Джеймс Фенимор Купер - Прерия

1 Джеймс Фенимор Купер

Введение

Геологическое строение той части Америки, что лежит между Аллеганами и Скалистыми горами, породило немало остроумных теорий. В самом деле, обширный этот край представляет собой сплошную равнину. Пройдите ее вдоль и поперек – полторы тысячи миль с востока на запад, шестьсот с севера на юг, – и вы едва ли встретите хоть одну высоту, достойную назваться горой. Высокие холмы и те здесь в редкость, хотя значительную часть равнины отмечает характерная "волнистость", как это описано на первых страницах нашей повести.
Есть основания думать, что территория, включающая сейчас Огайо, Иллинойс, Индиану, Мичиган и значительную часть страны к западу от Миссисипи, некогда лежала под водой. Почва перечисленных штатов представляет собой аллювиальные отложения; и немало найдено здесь одиноких каменных глыб, природа которых и расположение не позволяют с легкостью отбросить мысль, что они принесены сюда плавучим льдом. Эта теория считает, что Великие озера были яминами на дне огромного пресноводного озера, настолько глубокими, что их не мог осушить катаклизм, обнаживший сушу.
Не следует забывать, что французы, пока владели Канадой и Луизианой, претендовали и на всю означенную территорию. Их охотники и передовые отряды войск первыми заводили сношения с дикими ее обитателями, и самые ранние дошедшие до нас описания этих земель принадлежат перу французских миссионеров. Вот почему в этой части Америки вошло в обиход немало французских слов и за многими местами прочно утвердились наименования, данные им на французском языке. Когда первые проникшие сюда искатели приключений открыли в сердце лесов необозримые равнины, поросшие кустарником или буйными травами, они, естественно, назвали их лугами. Когда же на смену французам пришли англичане и встретили местность, отличную от всего, что видели они в Европе, и уже обозначенную словом, на родном их языке не выражавшим ничего, они оставили за этими природными "лугами" их условное наименование. Так – в этом особом значении – французское слово "prairie" вошло в английский язык.
В Америке есть два вида прерий. Те, что лежат на восток от Миссисипи, сравнительно невелики, чрезвычайно плодородны и всегда окружены лесами. Они поддаются культурной обработке и быстро заселяются. Ими изобилуют штаты Огайо, Иллинойс, Индиана и Мичиган. Здесь дает себя знать скудость леса и воды – тяжкое зло там, где люди своим искусством еще не исправили природу. Но так как вся эта местность, говорят, богата каменным углем и, как правило, повсюду можно дорыться до воды, предприимчивые поселенцы постепенно одолевают эти трудности.
Луга второго типа лежат к западу от Миссисипи, в нескольких сотнях миль от реки, и получили название Больших прерий. Из всего, что нам известно в мире, они наиболее походят на степи Татарии: это обширные земли, где за отсутствием двух указанных выше жизненных условий не может прокормиться многочисленное население. Правда, рек здесь много; но местность почти лишена отрады земледельца – ручьев и родников, так способствующих плодородию почвы.
Когда и как образовались американские Большие прерии – одна из самых сложных загадок природы. Высокое плодородие есть общее свойство, отличающее почву Соединенных Штатов, Канады и Мексики. Трудно найти на земном шаре другую столь же протяженную площадь, где было бы так мало непригодной земли, как в обитаемых частях нашей страны. Склоны гор по большей части поддаются вспашке; и даже почва прерий в этой части республики есть не что иное, как мощный слой наносов. То же можно справедливо отнести и к землям между Скалистыми горами и Тихим океаном. Здесь широкой полосой лежит полупустыня, на которой разыгрывается действие настоящей повести и которая поначалу, очевидно, служила преградой для дальнейшего проникновения американцев на запад. Впрочем, со времени первого издания книги пределы республики расширились вплоть до Тихого океана, и поселенец, следуя за траппером, уже водворился на самых его берегах.
Большие прерии стали, видимо, последним пристанищем краснокожих. Остаткам могикан и делаваров, криков, чокто и чероков суждено доживать свой век на этих широких равнинах. Общая численность индейцев в нашей стране составляет, по сильно расходящимся подсчетам, от ста до пятисот тысяч душ. Большая часть их населяет земли к западу от Миссисипи. В ту пору, о которой пойдет наш рассказ, они непрестанно воевали между собой и племенная вражда передавалась из поколения в поколение. Республика много сделала для замирения этого дикого края, и ныне можно безопасно путешествовать там, куда лет двадцать пять назад цивилизованный человек не отваживался заехать без охраны.
Недавние события доставили Большим прериям широкую известность, и мы сейчас читаем о путешествиях по ним, как полвека назад жадно читали рассказы переселенцев, пробравшихся в Огайо и Луизиану. Отметим, как знамение времени, что уже идет деловое обсуждение, по каким местам провести железную дорогу через эти просторы, и такой проект больше не кажется людям химерой.
Этой книгой мы заключаем повесть о Кожаном Чулке. Отягченный годами, он уже не зверобой и не воин, он становится траппером, то есть звероловом, каких немало на Великом Западе. Стук топора прогнал его из его любимых лесов, и в безнадежной покорности судьбе он ищет прибежища на голой равнине, протянувшейся до Скалистых гор. Здесь он проводит свои последние годы и умирает, как жил, философом-отшельником, обладавшим лишь немногими недостатками, не знавшим пороков, честным и искренним, как сама природа.

Глава 1

Прошу, пастух: из дружбы иль за деньги –
Нельзя ли здесь в глуши достать нам пищи?
Сведи нас, где бы нам приют найти…
Шекспир, "Как вам это понравится"
Одно время много и говорилось и писалось о том, стоит ли присоединять обширные земли Луизианы к территориям Соединенных Штатов, и без того огромным и лишь наполовину заселенным. Но, когда горячность споров поостыла и разные партийные соображения уступили место более широким взглядам, разумность этой меры получила общее признание. Вскоре даже для самых ограниченных умов стало очевидно, что если по воле природы пустыня положила предел продвижению нашего народа на запад, то эта мера отдала в наши руки полосу плодородных земель, которую иначе, в круговороте событий, мог бы захватить другой какой-либо народ из числа наших соперников.
Она сделала нас единовластными хозяевами всей обширной внутренней области и поставила под наш контроль бесчисленные племена дикарей, жившие у наших границ. Она уладила старинные споры и дала народу чувство уверенности. Она открыла тысячу дорог для внутриматериковой торговли и выход к водам Тихого океана. А если со временем явится необходимость в мирном разделении нашего огромного государства, то она обеспечивает нам соседа, у которого будет общий с нами язык, одна религия, одни и те же учреждения и, можно надеяться, те же понятия о справедливости в политике.
Купля совершилась в 1803 году, однако лишь на следующую весну осторожный испанский губернатор, управлявший областью от лица своего монарха, решился признать права новых владельцев или хотя бы разрешить им въезд в провинцию. Но, едва свершилась формальная передача, толпы беспокойных людей, всегда переполняющих американские окраины, хлынули в лесные дебри по правому берегу Миссисипи с той же беспечной отвагой, какая в свое время столь многих из них толкала на неустанное продвижение от приатлантических штатов до восточных берегов Отца Рек.
Прошло немало времени, пока многочисленные богатые колонисты из южной провинции слились со своими новыми соотечественниками; зато редкое бедное население более северной области оказалось чуть ли не сразу же втянуто в водоворот эмиграции с востока. Безудержная после первых успехов, она была затем приостановлена, но теперь неожиданно прорвалась в новой буйной вспышке. Труды и опасности прежнего продвижения были забыты, когда открылись перед предприимчивыми искателями эти бескрайние и неисследованные земли с их воображаемыми и действительными богатствами. Последствия были те самые, каких можно ожидать, когда перед народом, закаленным в трудностях и новых начинаниях, возникает соблазнительная перспектива.
Тысячи людей старшего поколения из штатов, которые в те годы назывались новыми, отказывались от радостей так тяжело завоеванного покоя и во главе вереницы сыновей и внуков, родившихся и выросших в лесах Огайо и Кентукки, пускались дальше, в глубь материка, ища того, что можно бы, не ударяясь в поэзию, назвать естественной и родственной атмосферой. Был в их числе один выдающийся человек, старый, решительный лесовик, некогда первым проникший в дебри второго из названных штатов. Этот отважный и почтенный патриарх совершил теперь свое последнее переселение на противоположный берег реки, оставив ее между собою и толпой, которую притягивал к нему его же успех, потому что старое пристанище потеряло цену в его глазах, стесненное узаконенными формами человеческого общежития.
В такие предприятия люди обычно пускаются, либо следуя своим привычкам, либо прельщенные соблазном. Единицы в жажде быстрого обогащения гнались за призраком надежды и искали золотые жилы в девственных землях. Но куда большая часть эмигрантов оседала вдоль рек и ручьев, довольствуясь богатым урожаем, каким илистая приречная почва щедро награждает даже не слишком трудолюбивого пахаря. Так с волшебной быстротой возникали новые поселения; и те, на чьих глазах происходила покупка пустынной области, в большинстве своем дожили до того, что увидели, как суверенный штат со всем своим уже немалым населением был принят в лоно национального Союза на основе политического равноправия.
События и сцены, описанные в этой повести, относятся к поре, когда делались еще первые шаги в предприятии, давшем столь быстрый и успешный результат.
Шел первый год нашего вступления в права. Давно снята была жатва, и пожухлая листва на разбросанных редких деревьях уже начала принимать осенние краски, когда вереница фургонов выбралась из русла пересохшей речки и двинулась дальше по всхолмленной равнине – или, говоря языком того края, о котором идет наш рассказ, по "волнистой прерии". Повозки, груженные домашним скарбом и земледельческими орудиями, небольшое разбредающееся стадо овец и коров, обтрепанная одежда и бездумные лица крепких молодцов, вышагивающих подле медленно плетущихся упряжек, – все указывало, что это караван переселенцев, потянувшихся на Запад в поисках Эльдорадо. Но вразрез с обычаем людей такого разбора они бросили плодородные земли Юго-Востока и пробрались (а как, то ведомо только таким отважным искателям новых путей) через лощины, через бурные потоки, через топи и сухие степи далеко за обычные пределы заселения. Перед ними лежала та широкая равнина, что тянется, столь на вид однообразная, до подошвы Скалистых гор; и много долгих и страшных миль уже легло между ними и бурными водами стремительного Платта.
Увидеть подобный поезд в этом унылом, нелюдимом месте было тем неожиданней, что природа вокруг предлагала мало соблазнов для жадности торговца, и еще того меньше могла она обещать простому поселенцу-фермеру.
Тощие травы прерии мало говорили в пользу твердой, неподатливой почвы, по которой колеса катились легко, как по убитой дороге; ни повозки, ни скот не оставляли на ней отпечатка – след сохраняла только эта чахлая и жухлая трава, которую животные вяло пощипывали, временами и вовсе ее отвергая как слишком терпкую пищу, какую и с голоду не сжуешь.
Куда держали путь эти смелые авантюристы? По какой тайной причине, забравшись в эту даль, они, по-видимому, чувствовали себя в безопасности? Вы не подметили бы в них и тени озабоченности, неуверенности или тревоги. Считая с женщинами и детьми, их было свыше двадцати человек.
Несколько впереди остальных шагал человек, чей вид и осанка позволяли признать в нем предводителя отряда. Это был высокий мужчина, загорелый немолодой, с угрюмым лицом и вялый с виду. Он казался расхлябанным и сутулым, но был широк в плечах и на деле чудовищно силен. Лишь временами, когда какая-нибудь небольшая помеха вставала вдруг на его пути, в его походке, только что казавшейся ленивой и развинченной, сразу проявлялась та энергия, что таилась в его существе, как сонная и неуклюжая, но грозная сила слона. Лицо было тупое, с резкой складкой рта, с тяжелым подбородком; а лоб, который, как принято думать, отражает наш духовный облик, был низкий, покатый и узкий.
Одежда на человеке была смешанная: грубошерстный крестьянский костюм и к нему те кожаные принадлежности, какие мода и удобство сделали необходимым отличием переселенца в походе. Но к этому разнородному одеянию кое-что было добавлено причудливо и безвкусно, для украшения. Вместо обычного ремня из оленьей кожи он был опоясан линялым шелковым шарфом немыслимой расцветки; роговая рукоять его ножа была усажена серебряными бляхами; куний мех на шапке был так мягок и пушист, что носить его хоть королеве; на грубом и засаленном кафтане ворсистого сукна блестели пуговицы из мексиканского золота; ложа ружья была вырезана из отличного красного дерева и скреплена заклепками и кольцами того же ценного металла; здесь и там на своей широкой груди великан нацепил дешевые, с брелоками часы – штуки три, не меньше. В добавление к ружью и мешку, заброшенному на спину вместе с дополна набитыми и тщательно оберегаемыми сумкой с пулями и рогом с порохом, он небрежно вскинул на плечо острый и широкий топор. И весь этот груз он нес на себе, казалось, так легко, как если бы шел, ничем не стесненный, безо всякой ноши.
За этим человеком, немного позади, шли гурьбой несколько юношей в точно таком же наряде и настолько похожих между собой и на своего вожака, что нельзя было не признать в них членов одной семьи. Хотя младший из них едва ли достиг тех лет, когда, по мудрому суждению закона, человек входит в разум, он не посрамил свой род и ростом уже не уступал остальным. Впрочем, были в отряде и люди иного склада, но тех мы опишем после, по ходу нашего рассказа.
Взрослых женщин было только две, хотя из первой повозки каравана выглядывало немало оливковых личиков в белых кудрях и с горевшим в глазах понятным возбуждением и живым любопытством. Старшая из двух взрослых – увядшая, вся в морщинах – была матерью девочек и юношей, составлявших большинство отряда. Младшая же была подвижной и веселой девушкой восемнадцати лет, лицо которой, и одежда, и манеры, казалось, говорили, что по общественному положению она стоит на несколько ступеней выше всех ее видимых спутников. На втором крытом фургоне парусиновые боковины были наглухо задернуты, тщательно скрывая от взоров, что в нем находится. Остальные повозки гружены были грубой мебелью и прочим домашним скарбом, каким могла располагать семья, готовая во всякий час и в любую пору года сняться с обжитого места и двинуться в дальний путь.
И в самом караване, и во внешности его владельцев, пожалуй, мало было такого, чего не встретишь каждодневно на больших дорогах страны, где все переменчиво, все в движении. Но своеобразие и безлюдье местности, куда они вторглись, наложили на переселенцев отчетливую мету дикости и авантюризма.
В небольших долинах, какие по самому строению равнины встречались путникам на каждой миле, вид был ограничен с двух сторон теми пологими подъемами, по которым прерии этого типа и получили название "волнистых", тогда как в две другие стороны уныло тянулась длинная, узкая ложбина, там и сям оживляемая зарослями довольно густой, не жесткой травы. А с гребней подъемов открывался ландшафт, утомлявший глаза своим однообразием и до жути угрюмый. Земля напоминала здесь океан, когда его беспокойные валы тяжело вздымаются после ярости еще не улегшейся бури: та же равномерно колеблемая поверхность и та же необозримая ширь. В самом деле, так было разительно сходство между двумя пустынями – вод и земли, – что, как ни смешна покажется геологу эта простая гипотеза, поэту невольно хочется объяснить необычайную формацию равнины сменой владычества этих двух стихий. Здесь и там вставало из глубины ложбины, широко раскинув голые ветви, высокое дерево, как одинокий корабль; и в подкрепление обмана появлялась в туманной дали зеленым овалом рощица, рисуясь на краю кругозора, точно остров среди океана. Нет нужды указывать читателю, если он бывалый человек, что однообразие поверхности увеличивает расстояние, особенно когда смотришь с низкой точки; но, по мере того как проплывали бугор за бугром и остров за островом, крепла печальная уверенность, что придется пройти длинную и по виду нескончаемую полосу земель, покуда смогут осуществиться хотя бы самые скромные желания хлебопашца.
Все же вожак переселенцев упорно продолжал свой путь, определяя его только по солнцу, и, решительно обратясь спиной к цивилизованным поселениям, с каждым шагом все дальше – чтобы не сказать бесповоротно – углублялся в страну, где кочуют охотники-индейцы. Но надвигался вечер, и в его уме, быть может не способном выработать связную систему мер предосторожности, помимо тех, какие требуются в данный час, все же зашевелилось беспокойство: как тут устроиться с ночлегом?
Поднявшись на гребень холма, чуть более высокого, чем другие, он постоял с минуту и кинул полулюбопытный взгляд налево и направо, высматривая по общеизвестным признакам место, где были бы налицо все три важнейших предмета – вода, топливо, корм для скота.
Попытка, как видно, осталась безуспешной, потому что после нескольких секунд небрежно-нерадивого осмотра великан поплелся вниз по отлогому склону тем вялым шагом, каким побрело бы раскормленное животное, приняв тяжелый вьюк.
Его примеру молча последовали все, кто шел за ним, хотя молодые люди, проделывая каждый в свой черед тот же осмотр, выказывали куда больше заинтересованности, если не волнения. По медлительным движениям и животных и людей было ясно, что подходит час, когда отдых становится необходим. Кустистая трава в ложбинах представляла препятствие, которое усталость делала все более трудным; и все чаще приходилось прибегать к кнуту – иначе лошади в упряжках отказывались идти дальше. И вот, когда усталость овладела всеми, кроме вожака, отряд замер на месте перед зрелищем внезапным и нежданным.
Солнце закатилось за гребень ближайшей "волны", как всегда оставив после себя широкую пылающую полосу. Посреди огненного потока возникла фигура человека, рисовавшаяся на позолоченном фоне так четко и так осязаемо, что, казалось, руку протянуть – и схватишь. Она была огромна; поза выражала раздумье и печаль; и стояла она перед людьми прямо на их пути. Но в этой яркой световой оправе было невозможно распознать истинные ее размеры.
Впечатление от зрелища было мгновенным и сильным. Вожак переселенцев сразу остановился и глядел на таинственное существо с тупым любопытством, вскоре перешедшим в суеверный страх. Его сыновья, как только справились с волнением, медленно окружили отца; а когда подошли и те, кто управлял упряжками, весь отряд сгрудился в одну безмолвную и удивленную группу. Но, хотя путешественники все, как один, вообразили, что перед ними нечто сверхъестественное, тотчас послышалось щелкание замков, а двое или трое юношей, самые смелые, уже вскинули ружья.
– Вели мальчикам зайти справа! – решительно закричала резким, хриплым голосом мать. – Эйза или Эбнер уж наверное смогут разобраться, что это за тварь!
– Не мешало бы сперва пощупать пулей, – проворчал угрюмый человек, очень похожий лицом на ту, что заговорила первой: те же черты, тот же взгляд; свои слова он подкрепил действием: поднял ружье к плечу и прицелился. – Говорят, по равнине сотнями бродят охотники из племени Волков-пауни. Если подстрелить одного из них, они не скоро хватятся.
– Стойте! – раздался тихий возглас, сорвавшийся, как можно было без труда понять, с дрожащих губ младшей из двух женщин. – Мы здесь не все еще в сборе; это, может быть, друг!
– Кто тут шпионит? – крикнул отец и покосился сердито на ватагу своих молодцов. – Отставить, говорю, отставить! – продолжал он, богатырским пальцем сбив с прицела ружье своего сородича, и взгляд его сказал, что лучше с ним не спорить. – Мое дело еще немного не доделано, дай нам мирно довести его до конца.
Человек, проявивший такую воинственность, как видно, понял намек вожака и молча подчинился. Сыновья смотрели растерянно, ожидая от девушки пояснений; но, как будто удовольствовавшись полученной для незнакомца отсрочкой, она опустилась на свое сиденье и предпочла, как полагается девице, скромно промолчать.
Между тем окраска неба непрестанно менялась. Блеск, слепивший глаза, уступил место более серому, обыденному свету, и, по мере того как закат утрачивал пламенность, размеры фантастической фигуры становились менее преувеличенными и наконец определились.
Устыдившись своего колебания – теперь, когда выявилась истина, – вожак переселенцев двинулся дальше; но все же, спускаясь по отлогому склону, он принял меры, чтобы себя обезопасить: снял ружье с ремня и держал его наготове.
Но, видимо, в такой предосторожности не было нужды. С того мгновения, как между небом и землей возникла столь непостижимо фигура незнакомца, он ни разу не пошевельнулся, не проявил ни малейшей враждебности. Да если бы он и таил злые намерения, у него не было бы сил их исполнить.
Человек, перенесший тяготы восьмидесяти и более зим, не мог возбудить опасения в таком великане, как наш переселенец. Однако, несмотря на преклонные лета, на его пусть не дряхлость, но крайнюю худобу, было что-то в одиноком этом старике, говорившее, что не хворь, а время наложило на него свою тяжелую руку. Он казался иссохшим, но не расслабленным. Еще различимы были мышцы, когда-то, видно, обладавшие большою силой; и весь его облик создавал впечатление такой стойкости, что, если бы забыть о человеческой бренности, казалось бы, тело его уже не может поддаться дальнейшему одряхлению. Одежда на старике была большей частью из шкур мехом наружу; через плечо свешивались у него сумка для пуль и рог; и стоял он, опершись на ружье, необычно длинное, но прожившее, видно, как и его владелец, долгий и трудный век.
Когда путешественники подошли к одинокому старику на расстояние оклика, из травы у его ног донеслось тихое рычание, и лежавшая в ней высокая, тощая, беззубая собака лениво поднялась, встряхнулась и показала, что намерена воспротивиться, если те вздумают подойти еще ближе.
– Лежать, Гектор, лежать! – сказал ее хозяин старческим, дребезжащим голосом. – Что ты, песик, вяжешься к людям, которые мирно едут по своим делам?
– Старик! Если ты знаком с этим краем, – заговорил вожак, – не укажешь ли переселенцу, где тут найти что нужно для ночлега?
– Разве тесно стало на земле по ту сторону Большой реки? – веско спросил старик, как будто не расслышав вопроса. – А нет, так почему передо мною то, чего я уже не думал увидеть еще раз?
– Нет, сказать по правде, земли там еще хватает для тех, кто с деньгами и непривередлив, – ответил переселенец. – Но, на мой вкус, там стало слишком людно. Как ты прикинешь, сколько будет отсюда до самой близкой излучины Большой реки?
– Гонимый олень, чтобы охладить свои бока в Миссисипи, пробежит не менее пятисот томительных миль.
– А как зовешь ты здешнюю округу?
– Каким именем, – ответил старик, подняв торжественно палец, – обозначишь ты место, где ты видишь вон то облако?
Переселенец поглядел недоуменно, словно не понял и заподозрил, что над ним смеются, но ограничился замечанием:
– Ты здесь, видно, как и я, – недавний житель, а не то с чего бы ты отказывался помочь человеку советом: слова недорого стоят, а могут иной раз доставить полезную дружбу.
– Совет – не подарок, а долг, который старик выплачивает молодому. Что ты хочешь узнать?
– Где я могу разбить лагерь на ночь? В смысле еды и постели я неприхотлив; но всякий бывалый путешественник вроде меня знает цену пресной воде и доброй траве для скота.
– Тогда ступай за мной, и будет у тебя и то и другое; а сверх того я мало что мог бы предложить в этой голодной степи.
Сказав это, старик вскинул на плечо свое громоздкое ружье с легкостью, примечательной для человека его лет, и, не добавив ни слова, повел пришельцев через пологий бугор в соседнюю ложбину.

Глава 2

Сюда – шатер! Я нынче здесь ночую.
А завтра – где? Ну, ладно, все равно.
Шекспир, "Ричард III"
Путешественники вскоре убедились по обычным и безошибочным признакам, что необходимые условия для стоянки имелись совсем неподалеку. На склоне бил чистый и звонкий ключ и, сливаясь поблизости с другим подобным же источником, образовывал поток, который глаз на мили и мили легко прослеживал в прерии по зарослям кустов и травы, возникшим здесь и там под действием его влаги. К нему и шел незнакомец, а лошади следом дружно тянули кладь, потому что инстинкт подсказывал им, что здесь их ждут обильный корм и отдых.
Дойдя до подходящего места, старик остановился н молча, глазами, спросил вожака переселенцев, все ли здесь есть, что нужно. Вожак понял его и обвел ложбину придирчивым взглядом знатока. Его обычная тяжелая, медлительная повадка не оставила его и тут.
– Да, пожалуй, подойдет, – сказал он наконец, удовлетворенный осмотром. – Мальчики, солнце скрылось, пошевеливайтесь.
Молодые люди подчинились по-своему. Приказ – отец сказал свои слова тоном приказа – был принят почтительно; однако с делом никто не спешил. Правда, с плеч на землю упали два-три топора, но их владельцы все еще поглядывали вокруг. Между тем вожак, как видно привыкший к нраву своих сыновей, скинул с плеч ружье и поклажу и вдвоем с уже знакомым нам человеком – тем, что так рвался пустить в ход ружье, – принялся спокойно распрягать лошадей.
Наконец старший из сыновей тяжелым шагом выступил вперед и, казалось, без всякого усилия до обуха вонзил топор в тело могучего тополя. Он постоял полминуты с презрением во взгляде, выжидая результатов своего удара. Так мог бы смотреть великан на бессильное сопротивление карлика. Потом, красиво и ловко занося топор над головой, как мог бы действовать испытанный рубака своим благородным, но не столь полезным оружием, он быстро перерубил ствол и принудил гордую вершину пасть к своим ногам. Остальные с беспечным любопытством наблюдали, покуда не увидели дерево простертым на земле, и тут, приняв это как сигнал к общей атаке, все разом приступили к делу. С четкостью в работе, поразительной на непривычный глаз, они очистили от леса нужный им небольшой участок так основательно и почти так же быстро, как если бы здесь пронесся ураган.
Незнакомец безмолвно, но внимательно следил за их действиями. Каждый раз, как под свист топора одно за другим падали наземь деревья, он поднимал к новому просвету в небе печальный взор и наконец отвернулся, с горькой улыбкой что-то пробормотав про себя как будто почитал недостойным высказать свое недовольство вслух Затем, пробившись сквозь толпу хлопотливо трудившихся девочек, уже разведших веселый костер, старик стал наблюдать за вожаком переселенцев и его угрюмым помощником.
Они вдвоем уже распрягли лошадей, принявшихся тут же ощипывать с поваленных деревьев прекрасную и сочную их листву, и теперь приступили к той повозке, содержимое которой, как мы описали, было тщательно скрыто от глаз. Хотя в этой повозке было тихо, как и во всех остальных, и как будто в ней не ехал никто, мужчины, вручную подталкивая колеса, откатили ее в сторону на сухое, высокое место у самого края леска. Они принесли сюда несколько шестов, как видно давно приспособленных для этой цели, и, основательно воткнув их более толстыми концами в землю, тонкими концами прикрепили к ободам, на которых держалась парусина. Затем высвободили концы парусины, заложенные складками в борта повозки, распялили ее на шестах, а края пришпилили колышками к земле, так что образовался довольно просторный и очень удобный шатер. Проверив свою работу зорким, придирчивым взглядом, тут расправив складку, там крепче забив колышек, мужчины принялись тянуть повозку за дышло из-под шатра, пока она не появилась на открытом воздухе, лишенная своего покрова и свободная от всякой клади, кроме кое-какой легкой мебели. Мебель вожак тотчас своими руками снял и отнес в шатер, как будто входить под него было особой привилегией, каковую с ним не разделял даже его доверенный друг.
Любопытство – такая страсть, которую жизнь в уединении не гасит, а усиливает, и старый обитатель прерий невольно поддался ей, наблюдая за этими загадочными предосторожностями. Он подошел к шатру и уже хотел раздвинуть его полы с откровенным намерением в точности установить, что в нем содержится, когда тот из мужчин, который уже раз покушался на его жизнь, перехватил его руку и с силой отшвырнул от облюбованного им места.
– Есть честное правило, друг, – сказал он сухо, но с угрозой в глазах, – а иногда и спасительное, и оно говорит: "В чужие дела не суйся".
– В этот пустынный край люди редко привозят что-нибудь такое, что надо прятать, – возразил старик, точно хотел как-то оправдаться в едва не совершенной вольности. – Я не думал, что нанесу вам обиду, если погляжу на ваши вещи.
– По-моему, сюда вообще мало кто заезжает. Край как будто бы старый, но, как я погляжу, заселен не сплошь.
– Эта земля, я думаю, не моложе и не старше, чем все остальное в творении господнем; а насчет ее обитателей ты заметил правильно. Я много месяцев, покуда не встретился с вами, не видел лица того же цвета, что мое. Скажу еще раз, друг: у меня не было дурного умысла, я подумал только, что за этой парусиной есть что-нибудь такое, что мне могло бы напомнить былые дни.
Досказав свое простое объяснение, незнакомец смиренно побрел прочь, как человек, постигший глубокий смысл закона, по которому каждый вправе спокойно пользоваться своим добром без назойливого вмешательства со стороны соседа: полезное и справедливое правило, тоже, возможно, усвоенное им вместе с привычкой к уединенной жизни. Подходя к небольшому лагерю переселенцев – прогалина и впрямь приняла вид лагеря, – он услышал, как вожак громким, хриплым голосом выкрикнул имя:
– Эллен Уэйд!
Уже представленная читателю девица, вместе со старухой и ее дочками хлопотавшая у костра, радостно кинулась на зов и, с легкостью лани проскользнув мимо старика, мгновенно скрылась за неприкосновенным пологом. Ни внезапное ее исчезновение, ни вся возня с разбивкой шатра не вызвали ни малейшего удивления ни в ком из остальных. Юноши, управившись с рубкой, отложили топоры и с той же своею беспечной, ленивой повадкой взялись за другие дела: кто задавал корм скоту, кто толок в тяжелой ступе кукурузу; двое или трое занялись прочими повозками: откатывали их и расставляли таким образом, чтобы из них образовался хоть какой-то заслон вокруг ничем, по существу, не защищенного лагеря.
Все эти работы были быстро закончены, и, так как прерия вокруг уже тонула в темноте, сварливая хозяйка, чьи резкие окрики с первой минуты привала непрестанно подстегивали нерадивых сыновей, громогласно, не остерегшись, что ее могут услышать издалека, стала созывать семью: ужин готов, объявила она, и ждет тех, кто должен с ним расправиться. Каковы бы ни были прочие качества жителя пограничной полосы, он редко бывает недостаточно гостеприимен. Едва услышав громкий крик жены, переселенец стал искать глазами незнакомца, чтобы предложить ему почетное место за ужином, к которому их так бесцеремонно позвали.
– Благодарю тебя, друг, – ответил старик на грубоватое приглашение подсесть поближе к полному котлу. – От души благодарю. Но я сегодня уже поел достаточно, а я не из тех, кто роет себе могилу зубами. Раз ты этого хочешь, я охотно посижу с вами у костра, потому что я давно не видел, как едят свой хлеб люди одного со мною цвета кожи.
– Ты, значит, давно обосновался в этих местах? – скорее отметил, чем спросил переселенец, набив рот кукурузной кашей, превосходно приготовленной его женой, отличной поварихой, несмотря на отталкивающую внешность. – Нам говорили там у нас, на востоке, что поселенцев мы почти и не встретим, и я должен сказать, молва была в общем верна, потому что, если не считать канадских торговцев по Большой реке, ты первый белый человек, какого я встречаю, пройдя добрых пятьсот миль: так оно выходит по твоему же счету.
– Хоть я и провел в этом краю несколько лет, меня едва ли можно назвать поселенцем. У меня нет постоянного жилья, и я редко провожу больше месяца кряду на одном месте.
– Охотник, что ли? – продолжал допрос переселенец и скосил глаза, как бы проверяя экипировку своего нового знакомца. – Для такого промысла ружьецо у тебя не больно хорошее.
– Оно состарилось, как и его хозяин, и ему тоже давно пора на покой, – сказал старик и посмотрел на свое ружье со странной смесью нежности и сожаления во взгляде. – И должен сказать, оно мне и не очень-то нужно. Ты ошибся, друг, назвав меня охотником. Я всего лишь траппер.
– Пусть ты больше траппер, но, посмею сказать, ты, значит, немного и зверобой, потому что в здешних местах эти два промысла всегда связаны один с другим.
– К стыду, сказал бы я, для человека, еще способного заниматься более благородным из двух! – возразил траппер, которого далее мы так и будем именовать по его , промыслу. – Больше полувека я проскитался с ружьем по лесным дебрям, ни разу не поставив ловушки даже на птицу, что летает в небе, не то что на зверя, наделенного только ногами.
– А по мне, разница невелика, ружьем ли добывать шкуры или капканом, – ввернул угрюмый помощник вожака переселенцев. – Земля создана нам на потребу, а значит, и всякая тварь на земле.
– Ты далеко забрался, старик, а разживы у тебя как будто маловато, – перебил товарища вожак, видно желая по какой-то своей причине перевести разговор на другое. – Хоть со шкурами-то дело у тебя идет неплохо?
– Много ли мне надо? – спокойно возразил траппер. – Чего желать человеку в мои годы? Был бы сыт да одет, А деньги мне тут и вовсе почти не нужны – только чтоб от поры до поры набить порохом рог да запастись свинцом.
– Стало быть, родом ты, приятель, не здешний, – продолжал пришелец, отметив про себя, что собеседник не понял ходкого словца "разжива", которое в его краях употреблялось в значении "домашний скарб" или "имущество".
– Я родился у моря, но большую часть своей жизни провел в лесах.
Теперь все воззрились на него, как иной раз люди спешат обратить глаза на предмет общего любопытства.
Двое из юношей повторили: "У моря!" А хозяйка, обычно не слишком радушная, стала выказывать гостю некоторую, пусть неуклюжую, учтивость, как бы из уважения к его дальним странствиям. Переселенец долго молчал, что-то, видно, обдумывая, но не считая нужным приостановить работу своего жевательного аппарата; наконец он снова завел разговор:
– Слышал я, не близкий это путь – от западных рек до большого моря.
– Да, в самом деле, друг, это трудная тропа, и немало повидал я в дороге и всякого натерпелся.
– Тяжело потрудится человек, покуда пройдет такой конец.
– Семьдесят пять лет шел я этой дорогой, а не насчитать и ста миль на всем пути за Гудзоном, где бы я не отведал подстреленной своей рукою дичи… Но я расхвастался впустую. Что проку в былых свершениях, когда твой век на исходе?
– Я как-то встречал человека, который плавал по этому самому Гудзону, – негромко заметил старший из сыновей, как будто не очень доверяя собственным сведениям и полагая приличным принять неуверенный тон перед таким бывалым человеком. – По его словам выходило, что это значительная река и глубокая – по ней можно пройти на барже от верховья до устья.
– Гудзон – широкая и глубокая река, и немало выросло красивых городов по его берегам, – возразил траппер, – а все же он жалкий ручей но сравнению с водами бесконечной реки!
– Если поток можно объехать вокруг, я не назову его рекой, – вмешался недобрый спутник переселенца. – Если река настоящая, человек ее не обходит, а тут же переплывает: идет на нее в лоб, а не берет в облаву, как медведя на большой охоте.
– А на закат ты заходил далеко? – перебил переселенец, точно нарочно не давая своему грубому спутнику принять участие в разговоре. – Забрел я тут на голую равнину, и ей конца-краю не видно!
– Здесь можно ехать неделями, и будет перед глазами все то же. Я часто думаю, что господь простер перед Штатами голую прерию в предостережение людям: пусть видят, до чего они могут довести землю в своем безумии! Да, вы проедете много недель, много месяцев этими открытыми полями и не встретите ни поселения, ни обиталища для человека или для скота. Даже дикий зверь прорыщет тут много миль, пока найдет себе логово; и все же, мне чудится, ветер с востока редко когда не донесет до моих ушей стук топора и падающего дерева.
Старик говорил с той проникновенностью и достоинством, какие преклонный возраст придает словам, даже если они выражают и не столь глубокое чувство. Слушатели внимали ему, храня мертвое молчание. Они почтительно ждали, когда траппер сам возобновит беседу, что тот вскоре и сделал, обиняком задав вопрос, как это в обычае у пограничных жителей:
– Нелегко тебе это досталось, друг, пересечь столько рек и пробраться так глубоко в прерию на конских упряжках да с целым стадом рогатого скота!
– Покуда я не увидел, что Большая река забирает слишком далеко на север, – объяснил переселенец, – я держался левого берега, а тут мы сколотили плоты и переправились без особых потерь: жена недосчиталась двух-трех овец, да девчонкам приходится доить одной коровой меньше. Ну, а дальше мы что ни день наводим мост через речку.
– Ты, похоже, намерен двигаться на запад, пока не набредешь на землю, более удобную для поселения?
– Пока не надумаю остановиться или же поворотить назад, – сказал переселенец и встал, резким своим движением обрывая беседу.
Его примеру последовали траппер и вся семья. Потом, не смущаясь присутствием гостя, путешественники стали устраиваться на ночлег. Из обрубленных древесных вершин, из грубых одеял домашней работы да из бычьих шкур они еще до ужина успели наспех соорудить несколько навесов или, вернее сказать, шалашей, только и рассчитанных на кратковременный приют. Под их кров вскоре заползли дети со своей матерью и, по всей вероятности, тут же и заснули крепким сном. Мужчинам же, перед тем как отправиться на боковую, еще предстояло кое-что доделать: достроить ограду вокруг лагеря, тщательно загасить костер, еще раз задать корм скоту и выставить караул для охраны спящих.
Чтобы выполнить первую задачу, заложили стволами промежутки между фургонами и по всей открытой полосе между фургонами и леском, среди которого, говоря военным языком, был разбит их лагерь; так с трех сторон позиции образовались своего рода chevaux de frise. В этих тесных границах собрались (если не считать того, что укрывал холщовый шатер) весь люд и скот; усталые животные были рады отдыху и не доставили большого беспокойства загонщикам, умом недалеко ушедшим от них. Двое из юношей взяли свои ружья; и первым делом сменив затравку, а затем проверив кремень, они проследовали один в правый, другой в левый конец лагеря, где и заняли свои посты в тени деревьев, но избрав такое положение, чтобы можно было охватить взглядом какую-то часть прерии.
Траппер, отклонив предложение разделить с переселенцем соломенную подстилку, подождал, пока в лагере не покончили с устройством, а потом, попрощавшись, медленно побрел прочь.
Шли первые ночные часы. Бледный, трепетный и обманчивый свет молодого месяца играл над бесконечными волнами прерии, бросая яркие блики на бугры, а в ложбинах между ними оставляя густую темь. Привычный к такой нелюдимой глуши, старик, покинув лагерь, двинулся одинокий в пустыню, как отважный корабль покидает гавань и пускается бороздить бездорожную степь океана. Некоторое время он шел, казалось, без намеченной цели или, вернее, брел, сам не замечая куда. Наконец, достигнув очередного гребня, он остановился. И в первый раз с той минуты, как расстался с людьми, из-за которых его захлестнуло потоком воспоминаний и раздумий, старик сообразил, где он находится. Уткнув ружье прикладом в землю, он стоял, опершись на ствол, и опять на несколько минут ушел в свои мысли, а тем временем подбежала его собака и улеглась у его ног. Глухое, угрожающее ворчание верного пса вывело старика из задумчивости.
– Что там, песик? – Он поглядел на своего спутника, обращаясь к нему, точно к равному, и с большою нежностью в голосе. – Ну что, собачка моя? А, Гектор? Что там неладно? Плохо дело, собака, плохо дело! Оленята и те преспокойно резвятся у нас перед носом, не обращая внимания на таких дряхлых псов, как мы с тобой. Тут говорит инстинкт: они поняли, что нас уже нечего бояться, Гектор, поняли, да!
Собака задрала голову и в ответ на слова своего хозяина протяжно и жалобно заскулила, не смолкнув и тогда, когда снова зарылась мордой в траву: она как будто хотела продолжить разговор с тем, кто так хорошо понимал бессловесную речь.
– Теперь ты явно предостерегаешь, Гектор! – продолжал старик, понизив голос до шепота, и опасливо поглядел вокруг. – В чем дело, песик? Скажи яснее, собака, в чем дело?
Гектор, однако, уже припал носом к земле и молчал, видно задремав. Но острый, быстрый взгляд его хозяина вскоре различил вдалеке фигуру: в обманчивом свете она как будто плыла по гребню того же холма, где стоял и он сам. Но вот ее очертания обрисовались отчетливей, и можно было уже разглядеть легкий девичий стан. Девушка остановилась в нерешительности, как бы раздумывая, благоразумно ли будет идти дальше. Глаза Гектора теперь поблескивали в лунных лучах – было видно, как он то откроет их, то лениво зажмурит опять, – однако он больше не выказывал недовольства.
Подойди. Мы твои друзья, – сказал траппер, по давней привычке объединяя в одно себя и своего спутника. – Мы твои друзья; от нас тебе не будет обиды.
Мягкий тон его голоса, а может быть, и важность ее цели помогли женщине пересилить страх. Она подошла ближе, и старик узнал в ней молодую девушку, уже знакомую читателю Эллен Уэйд.
– Я думала, вы ушли, – сказала она, робко и тревожно озираясь. – Мне сказали, что вы ушли и что мы никогда вас больше не увидим. Я не думала, что это вы!
– Люди – редкая диковина в этой голодной степи, – возразил траппер. – Я храню смиренную надежду, что я хоть и долго общался со зверями пустыни, а все же по утратил человеческого облика.
– Нет, я поняла, что передо мной человек, и даже подумала, что различаю тявканье собаки, – ответила она торопливо, точно хотела что-то объяснить, но осеклась в страхе, не наговорила ли больше чем надо.
– На стоянке твоего отца я не видел собак, – заметил траппер.
– Отца! – с жаром перебила девушка. – У меня нет отца! Я чуть не сказала – нет ни единого друга.
В лице старика, загрубелом от непогоды, читались прямота и добродушие, а ласковый и сочувственный взгляд, каким он встретил ее слова, и вовсе успокоил девушку.
– Как же ты пустилась в края, куда дорога только сильному? – спросил он. – Разве ты не знала, что, перейдя Большую реку, ты на том берегу оставишь друга, чей долг всегда оберегать таких, как ты, – юных и слабых.
– О ком вы это?
– О законе. Плохо, когда он давит нас, но иногда мне думается, что еще того хуже, когда его нет вовсе. Годы и слабость временами наводят меня на эту горькую мысль – мысль слабого человека. Да, да, когда требуется забота о тех, кто не наделен ни силой, ни разумением, тут бывает нужен закон. Однако, девушка, если нет у тебя отца, то, верно, есть хоть брат?
Девушка услышала скрытый в этом вопросе упрек и, смешавшись, молчала. Но, взглянув украдкой на доброе и серьезное лицо собеседника, который смотрел на нее все так же участливо, она ответила твердо, и тон ее не оставил сомнения, что она правильно поняла тайный смысл его слов.
– Боже избави, чтобы кто-нибудь, схожий с теми, кого вы там видели, был мне братом или кем-либо еще близким и дорогим! Но скажите мне, добрый старик, вы в самом деле живете один в этом пустынном краю? Тут и вправду нет никого, кроме вас?
– Здесь бродят сотни.., нет, тысячи законных владельцев страны, но людей с нашим цветом кожи очень немного.
– Л встретили вы здесь хоть одного белого, кроме нас? – нетерпеливо перебила девушка, не давая старику закончить его медлительные объяснения.
– Никого за много дней… Тихо, Гектор! – добавил он в ответ на глухое, еле слышное ворчание своего друга. – Собака чует недоброе в наветренной стороне. Черные медведи с гор иной раз спускаются и ближе. У пса нет привычки скулить из-за безобидной дичи. Я уже не бью из ружья так быстро и метко, как бывало, но и сейчас, на склоне лет, в этой прерии мне не раз доводилось уложить самого лютого хищника; бояться тебе, девушка, нечего.
Эллен посмотрела вокруг с той особой манерой, которую так часто можно подметить у девушек: сперва глянуть себе под ноги, а потом охватить глазами все, что доступно взору человека: но ее лицо выражало скорее нетерпение, чем тревогу.
Вскоре, однако, отрывистый лай собаки заставил обоих обратить взгляд в другую сторону, и теперь они смутно различили, на кого в самом деле указывало повторное предостережение.

Глава 3

Еще бы! Ты один из самых вспыльчивых
Малых во всей Италии. Чуть
Тебя заденут – ты сердишься; а чуть
Рассердишься всех задеваешь.
Шекспир "Ромео и Джульетта"
Траппер хоть и удивился, завидев еще одну человеческую фигуру тем более что приближалась она не оттуда, где заночевал переселенец, а как раз с противной стороны, – однако остался спокоен, как человек, издавна привыкший ко всякого рода опасностям.
Мужчина, сказал траппер. И в жилах у пего кровь белого, иначе поступь его была бы легче. Будем готовы к самому дурному, потому что метисы, какие попадаются в этой глуши, худшие варвары, чем чистокровные индейцы.
С этими словами он поднял ружье и проверил па ощупь, в порядке ли кремень и затравка. Но, едва он прицелился, быстрые и трепетные девичьи руки схватили его за локоть.
– Ради бога, не спешите – сказала Эллен Уэйд. – Это, может быть, друг.., знакомый.., сосед!
– Друг? – повторил старик, решительно высвободившись из ее цепких рук. – Друзья повсюду редкость, а в здешнем краю их встретишь, пожалуй, реже, чем где-нибудь еще. Соседи же селятся здесь так далеко один от другого, что едва ли к нам идет знакомый.
– Пусть незнакомый.., но ведь вы не захотите пролить его кровь!
Траппер вгляделся в ее лицо и прочел в нем тревогу и страх. Тогда, как будто круто изменив свое намерение, он уткнул ружье прикладом в землю.
– Нет, – сказал он, обратившись скорее к самому себе, чем к своей собеседнице, – девушка права: не дело проливать кровь ради спасения жизни, такой бесполезной и близкой к концу. Дам ему подойти: пусть забирает мои капканы, меха, даже мое ружье, если захочет.
– Ничего он не потребует, ему ничего не нужно, – возразила девушка. – Если он честный человек, с него довольно и собственных, он не станет отбирать чужое…

1 Следующая страница


Прерия 2

Удивленный траппер не успел ничего возразить на эти бессвязные, противоречивые слова, потому что незнакомец был уже в пятидесяти шагах от места, где они стояли. Гектор между тем не остался безразличным свидетелем происходящего. Заслышав далекие шаги, он поднялся с нагретого места у ног своего хозяина; а теперь, когда фигура незнакомца оказалась на виду, он медленно пополз ему навстречу, прижимаясь к земле, как барс перед прыжком.
– Отзови собаку, – сказал мужской голос, твердый и низкий, скорей дружелюбно, чем тоном угрозы. – Я люблю собак, и мне будет жалко причинить вред твоему псу.
– Слышишь, песик? О тебе говорят! – отозвался траппер. – Поди сюда, глупыш. Лай да вой – вот и все, что осталось ему в защиту. Подходи, друг, собака беззубая.
Незнакомец не заставил себя долго просить. Он бросился вперед, и не прошло секунды, как он уже стоял рядом с Эллен Уэйд. Глянув на нее и убедившись, что это впрямь она, он внимательно оглядел ее спутника: видно ему было совсем не безразлично, что это за человек.
– Ты откуда свалился, приятель? – сказал он, и его беззаботный, открытый тон показался таким естественным, что тут не могло быть притворства. – Или ты и впрямь живешь в прериях?
– Я давно живу на земле, и, надеюсь, никогда я не был ближе к небу, чем сейчас, – отвечал траппер. – Мое жилье, если можно так его назвать, здесь неподалеку. А теперь я позволю себе ту же вольность, какую ты так легко позволяешь себе с другими. Откуда ты пришел и где твой дом?
– Тише, тише; когда я кончу задавать свои вопросы, придет твой черед. На кого можно охотиться при лунном свете? Неужели ты выслеживаешь буйволов в этот час?
– Я иду, как видишь, со стоянки путешественников, вон за тем бугром, в свой вигвам. Этим я никому не врежу.
– Да уж, наверное, никому. А молодую женщину ты прихватил показывать тебе дорогу, потому что она хорошо знакома с местностью, а ты, бедняга, плохо?
– Я повстречал ее, как и тебя, случайно. Десять долгих лет я прожил в этих широких степях и ни разу до нынешней ночи не набрел в такую пору на белокожего. Если мое присутствие кому-то в помеху, извини, и я пойду своим путем. Выслушай, что тебе скажет твоя подружка, и тогда, наверное, ты и меня станешь слушать не так недоверчиво.
– "Подружка"! – сказал юноша и, сняв меховую шапку с головы, запустил пальцы в копну черных кудрей. – Я в глаза ее не видал до нынешнего вечера, разрази меня…
– Хватит, Поль! – остановила его девушка, зажав ему рот ладонью с такой свободой, что было трудно поверить в правдивость его утверждения. – Честный старик выдаст нашу тайну. Я это поняла по его глазам и ласковой речи.
– "Нашу тайну"! Эллен, ты, видно, забыла…
– Нет, я не забыла ничего, что мне положено помнить. И все-таки говорю, что мы можем довериться этому честному трапперу.
– Трапперу! Так он траппер? Руку, отец! Твой промысел сродни моему.
– В этом краю охотнику не требуется большого искусства, – возразил старик и оглядел сильную и энергичную фигуру юноши, небрежно, но не без изящества опершегося на ружье. – Чтобы брать божью тварь в капкан или сеть, нужна скорее хитрость, чем отвага; я стар и должен заниматься этим делом! Но такой молодец, как ты, мог бы как будто выбрать для себя промысел получше.
– Я? Да я ни разу в жизни не поймал в ловушку ни увертливую норку, ни ловкую ныряльщицу выдру, хотя, признаться, мне не раз случалось подстрелить бурую чертовку, хоть и неумно расходовать на нее порох и свинец. Нет старик, ни за чем, что ползает по земле, я не охочусь.
– Чем же ты, друг, добываешь свой хлеб? Мало пользы человеку забираться в эти края, если он отказывает себе в законном праве охотиться на полевого зверя.
– Ни в чем я себе не отказываю. Перейдет мне дорогу медведь, и он у меня тут же превратится в мишку с того света. Олени знают мой запах. Ну, а буйволы – я больше уложил быков, незнакомец, чем самый здоровенный мясник во всем Кентукки.
– Так ты умеешь стрелять? – спросил траппер, и скрытый огонь замерцал в его глазах. – Твердая у тебя рука и верный глаз?
– Рука как стальной капкан, а глаз быстрее дроби. Хотел бы я, чтобы сейчас был жаркий день, дедушка, и над нашими головами тянулся к югу косяк-другой черноперых уток или здешних белых лебедей, а ты или Эллен облюбовали бы самого красивого в стае – и ставлю свою добрую славу против рога с порохом, что через пять минут птица повисла бы вниз головой, да не иначе как с первой же пули. Дробовик я не признаю! Никто не скажет, что видел меня с дробовиком в руках!
– Парень хороший! Сразу видно по повадке, – одобрительно молвил траппер, обратившись к Эллен и как бы желая ее подбодрить. – Не побоюсь сказать: можешь и дальше встречаться с ним – худа не будет. Скажи-ка мне, малый: а случалось тебе всадить пулю между рогов скачущему оленю?.. Гектор! Тихо, песик, тихо! У собаки при одном упоминании дичины разгорается кровь. Случалось тебе уложить таким манером оленя на полном скаку?
– Ты еще спросил бы: "Едал ли ты в жизни мясо?" Я иначе и не бью оленя, старик, разве что подберусь к нему спящему.
– Да, да, у тебя впереди долгая и счастливая жизнь – и честная! Я стар и, кажется, могу добавить – одряхлел и проку от меня никакого, но, если бы дано мне было наново избрать для себя возраст и место – как то никогда не бывало во власти человека и быть не должно, но все же, когда бы дали мне такое в дар, – я назвал бы: двадцать лет и лесные дебри. Но скажи мне: куда ты сбываешь меха?
– Меха? Да я в жизни своей не убил оленя ради шкуры, ни гуся ради пера! Я их при случае стреляю на еду или чтоб рука не потеряла сноровку; но, когда голод утолен, остальное получают волки прерии. Нет, нет, я держусь своего промысла: им я зарабатываю больше, чем дали бы мне все меха, сколько бы я их ни сбыл по ту сторону Большой реки.
Старик призадумался и, покачав головой, продолжал:
– По здешним местам я знаю только одно прибыльное занятие…
Не дав ему договорить, юноша поднес к глазам собеседника висевшую у него на шее жестяную фляжку. Затем отвинтил крышку, и нежный запах чудеснейшего цветочного меда защекотал ноздри траппера.
– Значит, бортник! – заметил тот с живостью, показавшей, что этот промысел ему знаком. – Поглядеть – горячий человек, а вот же избрал для себя такое мирное занятие!.. Да, – продолжал он, – за мед в пограничных поселениях платят хорошо, но здесь, в степных краях это, сказал бы я, сомнительное дело.
– Скажешь, нет деревьев, негде пчелам роиться? Но я что знаю, то знаю; вот и подался миль на полтысячи подальше на запад, чем другие, – за добрым медом! А теперь, когда я удовлетворил твое любопытство, старик, отойди-ка ты в сторону, покуда я скажу, что хотел, этой девице.
– Нет нужды, право же, нет ему нужны оставлять нас, – поспешила вмешаться Эллен, как будто требование юноши показалось ей несколько странным и даже не совсем приличным. – Вы не можете сказать мне ничего такого, чего нельзя говорить громко, на весь свет.
– Нет, пусть меня до смерти изжалят трутни, если я понимаю женский ум! Что до меня, Эллен, я не посмотрел бы ни на кого и ни на что: я хоть сейчас сошел бы в ложбину, где стреножил своих коней твой дядя – если уж ты зовешь дядей человека, который, поклянусь, никакой тебе не родственник! Да, сошел бы и открыл старику, что у меня на уме, и не стал бы откладывать на год! Скажи только слово – и дело сделано, хочет ли он или не хочет!
– Вы вечно так рветесь вперед, Поль Ховер, что я с вами никогда не чувствую себя спокойной. Вы же знаете, как это опасно, чтобы нас увидели вдвоем, а хотите показаться на глаза старику и его сыновьям.
– Он совершил что-то такое, чего должно стыдиться? – спросил траппер, так и не двинувшись с места.
Боже упаси! Но есть причины, почему сейчас его не должны здесь увидеть. Когда бы все стало известно, его никто не тронул бы, но сейчас рано открывать… Так что, отец, если вы подождете там, у ракитового куста, пока я выслушаю, что мне скажет Поль, то после, перед тем как вернуться на стоянку, я непременно подойду к вам и пожелаю вам спокойной ночи.
Траппер медленно отошел, как будто удовлетворившись не совсем вразумительными доводами Эллен. На расстоянии, откуда уже никак нельзя было услышать быстрый и взволнованный диалог, тут же завязавшийся между молодыми людьми, старик опять остановился, терпеливо ожидая минуты, когда можно будет возобновить разговор с теми, кто возбудил в нем такой горячий интерес, и не столько из-за таинственности, с какой они вели свою беседу, сколько в силу естественного сочувствия к юной чете, вполне заслуженного, как верил он в сердечной своей простоте. Собака, его ленивая, но преданная спутница, опять легла у его ног и вскоре задремала, как обычно, почти совсем спрятав голову в густой осенней траве.
Видеть людей среди пустыни, где он жил, было так непривычно, что траппер в волнении не мог отвести глаза от туманных фигур своих новых знакомцев. Их присутствие всколыхнуло воспоминания и чувства, какие в последние годы лишь редко волновали его душу, стойкую и честную, и в мыслях его проносились разнообразные картины из его многотрудной жизни, странно перемежаясь с другими, дикими, но по-своему сладостными. Воображение уже далеко увело его в некий идеальный мир, когда верный пес, внезапно встрепенувшись, заставил его вернуться к действительности.
Собака, которая до сих пор в покорности годам и немочи выказывала решительную склонность ко сну, вдруг вскочила и, выступив из тени, отбрасываемой высокой фигурой своего хозяина, уже несколько секунд вглядывалась в даль, как будто чутье сообщило ей о появлении нового гостя. Потом, видно успокоенная проверкой, она вернулась на теплое место и опять улеглась, так удобно расположив свои усталые члены, что было ясно: забота о своем покое ей не внове.
– Что, Гектор, опять? – ласково сказал траппер, но из осторожности вполголоса. – В чем дело, песик? Расскажи своему хозяину, дружок. В чем дело?
Гектор еще раз тявкнул в ответ, но встать не счел нужным. Это означало: "Ты оповещен, будь начеку". Траппер знал по опыту, что таким предупреждением нельзя пренебрегать. Он опять заговорил с собакой, тихим, осторожным свистом поощряя ее к бдительности. Но собака, как бы сознавая, что уже исполнила свой долг, упрямо отказывалась поднять голову.
"Указание такого друга стоит больше, чем совет иного человека! – говорил про себя траппер, медленно двинувшись к юной чете, слишком увлеченной горячим своим разговором, чтобы заметить его приближение. – Только какой-нибудь самонадеянный поселенец, услышав, не посчитался бы с ним, как должно…".
– Дети, – добавил он, когда подошел достаточно близко, – мы не одни в этом сумрачном поле; тут бродит кто-то еще, а значит, скажу я к стыду для рода человеческого, опасность близка.
– Если кто из ленивцев, сыновей бродяги Ишмаэла, вздумал рыскать ночью вдали от лагеря, – горячо, с прямой угрозой в голосе вскричал молодой пчеловод, – его путешествие, чего доброго, закончится быстрей, чем рассчитывает он или его отец!
– Голову отдам на отсечение, – поспешила вставить девушка, – они все у повозок. Я сама видела, что они все заснули, кроме двух, которых поставили сторожить. Да и те, если верны своей натуре, тоже, наверное, задремали и сейчас охотятся во сне на индюков или ввязались в уличную драку.
– С наветренной стороны прошел какой-то зверь с сильным запахом, и собака забеспокоилась; или, может быть, ей тоже что-то снится. У меня у самого был в Кентукки пес, который, бывало, заспится и вдруг как вскочит и кинется в погоню, потому что ему приснилась охота. Подойди к собаке и дерни ее за ухо, чтоб она очнулась.
– Не то, не то! – возразил траппер и покачал головой: он знал достоинства своей собаки. – Молодость спит и видит сны; старость же бдительна и во сне. Гектора никогда не обманет нюх, и долгий опыт научил меня принимать предостережения старого пса.
– Ты когда-нибудь пробовал поохотиться с ним не за красным зверем?
– Признаться, меня иной раз брал соблазн натравить его на волков – они в охотничью пору не меньше человека жадны до дичи, – но я знал: собака разумна, она поймет, что к чему! Нет, нет, Гектор особенная собака, он знает человечью повадку и никогда не пойдет по ложному следу, когда нужно вынюхать правильный!
– Ага, вот ты и выдал свой секрет! Ты вышел с собакой на волчий след, но память у нее получше, чем у ее хозяина, – рассмеялся бортник.
– Бывало, Гектор у меня часами спит и не шелохнется, когда волчьи стаи одна за другой пробегают на виду. Волк может есть с ним из одной миски, и он не заворчит, если не голоден. Вот если голоден, тут уж он заявит свои права.
– С гор спустились пантеры. Я видел на закате солнца, как одна набросилась на большую лань. Ступай, ступай назад к собаке, отец, и скажи ей правду. А я сию же минуту…
Его перебил громкий и протяжный вой собаки. Он поднялся в ночном воздухе, точно жалоба некоего духа прерии, и понесся раскатами в степь, вздымаясь и падая, как ее волнистая поверхность. Траппер молчал, напряженно вслушиваясь. Даже на беззаботного бортника угнетающе подействовали эти звуки, дикие и жалобные. Выждав немного, старик свистом подозвал собаку к себе и, повернувшись к молодой чете, заговорил со всей серьезностью, какой, по его разумению, требовал случай:
– Кто думает, что в удел человеку досталось все знание, отпущенное тварям господним, тот поймет, что это самообольщение, если дотянет, как я, до восьмидесяти лет. Не возьмусь сказать вам, какая нависла над нами угроза, и не поручусь, что и собака знает это точно, но о том, что опасность близка и что, следуя голосу разума, надо ее избегать, я услышал от друга, который никогда не солжет. Сперва я подумал, что собака отвыкла от поступи человека и ее взбудоражило ваше присутствие, но она весь вечер что-то чуяла, и я ошибся, полагая, что причиной тому вы двое. Дело, видно, серьезней. Если совет старика хоть что-то значит для вас, дети, разойдитесь поскорей и поспешите каждый в свое убежище.
– Если я в такую минуту брошу Эллен, – воскликнул юноша, – пусть меня…
– Хватит! – перебила девушка и опять прикрыла ему рот нежной и белой рукой, которой позавидовала бы любая знатная дама. – Мне больше нельзя, нам и так пора расставаться… Спокойной ночи, Поль.., и вам, отец, спокойной ночи!
– Тс-с!.. – сказал юноша, ухватив девушку за локоть, когда она уже хотела убежать. – Тс-с!.. Вы ничего не слышите? Это буйволы играют свои шутки, и неподалеку! Топот такой, точно мчится вскачь целый табун бешеных чертей!
Старик и девушка напряженно прислушивались, стараясь разгадать значение каждого подозрительного шороха, как старался бы всякий в их положении, особенно после стольких настойчивых и тревожных предостережений. Да, несомненно, какие-то необычные звуки, хотя пока еще слабо слышные. Молодые люди высказывали наперебой сбивчивые догадки об их природе, когда порыв ночного ветра так явственно донес до ушей стук бьющих о землю копыт, что уже не могло быть ошибки.
– Я прав, – сказал бортник. – Стадо буйволов убегает от пантеры. Или, возможно, идет драка между быками.
– Твой слух – обманщик, – возразил старик, который с той минуты, как его собственные уши стали различать далекий шум, стоял, точно статуя, изображающая глубокое внимание. – Прыжки для буйвола слишком длинные и слишком мерные – это не испуганное стадо. Ш-ш… Теперь поскакали оврагом, где высокая трава, она приглушила топот!.. Ага, опять по твердой земле… А теперь поднимаются вверх по склону.., прямо на нас! Сейчас будут здесь, вы не успеете укрыться!
– Живо, Эллен! – крикнул юноша, схватив ее за руку. – Бегом до лагеря, успеем!
– Поздно! Не успеть! – остановил их траппер. – Их уже, проклятых, видно. Это шайка сиу – их сразу узнаешь по воровскому обличью и по тому, как они скачут безо всякого строя!
– Сиу ли, черти ли, но они узнают, что мы-то мужчины! – сказал бортник и принял такой грозный вид, точно вел за собой большой отряд отважных, как он сам, бойцов. – Ты при ружье, старик, – согласен пощелкать из него, чтоб защитить беспомощную девушку?
– Ничком! Ложитесь ничком в ту траву!.. Оба! – шептал траппер, указывая на более густую заросль бурьяна неподалеку от них. – Бежать не успеете, а для драки, парень, у тебя нет солдат. В траву ничком, если тебе дорога эта девушка или собственная жизнь!
Он требовал так настоятельно и сам так решительно двинулся к заросли, что те подчинились приказу, казалось внушенному необходимостью. Луна зашла за гряду курчавых легких облаков на краю небосклона; в неверном, тусклом свете едва можно было различить предметы, но их очертания и размеры рисовались смутно. Траппер успешно спрятал товарищей в траве (они беспрекословно подчинились, потому что в минуту опасности опыт и твердость всегда внушают доверие), и теперь бледные лучи луны позволили ему разглядеть беспорядочную орду всадников, бешено несшихся прямо на него.
В самом деле, стая существ, похожих не на людей, а на демонов, предавшихся на унылой равнине своему ночному разгулу, стремительно надвигалась, держась такого направления, что неминуемо хоть один из них должен был обнаружить место, где укрылись траппер и его товарищи. Временами ночной ветер доносил стук копыт, то отчетливо слышный прямо перед ними, то почти бесшумный, когда всадники быстро неслись по всходам поздней травы, что придавало зрелищу еще более колдовской вид. Траппер, уже давно подозвавший собаку, велел ей лечь подле него, а сам, привстав на коленях, внимательно следил из укрытия за движением индейцев и попутно то успокаивал напуганную девушку, то осаживал нетерпеливого юношу.
– Их тут, как ни считай, тридцать душ наберется, – сказал он, как бы между прочим. – Ага, забирают к реке… Тихо, песик, тихо… Нет, опять повернули на нас… Подлые воры, скачут, сами не зная куда! Было б нас хоть шестеро, малец, мы бы могли устроить на них засаду в этом самом месте!.. Так не годится, малец, не годится, пригнись пониже, не то видно будет твою голову… Впрочем, я не очень уверен, что перестрелять их было бы законно – ведь они нам не сделали зла… Опять подались к реке… Нет, свернули на бугор. Теперь надо сидеть тихо-тихо, как будто душа рассталась с телом.
С этими словами старик лег в траву и замер, точно и впрямь не дыша; еще мгновение, и несколько диких всадников вихрем промчались мимо так бесшумно и стремительно, что воображение могло бы их принять за вереницу призраков. Едва их летучие темные тени исчезли из виду, траппер попробовал поднять голову настолько, чтобы глаза были на одном уровне с метелками травы, и в то же время сделал знак своим товарищам молчать и не шевелиться.
– Скачут вниз по откосу, на лагерь, – продолжал он тем же чуть слышным шепотом. – Нет, задержались в ложбине, сбились в кучу, как олени, – держат совет… Господи, опять поворачивают, мы еще не избавились от этих негодяев!
Он опять спрятался в спасательной траве, а минутой позже черный беспорядочный отряд уже несся по гребню пологого холма, где лежали траппер и его новые знакомые. Вскоре стало ясно, что всадники поднялись сюда в намерении обозреть с высоты темный горизонт.
Одни спешились, другие сновали взад и вперед, занятые, как видно, осмотром ближних лощин. К счастью для спрятавшихся, бурьян не только скрывал их от глаз индейцев, но вдобавок явился препятствием для коней, таких же необученных и диких, как сами наездники: мечась по сторонам, кони чуть не потоптали их.
Наконец один из индейцев – угрюмый, мощного сложения человек и, судя по властной осанке, предводитель – собрал вокруг себя вождей, и они, не сходя с седла, начали совещаться. Группа эта остановилась у самого края той заросли, где укрылись траппер и его сотоварищи. Бортник поднял глаза. Вид у индейцев был свирепый, и отряд их казался все более грозным по мере того, как подъезжали новые и новые всадники, один другого страшнее. Следуя естественному побуждению, юноша выхватил из-под себя ружье и стал его заряжать. Девушка подле него зарылась в траву лицом и, трепеща от страха, предоставила другу делать то, что ему подсказала его горячность; но умудренный годами и более осторожный советник строго шепнул ему на ухо:
– Щелканье курка так же знакомо негодяям, как звук трубы солдату! Клади ружье, клади, говорю! Если луч луны тронет ствол, черти сразу его заметят, глаз у них зорче, чем у самой черной змеи! Только шевельнись, и в тебя полетит стрела.
Бортник как будто послушался – он не двигался и молчал. Но свет, хоть и тусклый, позволил трапперу убедиться – по сдвинутым бровям и яростному взору юноши, – что, если их убежище откроют, победа для дикарей не будет бескровной. Видя, что его совет отвергнут, траппер принял свои меры и ждал дальнейших событий с характерной для него спокойной покорностью судьбе.
Между тем сиу (старик правильно назвал своих опасных соседей) кончили совещаться и опять поскакали врассыпную по холму, видимо что-то разыскивая.
– Черти, слышали мою собаку! – шепнул траппер. – А слух у них верный, и они точно рассчитали расстояние. Ниже, малец, прижмись головой к земле, как собака, когда спит.
– Лучше встанем на ноги и доверимся своему мужеству, – возразил его нетерпеливый товарищ.
Он не успел ничего добавить: крепкая рука легла ему на плечо, и, подняв глаза, он увидел прямо над собой темное и дикое лицо индейца. Захваченный врасплох, юноша, несмотря на невыгодное свое положение, все-таки не был склонен сдаться так легко. Он вскочил и так сдавил противнику горло, что схватка сразу пришла бы к концу, если бы вокруг его тела не обвились руки траппера и с силой, почти не уступавшей его собственной, не принудили его ослабить хватку. Не успел он укорить товарища в мнимой измене, как человек двенадцать сиу окружили их, и они трое оказались вынужденными признать себя пленниками.

Глава 4

Страшней сторицей
Мне видеть битву, чем тебе – сразиться.
Шекспир, "Венецианский купец"
Злополучный бортник и его товарищ оказались во власти людей, которых по справедливости можно назвать измаильтянами американских пустынь. С незапамятных времен племя сиу враждовало со своими соседями, и даже в наши дни, когда вокруг уже начинает ощущаться влияние цивилизованного правления, они слывут опасным и склонным к предательству племенем. А в ту пору, когда развертывались события нашей повести, дело обстояло куда хуже; мало кто из белых отваживался забираться в далекие земли, не защищенные законом и населенные, как говорили, крайне вероломным народом.
Трапперу, хоть он и выказал готовность мирно подчиниться, было хорошо известно, в чьи руки он попал. Но даже самому проницательному судье было бы трудно решить, какие тайные побуждения владели стариком – страх ли, хитрость или покорность судьбе. Почему он безропотно позволил ограбить себя? Он не только не противился грубому насильственному порядку, в каком сиу проводили обычную процедуру разоружения, но даже всячески потакал их жадности, сам отдавая вождям те вещи, которыми, по его соображению, им особенна хотелось завладеть. Напротив, Поль Ховер и в плен сдался только после борьбы и сейчас с явным возмущением, лишь уступая силе, сносил чрезмерную вольность победителей в обращении с ним и его имуществом. Не раз он недвусмысленно выражал свое неудовольствие и порывался дать прямой отпор. От такой отчаянной попытки его удерживали уговоры и мольбы перепуганной девушки, которая беспомощно льнула к нему, как бы показывая юноше, что вся ее надежда только в нем; но одного желания помочь недостаточно, он должен быть благоразумен!
Индейцы, отобрав у пленников оружие с амуницией и стянув с них кое-что из одежды – не очень нужное и не самое дорогое, – решили как будто дать им передышку. Их ждало неотложное дело, заниматься пленниками было некогда. Вожди опять принялись совещаться, и было ясно по горячему, резкому тону некоторых из них, что воины не думают ограничиться достигнутой скромной победой.
– Хорошо, если эти мерзавцы, – шепнул траппер изрядно знавший их язык и уяснивший себе, о чем шла у них речь, – не наведаются в гости к путешественникам, которые заночевали в ивняке, и не нарушат их сон. Они хитры и поймут, что, если бледнолицая женщина повстречалась им в такой дали от поселений, значит, есть поблизости разные приспособления, которые белый человек придумал для ее удобства.
– Ну, я прощу негодяям, – сказал со злорадной усмешкой бортник, – если они уволокут бродягу Ишмаэла со всей его семьей в Скалистые горы.
– Поль, Поль! – с укором воскликнула Эллен Уайд. Вы опять забыли? А к каким привело бы это последствиям?
– Нет, Эллен, только мысль об этих самых, как ты говоришь, "последствиях" помешала мне прикончить на месте того краснокожего дьявола – ударить бы покрепче, и дух вон! Эх, старикан, если мы повели себя, как трусы, то это твой грех! Но уж такое у тебя занятие, я вижу: заманивать в ловушку не только зверя, но и человека.
– Умоляю, успокойтесь, Поль, наберитесь терпения.
– Хорошо, раз ты этого желаешь, Эллен, – ответил юноша, заставляя себя проглотить обиду, – я попытаюсь; хотя, как ты должна бы знать, у кентуккийцев есть святой закон: позлиться, когда вышла неудача.
– Боюсь, твои друзья в соседнем логу не ускользнут от глаз этих чертей! – продолжал траппер так хладнокровно, точно не слышал ни полслова из их разговора. – Они учуяли поживу; а как не отогнать от дичи гончую, так подлого сиу не собьешь со следа.
– Неужели ничего нельзя сделать? – спросила Эллен с мольбой в голосе, показавшей, как искренна ее печаль.
– Дело нетрудное: гаркнуть во всю силу, и старик Ишмаэл подумает, что в его загон забрался волк, – ответил Поль. – Если я подам голос, меня в открытом поле будет слышно на добрую милю, а от нас до его лагеря рукой подать.
– И заработаешь ты за труды удар по макушке, – возразил траппер. – Нет, нет, с хитрецами надо по-хитрому, а не то эти собаки убьют всю семью.
– Убьют? Это уж не годится! Правда, Ишмаэл так любит путешествовать, что не беда, если он прогуляется до второго моря. Но на тот свет? Для такого дальнего пути старик, боюсь, плохо подготовлен. Я сам поиграю ружьем, прежде чем дам убить его до смерти.
– Их там немало, и оружие у них хорошее: как ты думаешь, станут они драться?
– Я крепко не люблю Ишмаэла Буша и семерых его лоботрясов, но знай, старик: Поль Ховер не из тех, кто хулит ружье, если оно из Теннесси. Отважные люди найдутся и там, как есть они в каждой честной семье из Кентукки. Буши – крепкое племя, длинноногое и двужильное. И скажу тебе: чтобы с ними потягаться в драке, надо иметь увесистые кулаки.
– Шш!.. Дикари кончили разговор, и сейчас мы увидим, что они там надумали, окаянные! Подождем терпеливо – возможно, дело обернется не так уж плохо для ваших друзей.
– Друзей? Не зови их моими друзьями, траппер, если хочешь сохранить мое доброе расположение! Я им отдал должное, но не из любви, а лишь справедливости ради.
– А мне-то казалось, что эта девушка из их семьи, – ответил с некоторым раздражением старик. – Не принимай за обиду, что не в обиду сказано.
Эллен опять зажала Полю рот ладонью и сама за него ответила, как всегда, – в примирительном тоне:
– Надо, чтобы все мы были как одна семья и, чем только можно, помогали бы друг другу. Мы полностью полагаемся на вашу опытность, добрый, честный человек: она вам подскажет средство, как оповестить наших друзей об опасности.
– Было бы очень кстати, – усмехнулся бортник, – если б эти молодые люди всерьез схватились с краснокожими и…
Общее движение в отряде помешало ему договорить. Индейцы все спешились и отдали коней под присмотр трем-четырем из своих товарищей, на которых возложили, кстати, и охрану пленников. Потом построились вокруг воина, как видно облеченного верховной властью, и, когда тот подал знак, медленно и осторожно двинулись от центра круга, каждый прямо вперед – то есть по расходящимся лучам. Вскоре почти все их темные фигуры слились с бурым покровом прерии, хотя пленники, зорко следя за малейшим движением врага, порой еще различали обрисовавшийся на фоне неба силуэт человека, когда кто-нибудь из индейцев, не столь выдержанный, как другие, вставал во весь рост, чтобы видеть дальше. Но еще немного, и пропали даже и эти смутные признаки, что враг еще движется, непрестанно расширяя круг, и неуверенность рождала все более мрачные догадки. Так протекло немало тревожных и тяжких минут, и пленники, вслушиваясь, ждали уже, что вот-вот ночную тишину нарушит боевой клич нападающих, а за ним – крики их жертв. Но, казалось, разведка (это была несомненно разведка) не принесла плодов: прошло с полчаса, и воины-тетоны начали поодиночке возвращаться, угрюмые и явно разочарованные.
– Подходит наш черед, – начал траппер, примечавший каждую мелочь в поведении индейцев, малейшее проявление враждебности. – Сейчас они примутся нас допрашивать; и если я хоть что-то смыслю в таких делах, то нам лучше всего сделать так: чтобы наши показания не пошли вразброд, доверим нести речь кому-нибудь одному. Далее, если стоит посчитаться с мнением беспомощного, дряхлого охотника восьмидесяти с лишним лет, то я сказал бы: выбрать мы должны того из нас, кто лучше знаком с природой индейца; и надо еще, чтобы он хоть как-то говорил на их языке. Ты знаешь язык сиу, друг?
– Да уж управляйся сам с твоим ульем! – пробурчал бортник. – Не знаю, годен ли ты на другое, старик, а жужжать умеешь.
– Так уж положено молодым: судить опрометчиво, – невозмутимо ответил траппер. – Были дни, малец, когда и у меня кровь не текла спокойно в жилах, была быстра и горяча. Но что пользы в мои годы вспоминать о глупой отваге, о безрассудных делах? При седых волосах человеку приличен рассудительный ум, а не хвастливый язык.
– Вы правы, правы, – прошептала Эллен. – Идет индеец, хочет, верно, учинить нам допрос.
Девушка не обманулась, страх обострил и зрение ее и слух. Она не успела договорить, как высокий полуголый дикарь подошел к месту, где они стояли, с минуту безмолвно вглядывался в них, насколько позволял тусклый свет, затем произнес несколько хриплых гортанных звуков – обычные слова и приветствия на его языке. Траппер ответил, как умел, и, видно, справился неплохо, потому что тот его понял. Постараемся, не впадая в педантизм, передать суть и по мере возможности форму последовавшего диалога.
– Разве бледнолицые съели всех своих бизонов и сняли шкуры со всех своих бобров? – начал индеец, немного помолчав после обмена приветствиями, как требовало приличие. – Зачем приходят они считать, сколько осталось дичи на землях пауни?
– Одни из нас приходят сюда покупать, другие – продавать, – ответил траппер, – но и те и другие не станут больше приходить, если услышат, что небезопасно приближаться к жилищам сиу.
– Сиу – воры, и они живут в снегах; зачем нам говорить о народе, который далеко, когда мы в стране пауни?
– Если владельцы этой земли – пауни, белые и краснокожие пользуются здесь равными правами.
– Разве бледнолицые недостаточно наворовали у индейцев, что вы приходите в такую даль со своею ложью? Это земля, где ведет охоту мое племя.
– У меня не меньше права жить здесь, чем у тебя, – возразил траппер с невозмутимым спокойствием. – Не буду говорить всего, что мог бы, – лучше помолчать. Пауни и белые – братья, а сиу не смеет показать свое лицо в деревне Волков.
– Дакоты – мужчины! – яростно вскричал индеец, позабыв, что выдает себя за Волка-пауни, и назвавшись самым гордым из наименований своего племени. – Дакоты не знают страха. Говори, для чего ты оставил селения бледнолицых и зашел так далеко от них?
– Я на многих советах видел, как восходит и заходит солнце, и слышал слова мудрых людей. Пусть придут ваши вожди, и мой рот не будет сомкнут.
– Я великий вождь! – сказал индеец, напустив на себя вид оскорбленного достоинства. – Или ты принял меня за ассинибойна? Уюча – воин, которого знают, которому верят!
– Не так я глуп, чтобы не узнать чумазого тетона! – сказал траппер с хладнокровием, делавшим честь его нервам. – Брось! Темно, и ты не видишь, что у меня седая голова!
Индеец, видно, понял, что пустил в ход слишком неуклюжую выдумку, которая не могла обмануть бывалого человека, и призадумался, на какую новую уловку ему пойти, чтобы достичь своей подлинной цели, когда легкое движение в отряде спутало все его намерения. Он боязливо оглянулся, точно опасаясь помехи, и, отбрасывая притворство, сказал более естественным голосом:
– Дай Уюче молока Длинных Ножей, и он будет петь твое имя в уши большим людям своего племени.
– Ступай! Ваши молодые воины говорят о Матори. Мои слова для ушей вождя.
Индеец метнул взгляд на старика, даже при тусклом свете выдавший непримиримую ненависть. Потом потихоньку отступил в толпу своих товарищей, торопясь скрыть свой безуспешный обман (и свою бесчестную попытку оттягать незаконную долю добычи) от того, чье имя, названное траппером, проносилось по толпе – верный знак, что сейчас он будет здесь. Едва исчез Уюча, перед пленниками, выступив из темного круга, встал могучего сложения воин, судя по величавой осанке – прославленный вождь. За ним приблизился и весь отряд, выстроившись вокруг него в глубоком и почтительном молчании.
– Земля широка, – начал вождь, выдержав паузу с тем достоинством, которое тщетно силился изобразить его жалкий подражатель. – Почему дети моего великого белого отца никак не найдут себе места на ней?
– Иные из них слышали, что их друзья на равнинах нуждаются во многом, и они пришли посмотреть, правду ли им говорили. Другие же нуждаются в предметах, которые краснокожие хотят продать, и они приходят богато наделить своих друзей порохом и одеялами.
– Разве торговцы переходят Большую реку с пустыми руками?
– У нас пустые руки, потому что твои молодые воины подумали, что мы устали, и освободили нас от ноши. Они ошиблись: я стар, но еще силен.
– Не может быть! Вы уронили вашу ношу среди равнин. Покажи место моим воинам, и они подберут ее, пока ее не нашли пауни.
– Тропа к тому месту не прямая, а сейчас ночь. Время спать, – с полным спокойствием сказал траппер. – Вели твоим воинам пройти вон к тому холму; там есть вода и есть лес; пусть они разведут огни и спят в тепле. Когда встанет солнце, я буду опять говорить с тобой.
Тихий, но гневный ропот прошел среди слушающих, и старик понял, что допустил неосторожность, предложив нечто такое, что, по его замыслу, должно было указать заночевавшим в ивняке на присутствие опасного соседа. Однако Матори ничем не выдал возмущения, так откровенно выказанного другими, и продолжал разговор все в том же невозмутимом тоне.
– Я знаю, что мой друг богат, – сказа он, – что у него невдалеке отсюда много воинов и что лошадей у него больше, чем собак у краснокожих.
– Ты видишь моих воинов и моих лошадей.
– Как! Разве у женщины ноги дакотов, что она может пройти равниной тридцать ночей и не упасть? Я знаю, индейцы лесного края делают большие переходы на своих ногах. Но мы, живущие там, где из одного жилища глазу не видно другого, мы любим своих лошадей.
Траппер медлил с ответом. Он понимал, что обман, если раскроется, может оказаться пагубным; да и природное его правдолюбие, не всегда удобное для человека его рода занятий и образа жизни, восставало против лжи. Но, вспомнив, что сейчас от него зависит не только его собственная, но и чужая судьба, он решил предоставить делу идти своим ходом и позволить дакотскому вождю самому себя обманывать, коль так ему угодно.
– Женщины сиу и женщины белых не одного вигвама, – сказал он уклончиво. – Захочет ли воин-тетон поставить женщину выше себя? Я знаю, что нет; однако уши мои слышали, что есть страны, где в совете решают скво.
Новое легкое движение в кругу показало трапперу, что его слова приняты, хоть и без недоверия, но с большим удивлением. На одного лишь вождя они не произвели впечатления – или он не пожелал уронить свое величавое достоинство.
– Мои белые отцы, что живут на Больших озерах, говорили, – сказал он, – будто их братья в стране, где восходит солнце, не мужчины; и теперь я знаю, что они мне не солгали! Оставь, что же это за народ, вождем у которого скво? Или ты не муж этой женщины, а пес?
– Не пес и не муж. Я до этого дня никогда не видел ее лица. Она пришла в прерии, потому что ей сказали, что здесь живет великий и благородный народ дакотов, и она пожелала увидеть их мужчин, потому что женщины бледнолицых, так же как женщины сиу, любят открывать свои глаза на все новое. Но она бедна, как беден я сам, и будет терпеть недостаток в зерне и мясе, если вы отберете то малое, что еще имеет она и ее друг.
– Мои уши услышали много подлой лжи! – крикнул воин-тетон таким грозным голосом, что все, даже индейцы, содрогнулись. – Или я женщина? Разве нет у дакоты глаз? Скажи мне, белый охотник, кто те люди одного с тобою цвета кожи, что спят среди поваленных деревьев?
С этими словами вождь в негодовании повел рукой в сторону лагеря Ишмаэла, и траппер уже не мог сомневаться: вождь, более настойчивый и проницательный, чем его воины, провел разведку успешно и открыл то, что от тех ускользнуло. Но, как ни страшно было думать, что его открытие может принести гибель спящим, как ни обидно сознавать, что в разговоре дакота его перехитрил, внешне старик сохранил неколебимое спокойствие.
– Может быть, и правда, что в прерии ночуют белые. Раз мой брат так сказал, значит, это правда; но какие люди доверились великодушию тетонов, я не знаю. Если там спят иноземцы, пошли своих молодых воинов разбудить их, и пусть пришельцы скажут, зачем они здесь; у каждого бледнолицего есть язык.
Вождь с жестокой улыбкой покачал головой и, отвернув лицо в знак того, что кончает разговор, ответил:
– Дакоты мудрый народ, и Матори их вождь! Он не станет громко звать чужеземцев, чтобы они встали и заговорили с ним карабинами. Он будет тихо шептать им на ухо. А потом пусть люди одного с ними цвета кожи попробуют их разбудить.
Когда он договорил и повернулся на пятках, тихий одобрительный смех пробежал по темному кругу и долго еще звучал вслед вождю, когда он отошел от пленников и остановился поодаль. Здесь те, кому позволялось обмениваться мнениями со столь великим воином, снова собрались вокруг него на совещании. Уюча, пользуясь случаем, опять принялся выпрашивать водку, но траппер, убедившись, что тот лишь прикидывается одним из вождей, досадливо от него отмахнулся. Однако бесчестный дикарь не прекращал своих приставаний, и конец им положил только приказ всему отряду сесть на коней и перейти на новое место. Движение совершалось в мертвом молчании и таком порядке, который сделал бы честь и солдатам регулярной армии. Вскоре, однако, опять приказано было остановиться; и, когда пленники перевели дух и огляделись, они увидели невдалеке темное пятно той ивовой рощи, близ которой спал лагерь Ишмаэла.
Здесь вожди еще раз посовещались – коротко, но деловито.
Коней, видимо обученных для таких бесшумных налетов, опять оставили под присмотром стражи и ей же поручили караулить пленников. Все возраставшая тревога траппера отнюдь не утихла, когда он увидел, что рядом с ним стоит Уюча и что он же, как показывал его победоносно-надменный вид, возглавляет охрану. Однако тетон, несомненно следуя тайному приказу, пока ограничился тем, что грозно замахнулся томагавком на Эллен. Показав этим выразительным жестом, какая судьба мгновенно постигнет девушку, если кто-нибудь из них троих попробует поднять тревогу, он застыл в суровом молчании. Неожиданная сдержанность Уючи дала возможность трапперу и молодой чете со всем вниманием наблюдать, насколько позволяла темнота, за необычайными маневрами индейцев.
Всем распоряжался Матори. Сообразуясь с личными качествами своих людей, он каждому точно указал его место и задачу, и ему повиновались с почтительной готовностью, как всегда воин-индеец принимает в час испытания приказы вождя. Одних он послал вправо, других влево. Каждый уходил особенной поступью индейца, бесшумной и быстрой, пока все не заняли назначенные им посты, кроме двух избранных воинов, которых предводитель оста вил, при себе. Когда остальные скрылись из виду, Матори повернулся к этим избранным соратникам и подал им знак, что настал миг приступить к выполнению задуманного, Каждый из них отложил легкое охотничье ружье (оно называлось у них карабином и считалось почетным отличием) и, сняв с себя из одежды все лишнее или тяжелое, стоял, похожий на темную статую, грозный, в свободной, естественной позе и почти нагой. Матори проверил, на месте ли томагавк, цел ли нож в кожаных ножнах, хорошо ли затянут пояс из вампумов, крепки ли завязки на узорных с бахромою гетрах и не представят ли они помехи при движении. И вот, готовый к своему отчаянному предприятию, тетон дал сигнал выступать.
Три воина продвигались к лагерю переселенцев, пока их темные фигуры в этом тусклом свете не стали едва различимы для глаз. Тут они остановились и поглядели во круг, как бы затем, чтобы в последний раз взвесить все последствия, прежде чем кинуться очертя голову вперед. Потом, пригнувшись, они исчезли в бурьяне.
Нетрудно представить себе, с каким волнением, тревогой и отчаянием каждый из пленников следил за этими зловещими маневрами. Каковы бы ни были причины, не позволявшие Эллсн Уэйд порвать связь с семьей, в кругу которой читатель впервые увидел ее, чувства, свойственные ее полу, или, может быть, не заглохшие семена доброты одержали верх над всем другим. Несколько раз она едва но уступила искушению пренебречь угрозой мгновенной смерти и поднять в предостережение свой слабый, беспомощный голос. Так силен и так естествен был этот порыв, что она, вероятно, ему поддалась бы, если бы не увещания Поля Ховера, которые он все время нашептывал ей. Им самим владели странно противоречивые чувства. Первая и главная забота бортника была, конечно, о девушке, отдавшейся под его защиту; но тревога за нее в его сердце сочеталась с острым, диким и, по сути, радостным возбуждением. Хотя он отнюдь не питал к переселенцам дружбы – еще меньше, чем Эллен, – он все-таки жаждал услышать выстрелы из их карабинов и, представься такая возможность, сам первый бы кинулся им на выручку. И то сказать, в иные минуты он ощущал почти неодолимое желание броситься вперед и разбудить сонливцев, но ему довольно было взглянуть на Эллен, чтобы тотчас образумиться и вспомнить, что этим он погубил бы ее. Один траппер держался спокойным наблюдателем, как будто лично ему ничто не грозило. Он зорко примечал малейшую перемену с невозмутимым видом человека, который издавна привык к опасностям; но отражавшаяся на его лице холодная решимость выдавала его тайное намерение использовать любую оплошность своих сторожей.
Между тем тетонские воины не медлили. Укрываясь в высокой траве по лощинам, они ползли бесшумно, точно змеи, подкрадывающиеся к добыче, пока не добрались до места, где дальше нужно было двигаться с сугубой осторожностью. Один только Матори время от времени поднимал над травой свое угрюмое лицо, чтобы прорезать взглядом темноту, укрывавшую лесок. Несколько таких мгновенных осмотров – в добавление к тому, что дала предварительная разведка, – и расположение лагеря его намеченных жертв обрисовалось для него со всею ясностью, хотя он все еще не знал ничего ни о численности их, ни о средствах защиты.

Предыдущая страница 2 Следующая страница


3 Джеймс Фенимор Купер

Однако, как ни хотел он выяснить и это, его старания оставались тщетными: в лагере стояла поистине мертвая тишина. Слишком недоверчивый и осторожный, чтобы в таких неясных обстоятельствах положиться на людей, менее стойких и находчивых, чем он сам, дакота велел своим двум товарищам оставаться на месте и дальше пополз один.
Теперь Матори подвигался медленней. Для человека менее привычного такой способ продвижения был бы мучительно труден. Но и змея не подобралась бы к жертве верней и бесшумней. Пядь за пядью он, приминая траву, продвигал свое тело и после каждого движения замирал, прислушиваясь к шорохам: не укажут ли они, что бледнолицые знают о его приближении? Наконец ему удалось выбраться из полосы бледного лунного света в тень леска, где было легче самому укрыться от чужого глаза и где отчетливее различал предметы его собственный острый глаз.
Здесь тетон, прежде чем двинуться дальше, долго стоял и всматривался во мглу. Лагерь лежал перед ним как на ладони – темный, но четко вычерченный, с холщовым шатром, фургонами и двумя шалашами. По такому ключу опытный воин мог довольно точно рассчитать, с какими силами ему придется встретиться. Но его все еще смущала неестественная тишина: казалось, люди задерживают даже сонное свое дыхание, чтобы придать правдоподобие своей показной беспечности. Вождь пригнул голову к земле и вслушался. Он уже хотел, разочарованный, опять ее поднять, когда ухо его уловило глубокое и прерывистое дыхание задремавшего человека. Индеец был сам слишком изощрен в искусстве обмана, чтобы сделаться жертвой обычной хитрости. Но по особенной его вибрации он признал звук естественным и отбросил свои опасения.
Человек менее крепкого закала, чем суровый и воинственный Матори, верно, ощутил бы некоторый страх перед опасностью, которой сам добровольно подвергался. Он ли не знал, как смелы и сильны белые переселенцы, нередко проникавшие в дикий край, где жил его народ! И все же, когда он подбирался к цели, в его душе опасливое уважение, какое всегда внушает храбрый враг, заглушила мстительная злоба краснокожего, распаленная вторжением чужеземцев.
Свернув с прежнего пути, тетон пополз к краю леска. Благополучно достигнув намеченной цели, он приподнялся, чтобы лучше осмотреть расположение лагеря. Одного мгновения было ему достаточно, чтобы точно узнать, где лежит беспечный часовой. Читатель, конечно, уже угадал, что дакоту удалось подобраться так близко к одному из нерадивых сыновей Ишмаэла, поставленных в ночную стражу.
Убедившись, что остался незамеченным, дакота опять привстал и склонил свое темное лицо над лицом сонливца, грациозно изогнувшись, как змея, когда она раскачивается над жертвой, перед тем как ее поразить. Узнав что хотел – спит ли человек и каков он, – Матори начал уже отводить голову, когда легкое движение спящего показало, что он сейчас проснется. Дикарь выхватил висевший у пояса нож. Миг, и острие сверкнуло над грудью юноши. Потом, изменив свое намерение, дакота так же быстро, как быстро работала его мысль, опять нырнул за ствол поваленного дерева, к которому прислонился спящий, и лежал в его тени, такой же темный, недвижимый и с виду такой же бесчувственный, как этот ствол.
Нерадивый часовой разомкнул тяжелые веки и, глянув в мглистое небо, тяжелым усилием приподнял с бревна свой могучий торс. Потом посмотрел вокруг, как будто бы и бдительно, обвел тусклым взглядом темневший рядом лагерь и уставился в смутную даль прерии. Там не было ничего привлекательного, все те же унылые очертания пологих холмов – бугор, лощина и опять бугор – вставали везде перед сонными его глазами. Он изменил положение, повернувшись и вовсе спиной к опасному соседу; потом весь обмяк и опять растянулся на земле. Долго стояло полное безмолвие – мучительно напряженное для тетона, – пока тяжелое дыхание часового не возвестило вновь, что он заснул. Но индеец, слишком сам приверженный притворству, не поверил первой же видимости сна. Однако усталость после необычно трудного дня крепко сморила часового, и Матори сомневался недолго. Все же движения индейца, пока он стал опять на колени, были так осторожны, так бесшумны, что даже внимательный наблюдатель не понял бы, шевелится он или нет. Наконец постепенный переход в нужную позу совершился, и снова дакота склонился над врагом, произведя не больше шума, чем листик тополя, зашелестевший рядом на ветру.
Матори глядел на спящего и чувствовал себя хозяином его судьбы. Исполинский рост и могучее тело юноши внушали ему то почтение, каким неизменно исполняется дикарь при виде физического превосходства. И в то же время дакота спокойно готовился угасить в этом теле жизнь, потому что только живое оно было грозным. Чтобы верней поразить в самое сердце, он раздвинул складки одежды – ненужную помеху, занес свой нож и уже был готов вложить в удар всю силу свою и сноровку, когда юноша небрежно откинул обнаженную белую руку, на которой круто налились при этом мощные мускулы.
Тетон застыл. Расчетливая осторожность подсказала, что сон великана сейчас верней устраняет опасность, чем могла бы это сделать его смерть. Глухая возня, судорога предсмертной борьбы.., такое тело легко не расстанется с жизнью! Много повидавший воин мгновенно все сообразил и отчетливо представил себе, как бы это было. Он оглянулся на лагерь, всмотрелся в рощу и метнул горящий взор в безмолвную прерию. Потом еще раз склонился над своей пощаженной до времени жертвой и, увидев, что сон ее крепок, воздержался от убийства, чтобы не повредить своему хитрому замыслу.
Удалился Матори так же тихо, так же осторожно, как явился. Сперва он двинулся вдоль лагеря, крадучись опушкой рощи, чтобы при первой тревоге нырнуть в ее тень. Завеса уединенного шатра, когда он полз мимо, привлекла его внимание. Осмотрев все снаружи и прислушавшись с томительной настороженностью, дикарь отважился приподнять завесу и просунуть под нее свое темное лицо. Так он пролежал не меньше минуты, потом попятился и замер, скрючившись, перед шатром. Несколько секунд он сидел в недобром бездействии, раздумывая над своим открытием. Затем опять лег ничком и еще раз просунул голову под холст.
Второй визит тетонского вождя в шатер был длительней первого и, если это возможно, еще более зловещ. Но ничто не длится вечно, и дикарь отвел наконец свой жгучий взор от тайны шатра.
Теперь Матори начал медленно подкрадываться к группе предметов, черневших в центре лагеря. Он уже отполз на много ярдов от шатра, когда снова, сделав остановку, оглянулся на оставленное им уединенное маленькое жилище и как будто заколебался, не вернуться ли туда. Но рогатки были рядом – только руку протянуть, – а такая ограда самым видом своим говорила, что за нею спрятано что-то ценное. Соблазн был слишком силен. Матори двинулся дальше.
Так пробраться, извиваясь, сквозь ломкие тополевые ветви могла бы только змея, у которой тетон научился этому бесшумному скольжению. Успешно миновав препятствие и быстрым глазом осмотрев все внутри ограды, он предусмотрительно открыл лаз, которым мог бы, если будет надобность, быстро отступить. Потом, выпрямившись, он зашагал по лагерю, точно злобный демон, высматривая, с кого или с чего начать выполнение своего черного замысла. Он уже наведался в шалаш, где разместились женщина с младшими детьми, и прошел мимо нескольких великанов, растянувшихся кто здесь, кто там на куче ветвей – к счастью для тетона, в полном бесчувствии, – когда добрался наконец до места, где расположился Ишмаэл. Матори сразу понял, что перед ним самый главный человек в стане бледнолицых. Он долго стоял, наклонившись над спящим атлетом, раздумывая, осуществим ли его замысел и как извлечь из него наибольшую выгоду.
Он сунул в ножны нож, который выдернул сгоряча, и прошел было мимо, когда Ишмаэл повернулся на своем ложе и, приоткрыв глаза, хрипло окликнул: "Кто там?" Только индеец с его выдержкой и находчивостью мог найти выход из создавшегося положения. Подражая услышанной интонации и звукам, Матори буркнул что-то нечленораздельное, плюхнулся на землю и сделал вид, что засыпает. Хотя Ишмаэл и видел это сквозь сон, выдумка тетона так была дерзка и так мастерски исполнена, что не могла она кончиться неудачей. Отец закрыл глаза и крепко уснул, так и не сообразив, какой коварный гость проник в лагерь.
Теперь тетону пришлось, хочешь не хочешь, пролежать много долгих минут, пока он не уверился, что за ним не наблюдают. Но, если тело было неподвижно, мысль не оставалась праздной. Матори использовал задержку, чтобы до мелочей обдумать план, который должен был полностью отдать в его власть лагерь со всем, что в нем было: скотом, имуществом и их владельцами. Едва миновала опасность, неутомимый индеец двинулся дальше. Теперь он подбирался ползком – все так же тихо, так же осмотрительно – к маленькому загону, где находился скот.
Подле первого животного, на которое он наткнулся, произошла долгая небезопасная задержка. Пугливое создание, может быть сознавая в силу тайного инстинкта, что среди бескрайних равнин самый верный защитник ему человек, с удивительной послушливостью дало себя осмотреть. Кочевник-тетон с ненасытным любопытством ощупывал пушистую шерсть, мягкую морду и тонкие ноги неведомой твари; но наконец отбросил мысль о такой добыче – в грабительских набегах проку от нее не будет, а брать на пищу тоже соблазн невелик. Но, очутившись среди упряжных лошадей, он восхитился и несколько раз с трудом сдержал возглас восторга, готовый сорваться с губ. Тут он забыл, с каким риском пробрался сюда; и осторожность хитрого, опытного воина едва не утонула в буйной радости дикаря.

Глава 5

Но почему, отец? Что нам терять?
Хотел он погубить нас. Ведь закон
Нам не защита – так ужель мы станем
Сносить его угрозы малодушно
Иль ждать, чтобы кусок спесивый мяса
Судьею нашим стал и палачом?
Шекспир, "Цимбслин"
Пока тетон так тонко и умело выполнял свою задачу, ничто не нарушало безмолвия прерии. Сиу лежали каждый на своем посту и с неизменным терпением туземцев ждали сигнала, который должен был призвать их к действию. С вершины холма, где ведено было держаться пленникам, перед взволнованными наблюдателями открывался угрюмый степной простор в тусклом свете месяца сквозь облака. Место лагеря обозначилось более густою чернотой, чем та, что заполняла узкие долины, а здесь и там более светлая полоса отмечала вершины волнистых подъемов. Кругом лежал глубокий, торжественный покой пустыни.
Но для тех, кто знал, что затевалось под покровом тишины и ночи, зрелище было захватывающим. Их тревога все росла, по мере того как проходила за минутой минута, а ни единого звука не доносилось из тишины и тьмы, обнявшей ивовую рощу. Поль дышал глубоко и шумно, Эл-лен, беспомощно припав к его плечу, ощущала, что он весь дрожит, и ее пронизывал безотчетный страх.
Мы уже видели, как жаден и бесчестен был Уюча. Поэтому читателя не удивит, что начальник стражи сам же первый забыл утвержденные им условия. Как раз в ту минуту, когда мы расстались с Матори, еле сдерживающим свой восторг перед лошадьми бледнолицых, человек, на которого он возложил охрану пленников, вздумал потешить свою злобу, мучая тех, кого должен был оберегать. Нагнувшись к трапперу, дикарь не прошептал, а скорее проворчал ему на ухо:
– Если тетоны потеряют своего великого вождя от руки одного из Длинных Ножей, умрут и старые и молодые.
– Жизнь есть дар Ваконды, – последовал равнодушный ответ. – Воин-тетон, как и его другие дети, должен склоняться перед его законом. Человек умирает, только если захочет Ваконда; и ни один дакота не властен изменить назначенный час.
– Гляди! – возразил дикарь и провел обнаженным ножом перед лицом пленника на волосок от его глаз. – Для пса Уюча сам Ваконда.
Старик остановил взгляд на злобном лице своего сторожа, и было мгновение, когда в их глубине загорелся огонь честной ненависти; но он тут же угас, уступив место выражению сочувствия, если не горести.
– Разве тому, кто создан по истинному подобию божьему, пристало поддаваться гневу из-за жалких измышлений разума? – сказал он по-английски куда громче, чем с ним говорил Уюча.
Усмотрев в этом неумышленном проступке нарушение условий, сторож схватил пленника за редкие седые волосы, ниспадавшие из-под шапки, и уже хотел в злобном торжестве полоснуть под их корнями острием ножа, когда резкий, протяжный вопль разорвал воздух и, подхваченный эхом, прокатился по простору прерии, как будто тысяча демонов разом отозвалась на призыв. Уюча с возгласом исступленного восторга разжал руку.
– А ну! – закричал Поль, не в силах сдерживать дольше свое нетерпение. – А ну, старый Ишмаэл, пора! Покажи, что в твоих жилах течет кровь кентуккийца! Ниже огонь, ребята, – целься по кочкам, краснокожие жмутся к земле!
Голос его, однако, утонул в вое, криках, воплях, рвавшихся уже со всех сторон из пятидесяти глоток. Сторожа еще оставались на посту подле пленников, но и им не терпелось ринуться вперед, точно скаковым коням у старта. Они махали руками и прыгали на месте, похожие больше на расшалившихся детей, чем на взрослых мужчин, и не прекращали неистового крика.
Среди этого буйного беспорядка вдруг раздался гул, какой можно услышать, когда надвигается стадо бизонов, а затем пронеслись перепуганные, сбившиеся в кучу овцы, коровы и лошади Ишмаэла.
– Угнали у скваттера скот! – сказал зорко наблюдавший траппер. – Что наделали, мерзавцы! Он теперь без копыт, как бобер!
Старик еще не успел договорить, когда весь табун в ужасе взбежал вверх по склону и понесся по гребню холма, где стояли пленники, а следом бешено мчались темные демоноподобные фигуры.
Кони тетонов, приученные разделять горячность своих владельцев, рвались вперед, и караульщики с большим трудом сдерживали их нетерпение. В этот миг, когда все глаза были направлены на пролетающий вихрь людей и животных, траппер с неожиданной для его возраста силой выхватил нож из руки своего зазевавшегося сторожа и одним взмахом перерезал ремень, который связывал вместе всех животных. Обезумевшие лошади заржали в радости и страхе и, взрывая копытами землю, понеслись во все стороны по степному простору.
Быстрый и лютый, как тигр, Уюча обернулся к пленнику. Он схватился за пустые ножны, в бессильной спешке нащупывал и не мог нащупать рукоять томогавка, а глаза его в это время глядели вслед уносящимся лошадям – глаза жадного до коней западного индейца. Борьба между алчностью и жаждой мести была жестокой, но недолгой. Первая быстро одержала верх. Прошло не более секунды, и стража пустилась в погоню за умчавшимися лошадьми. Траппер в то напряженное мгновение, что последовало за его дерзкой выходкой, спокойно смотрел в лицо врагу; и сейчас, когда Уюча побежал вслед за остальными, старик рассмеялся своим глухим, почти беззвучным смехом и сказал:
– Краснокожий верен себе, что в прерии, что в лесу! В награду за такую вольность часовой-христианин самое малое хватил бы прикладом по башке, а тетон погнался за своими конями, точно думает, что в такой скачке две ноги не уступят четырем! А ведь черти еще до света переловят лошадок всех до одной, потому что у тех инстинкт, а у этих разум. Жалкий разум, согласен, а все же и индеец человек… Эх, делавары – вот были индейцы! Гордость Америки! А где сейчас этот сильный народ? Почти весь рассеян, истреблен. Так-то! Придется путешественнику осесть на этом месте: хотя природа откажет ему здесь в удовольствии беззаконно оголять землю от деревьев, зато воды будет вволю. Но своих четвероногих ему уж не видать – или я плохо знаю хитрую повадку сиу.
– А не пойти ли нам к Ишмаэлу? – сказал бортник. – Он им не уступит без доброй драки: едва ли старик вдруг обратился в труса.
– Не надо, не надо! – закричала было Эллен.
Но траппер мягко зажал ей рот ладонью.
Шш!.. – остановил он ее. – Будем громко говорить – попадем в беду. А твой друг, – обратился он к Полю, – достаточно ли храбр?
Не зовите скваттера моим другом! – перебил юноша. – Я не вожу дружбу с человеком, если он не может показать купчую на землю, которая его кормит.
– Ладно, ладно. Скажем – твой знакомый. Стойкий он человек? Пустит он в ход свинец да порох, чтоб отстоять свое добро?
– Свое добро? Го-го! Он отстоит и свое и не свое! Можешь ты сказать мне, старый траппер, чье ружье расправилось с помощником шерифа, который собирался согнать поселенцев, захвативших землю у Буффало-Лик в старом Кентукки? Я в тот день выследил отличный рой до дупла сухого бука, а под буком лежал помощник шерифа с дыркой в тех "милостью господней", которые он держал при себе в кармане куртки, точно думал, что лист бумаги послужит ему щитом против скваттерской пули! Ничего, Эллен, тебе не о чем беспокоиться: дальше подозрений дело не пошло – в округе, кроме Ишмаэла, еще с полсотни хозяев поселились на тех же птичьих правах, подозревай любого!
Девушка вздрогнула, и тяжкий вздох, как ни силилась она подавить его, вырвался словно из глубины ее сердца.
Старик узнал довольно: после рассказа Поля, короткого, но выразительного, не оставалось сомнений, захочет ли Ишмаэл мстить за свою обиду. То, что он услышал, вызвало у него новый ход мыслей, и он продолжал:
– Каждый знает сам, какие узы крепче всего связывают его с близкими, – сказал он. – Но очень печально, что цвет кожи, и собственность, и язык, и ученость так глубоко разделяют людей, когда люди все в конечном счете дети одного отца! Но как бы то ни было, – продолжал он с внезапным резким переходом, характерным для него и в чувствах и в действиях, – сейчас не до проповеди: видно, будет драка, и надо к ней приготовиться. Шш… Внизу какое-то движение, – верно, увидели нас.
– В лагере зашевелились! – воскликнула Эллен и так задрожала, точно приход друзей был ей сейчас не менее страшен, чем недавнее появление врагов. – Ступай, Поль, оставь меня. Чтоб они хоть тебя-то не увидели!
– Если, Эллен, я тебя оставлю раньше, чем ты будешь в безопасности, хотя бы и под кровом Ишмаэла, пусть я в жизни своей не услышу больше жужжания пчелы. Или хуже того – пусть ослепнут мои глаза и не смогут выследить пчелу до улья!
– Ты забываешь об этом добром старике. Он меня но покинет. Хотя, сказать по правде, Поль, в прошлый раз мы с тобой расстались в пустыне похуже этой.
– Ну нет! Индейцы, того и гляди, прибегут назад, и что тогда станется с вами? Уволокут, и, покуда разберешься, куда за ними гнаться, они уже будут с тобою на полпути к Скалистым горам. Как по-твоему, траппер, сколько времени пройдет, пока твои тетоны вернутся забрать у старого Ишмаэла остальной его скарб?
– Их теперь бояться нечего, – ответил старик с особенным своим глухим смешком. – Знаю я этих чертей, они будут носиться за своими лошадьми часов шесть, не меньше! Слышите? Топот под холмом в ивняке! Это они! У сиу каждый конь такой, что не отстанет в беге от долгоногого лося. Тес… Ложись опять в траву – оба, живей! Я слышал щелк курка – это верно, как то, что я горстка праха!
Траппер не дал своим товарищам раздумывать: говоря это, он потянул их за собой в высокую – чуть ли не в рост человека – заросль. К счастью, старый охотник сохранил еще острое зрение и слух и не утратил своей былой быстроты и решимости. Едва они все трое пригнулись к земле, как раздались три так хорошо им знакомых коротких раската – три выстрела из кентуккийских ружей, – и тотчас же в опасной близости от их голов прожужжал свинец.
– Неплохо, молодцы! Неплохо, старик! – прошептал Поль. Ни опасность, ни трудное положение не могли, казалось, окончательно подавить в нем бодрость духа. – Залп такой, что лучшего не пожелаешь услышать, когда ты сам под дулом. Что скажешь, траппер? Похоже, начинается трехсторонняя война! Послать и мне в них свинец?
– Нет! Отвечать, так не свинцом, а разумным словом, – поспешил остановить его старик, – или вы оба погибли.
– Не уверен я, что добьюсь большего, ее. in дам говорить своему языку, а по ружью, – сказал Поль скорее зло, чем шутливо.
Ради бога, тише. Еще услышат! – вмешалась Эл-лен. – Уходи, Поль, уходи! Теперь ты можешь спокойно оставить меня. – Раздалось несколько выстрелов, пули падали все ближе, и она умолкла – не так со страху, как ради осторожности.
– Пора положить этому конец, – сказал траппер и поднялся во весь рост с достоинством человека, думающего только о взятой на себя задаче. – Не знаю, дети, почему вам приходится опасаться тех, кого вы должны бы любить и чтить, но, так или иначе, нужно спасать вашу жизнь. Протянуть на несколько часов больше или меньше – какая разница для того, чей век насчитывает так много дней? Поэтому я выйду им навстречу. Путь перед вами свободен на все четыре стороны. Пользуйтесь, покуда можно и как вам будет угодно. Дай вам бог побольше счастья, вы заслуживаете его!
Траппер не стал ждать ответа и смело зашагал вниз по склону в сторону лагеря ровным шагом, не позволяя себе ни ускорить его, ни со страху замедлить. Свет месяца в эту минуту упал на его высокую, худую фигуру, так что переселенцы должны были его увидеть. Но, не смутившись этим неблагоприятным обстоятельством, старик твердо и безмолвно продолжал свой путь прямо на лесок, пока не услышал грозный оклик:
– Кто идет – друг или враг?
– Друг! – был ответ. – Человек, проживший слишком долго, чтобы омрачать остаток жизни ссорами.
– Но не так долго, чтобы забыть хитрые уловки своих юных лет, – сказал Ишмаэл и, чтобы встретиться с траппером лицом к лицу, вышел из-за низкого куста. – Старик, ты навел на нас свору краснокожих чертей и завтра пойдешь получать свою долю добычи.
– Что у тебя забрали? – спокойно спросил траппер.
– Восемь лучших кобыл, какие только ходили в упряжке, да еще жеребенка – ему цена тридцать мексиканских золотых с головой испанского короля. А жене не оставили ни одной хотя бы самой захудалой скотинки – ни коровы, ни овцы. Свиньи, даром что хромоногие, и те, поди, роют рылом прерию. Скажи мне, старик, – добавил он, стукнув прикладом по твердой земле с такой силой, что легко мог бы устрашить человека менее стойкого, чем траппер, – сколько из моих животных придется на твою долю?
– До лошадей я не жаден и не ездил на них никогда, хоть и мало кто больше моего странствовал по широким просторам Америки, как ни стар и ни слаб я на вид. Но мало пользы от коня среди гор и лесов Йорка – то есть того Йорка, каким он был: ныне он, боюсь, совсем не тот. А что до шерсти и коровьего молока – это женское дело. Степные звери доставляют мне пищу и одежду. По мне, нет лучшей одежды, чем из оленьих шкур, ни мяса вкусней, чем оленина.
Простодушные оправдания траппера, их искренний тон оказали некоторое действие. Скваттер, преодолевая свою природную вялость, все сильней распалялся. Но тут он заколебался и бормотал себе под нос обвинения, которые минутой раньше он собирался выкрикнуть во весь голос, перед тем как приступить к задуманной расправе.
– Хорошо говоришь, – пробурчал он наконец, – но, на мой вкус, что-то слишком по-адвокатски для честного охотника.
– Я всего лишь траппер, – смиренно сказал старик.
– Что охотник, что траппер – разница невелика! Я пришел, старик, в эти края, потому что меня утеснял закон, и мне не по душе соседи, которые не умеют уладить спор, не потревожив судью и с ним еще двенадцать человек. Но не затем я пришел, чтобы тут у меня отбирали мое добро, а я бы смотрел и говорил грабителю спасибо!
– Кто решился забраться в глубь прерий, должен приноравливаться к обычаям ее владельцев!
– "Владельцев"! – усмехнулся скваттер. – Я такой же полноправный владелец земли, по которой хожу, как любой губернатор Штатов. Можешь ты указать мне, где тот закон, который утверждал бы, что один человек вправе забрать в свое пользование полгорода, город, целую область, а другой должен выпрашивать пядь земли себе на могилу? Это противно природе, и я такой закон не признаю – ваш узаконенный закон!
– Не могу сказать, что ты неправ, – ответил траппер, чье мнение по этому важному вопросу (хоть исходил он совсем из других предпосылок) было до странности сходно с мнением Ишмаэла. – Я всегда и всюду, если думал, что голос мой будет услышан, говорил то же самое. Но твой скот угнали те, кто считают себя хозяевами прерии и всего, что в ней есть.
– Пусть-ка они попробуют сказать это мне! – возразил скваттер грозно, хотя его низкий голос был так же вял, как вся его манера. – Я считаю себя честным купцом: что получил, за то плачу. Ты видел тех индейцев?
– Видел. Они держали меня в плену, когда пробирались в твой лагерь.
– Белый человек, да еще христианин, должен бы вовремя меня предупредить, – укорил Ишмаэл и опять искоса глянул на траппера, как будто еще не оставив своего злобного умысла. – Я не больно склонен в каждом встречном привечать сородича, а все же, что ни говори, цвет кожи кое-что значит, когда двое белых встречаются в таком месте. Но что сделано, то сделано – словами не поправишь. Выходите из засады, ребята, здесь только старик. Он ел мой хлеб и должен быть нашим другом, хотя кое-что наводит на мысль, что он спелся с нашими врагами.
Траппер не стал отвечать на обидное подозрение, которое скваттер не постеснялся высказать вопреки всем его разъяснениям и отрицаниям. Сыновья неучтивого скваттера сразу отозвались на призыв отца. Четверо или пятеро из них высунулись каждый из-за своего куста, где они укрылись, приняв фигуры, замеченные ими на склоне холма, за часть отряда сиу. Они подходили один за другим с ружьем под мышкой и бросали на траппера недоуменные взгляды, хотя ни один не полюбопытствовал, откуда он взялся и зачем пришел. Впрочем, такая сдержанность только частично объяснялась обычной их апатией: в жизни им не раз приходилось присутствовать при самых неожиданных сценах, и давний опыт научил их благоразумной осторожности. Траппер выдерживал их угрюмые взгляды с твердостью столь же бывалого человека и с тем спокойствием, какое дает сознание своей невиновности. Удовлетворенный осмотром, старший из подошедших – тот самый оплошавший часовой, чьей нерадивостью так успешно воспользовался коварный Матори, – повернулся к отцу и грубо сказал:
– Если этот человек – все, что уцелело от отряда, который я приметил на холме, то мы не зря израсходовали свинец.
– А ведь верно, Эйза, – сказал отец и быстро повернулся к трапперу: замечание сына напомнило ему то, о чем он подумал было и чуть не забыл. – Как же так? Вас только что было трое – или свет луны ничего не стоит.
– Видел бы ты, как тетоны, точно стая чертей, метались по прерии в погоне за твоими кобылами, друг! Тут могло бы почудиться, что их вся тысяча.
– Да, городскому парнишке или пугливой бабе! Впрочем, баба бабе рознь. Взять хоть Истер: индеец ей не страшнее, чем слепой щенок или волчонок. Верно тебе говорю: когда бы твои черти попробовали сыграть свою шутку при свете дня, моя старуха не дала б им спуску и показала бы им, что не привыкла отдавать задаром сыр и масло. Но придет час, старик, скоро придет, когда правда возьмет свое – и тоже без помощи твоего хваленого закона. Мы, можно сказать, народ неторопливый – нам это часто ставят в укор; но мы делаем дело медленно, да верно; и нет на свете человека, который мог бы похвалиться, что нанес Ишмаэлу Бушу удар и тот не ответил ему таким же крепким ударом.
– Значит, Ишмаэл Буш следует больше побуждениям, присущим зверю, чем правилам, которым должны бы следовать люди, – возразил неуступчивый траппер. – И я в своей жизни немало нанес ударов, но, если я не нуждаюсь в мясе или шкуре, я не смог бы с легким сердцем уложить оленя. А ведь я без угрызений оставлял непохороненным в лесу проклятого минга, убив его на войне открыто и честно.
– Как! Ты был солдатом, траппер? Мальчишкой я и сам раза два участвовал в схватке с чероками. Одно лето я продирался с Полоумным Энтони сквозь буковые леса; но служба у него пришлась мне не по нраву – больно много муштры; я ушел от него, не наведавшись к казначею, чтобы получить, что мне причиталось. Впрочем, Истер сумела, как она потом хвалилась, столько раз получить за меня пенсион, что государство не много выгадало на моем упущении. Вы, если долго пробыли в солдатах, слышали, конечно, о Полоумном Энтони?
– В моем последнем, как я надеюсь, бою я сражался под его началом, – ответил траппер, и в тусклых его глазах зажегся солнечный луч, словно вспомнить это было ему приятно; но тотчас свет пригасила тень печали, точно внутренний голос запрещал ему останавливаться в мыслях на сценах убийства, в которых так часто он сам бывал одним из действующих лиц. – Я шел из приморских Штатов к этим дальним окраинам, когда натолкнулся в пути на его армию – на тыловые части. И я последовал за ними просто как наблюдатель. Но, когда дошло до драки, мое ружье заговорило вместе со всеми другими ружьями, хотя я толком не знал, на чьей стороне была правда в этом споре, – в чем признаюсь со стыдом, потому что в семьдесят лет человек должен знать, почему он отнимает у ближнего жизнь – дар, который он никогда не сможет вернуть!
– Ладно, дед, – сказал переселенец, который сразу побрел к старику, когда услышал, что они с ним сражались на одной стороне в диких западных войнах, – чего там вдаваться в причины неладов, когда христианин стоит против дикаря. Утром разберемся получше в этом деле с кражей коней; а сейчас ночь, и самое будет разумное, если мы ляжем спать.
С этими словами Ишмаэл решительно повернул назад к своему ограбленному лагерю и ввел гостем в свою семью того самого человека, которого за несколько минут перед тем, озлившись, едва не убил. Не глядя на жену, он буркнул в объяснение несколько коротких слов, перемежая их руганью в адрес грабителей, ознакомил ее таким образом с положением дел в прерии и объявил свое решение вознаградить себя за прерванный покой, отдав остаток ночи сну.
Траппер одобрил такое решение и растянулся на предложенной ему куче ветвей так спокойно, как мог бы опочить в своей столице какой-нибудь монарх под охраной своих лейб-гвардейцев. Старик, однако, не смежил глаз, пока не уверился, что Эллен Уэйд уже вернулась в лагерь и что ее жених или сородич – кем бы он ни был – благоразумно скрылся; после чего он заснул настороженным сном человека, издавна привыкшего сохранять бдительность даже поздней ночью.

Глава 6

Он чересчур чопорен, чересчур
Франтоват, чересчур жеманен, чересчур
Неестествен и, по правде, если
Смею так выразиться, чересчур обыноземен.
Шекспир, "Бесплодные усилия любви"
Англо-американцы склонны хвастать – и не без основания, – что могут с большим правом притязать на почтенное происхождение, чем всякий другой народ, чья история достоверно установлена. Каковы бы ни были слабости первых колонистов, их добродетели редко подвергались сомнению. Они были пусть суеверны, зато искренне благочестивы и честны. Потомки этих простых, прямодушных провинциалов отказались от общепринятых искусственных способов, какими честь закреплялась за семьями на века, и в замену им установили обычай, что человек может снискать к себе уважение только личными своими заслугами, а не заслугами своих отцов и дедов. И вот за эту скромность, самоограничение, здравомыслие – или каким еще словом угодно будет обозначить такой порядок – американцев объявили нацией "неблагородного происхождения"! Если бы стоило тратить труд на подобное исследование, было бы доказано, что весьма значительную часть фамилий старой доброй Англии можно ныне встретить в бывших ее колониях; и тем немногим, кто не пожалел времени на собирание этих никому не нужных сведений, хорошо известен факт, что прямые потомки многих вымирающих родов, которые политика Англии считала нужным сохранить путем передачи титула младшей ветви, ныне живут и трудятся в Штатах, как простые граждане нашей республики. Улей стоит, где стоял, и те, кто кружит над дорогою их сердцу прелой соломой, все еще гордятся ее древностью, не замечая ни ветхости своего жилья, ни счастья бесчисленных роев, собирающих свежий мед девственного мира. Но это предмет, интересный скорее для политика или историка, нежели для скромного рассказчика, пишущего о событиях обыденной жизни, а потому оставим его в стороне, как и все, что не относится к нашей повести.
Если гражданин Соединенных Штатов вправе притязать на происхождение от древней знати, он отнюдь не свободен от расплаты за ее грехи. Как известно, сходные причины приводят к сходным следствиям. Та дань, которую народы должны платить в виде тяжелого труда на нивах Цереры, чтобы наконец заслужить ее милость, в известной мере выплачивается в Америке вместо предков потомками. У нас о лестнице цивилизации можно сказать, что она подобна тем явлениям, которые, как говорится, "отбрасывают тень вперед". В Америке мы можем наблюдать весь ход развития общества – от состояния расцвета, именуемого утонченным, до состояния настолько близкого к варварству, насколько это возможно при тесной связи с образованной нацией. Такое "обратное развитие" прослеживается в нашей стране от сердца старых Штатов, где начинают приживаться богатство, роскошь, искусство, к тем отдаленным и все отодвигающимся границам, где царствует мрак невежества и где культура сквозь него лишь еле брезжит: так рассвету дня предшествует наползающий туман.
Здесь и только здесь еще сохраняется широко распространенный, но отнюдь не многочисленный класс людей, которых можно сравнить с теми, кто проложил дорогу духовному прогрессу народов Старого Света. Существует удивительное, хоть и неполное сходство между жителем американской окраины и его европейским прототипом. Оба во всем необузданны: один – поскольку он стоит выше закона, другой – поскольку недосягаем для него: они отчаянно храбры, потому что закалены в опасностях; безгранично горды, потому что независимы; и не знают удержу в мести, потому что сами расправляются за свои обиды. Несправедливо будет в отношении американца вести дальше эту параллель. Он не религиозен, потому что с молоком матери впитал убеждение, что смысл религии не в соблюдении обрядов, а всякую подделку под религию разум его отвергает. Он не рыцарь, нет, потому что не имеет власти устанавливать отличия; а власти он не имеет, потому что он порождение системы, а не создатель ее. В ходе нашей повести будет показано, как перечисленные свойства выявились в нескольких ярко выраженных представителях этого класса людей.
Ишмаэл Буш всю свою жизнь – пятьдесят с лишним лет – прожил вне общества. Он хвалился, что никогда не засиживался в таких местах, где не мог спокойно повалить любое дерево, какое высмотрит со своего порога; что закон лишь редко когда наведывался на его вырубку; и что церковный звон претит его ушам. Трудился он в меру своих нужд, а нужды его не превышали того, в чем обычно нуждается человек его класса, и он их легко удовлетворял. Он не уважал образованности, делая исключение лишь для лекарского искусства, потому что по своему невежеству не видел смысла в умственном труде, если он не дает чего-то осязаемого. Из уважения к вышеназванной науке он склонился на уговоры некоего врача, которому страстная любовь к естественной истории подсказала мысль присоединиться к скваттеру в его странствиях. Скваттер от чистого сердца принял естествоведа в свою семью, верней – под свое покровительство, и они в дружеском согласии проделали вместе весь дальний путь по прериям. Ишмаэл не раз объяснял жене, как он рад, что есть у них этот спутник, чьи услуги будут весьма полезны на новом месте, куда бы их ни занесло, пока семья "не освоится". Но частенько натуралист в своих изысканиях исчезал на много дней кряду, уклонившись от взятого скваттером прямого пути – только по солнцу, вперед и вперед на восток. Мало кто не признал бы за счастье оказаться вдалеке от лагеря в час опасного налета сиу, как оказался Овид Бат (или Батциус – такое обращение больше льстило ему), доктор медицины, член ряда ученых обществ по ею сторону Атлантики, наш предприимчивый медик.
Хотя Ишмаэл, по природе медлительный, еще не вполне пробудился и не ощутил всю тяжесть своей беды, все же такая вольность в отношении его собственности глубоко возмутила скваттера. Тем не менее он крепко уснул – раз уж сам отвел этот час для отдыха и раз уж знал, как безнадежны были бы попытки разыскивать скот в ночной темноте. К тому же, понимая всю опасность своего положения, он не хотел в погоне за потерянным рисковать тем, что еще сохранил. Как ни сильна любовь обитателей прерий к лошадям, их жадность до многого другого, чем еще владел путешественник, ей не уступала. Сиу прибегли к довольно обычной уловке – сперва угнать скот, а потом, когда поднимется переполох, довершить ограбление. Но тут Матори, видимо, недооценил проницательности человека, которого ограбил. Мы уже видели, как флегматично скваттер принял поначалу потерю; покажем, к чему он пришел, когда додумал свою думу.
Хотя в лагере было немало глаз, не желавших смежиться, немало ушей, готовых уловить легчайший признак новой тревоги, до конца ночи в нем царил глубокий покой. В конце концов тишина и усталость сделали свое дело, и под утро все, кроме часовых, опять заснули. Честно ли после налета индейцев выполняли свой долг беспечные сторожа, осталось вовек неизвестным, поскольку не произошло ничего такого, что могло бы послужить проверкой их бдительности.
Однако, чуть занялась заря и серый полусвет разлился над прерией, Эллен Уэйд приподняла взволнованное, полуиспуганное и все-таки румяное лицо над спавшими вповалку девочками, среди которых она прикорнула, вернувшись украдкой в шалаш. Она осторожно встала, тихонько перешагнула через лежавших на земле и с той же осторожностью пробралась в самый конец лагеря. Здесь она остановилась, прислушиваясь и как будто колеблясь, не слишком ли будет смело двинуться дальше. Впрочем, задержалась девушка лишь на одно мгновение; и задолго до того как сонный взгляд часового, окинув место, где она только что стояла, успел различить ее мелькнувший силуэт, она уже проскользнула низом и взбежала на вершину ближайшего холма.
Эллен напряженно вслушивалась, надеясь уловить иной какой-то звук, кроме шелеста травы у ее ног на утреннем ветру. Она хотела уже повернуть назад, разочарованная в своем ожидании, когда ее ухо различило хруст стеблей под тяжелыми шагами.
Она радостно побежала навстречу и вскоре разглядела очертания фигуры, поднимавшейся на холм по противоположному склону. Эллен уже проронила: "Поль!" – и заговорила быстро и оживленно тем взволнованным голосом, каким говорит только влюбленная женщина при встрече с другом, как вдруг осеклась и, отступив, добавила холодно:
– Не ждала я, доктор, увидеть вас тут в такой неподходящий час!
– Все часы и все времена года, милая Эллен, равно хороши для истинного любителя природы, – возразил маленький, щуплый, довольно пожилой, но очень энергичный человек, одетый в нечто странное из сукна и меха. Он подошел к ней не чинясь, с видом старого знакомого. – Кто не умеет и в тусклой полутьме выискать предметы, достойные удивления, тот лишен весьма существенной части доступных человеку радостей.
– Верно, очень верно! – согласилась Эллеп, вдруг спохватившись, что и ее появление здесь в неурочный час надо бы как-то объяснить. – Я от многих людей слышала, что ночью у земли более привлекательный вид, чем при ярком солнечном свете.
– Ага! Значит, их органы зрения были слишком выпуклы. Если же человек желает изучить поведение животных из семейств кошек или повадки любого животного-альбиноса, то ему действительно следует быть на ногах до зари. Впрочем, замечу, имеются люди, которые предпочитают рассматривать предметы в сумерки но той простои причине, что в это время суток они видят лучше.
– А вы сами тоже по этой причине так часто бродите но ночам?
– Я брожу по ночам, моя милая, потому, что Земля при вращении вокруг своей оси подставляет каждый данный меридиан под солнечный свет лишь на половину срока суточного оборота, а мое дело не выполнишь, работая всего по двенадцать – пятнадцать часов подряд. Сейчас я двое суток не возвращался к вам, разыскивая растение, которое, как думают, произрастает только по притокам Платта, а не увидел ни одной травинки, не значащейся в ботанических каталогах.
– Вам, доктор, не посчастливилось, но, право…
– Не посчастливилось? – переспросил маленький человечек и, придвинувшись поближе к девушке, вытащил свои записи с торжеством, в котором утонула вся его напускная скромность. – Нет, нет, Эллен! Едва ли это так. Разве можно назвать несчастливцем человека, чья судьба обеспечена, чья слава, можно сказать, утвердилась навеки, чье имя потомки будут называть рядом с именем Бюффона… Впрочем, кто такой Бюффон? Всего лишь компилятор, пожинавший плоды чужих трудов. Нет, pari passu с Соландером, приобретшим свою известность ценой мук и лишений.
– Вы открыли золотую жилу, доктор Бат?
– Больше, чем жилу: сокровище, клад чеканной монеты, милая, ходкой золотой монеты! Слушай! После своих бесплодных поисков я пошел, взяв наискось, чтобы выйти на маршрут твоего дяди, когда вдруг услышал звуки, которые могло произвести только огнестрельное оружие…
– Да, – перебила Эллен. – У нас тут была тревога…
– ..и вы подумали, что я заблудился, – продолжал ученый муж, следуя лишь ходу своих мыслей и потому неверно поняв ее слова. – Но нет! Я принял за основание треугольника пройденный мною конец, вычислил высоту, и теперь, чтобы провести гипотенузу, оставалось только определить прилежащий угол. Полагая, что стрельбу открыли нарочно для меня, я свернул с этого пути и пошел на выстрелы – не потому, что считал показания своих ушей более точными, – нет, я опасался, не нуждается ли кто-то из детей в моих услугах.
– Они все благополучно избежали…
– Послушай, – перебил ученый, тотчас забыв своих маленьких пациентов ради занимавшего его сейчас более важного предмета. – Я прошел по прерии длинный путь – ведь там, где мало преград, звук разносится очень далеко, – когда услышал такой топот, как будто били копытами в землю бизоны. Потом я увидел вдали стадо четвероногих, носившихся по холмам, – животных, которые так и остались бы не известны и не описаны, если бы не счастливейший случай! Один самец, благороднейший экземпляр, бежал, несколько отбившись от прочих. Стадо повернуло в мою сторону, и соответственное уклонение сделал и отбившийся самец, который, таким образом, оказался в пятидесяти ярдах от меня. Я не упустил открывшейся мне возможности и, прибегнув к огниву и свече, тут же на месте сделал его описание. Я дал бы тысячу долларов, Эллен, за один ружейный выстрел одного из наших молодцов!
– Вы носите при себе пистолет, почему же, доктор, вы им не воспользовались? – сказала девушка. Она слушала вполслуха, окидывая прерию беспокойным взглядом, но все не уходила, радуясь, что может не спешить.
– Да, но в нем-то всего лишь крошечный шарик свинца – им можно убить пресмыкающееся или какое-нибудь крупное насекомое. Нет, я не стал завязывать бой, из которого не мог бы выйти победителем, и поступил достойней: я сделал запись происшедшего, не вдаваясь в подробности, но со всею точностью, необходимой в науке. Я прочту ее тебе, Эллен, потому что ты хорошая девушка, стремящаяся к образованию; и, запомнив то, что узнаешь от меня, ты сможешь оказать науке неоценимую услугу, если со мною что-нибудь произойдет. В самом деле, дорогая Эллен, мой род занятий так же сопряжен с опасностью, как профессия воина. Этой ночью, – продолжал он, – этой страшной ночью во мне едва не угасло жизненное начало. Да, мне грозила гибель!
– От кого?
– От чудовища, открытого мною. Оно все приближалось и, сколько я ни отступал, надвигалось снова и снова. Я думаю, только фонарик и спас меня. Я, пока записывал, держал его между нами двумя, используя его с двоякой целью – для освещения и для обороны. Но ты сейчас услышишь описание этого зверя, и тогда ты сможешь судить, какой опасности мы, исследователи, подвергаем себя, радея о пользе всего человечества.
Натуралист торжественно поднял к небу свои записи и при смутном свете, уже падавшем на равнину, собрался приступить к чтению, предпослав ему такие слова:
– Слушай внимательно, девушка, и ты узнаешь, каким сокровищем счастливый жребий позволил мне обогатить страницы естественной истории!
– Вы, значит, сами же и создали эту тварь? – сказала Эллен, прервав бесплодное наблюдение, и в ее голубых глазах зажегся озорной огонек, показавший, что она умела играть на слабой струнке своего ученого собеседника.
– Разве во власти человека вдохнуть жизнь в неодушевленную материю? Хотел бы я, чтоб это было так! Ты вскоре увидела бы Historia Naturalis Americana, которою я посрамил бы жалких подражателей француза Бюффона. Можно было бы внести значительное усовершенствование в сложение всех четвероногих, особенно тех, что славятся быстротой. В одну пару их конечностей был бы заложен принцип рычага – возможно, она приняла бы вид современных колес; хотя я еще не решил, применить ли это усовершенствование к передней паре конечностей или же к задней, так как еще не определил, что требует большей затраты мускульной силы – волочение или отталкивание. Преодолению трения помогало бы естественное выделение животным влаги из пор, что помогло бы созданию инерции. Но, увы, все это безнадежная мечта – по крайней мере, в настоящее время, – добавил он, снова подняв свои записи к свету, и начал читать вслух:
– "Шестого октября 1805 года (это, как ты, надеюсь, знаешь не хуже меня, дата памятного события). Четвероногое, виденное (при свете звезд и карманного фонаря) в прериях Северной Америки – широту и долготу смотри по дневнику. Genus неизвестен; а потому по воле автора открытия и в силу того счастливого обстоятельства, что оное открытие было сделано вечером, получает наименование Vesper-tilio horribilis americanus. Размеры (по оценке глаз) – громаднейшие: длина – одиннадцать футов, высота – шесть футов. Посадка головы – прямая; ноздри – расширенные; глаза – выразительные и свирепые; зубы – зазубренные и многочисленные; хвост – горизонтальный, колышущийся, близкий к кошачьему; лапы – большие, волосатые; когти – длинные, изогнутые, опасные; уши – незаметные; рога – удлиненные, расходящиеся и грозные; окраска – пепельно-свинцовая, в рыжих подпалинах; голос – зычный, воинственный и устрашающий; повадка – стадная, плотоядная, свирепая и бесстрашная…".
– Вот оно! – воскликнул Овид. – Вот оно, животное, которое, по-видимому, станет оспаривать у льва его право называться царем зверей!
– Я не все у вас поняла, доктор Батциус, – возразила юная насмешница, знавшая маленькую слабость философа-натуралиста и часто награждавшая его званием, которое так ласкало его слух, – но теперь я буду помнить, что это очень опасно – уходить далеко от лагеря, когда по прериям рыщут такие чудовища.
– Ты выразилась совершенно правильно: "рыщут"! – подхватил натуралист, придвинувшись к пей поближе и снизив голос до снисходительно-конфиденциального шепота, отчего его слова приобрели значительность, какую он не намеревался в них вложить. – Никогда еще моя нервная система не подвергалась такому суровому испытанию; признаюсь, было мгновение, когда fortiter in re содрогнулся перед столь страшным врагом; но любовь к естествознанию придала мне бодрость, и я вышел победителем.
– Вы говорите на каком-то особенном языке, – сказала девушка, сдерживая смех. – Он так рознится с тем, какой в ходу у нас в Теннесси, что, право, не знаю, уловила ли я смысл ваших слов. Если я не ошибаюсь, вы хотите сказать, что в ту минуту у вас было цыплячье сердце?
– Невежественная метафора, проникшая в язык из-за незнакомства с анатомией двуногих! Сердце у цыпленка соразмерно с его прочими органами, и отряду куриных в естественных условиях свойственна отвага. Эллен, пойми, добавил он с торжественным выражением лица, произведшим впечатление на девушку, – я был преследуем, был гоним, мне грозила опасность, которую я не удостаиваю упоминания… Но что это?!
Эллен вздрогнула, потому что собеседник говорил так убежденно, с такой простодушной откровенностью, что при всей игривости ума она невольно поверила его словам. Посмотрев, куда указывал доктор, она в самом деле увидела несущегося по прерии зверя, который быстро и неуклонно надвигался прямо на них. Еще не совсем рассвело, и нельзя было различить его статей, но то, что можно было разглядеть, позволяло вообразить в нем свирепого хищника.
– Это он! Он! – закричал доктор, инстинктивно потянувшись опять за своими таблицами, между тем как его ноги выбивали дробь в отчаянном усилии устоять на месте. – Теперь, Эллен, раз уж судьба дает мне возможность исправить ошибки, сделанные при свете звезд… Смотри, пепельно-свинцовый.., без ушей.., рога огромнейшие!
Голос его осекся, руки опустились при раздавшемся реве или скорее рыке, достаточно грозном, чтобы устрашить и более храброго человека, чем наш натуралист Крики животного странными каденциями раскатились по прерии, и затем наступила глубокая, торжественная тишина, которую вдруг нарушил взрыв безудержного девичьего смеха – звук куда более мелодический. Между тем натуралист стоял как истукан и без ученых комментариев, безоговорочно и беспрепятственно позволял рослому ослу, от которого он уже не пытался оградиться своим хваленым фонарем, обнюхивать его особу.
– Да это же ваш собственный осел! – воскликнула Эллен, как только смогла перевести дух и заговорить. – Ваш терпеливый труженик!
Доктор пялил глаза на зверя и на насмешницу, на насмешницу и на зверя, совсем онемев от изумления.
– Вы не узнаете животное, столько лет работавшее на вас? – со смехом продолжала девушка. – А ведь я тысячу раз слышала, как вы говорили, что оно верой и правдой несло свою службу и что вы его любите, как брата!
– Asinus domesticus, – выговорил доктор, жадно, как после удушья, глотая воздух. – Род сомнению не подвергается; и я утверждаю и буду утверждать, что это животное не принадлежит к виду Equus. Да, Эллен, перед нами бесспорно мой Азинус; но это не веспертилио, открытый мною в прерии! Совсем другое животное, уверяю тебя, милая девушка, характеризуемое совершенно отличными признаками по всем важным частностям. Тот – плотоядный, – продолжал он, водя взглядом по раскрытой странице, – а этот травоядный. Там: повадка – свирепая, опасная; здесь: повадка – терпеливая, воздержанная. Там: уши – незаметные; здесь: уши – вытянутые; там: рога – расходящиеся и так далее, здесь: рога – отсутствуют.
Он осекся, так как Эллен опять разразилась смехом, и это заставило его до некоторой степени опомниться.
– Образ веспертилио запечатлелся на моей сетчатке, – заметил, как бы оправдываясь, незадачливый исследователь тайн природы, – и я, как это ни глупо, принял своего верного друга за то чудовище. Впрочем, я и сейчас в недоумении, каким образом Азинус оказался бегающим на воле!
Эллен наконец смогла рассказать о набеге и его последствиях. С точностью очевидца, которая в менее простодушном слушателе могла бы вызвать основательные подозрения, девушка описала, как животные вырвались из лагеря и разбежались стремглав по равнине. Не позволяя себе высказать это напрямик, она все же дала понять натуралисту, что он скорее всего обознался и принял испуганный табун за диких зверей. Свой рассказ она закончила жалобой об утрате лошадей и вполне естественными сожалениями о том, в какое беспомощное положение эта утрата поставила семью. Натуралист слушал в немом изумлении, ни разу не перебив рассказчицу и ни единым возгласом не выдав своих чувств. Девушка, однако, приметила, что, пока она рассказывала, важнейшая страница была выдрана из записей судорожным жестом, показавшим, что их автор в то же мгновение расстался с обольстительной иллюзией. С этой минуты никто в мире больше не слыхал о Vespertilio horriblis americanus, и для естествознания оказалось безвозвратно потерянным важное звено в цепи развития животного мира, которая, как говорят, связует землю с небом и в которой человек мыслится столь близким сородичем обезьяны.
Когда доктор Бат узнал, при каких обстоятельствах в лагерь проникли грабители, его сразу встревожило совсем другое. Он отдал на сохранение Ишмаэлу увесистые фолианты и несколько ящиков, набитых образцами растений и останками животных. И в его проницательном уме тотчас же вспыхнула мысль, что такие хитрые воры, как сиу, никак не упустили бы случая овладеть столь бесценным сокровищем. Сколько Эллен ни уверяла его в обратном, ничто не могло унять его тревогу, и они разошлись, он – спеша успокоить свои подозрения и страхи, она – проскользнуть так же быстро и бесшумно, как раньше прошла мимо него, в одинокий и тихий шатер.

Глава 7

Куда девалась половина свиты?
Их было сто, а стало пятьдесят!
Шекспир, "Король Лир"
Уже совсем рассвело над бесконечной ширью прерии, когда Овид вступил в лагерь. Его неожиданное появление и громкие вопли из-за предполагаемой утраты сразу разбудили сонливую семью скваттера. Ишмаэл с сыновьями и угрюмый брат его жены поспешили встать и при свете солнца, теперь уже достаточном, постепенно установили истинные размеры своих потерь.
Ишмаэл, крепко стиснув зубы, обвел взглядом свои неподвижные перегруженные фургоны, поглядел на растерянных девочек, беспомощно жавшихся к матери, сердитой и подавленной, и вышел в открытое поле, как будто в лагере ему стало душно. За ним последовали сыновья, стараясь в мрачных его глазах прочитать указание, что им делать дальше. Все в глубоком и хмуром молчании поднялись на гребень ближнего холма, откуда открывался почти безграничный вид на голую равнину. Ничего они там не увидели – только одинокого бизона вдали, уныло пощипывающего скудную жухлую траву, а неподалеку – докторского осла, который, очутившись на свободе, спешил усладиться более обильной, чем обычно, трапезой.

Предыдущая страница 3 Следующая страница


Прерия 4

– Вот вам! Оставили, мерзавцы, смеха ради одну животину, – сказал, поглядев на осла, Ишмаэл, – да и то самую никчемную. Трудная здесь земля, молодцы, не для пахоты, а все-таки придется добывать тут пищу на два десятка голодных ртов!
– В таком месте больше толку от ружья, чем от мотыги, – возразил старший сын и с презрением пнул ногой твердую, иссохшую почву. – В этой земле пусть ковыряется тот, кто привык есть на обед не кукурузную кашу, а нищенские бобы. Пошли ворону облететь округу – наплачется она, пока что-нибудь сыщет.
– Как по-твоему, траппер, – молвил отец, показывая, какой слабый след оставил на твердой земле его здоровенный каблук, и рассмеялся злым и страшным смехом, – выберет себе такую землю человек, который никогда не утруждал писцов выправлением купчих?
– В лощинах земля тучней, – был спокойный ответ старика, – а ты, чтобы добраться до этого голого места, прошел миллионы акров, где тот, кто любит возделывать землю, может собирать зерно бушелями взамен посеянных пинт, и вовсе не ценою слишком уж тяжелого труда. Если ты пришел искать земли, ты забрел миль на триста дальше, чем нужно, или на добрую тысячу не дошел до места.
– Значит, там, у второго моря, можно выбрать землю получше? – спросил скваттер, указывая в сторону Тихого океана.
– Можно. Я там видел все, – отвечал старик. Он уткнул ружье в землю и, опершись на его ствол, казалось, с печальной отрадой вспоминал былое. – Я видел воды обоих морей! У одного я родился и рос, пока не стал пареньком вот как этот увалень. С дней моей молодости Америка сильно выросла, друзья. Стала огромной страной – больше, чем весь мир, каким он мне когда-то мнился. Около семи десятков лет я прожил в Йорке – в провинции и штате. Ты, наверное, бывал в Йорке?
– Нет, не бывал я, в города не наведываюсь, но я часто слышал о месте, которое ты назвал. Это, как я понимаю, широкая вырубка.
– Широкая! Слишком широкая. Там самую землю покорежили топорами. Такие холмы, такие охотничьи угодья – и я увидел, как их без зазрения совести стали оголять от деревьев, от божьих даров! Я все медлил, пока стук топоров не стал заглушать лай моих собак, и тогда подался на запад, ища тишины. Я проделал горестный путь. Да, горестно было идти сквозь вырубаемый лес, неделю за неделей дышать, как мне довелось, тяжелым воздухом дымных расчисток! Далекая это сторона, штат Йорк, как посмотришь отсюда!
– Он лежит, как я понимаю, у той окраины старого Кентукки; хотя, на каком это расстоянии, я никогда не знал.
– Чайка отмахает по воздуху тысячу миль, пока увидит восточное море. Но для охотника это не такой уж тяжелый переход, если путь лежит тенистыми лесами, где вволю дичи! Было время, когда я в одну и ту же осень выслеживал оленя в горах Делавара и Гудзона и брал бобра на заводях Верхних озер. Но в те дни у меня был верный и быстрый глаз, а в беге я был легок, что твой лось! Мать Гектора, – он ласково глянул на старого пса, прикорнувшего у его ног, – была тогда щенком и так и норовила броситься на дичь, едва учует запах. Ох и выпало мне с пей хлопот!
– Твоя гончая, дед, стара. Пристрелить ее – самое было бы милосердное дело.
– Собака похожа на своего хозяина, – ответил траппер, как будто пропустив мимо ушей жестокий совет. – Ей придет пора умереть, когда она больше не сможет помогать ему в охоте, и никак не раньше. На мой взгляд, в мире есть для всего свой порядок. Не самый быстроногий из оленей всегда уйдет от собаки, и не самая большая рука держит ружье тверже всякой другой. Люди, взгляните вокруг: что скажут янки-лесорубы, когда расчистят себе дорогу от восточного моря до западного и найдут, что рука, которая может одним мановением все смести, уже сама оголила здесь землю, подражая им в их страсти к разрушению. Они повернут вспять по своей же тропе, как лисица, когда хочет уйти от погони; и тогда мерзкий запах собственного следа покажет им, как они были безумны, сводя леса. Впрочем, такие мысли легко возникают у того, кто восемьдесят зим наблюдал людское безумие, – но разве они образумят молодца, еще склонного к мирским утехам? Вам, однако, надо поспешить, если вы не хотите изведать на себе всю ловкость и злобу темнолицых индейцев. Они считают себя законными владельцами края и редко оставляют белому что-нибудь, кроме его шкуры, которой он так похваляется, если смогут нанести ему ущерб. Если смогут! Пожелать-то они всегда пожелают!
– Старик, – строго спросил Ишмаэл, – к какому ты принадлежишь народу? По языку и по лицу ты белый, а между тем сердцем ты, похоже, с краснокожими.
– Для меня что один, что другой – разница невелика. Племя, которое я любил всех больше, развеяно по земле, как песок сухого русла под натиском осенних ураганов; а жизнь слишком коротка, чтобы наново приноровиться к людям чуждого уклада и обычая, как некогда я свыкался с племенем, среди которого прожил немало лет. Тем не менее я человек без всякой примеси индейской крови, и воинским долгом я связан с народом Штатов. Впрочем, теперь, когда у Штатов есть и войска ополчения, и военные корабли, им нет нужды в одиночном ружье старика на девятом десятке.
– Раз ты не отказываешься от своих соплеменников, я спрошу напрямик: где сиу, которые угнали мой скот?
– Где стадо буйволов, которое не далее как прошлым утром пантера гнала по этой равнине? Трудно сказать…
– Друг! – перебил его доктор, который до сих пор внимательно слушал, но тут нашел необходимым вмешаться в разговор. – Для меня огорчительно, что венатор, или, иначе, охотник, столь опытный и наблюдательный, как вы, повторяет распространенную ошибку, порожденную невежеством. Названное вами животное принадлежит в действительности к виду Bos ferus или Bos sylvestris как счастливо назвали его поэты, – вид совершенно отличный от обыкновенного Bubulus, хотя и родственный ему Слово "бизон" здесь более уместно, и я вас настоятельно прошу его и применять, когда в дальнейшем вам понадобится обозначить особь этого вида.
– Бизон или буйвол – не все ли равно? Тварь остается та же, как ее ни называй, и…
– Позвольте, уважаемый венатор: классификация есть душа естествознания, ибо каждое животное или растение непременно характеризуют присущие ему видовые особенности, каковые и обозначаются всегда в его наименовании…
– Друг, – сказал траппер немного вызывающе, – разве хвост бобра станет невкусным, если вы бобра назовете норкой? И разве волчатина покажется вкусней оттого, что какой-нибудь книжник назовет ее олениной?
Так как вопросы ставились вполне серьезно и с некоторой запальчивостью, между двумя знатоками природы, из коих один был чистым практиком, а другой горячо привержен теории, мог бы разгореться жаркий спор, если бы Ишмаэл своевременно не положил ему конец, напомнив о предмете более важном для него в тот час.
– О бобровых хвостах и мясе норки можно вести разговор на досуге перед очагом, когда разгорятся в нем кленовые поленья, – вмешался скваттер без всякого почтения к оскорбленным чувствам спорщиков. – Иностранными словами не поможешь – и вообще словами. Скажи мне, траппер, где они прячутся, твои сиу?
– Проще сказать, какого цвета перья у ястреба, что повис вон под тем белым облачком! Когда краснокожий нанес удар, он не станет дожидаться, пока ему уплатят за обиду свинцом.
– Когда твои нищие дикари переловят весь скот, посчитают ли они, что этого с них довольно?
– Природа у людей одна, что у белых, что у краснокожих. Замечал ты, чтобы тяга к богатству после того, как ты снял обильный урожай, стала у тебя слабей, чем была раньше, когда ты имел лишь горсть зерна? Если замечал, значит, ты не таков, каким опыт долгой жизни научил меня считать человека, наделенного обычными страстями.
– Говори попросту, старик, – крикнул скваттер и с силой стукнул о землю прикладом ружья, потому что его тяжелый ум не находил удовольствия в разговоре, ведущемся неясными намеками. – Я задал простой вопрос – и такой, что ты, конечно, можешь на него ответить.
– Ты прав, ты прав! Я могу ответить, потому что слишком часто наблюдал, как люди, подобные мне, не верят, что умышляется зло. Когда сиу соберут весь скот и уверятся, что ты не идешь по их следу, они вернутся забрать, что оставили, как голодные волки – к недоеденной туше; или, может быть, они проявят нрав больших медведей, что водятся у водопадов на Длинной реке, и не станут мешкать, обнюхивая добычу, а сразу хлопнут лапой.
– Так вы их видели, названных вами животных? – воскликнул доктор Батциус, не вступавший вновь в разговор, пока хватало силы сдерживать свое нетерпение; но теперь он приготовился приступить к обсуждению важного предмета и раскрыл свои записи, держа их наготове, как справочник. – Можете вы мне сказать: встреченный вами зверь принадлежит к виду Ursus horribilis? Обладал ли он следующими – признаками: уши – закругленные, лоб – сводчатый, глаза – лишены заметного дополнительного века, зубы – шесть резцов, один ложный и четыре вполне развитых коренных…
– Продолжай, траппер, мы ведем с тобой разумный разговор, – перебил Ишмаэл. – Так ты полагаешь, мы еще увидим грабителей?
– Нет, нет, я их не зову грабителями. Они поступают по обычаю своего народа; или, если хочешь, по закону прерии.
– Я прошел пятьсот миль, чтоб дойти до места, где никто не сможет зудеть мне над ухом про законы, – злобно сказал Ишмаэл. – И я не расположен спокойно стоять у барьера в суде, если на судейском кресле сидит краснокожий. Говорю тебе, траппер, если я когда-нибудь увижу, как рыщет у моей стоянки сиу, он почувствует, чем заряжена моя старая кентуккийка, – скваттер выразительно похлопал по своему ружью, – хотя бы он носил на груди медаль с самим Вашингтоном. Когда человек забирает, что ему не принадлежит, я его зову грабителем.
– Тетоны, и пауни, и конзы, и десятки других племен считают эти голые степи своим владением.
– И врут! Воздух, и вода, и земля даны человеку природой как свободный дар, и никто не властен делить их на части. Человеку нужно пить, и дышать, и ходить, и потому каждый имеет право на свою долю земли. Скоро государственные землемеры станут ставить вешки и проводить межи на только у нас под ногами, но и над нашей головой! Станут писать на своем пергаменте ученые слова, в силу каковых землевладельцу (или, может быть, он станет называться воздуховладельцем?) нарезается столько-то акров неба с использованием такой-то звезды в качестве межевого столба и такого-то облака для вращения ветряка!
Свою тираду скваттер произнес тоном дикого самодовольства и, кончив, презрительно рассмеялся. Усмешка, веселая, но грозная, искривила рот сперва одному из великанов-сыновей, потом другому, пока не обежала по кругу всю семью.
– Брось, траппер, – продолжал Ишмаэл более благодушно, словно чувствуя себя победителем, – что я, что ты, мы оба, думаю, всегда старались иметь поменьше дела с купчими, с судебными исполнителями или с клеймеными деревьями, так не будем разводить глупую болтовню. Ты давно живешь в этой степи; вот я и спрашиваю тебя, а ты отвечай напрямик, без страха, без вилянья: когда бы тебе верховодить вместо меня, на чем бы ты порешил?
Старик колебался, видно, ему очень не хотелось давать совет в таком деле. Но, так как все глаза уставились на него и куда бы он ни повернулся, всюду встречал взгляд, прикованный к его собственному взволнованному лицу, он ответил тихо и печально:
– Слишком часто я видел, как в пустых ссорах проливалась человеческая кровь. Не хочу я услышать опять сердитый голос ружья. Десять долгих лет я прожил один на этих голых равнинах, ожидая, когда придет мой час, и ни разу не нанес я удар врагу, более человекоподобному, чем гризли, серый медведь…
– Ursus horribilis, – пробормотал доктор. Старик умолк при звуке его голоса, но, поняв, что это было только мысленное примечание, сказанное вслух, продолжал, не меняя тона:
– Более человекоподобного, чем серый медведь или пантера Скалистых гор, если не считать бобра, мудрого и знающего зверя. Что я посоветую? Самка буйвола и та заступается за своего детеныша!
– Так пусть никто не скажет, что Ишмаэл Буш меньше любит своих детей, чем медведица своих медвежат!
– Место слишком открытое, десять человек не продержатся здесь против пятисот.
– Да, это так, – ответил скваттер, обводя глазами свой скромный лагерь. – Но кое-что сделать можно, когда есть повозки и тополя.
Траппер недоверчиво покачал головой и, указывая в даль волнистой прерии, ответил:
– С тех холмов ружье пошлет пулю в ваши шалаши; да что пуля – стрелы из той чащи, что у вас с тылу, не дадут вам высунуться, и будете вы сидеть, как сурки в норах. Не годится, это не годится! В трех милях отсюда есть место, где можно, как думал я не раз, когда проходил там, продержаться много дней и недель, если бы чьи-нибудь сердца и руки потянулись к кровавому делу.
Снова тихий смешок пробежал по кругу юношей, достаточно внятно возвестив об их готовности ввязаться в любую схватку. Скваттер жадно ухватился за намек, так неохотно сделанный траппером, который, следуя своему особому ходу мыслей, очевидно, внушил себе, что его долг – держаться строгого нейтралитета. Несколько вопросов, прямых и настойчивых, позволили скваттеру получить добавочные сведения; потом Ишмаэл, всегда медлительный, но в трудную минуту способный проявить необычайную энергию, безотлагательно приступил к выполнению задуманного.
Хотя каждый работал горячо и усердно, задача была нелегкая. Надо было пройти по равнине изрядный конец, самим волоча груженые повозки, без колеи, без дороги, следуя только скупому объяснению траппера, указавшего лишь общее направление. Мужчины вкладывали в работу всю свою исполинскую силу, но немало труда легло также на женщин и детей. В то время как сыновья, распределив между собой тяжелые фургоны, тянули их вверх по ближнему склону, их мать и Эллен Уэйд, окруженные напуганными малышами, плелись позади, сгибаясь под тяжестью разной клади, кому какая была по силам.
Сам Ишмаэл всем распоряжался, лишь при случае подталкивая своим могучим плечом застрявшую повозку, пока не увидел, что главная трудность – выбраться на ровное место – осилена. Здесь он указал, какого держаться пути, остерег сыновей, чтобы они потом не упустили преимущества, приобретенного таким большим трудом, и, кивнув своему шурину, вернулся вместе с ним в опустевший лагерь.
Все это время – добрый час – траппер стоял в стороне, опершись на ружье, с дремлющим псом у ног, и молча наблюдал происходившее. Порой его исхудалое, но сильное, с твердыми мышцами лицо освещала улыбка – как будто солнечный луч скользил по заброшенным руинам, – и тогда становилось ясно, что старику доставляло истинную радость, если кто-нибудь из юношей вдруг показывал свою богатырскую силу. Потом, когда караван медленно двинулся в гору, облако раздумья и печали снова легло на лицо старика, и явственней проступило обычное для него выражение тихой грусти. По мере того как повозки удалялись одна за другой, он с возрастающим волнением отмечал перемену картины и всякий раз с недоумением поглядывал на маленький шатер, который вместе со своей пустой повозкой все еще стоял в стороне, одинокий и словно забытый. Но, видно, как раз ради этой забытой было части обоза Ишмаэл и отозвал сейчас своего угрюмого помощника.
Подозрительно и осторожно осмотревшись, скваттер с шурином подошли к маленькой подводе и вкатили ее под полы шатра тем же манером, как накануне выкатили ее из-под них. Потом оба они скрылись за завесой, и последовало несколько минут напряженного ожидания, во время которых старик, втайне толкаемый жгучим желанием узнать, что означала вся эта таинственность, сам того не замечая, подступал все ближе и ближе, пока не оказался ярдах в десяти от запретного места. Колыхание парусины выдавало, чем были заняты укрывшиеся за ней, хотя они работали в полном молчании. Казалось, оба делают привычное дело, каждый точно исполняя свою задачу: Ишмаэлу не приходилось ни словом, ни знаком подсказывать хмурому своему помощнику, что и как ему делать. Вдвое быстрей, чем мы об этом рассказали, работа по ту сторону завесы была завершена, и мужчины вышли наружу. Слишком поглощенный своим делом, чтобы заметить присутствие траппера, Ишмаэл принялся откреплять полы завесы от земли и закладывать их за борта подводы таким образом, чтобы недавний шатер снова превратился в верх фургона. Парусиновый свод подрагивал при каждом случайном толчке легкой повозки, на которую, по всей очевидности, опять поместили тот же секретный груз. Едва закончена была работа, беспокойный помощник Ишмаэла заметил неподвижную фигуру наблюдателя. Уронив оглоблю, которую поднял было с земли, чтобы заменить собой животное, менее, чем он, разумное и, конечно, менее опасное, он закричал:
– Может, я и глуп, как ты часто говоришь, так сам посмотри: если этот человек не враг, я покрою срамом отца и мать, назовусь индейцем и пойду охотиться с сиу!
Туча, готовая метнуть коварную молнию, не так черна, как тот взгляд, которым Ишмаэл смерил старика. Он посмотрел в одну, в другую сторону, точно ища достаточно грозное орудие, чтоб одним ударом уничтожить дерзкого; потом, верно вспомнив, что ему еще понадобятся советы траппера, он, чуть не задохнувшись, принудил себя спрятать злобу.
– Старик, – сказал он, – я думаю, что лезть не в свои дела – это занятие для баб в городах и поселениях, а мужчине, привыкшему жить там, где места хватает на каждого, не пристало вынюхивать тайны соседей. Какому стряпчему или шерифу ты собираешься продать свои новости?
– Я не обращаюсь к судьям, кроме одного, и только по собственным своим делам, – отвечал старик без тени страха и выразительно поднял руку к небу:
– К судье судей. Мои донесения ему не нужны, и мало вам пользы что-нибудь таить от него – даже в этой пустыне.
Гнев его неотесанных слушателей улегся при этих простых, искренних словах. Ишмаэл стоял задумчивый и мрачный, а его помощник невольно глянул украдкой на ясное небо над головой, широкое синее небо, как будто и впрямь ожидая разглядеть в его куполе всевидящий божий глаз. Скваттер, однако, быстро отбросил свои колебания. Все же спокойная речь старика, его твердая. сдержанная манера защитили его от новых нападок, если не от худшего.
– Хотел бы ты показать себя добрым другом и товарищем, – начал Ишмаэл, и голос его был достаточно суров, хотя уже и не звучал угрозой, – ты помог бы толкать один из тех возов, а не болтался здесь, где не нуждаются в непрошеных помощниках!
– Малые остатки моей силы, – возразил старик, – я могу приложить и к этому возу не хуже, чем к другому.
– Мы что, по-твоему, мальчишки? – злобно рассмеялся Ишмаэл и без особого усилия рванул небольшую повозку, которая покатилась по траве, казалось, с той же легкостью, как раньше, когда ее тащили лошади.
Траппер стоял, провожая глазами удаляющуюся повозку, и все удивлялся, что же в ней скрыто, пока и она не достигла гребня подъема и не исчезла в свой черед за холмом. Тогда он отвел глаза и оглядел опустевшее место стоянки. Что вокруг не видно было ни души, едва ли бы смутило человека, издавна свыкшегося с одиночеством, если бы покинутый лагерь всем своим видом не говорил так живо о своих недавних постояльцах – и об оставленном ими опустошении, как тут же отметил старик. Качая головой, он поднял взгляд к голубому просвету над головой, где вчера еще шумели ветвями деревья, те, что сейчас, лишенные зелени, лежали у него в ногах, – ненужные, брошенные бревна.
– Да, – прошептал он, – я мог бы знать заранее! Я и раньше часто видел то же самое. И все-таки я сам привел их сюда, а теперь указал им единственное прибежище по соседству на много миль вокруг. Вот он, человек, – гордец и разрушитель, беспокойный грешник… Он приручает полевого зверя, чтоб утолить свои суетные желания, и, отняв у животных их естественную пищу, учит их губить деревья, обманывать свой голод листьями…
Шорох в низких кустах, уцелевших поодаль по краю заболоченной низины (остатки той рощи, где расположил свой лагерь Ишмаэл), донесся в этот миг до его ушей и оборвал его разговор с самим собой. Верный привычкам долголетней жизни в дремучих лесах, старик вскинул ружье к плечу чуть ли не с той же бодростью и быстротой, как, бывало, в молодости; но, вдруг опомнившись, он опустил ружье с прежней безропотной грустью в глазах.
– Выходи, выходи! – окликнул он. – Птица ли ты или зверь, эти старые руки не принесут тебе гибели. Я поел и попил: зачем я стану отнимать у кого-то жизнь, когда мои нужды не требуют жертвы? Недалеко то время, когда птицы выклюют мои незрячие глаза и опустятся на мои оголившиеся кости: потому что, если все живое создано, чтобы погибнуть, как могу я ожидать, что буду жить вечно? Выходи, выходи же! Эти слабые руки не причинят тебе вреда.
– Спасибо на добром слове, старик! – сказал Поль Ховер и весело выскочил из-за куста. – Когда ты выставил дуло вперед, мне твой вид был не очень по вкусу: он как будто говорил, что ты когда-то мастерски стрелял.
– Что правда, то правда, – сказал траппер и рассмеялся, вспоминая с тайным удовольствием свое былое искусство. – Были дни, когда мало кто лучше меня знал цену вот такому длинному ружью, как это, даром что сейчас я кажусь беспомощным и дряхлым. Да, ты прав, молодой человек. И были дни, когда небезопасно было шевельнуть листок на таком расстоянии, что я мог бы услышать шелест, или красному мингу, – добавил он, понизив голос и нахмурив взор, – выглянуть краем глаза из своей засады. Слышал ты о красных мингах?
– О миногах слышал, – сказал Поль, взяв старика под руку и мягко подталкивая его к чаще; при этом он беспокойно озирался, точно хотел увериться, что никто за ним не следит. – О самых обыкновенных миногах; а вот о красных или там зеленых не слышал.
– Господи, господи! – продолжал траппер, качая головой и все еще смеясь своим лукавым, но беззвучным смехом. – Мальчик спутал человека с рыбой! Впрочем, минг не многим лучше самой жалкой бессловесной твари; а поставь перед ним бутылку рома, да так, что б можно было до нее дотянуться, – тут он и вовсе превращается в скота… Ох, не забуду я того проклятого гурона с верхних озер! Моя пуля сняла его с уступа скалы, где он притаился. Это было в горах, далеко за…
Голос его заглох в густой поросли, куда он позволил Полю себя завести: увлеченный воспоминаниями о делах полувековой давности он шел, не противясь, за юношей.

Глава 8

Вот это так сцепились!
Пойду-ка посмотрю поближе.
Этот наглый npoйдоха Диомед привязал-таки себе на шлем рукав влюбленного троянского молокососа.
Шекспир, "Троил и Крессида"
Чтобы не утомлять читателя, мы не станем затягивать нашу повесть и попросим его вообразить, что протекла неделя между сценой, заключившей последнюю главу, и теми событиями, о которых поведаем в этой.
Все сильнее чувствовалась осень; летняя зелень все быстрее уступала место бурым и пестрым краскам поры листопада. Небо заволакивали быстрые облака, громоздились туча на тучу, а буйные вихри гнали их и кружили или вдруг разрывали, и тогда на минуту открывался просвет в безмятежную, чистую синеву, такую прекрасную в своем извечном покое, что ее не могли смутить суета и тревоги дольнего мира. А там, внизу, ветер мел но диким и голым степям с такою бешеной силой, какую он не часто показывает в менее открытых областях на нашем континенте. В древности, когда слагались мифы, можно было бы вообразить, что бог ветров позволил подвластным ему служителям ускользнуть из их пещеры и вот они разбушевались на раздолье, где ни дерево, ни стена, ни гора – никакая преграда не помешает их играм.
Хотя преобладающей чертою местности, куда мы переносим действие рассказа, была все та же пустынность, здесь все же некоторые признаки выдавали присутствие человека. Среди однообразного волнистого простора прерии одиноко высился голый зубчатый утес на самом берегу извилистой речушки, которая, проделав по равнине длинный путь, впадала в один из бесчисленных притоков Отца Рек. У подножия скалы лежало болотце, а так как его еще окаймляли заросли сумака и ольхи, тут, как видно, рос недавно небольшой лесок. Однако самые деревья перебрались на вершину и уступы соседних скал. Там, на этих скалах, и можно было увидеть признаки присутствия здесь человека.
Если смотреть снизу, были видны бруствер из бревен и камня, уложенных вперемежку с таким расчетом, чтобы сберечь, по возможности, труд, несколько низких крыш из коры и древесных ветвей, заграждения, построенные здесь и там на самой вершине и по склону – в местах, где подъем на кручу представлялся относительно доступным, – да парусиновая палатка, лепившаяся на пирамидальном выступе с одного угла скалы и сверкавшая издалека белым верхом, точно снежное пятно или, если прибегнуть к метафоре, более соответствующей сущности предмета, как незапятнанное, заботливо оберегаемое знамя над крепостью, которое ее гарнизон должен был отстаивать, не щадя своей жизни. Едва ли нужно добавлять, что эта своеобразная крепость была местом, где укрылся Ишмаэл Буш, когда лишился скота.
В тот день, с которого мы возобновляем наш рассказ, скваттер стоял, опершись на ружье, у подошвы утеса и глядел на бесплодную почву у себя под ногами. Не скажешь, чего больше было в его взгляде – презрения или разочарования.
– Нам впору изменить свою природу, – сказал он шурину, как всегда вертевшемуся подле него, – и из людей, привыкших к христианской пище и вольному житью, превратиться в жвачную скотину. Как я посужу, Эбирам, ты вполне бы мог пропитаться кузнечиками: ты проворный малый и догнал бы самого быстрого их прыгуна.
– Да, край не для нас, – ответил Эбирам, которому невеселая шутка зятя пришлась не по вкусу. – Надо помнить поговорку: "Ленивый ходок будет век в пути".
– Ты что хочешь, чтобы я сам впрягся в возы и неделями.., какое – месяцами тащил их по этой пустыне? – возразил Ишмаэл. Как все люди этого разбора, он умел, когда понадобится, крепко потрудиться, но не стал бы с неизменным прилежанием изо дня в день выполнять тяжелую работу; предложение шурина показалось ему мало соблазнительным. – Это вам, жителям поселений, нужно вечно спешить домой! А у меня, слава богу, ферма просторная, найдется где вздремнуть владельцу.
– Если тебе нравятся здешние угодья, чего ждать: паши да засевай!
– Сказать-то легко, а как ее вспашешь, эту землю? Говорю тебе, Эбирам, нам надо уходить, и не только по этой причине. Я, ты знаешь, такой человек, что редко вступаю в сделки; но уж если вступил, я выполняю условия честней, чем эти ваши торговцы с их болтливыми договорами, записанными на листах бумаги! По нашему уговору мне осталось пройти еще сотню миль, и я свое слово сдержу.
Скваттер скосил глаза в сторону палатки на вершине его суровой крепости. Шурин перехватил этот взгляд; и какое-то скрытое побуждение – корыстный расчет или, может быть, общность чувства – помогло утвердиться между ними согласию, которое чуть было не нарушилось.
– Я это знаю и чувствую всем своим существом. Но я не забываю, чего ради я пустился в это чертово путешествие, и помню, какая даль отделяет меня от цели. Нам обоим, что мне, что тебе, придется несладко, если мы после удачного начала не доведем наше дело до конца. Да, весь мир, как я посужу, стоит на этом правиле! Еще давным-давно я слышал одного проповедника, который бродил по Огайо; он так и говорил: пусть человек сотню лет жил праведно, а потом на один денек забыл о благочестии, и все идет насмарку: добро ему не зачтут, зачтут только дурное.
– И ты поверил голодному ханже?
– Кто тебе сказал, что я поверил? – задиристо ответил Эбирам, но взгляд его отразил не презрение, а страх. – Разве повторить слова мошенника – значит им поверить?! А все-таки, Ишмаэл, может быть, он проповедовал честно? Он сказал нам, что мир все равно как пустыня и есть только одна рука, которая может по ее извилистым тропам вести человека, хоть бы и самого ученого. А если это верно в целом, оно, может быть, верно и в частности…
– Брось ты хныкать, Эбирам, говори прямо! – хрипло рассмеялся скваттер. – Ты еще станешь молиться! Но что пользы, как сам ты учишь, служить богу пять минут, а черту – час? Послушай, друг, я не бог весть какой хозяин, но что знаю, то знаю: чтобы снять хороший урожай даже с самой доброй земли, нужен тяжелый труд; твои гнусавцы любят сравнивать мир с нивой, а людей – с тем, что на ней произросло. Так вот, скажу тебе, Эбирам: ты чертополох или коровяк.., хуже – трухлявое дерево: его и жечь-то без пользы.
Злобный взгляд, который Эбирам метнул исподтишка, выдал затаенную ненависть. Но, сразу угаснув перед твердым, равнодушным лицом скваттера, этот взгляд показал вдобавок, насколько смелый дух одного подчинил трусливую природу другого.
Довольный своим верховенством и не сомневаясь в прочность его (не в первый раз он вот так проверял свою власть), Ишмаэл спокойно продолжал разговор, прямо перейдя наконец к своим намерениям.
– Ты ведь не будешь спорить, что за все надо платить сполна, – сказал он. – У меня угнали весь мой скот, и я составил план, как мне получить возмещение и стать не бедней, чем я был. Мало того: когда при сделке человек несет один все хлопоты за обе стороны, дурак он будет, если не возьмет кое-что в свою пользу, так сказать за комиссию.
Так как скваттер, распалившись, заявил это во весь голос, трое-четверо его сыновей, которые стояли без дела под скалой, подошли поближе ленивой походкой всех Бушей.
– Эллен Уэйд сидит дозорной на верхушке скалы, – сказал старший из юношей. – Я ей кричу, спрашиваю, не видно ли чего, а она не отвечает, только помотала головой. Эллен для женщины слишком уж неразговорчива. Не мешало бы ей научиться хорошим манерам, это не испортит ее красоты.
Ишмаэл глянул туда, где невольная обидчица несла караул. Она примостилась на краю самого верхнего выступа, возле палатки, на высоте по меньшей мере двухсот футов над равниной. На таком отдалении можно было различить только общие очертания ее фигуры да белокурые волосы, развевавшиеся по ветру за ее плечами; и видно было, что она неотрывно смотрит вдаль, на одну какую-то точку среди прерии.
– Что там, Нел? – крикнул Ишмаэл громовым голосом, перекрывшим свист ветра. – Ты увидела что-нибудь побольше суслика?
Эллен разжала губы. Она вытянулась во весь свой маленький рост, все еще, казалось, не сводя глаз с неведомого предмета, но голос ее, если она и говорила, был недостаточно громок, чтобы услышать его сквозь ветер.
– Девочка и вправду видит что-то поинтересней буйвола или суслика, – продолжал Ишмаэл. – Нел, ты что, оглохла, что ли? Отвечай же, Нел!.. Не видать ли ей оттуда краснокожих? Что ж, я буду рад уплатить им за их любезность под защитой этих бревен и скал!
Так как свою похвальбу скваттер сопровождал выразительными жестами и поглядывал поочередно на каждого из сыновей, таких же, как он, самоуверенных, он отвлек все взоры от Эллен на собственную свою особу; но сейчас, когда и он и юноши разом повернулись посмотреть, какой знак подаст им девушка-часовой, на месте, где она только что стояла, никого уже не было.
– Ей-богу, – закричал Эйза, обычно чуть ли не самый флегматичный из братьев, – девчонку сдуло ветром!
Какое-то подобие волнения поднялось среди юношей, свидетельствуя, что смеющиеся голубые глаза, льняные кудри и румяные щеки Эллен оказали свое действие на их вялые души. В тупом недоумении они глазели на опустевший выступ и переглядывались растерянно, даже немного огорченно.
– Вполне возможна – подхватил другой. – Она сидела на треснутом камне, и я больше часа все думал сказать ей, что это опасно.
– Это не ее лента болтается там? – закричал Ишмаэл. – Вон, внизу на склоне! Гэй! Кто там шныряет вокруг палатки? Разве я вам всем не говорил…
– Эллен! Это Эллен! – перебили его в один голос сыновья.
И в ту же минуту она опять появилась, чтобы положить конец различным их догадкам и избавить не одну вялую душу от непривычного волнения. Вынырнув из-под парусины, Эллен легким бесстрашным шагом прошла к своему прежнему месту на головокружительной высоте и, указывая вдаль, быстро и горячо заговорила с каким-то невидимым слушателем.
– Нел сошла с ума! – сказал Эйза немного пренебрежительно и все же не на шутку встревожившись. – Она спит с открытыми глазами, и ей чудятся во сне лютые твари с трудными названиями, о которых рассказывает с утра до ночи доктор.
– Может быть, девочка обнаружила разведчика сиу? – сказал Ишмаэл, всматриваясь в степную ширь.
Но Эбирам многозначительно шепнул ему что-то. Ишмаэл опять поднял глаза на вершину скалы – как раз вовремя, чтобы заметить, как парусина заколыхалась, но явно не от ветра.
– Пусть только попробуют! – процедил сквозь зубы скваттер. – Не посмеют они, Эбирам. Они знают, что со мной шутки плохи!
– Сам посмотри! Завеса отдернута, или я слеп, как днем сова.
Ишмаэл яростно стукнул оземь прикладом ружья и закричал так громко, что Эллен сразу бы его услышала, не будь ее внимание все еще занято тем предметом вдали, который неизвестно почему притягивал к себе ее взгляд.
– Нел! – кричал скваттер. – Отойди, дуреха, или худо будет! Да что это с ней?.. Девчонка забыла родной язык! Посмотрим, не будет ли ей понятней другой.
Ишмаэл вскинул ружье к плечу, и секундой позже оно уже было наведено на вершину скалы. Никто не успел вмешаться, как раздался выстрел, сопровождавшийся, как всегда, яркой вспышкой. Эллен встрепенулась, точно серна, пронзительно взвизгнула и кинулась в палатку так быстро, что нельзя было понять, ранена она или только напугана.
Скваттер выстрелил так неожиданно, что его не успели остановить; но, когда дело было сделано, каждый на свой лад показал, как отнесся он к его поступку. Юноши обменивались злыми, сердитыми взглядами, и ропот возмущения пробежал среди них.
– Что такого сделала Эллен, отец? – сказал Эйза с несвойственной ему горячностью. – За что в нее стрелять, как в загнанного оленя или голодного волка?
– Ослушалась, – сказал с расстановкой скваттер; но его холодный, вызывающий взгляд показал, как мало его смутило плохо скрытое недовольство сыновей. – Ослушалась, мальчик. Если кто еще возьмет с нее пример, плохо ему будет!
– С мужчины и спрос другой, а тут пискливая девчонка!
– Эйза, ты все хвастаешь, что ты-де – взрослый мужчина. Но не забывай: я твой отец и над тобой глава.
– Это я знаю. Отец, да – но какой?
– Слушай, парень, я сильно подозреваю, что это ты тогда проспал индeйцeв. Так придержи свой язык, усердный часовой, или придется тебе держать ответ за беду, которую ты навлек на нас своей нерадивостью.
– Уйду от тебя! Не хочу, чтоб надо мной командовали, как над малым ребенком! Ты вот говоришь о законе, что ты-де не хочешь его признавать, а сам так меня прижал, точно я не живой человек и нет у меня своих желаний! Я больше тебе не позволю мною помыкать, как последней скотиной! Уйду, и все!
– Земля широка, мой храбрый петушок, и на ней немало полей без хозяина. Ступай; бумага на владения для тебя выправлена и припечатана. Не каждый отец так щедро оделяет сыновей, как Ишмаэл Буш; ты еще помянешь меня добрым словом, когда станешь богатым землевладельцем.
– Смотри! Смотри, отец! – хором закричали сыновья, хватаясь за предлог, чтобы прервать разгоревшийся спор.
– Смотри! – подхватил Эбирам глухим, встревоженным голосом. – Больше тебе нечего делать, Ишмаэл, как только ссориться? Ты посмотри!
Ишмаэл медленно отвернулся от непокорного сына и нехотя поднял глаза, в которых все еще искрилась злоба. Но, едва он увидел, на что неотрывно смотрели все вокруг, его лицо сразу изменилось. Оно выражало теперь растерянность, чуть ли не испуг.
На месте, откуда таким страшным способом прогнали Эллен, стояла другая женщина. Она была небольшого роста – такого, какой еще совместим с нашим представлением о красоте и который поэты и художники объявили идеальным для женщины. Платье на ней было из блестящего черного шелка, тонкого, как паутина. Длинные распущенные волосы, чернотой и блеском спорившие с шелком платья, то ниспадали ей на грудь, то бились за спиной на ветру. Снизу трудно было разглядеть ее черты, но все же было видно, что она молода, и в минуту ее неожиданного появления ее лицо дышало гневом. В самом деле, так юна была на вид эта женщина, хрупкая и прелестная, что можно было усомниться, вышла ли она из детского возраста. Одну свою маленькую, необычайно изящную руку она прижала к сердцу, а другой выразительно приглашала Ишмаэла, если он намерен выстрелить еще раз, целить ей прямо в грудь.
Скваттер и его сыновья, пораженные, молча смотрели на удивительную картину, пока их не вывела из оцепенения Эллен, робко выглянув из палатки. Она не знала, как быть: страх за себя самое удерживал ее на месте, страх за подругу, не менее сильный, звал выбежать и разделить с ней опасность. Она что-то говорила, но внизу не могли расслышать ее слов, а та, к кому она с ними обратилась, не слушала.
Но вот, как будто удовольствовавшись тем, что предложила Ишмаэлу сорвать свой гнев на ней, женщина в черном спокойно удалилась, и место на краю утеса, где она только что показалась, вновь опустело, а зрители внизу только гадали, не прошло ли перед ними сверхъестественное видение.
Минуту и более длилось глубокое молчание, пока сыновья Ишмаэла все еще изумленно смотрели на голый утес. Потом они стали переглядываться, и в глазах у них зажигалась искра внезапной догадки. Было ясно, что для них появление обитательницы шатра оказалось совершенно неожиданным. Наконец Эйза на правах старшего – и вдобавок подстрекаемый неутихшим раздражением ссоры – решил выяснить, что все это означает. Но он поостерегся гневить отца, потому что слишком часто видел, как лют он бывает в злобе, и, обратившись к присмиревшему Эбираму, заметил с издевкой:
– Так вот какого зверя взяли вы в прерию "на приманку"! Я и раньше знал вас за человека, который не скажет правду, где можно солгать. Но в этом случае вы превзошли самого себя. Кентуккийские газеты сотни раз намекали, что вы промышляете черным мясом, но им и не снилось, что вы распространяете свой промысел и на семьи белых.
– Это меня ты назвал похитителем? – вскипел Эбирам. – Уж не должен ли я отвечать на каждую лживую выдумку, которую печатают в газетах по всем Штатам? Посмотрел бы лучше на себя, мальчик, на себя и на всю вашу семейку! Все пни в Кентукки и Теннесси кричат против вас! Да, мой языкастый джентльмен, а в поселениях я видел расклеенные на всех столбах и стволах объявления о папеньке, маменьке и трех сынках – один из них ты: за них предлагалось в награду столько долларов, что честный человек мог бы сразу разбогатеть, если бы он…
Его заставил замолчать удар наотмашь тыльной стороной руки, о весе которой говорила хлынувшая кровь и вспухшие губы.
– Эйза, – строго сказал отец, – ты поднял руку на брата своей матери!
– Я поднял руку на негодяя, очернившего всю нашу семью! – гневно ответил юноша. – И, если он не научит свои подлый язык говорить умней, придется ему с ним распрощаться. Я не так уж ловко орудую ножом, но при случае смогу подрезать язык клеветнику.
– Сегодня, мальчик, ты забылся дважды. Смотри не забудься в третий раз. Когда слаб закон страны, надо, чтобы силен был закон природы. Ты понял, Эйза; и ты меня знаешь. А ты, Эмирам, – мой сын нанес тебе обиду, и на мне лежит обязанность возместить ее тебе, – запомни: я расплачусь по справедливости – этого довольно. Но ты наговорил дурного обо мне и моей семье. Если ищейки закона расклеили свои объявления по всем вырубкам, таи ведь не за какое-нибудь бесчестное дело, как ты знаешь, а потому, что мы держимся правила, что земля есть общая собственность. Эх, Эбирам, если б я мог так же легко омыть руки от сделанного по твоему совету, как я омыл бы их от совершенного по наущению дьявола, я спокойно бы спал по ночам и все, кто носит мое имя, могли бы называть его без стыда. Уймись же, Эйза, и ты тоже, Эбирам. Мы и так наговорили много лишнего. Пусть же каждый из нас хорошенько подумает, прежде чем добавит слово, которым ухудшит наше положение: и без того нам не сладко!
Ишмаэл, договорив, властно махнул рукой и отвернулся, уверенный, что ни сын, ни шурин не посмеют ослушаться. Было видно, что Эйза через силу сдерживается, но природная апатия взяла свое, и вскоре он уже опять казался тем, чем был на деле: флегматиком, опасным лишь минутами, потому что даже страсти были в нем вялы и недолго держались на точке кипения. Не таков был Эбирам. Пока назревала ссора между ним и великаном племянником, его физиономия выражала все возраставший страх; теперь, когда между ним и нападающим встала власть и вся грозная сила отца, бледность на лице Эбирама сменилась трупной синевой, говорившей о глубоко затаенной обиде. Однако он, как и Эйза, смирился перед решением скваттера; и если не согласие, то видимость его вновь восстановилась среди этих людей, которых сдерживала не родственная любовь и не понятие о долге, а только страх перед Ишмаэлом, сумевшим подчинить своей власти семью: непрочные, как паутина, узы!
Так или иначе, ссора отвлекла мысли молодых людей от прекрасной незнакомки. Спор разгорелся сразу вслед за тем, как она скрылась, и с ним угасла, казалось, самая память о ее существовании. Правда, несколько раз между юношами возникало таинственное перешептывание, причем направление их взглядов выдавало предмет разговора; но вскоре исчезли и эти тревожные признаки; разбившись на молчаливые группы, они уже вновь предались своей обычной бездумной лени.
– Поднимусь-ка я на камни, мальчики, посмотрю, как там дикари, – сказал подошедший к ним немного погодя Ишмаэл тем тоном, который, как он полагал, должен был при всей своей твердости звучать примирительно. – Если бояться нечего, мы погуляем в поле, не будем тратить погожий день на болтовню, как вздорные горожанки, когда они судачат за чаем со сладкими хлебцами.
Не дожидаясь ни согласия, ни возражений, скваттер подошел к подошве утеса, склоны которого первые футов двадцать везде поднимались почти отвесной стеной. Ишмаэл, однако, направился к тому месту, откуда можно было взойти наверх по узкой расселине, где он предусмотрительно построил укрепление – бруствер из стволов тополя, а перед ним – еще рогатки из сучьев того же дерева. Это был ключ всей позиции, и здесь обычно стоял часовой с ружьем. Сейчас тоже один из юношей стоял там, небрежно прислонившись к скале, готовый в случае нужды прикрывать проход, покуда прочие не займут свои посты.
Отсюда скваттер поднялся наверх, убеждаясь, что подъем достаточно затруднен различными препятствиями, где природными, а где искусственными, пока не выбрался на нечто вроде террасы, или, точнее говоря, на каменную площадку, где он построил хижины, в которых разместилась семья. Это были, как уже упоминалось, того рода жилища, которые можно так часто увидеть в пограничной полосе: сооруженные кое-как из бревен, коры и шестов, они принадлежали к младенческой поре архитектуры. Площадка тянулась на несколько десятков футов, а высота расположения делала ее почти недосягаемой для индейских стрел. Здесь Ишмаэл мог, как полагал он, оставлять малышей в относительной безопасности под присмотром их отважной матери; и здесь он застал сейчас Эстер за ее обычными домашними делами в кругу дочерей, которых она поочередно отчитывала с важной строгостью, когда маленькие бездельницы навлекали на себя ее неудовольствие. Она так была захвачена вихрем собственного красноречия, что не слышала бурной сцены внизу.
– Уж и выбрал ты место для стоянки, Ишмаэл, – прямо на юру! – начала она или, вернее, продолжала, оставив в покое разревевшуюся десятилетнюю девчурку и набрасываясь на мужа. – Честное слово, я тут должна каждую минуту пересчитывать малышей, чтобы знать, не крутит ли их ветром в поднебесье вместе с утками и сарычами. Ну, чего ты, муженек, жмешься к утесу, как ползучий гад по весне, когда небо так и кишит множеством птиц? Думаешь, сном да ленью можно накормить голодные рты?
– Ладно, Истер, поговорила, и хватит, – сказал супруг, произнося ее библейское имя на свой провинциальный лад и глядя на свою крикливую подругу не с нежностью, а скорее с привычной терпимостью. – Будет тебе дичь на обед, если ты не распугаешь всю птицу шумной бранью. Да, женщина, – продолжал он, стоя уже на том самом выступе, откуда недавно так грубо согнал Эллен, – и птица будет у тебя и буйволятина, если мой глаз верно распознал вон то животное за испанскую лигу отсюда.
– Слезай, слезай, говорю, и берись за дело, хватит слов! Болтливый мужик – что брехливый пес. Нел, как покажутся краснокожие, вывесит тряпку, чтобы вас предостеречь. А что ты тут подстрелил, Ишмаэл? Я несколько минут назад слышала твое ружье, если я не разучилась распознавать звуки.
– Фью! Пуганул ястреба – вон там, видишь? – парит над скалой.
– Еще что! Ястреба! Стрелять с утра по ястребам да сарычам, когда надо накормить восемнадцать ртов! Погляди ты на пчелу или на бобра, милый человек, и научись у них быть добытчиком… Да где ты, Ишмаэл?.. Провалиться мне, – продолжала она, опустив нить, которую сучила на своем веретене, – если он не ушел опять в палатку! Чуть ли не все свое время тратит подле этой никудышной, никчемной…
Неожиданное возвращение мужа заставило ее примолкнуть, и, когда он снова уселся рядом с ней, Эстер вернулась к прерванному занятию, только что-то проворчав и не выразив своего неудовольствия в более внятных словах.
Диалог, возникший теперь между нежными супругами, был достаточно выразителен. Эстер отвечала сперва несколько угрюмо и отрывисто, но мысль о детях заставила ее перейти на более мирный тон. Так как дальнейший разговор свелся к рассуждениям о том, что надо-де не упустить остаток дня и пойти на охоту, мы не станем задерживаться на его пересказе.
Приняв это решение, скваттер сошел вниз и разделил свои силы на два отряда, назначив одному оставаться на месте для охраны крепости, а другому – следовать за собою в степь. Эйзу и Эбирама он предусмотрительно включил в свой отряд, отлично зная, что ничто, кроме его отцовской власти, не обуздает дикую ярость его отчаянного сына, если уж она пробудится. Покончив с приготовлениями, охотники выступили все вместе, но, несколько отойдя от скалы, рассыпались по прерии, рассчитывая обложить далекое стадо бизонов.

Глава 9

Присциан получил пощечину,
Но ничего, стерпится.
Шекспир. "Бесплодные усилия любви"

Предыдущая страница 4 Следующая страница


5 Джеймс Фенимор Купер

Показав читателю, как Ишмаэл Буш устроился со своей семьей при таких обстоятельствах, когда другой пришел бы в уныние, мы опять перенесем сцену действия на три-четыре мили в сторону от только что описанного места, сохраняя, впрочем, должную и естественную последовательность во времени. В тот час, когда скваттер с сыновьями, как рассказано в предыдущей главе, спустились со скалы, на той луговине, что тянулась по берегам речушки, невдалеке от крепости – на расстоянии пушечного выстрела, – сидели два человека и обстоятельно обсуждали достоинства сочного бизоньего горба, зажаренного на обед с полным пониманием всех свойств этого лакомого блюда. Деликатнейший этот кусок был предусмотрительно отделен от прилегающих менее ценных чауей туши и, завернутый в обрезок шкуры с мехом, запечен по всем правилам на жару обыкновенной земляной печи, а теперь лежал перед своими владельцами шедевром кулинарии прерий. Как в смысле сочности, нежности и своеобразного вкуса, так и в смысле питательности этому блюду следовало бы отдать предпочтение перед вычурной стряпней и сложными выдумками самых прославленных мастеров поварского искусства, хотя сервировка была самая непритязательная. Двое смертных, которым посчастливилось насладиться этим изысканным лакомством американской пустыни, к коему здоровый аппетит послужил превосходной приправой, по-видимому, вполне оценили свою удачу.
Один из двоих – тот, чьим познанием в кулинарном деле другой был обязан вкусным обедом, – казалось, не торопился отдать должное произведению своего мастерства. Он, правда, ел, и даже с удовольствием, но и с той неизменной умеренностью, которой старость умеет подчинить аппетит. Зато его сотрапезник был отнюдь не склонен к воздержанию. Это был человек в расцвете юности и мужественной силы, и шедевру старшего друга он воздал дань самого искреннего признания. Уничтожая кусок за куском, он поглядывал на своего товарища, как бы высказывая благодарным взглядом ту признательность, которую не мог выразить словами.
– Режь отсюда, ближе к сердцу, мальчик, – приговаривал траппер, ибо не кто иной, как старый наш знакомец, житель этих бескрайних равнин, так угощал своего гостя – бортника. – Отведай из сердцевины куска; там природа откроет тебе, что такое поистине вкусная пища, и не требуется придавать ей какой-то посторонний привкус при помощи всяких подливок или этой вашей едкой горчицы.
– Эх, когда бы к жаркому да чашку медовой браги, – сказал Поль, волей-неволей остановившись, чтобы перевести дыхание, – это был бы, клянусь, самый крепкий обед, какой только доводилось есть человеку!
– Да, да, это ты верно сказал, – подхватил хозяин и засмеялся своим особенным смешком, радуясь от души, что доставил удовольствие гостю. – Он именно крепкий и дает силу тому, кто его ест!.. На, Гектор, бери! – Он бросил кусок мяса собаке, терпеливо и грустно ловившей его взгляд. – И тебе, как твоему хозяину, нужно, друг мой, на старости лет подкреплять свои силы. Вот, малец, ты видишь собаку, которая весь свой век и ела и спала разумней и лучше – да и вкусней, скажу я, – чем любой король. А почему? Потому что она пользовалась, а не злоупотребляла дарами своего создателя. Она создана собакой и ест по-собачьи. Он же создан человеком, а жрет, как голодный волк! Гектор оказался хорошей и умной собакой, и все его племя было такое же: верный нюх, и сами верны в дружбе. Знаешь, чем в своей стряпне житель пустынь отличается от жителя поселений? Нет, вижу ясно по твоему аппетиту, что не знаешь. Так я тебе скажу. Один учится у человека, другой – у природы. Один думает, что может что-то добавить к дарам своего создателя, в то время как другой смиренно радуется им. Вот и весь секрет.
– Вот что, траппер, – сказал Поль, мало что усвоивший из нравственного назидания, которым собеседник почел нужным сдобрить обед. – Каждый день, пока мы с тобой живем в этом краю (а дням этим не видно конца), я буду убивать по буйволу, а ты – жарить его горб!
– Не согласен, ох, не согласен! Животное доброе, какую часть ни возьми, и создано оно в пищу человеку; но не хочу я быть свидетелем и пособником в таком деле, чтоб каждый день убивали по буйволу! Слишком это расточительно.
– Да какое же это, к черту, расточительство? Если он весь такой вкусный, я берусь, старик, один съесть его целиком, с копытами вместе… Эге, кто там идет? Кто-то с длинным носом, могу сказать, и нос навел его на верный след, если человек охотился за хорошим обедом.
Путник, чье появление прервало их разговор и вызвало последнее замечание Поля, шел размеренным шагом по берегу речки прямо на двух сотрапезников. Так как в его наружности не было ничего устрашающего или враждебного, бортник не только не отложил ножа в сторону, а, пожалуй, еще усердней налег на еду, как будто опасался, что бизоньего горба, чего доброго, не хватит на троих. Совсем иначе повел себя траппер. Более умеренный в еде, он был уже сыт и встретил вновь прибывшего взглядом, которым ясно говорил, что гостю рады и явился он вовремя.
– Подходи, друг, – сказал он, видя, что путник приостановился в нерешительности. – Подходи, говорю. Если твоим проводником был голод, он тебя привел куда надо. Вот мясо, а этот юноша даст тебе поджаренного кукурузного зерна белее нагорного снега. Подходи, не бойся, мы не хищные звери, которые пожирают друг друга, а христиане, принимающие с благодарностью, что дал господь.
– Уважаемый охотник, – ответил доктор, ибо это и был наш натуралист, вышедший на свою ежедневную прогулку, – я чрезвычайно рад столь счастливой встрече: мы оба любители одного и того же занятия и нам следует быть друзьями!
– Господи! – сказал старик и, не заботясь о приличии, рассмеялся в лицо философу. – Это же тот человек, который хотел меня уверить, что название животного может изменить его природу! Подходи, друг, мы тебе рады, хотя ты прочел слишком много книг и они тебе затуманили голову. Садись, и, когда отведаешь от этого куска, ты скажешь мне, известно ли тебе, как называется создание, доставившее нам мясо на обед.
Глаза доктора Батциуса (окажем почтение доброму человеку и назовем его именем, самым приятным для его слуха), глаза доктора Батциуса, когда он услышал это предложение, выразили искреннюю радость. Долгая прогулка и свежий ветер возбудили его аппетит; и вряд ли сам Поль Ховер был больше склонен отдать должное поварскому искусству траппера, чем любитель природы, когда выслушал приятное это приглашение. Рассмеявшись мелким смешком, перешедшим в какую-то ухмылку, когда он попробовал его подавить, доктор сел на указанное место рядом со стариком и без дальнейших церемоний приготовился приступить к еде.
– Я осрамил бы свое ученое звание, – сказал он, с явным удовольствием проглотив кусочек мяса и в то же время стараясь исподтишка разглядеть опаленную и запекшуюся шкуру, – да, осрамил бы свое звание, если бы на американском континенте нашлось хоть одно животное или птица, которых я не мог бы распознать по одному из многочисленных признаков, какими они охарактеризованы в науке. Это.., гм… Мясо сочное и вкусное… Разрешите, приятель, нельзя ли горсточку вашего зерна?
Поль, продолжавший есть с неослабным усердием и поглядывавший искоса на других, совсем как собака, когда она занята тем же приятным делом, бросил ему свою сумку, не посчитав нужным хоть на миг приостановить свой труд.
– Ты сказал, друг, что у вас есть много способов распознавать животное? – заметил траппер, не сводивший с него глаз.
– Много.., много, и безошибочных. Скажем, плотоядные животные определяются прежде всего по резцам.
– По чему? – переспросил траппер.
– По резцам. То есть по зубам, которыми природа снабдила их как средством защиты и чтобы рвать ими пищу. Опять же…
– Так поищи зубы этого создания, – перебил его траппер, желая во что бы то ни стало уличить в невежестве человека, который вздумал тягаться с ним в знании дичи. – Поверни кусок, и увидишь свою рисцу.
Доктор последовал совету и, конечно, без успеха, хотя и воспользовался возможностью разглядеть шкуру, – и снова тщетно.
– Ну, друг, нашел ты, что тебе нужно, чтоб различить, утка это или лосось?
– Полагаю, животное здесь не целиком?
– Еще бы! – усмехнулся Поль. Он так наелся, что вынужден был наконец сделать передышку. – Я отхватил от бедняги, поручусь вам, фунта три на самом верном безмене к западу от Аллеганов. Все же по тому, что осталось, – он с сожалением смерил взглядом кусок, достаточно большой, чтобы накормить двадцать человек, но от которого вынужден был оторваться, так как больше не мог проглотить ни крошки, – вы можете составить себе правильное понятие. Режьте ближе к сердцу, как говорит старик, там самый смак.
– К сердцу? – подхватил доктор, втайне радуясь, что ему предоставляют для осмотра определенный орган. – Ага, дайте мне взглянуть на сердце – это сразу позволит установить, с какого рода животным мы имеем дело… Так! Это, конечно, не cor. Ясно – животное, учитывая его тучность, следует отнести к отряду Belluae.
Траппер залился благодушным, но по-прежнему беззвучным смехом, крайне неуместным в глазах, оскорбленного натуралиста. Такая неучтивость, считал он, не только мгновенно обрывает течение речи, но и в ходе мыслей вызывает застой.
– Послушайте, у него животные бродят отрядами, и все они сплошь белые! Милый человек, хоть вы одолели все книги и не скупитесь на трудные слова (скажу вам наперед – их не поймут ни в одном народе, ни в одном племени к востоку от Скалистых гор!), вы отошли от правды еще дальше, чем от поселений. Животные эти бродят по прерии десятками тысяч и мирно щиплют траву, а в руке у вас никакая не корка: это кусок буйволова горба, такой сочный, что лучшего и пожелать нельзя!
– Мой добрый старик, – сказал Овид, силясь подавить нарастающее раздражение, которое, полагал он, не вязалось с его докторским достоинством, – ваша система ошибочна как в своих предпосылках, так и в выводах; а классификация ваша такая путаная, что в ней смешались все научные различия. Буйвол отнюдь не наделен горбом; и мясо его не вкусно и не сочно, тогда как предмет нашего обсуждения, не могу отрицать, характеризуется именно…
– Вот тут я против вас и за траппера, – перебил Поль Ховер. – Человек, который посмел Гаявить, что мясо буйвола не вкусно, не достоглава ин его есть.
Доктор, до той минуты едва удостоивший бортника лишь беглым взглядом, при этом дерзком вмешательстве воззрился на юношу и как будто узнал его.
– Главные отличительные признаки вашего лица, приятель, – сказал он, – мне знакомы. Или вас, или другую особь вашего класса я где-то видел.
– Мы с вами как-то встретились в лесах к востоку от Большой реки. Вы еще меня подбивали выследить шершня до его гнезда. Точно я плохо вижу и могу среди бела дня принять другую тварь за медоносную пчелу! Помните, мы с вами проблуждали целую неделю? Вы гонялись за вашими жабами и ящерицами, я – за дуплами и колодами, и каждый из нас поработал не зря! Я наполнил свои бадейки самым сладким медом, какой мне случалось посылать в поселения, да еще повез домой с дюжину ульев. А у вас прямо лопалась сумка с вашим ползучим зверинцем. Я ни разу не посмел спросить вас напрямик, приятель, но вы, я полагаю, содержатель музея?
– Да! Вот вам еще одна их злая прихоть! – воскликнул траппер. – Они умертвят оленя, и лося, и дикую кошку, и всякого зверя, что рыщет в лесу, и набьют его старым тряпьем, и вделают ему в голову пару стеклянных глаз, а потом выставят напоказ и назовут его именем твари господней. Как будто изделье смертного может равняться с тем, что создал бог!
– Как же, как же, помню! – отозвался доктор, на которого жалоба старика, видимо, не произвела впечатления. – Как же, как же! – Он дружески протянул руку Полю. – Это была очень плодотворная неделя, как покажут когда-нибудь мой гербарий и каталоги. Да, молодой человек, я помню вас отлично. Ваша характеристика: класс – млекопитающее, отряд – приматы, род и вид – пошо, разновидность – кентуккийский. – Натуралист умолк, чтоб улыбнуться собственной шутке, и продолжал:
– После того как мы расстались, я совершил далекое путешествие, ради которого вступил в компактум, или соглашение, с неким Ишмаэлом…
– Бушем! – перебил Поль, нетерпеливый и опрометчивый. – Ей-богу, траппер, это же тот самый кровопускатель, о котором мне рассказывала Эллен!
– Значит, Нелли не умела отдать мне должное, – поправил доктор, – ибо я не принадлежу к флеботомической школе и предпочтительней прибегаю к средствам очищения крови там, где другие спешат отворять кровь.
– Я просто оговорился, приятель. Нелли назвала вас искусным врачом.
– Если так, она преувеличила мои заслуги, – скромно сказал доктор Батциус и поклонился. – Все-таки Эллен славная, добрая девушка – и умная к тому же. Да, да, я всегда находил Нелли Уэйд очень доброй и милой девушкой!
– Вот как, черт возьми! Находили! – закричал Поль, отбросив наконец кусок, который обсасывал, потому что никак не мог оторваться от вкусного блюда, и уставив свирепый взгляд прямо в рот ничего не подозревавшего доктора. – Кажется, любезный, вы хотите и Эллен запихнуть в свою сумку?
– За все сокровища растительного и животного мира я не тронул бы и волоска на ее голове! Дорогая малютка! Я к ней питаю то чувство, которое можно назвать "амор натуралис" или, вернее, "патернус", что значит "отцовская любовь".
– Так… Это еще куда ни шло при такой разнице в годах, – холодно заметил Поль и опять потянулся за отброшенным куском. – А то вы были бы точно старый трутень в одном улье с молодыми пчелками.
– Да, он говорит разумно, потому что подсмотрел это в природе, – заметил траппер. – Но, друг, ты упомянул, что живешь у некоего Ишмаэла Буша?
– Именно. В силу нашего компактума…
– Кто такие компакты, я не знаю и не могу судить о них, а сиу – этих я видел своими глазами, как они ворвались в ваш лагерь и угнали скот; не оставили бедняге, которого ты зовешь Ишмаэлом, ни лошади, ни коровы – ни одной скотины.
– За исключением Азинуса, – пробурчал доктор, который в это время расправлялся со своею порцией буйволова горба, забыв и думать о том, существует ли таковой по данным науки. – Азинус доместикус американус – это все, что у него осталось!
– С радостью слышу, что у него сохранилось их столько, хоть я и не знаю, много ли пользы приносят названные тобой животные; да и неудивительно: я ведь так давно живу вне поселений. Но ты не скажешь мне, друг, какую кладь везет переселенец под белым холстом? Он так ее стережет! Готов зубами грызться за нее, точно волк за оставленную охотником тушу.
– Вы об этом слышали? – закричал доктор и от удивления уронил поднесенный ко рту кусок.
– Нет, я ничего не слышал, но я видел холст, а когда я захотел узнать, что за ним укрыто, меня за эту вину чуть не загрызли!
– Чуть не загрызли? Значит, животное плотоядное! Для Ursus horridus оно слишком тихое; будь это Саnis latrans, его выдал бы голос. Впрочем, нет: если бы он принадлежал к роду verae, Нелли Уэйд не могла бы так безбоязненно входить к нему. Почтенный охотник! Одинокий зверь, запираемый на день в повозке, а на ночь – в палатке, больше смущает мой ум, чем весь прочий список quadrupedium, и по весьма простой причине: я не могу дознаться, как его классифицировать.
– Вы думаете, это хищник?
– Я знаю, что это квадрупедиум; опасность же, которой вы подверглись, указывает на то, что это плотоядное.
Пока шло это сбивчивое объяснение, Поль Ховер сидел молчаливый и задумчивый и с глубоким вниманием поочередно поглядывал на каждого из них. Но что-то в тоне доктора вдруг его взволновало. Тот едва успел договорить свое утверждение, как молодой человек выпалил вопрос:
– Скажите, друг, что значит "квадрупедиум"?
– Каприз природы, в коем она меньше, чем во всем другом, проявила свою бесконечную мудрость. Если бы одну пару конечностей можно было заменить парой вращающихся рычагов – в согласии с усовершенствованием, которое имеется в моем новом отряде фалангакрура (в просторечии – рычагоногие), несомненно, вся конструкция сильно выиграла бы в гармоничности и жизнеспособности. Но, поскольку квадрупедиум сформирован таким, как есть, я зову его капризом природы. Да, ничем иным, как капризом природы.
– Знаешь, любезный, мы в Кентукки не мастаки по части книжных слов. "Каприз природы" для нас так же невразумительно, как квадрупедиумы.
– Квадрупедиум означает "животное о четырех ногах" – то есть "зверь".
– Зверь! Так вы полагаете, что Ишмаэл Буш возит за собою зверя в клетке?
– Я это знаю. Склоните ко мне свой слух – нет, не буквально, друг, – добавил он, встретив недоуменный взгляд Поля, – а фигурально, через посредство уха, и вы кое-что услышите. Я уже поставил вас в известность, что в силу некоего компактума я путешествую с вышеозначенным Ишмаэл ом Бушем; но, хотя и обязался исполнять известные функции, пока путешествие не придет к концу, не было такого условия, что оное путешествие должно быть семпитернум, то есть вечным. Далее, хотя про этот край едва ли можно сказать, что он всесторонне изучен, ибо, в сущности, он представляет для естествоведа девственную область, все же нельзя не признать, что он крайне беден сокровищами растительного царства. А посему я давно удалился бы на несколько сот миль к востоку, если бы некое внутреннее побуждение не склоняло меня ознакомиться с животным, о котором шла у нас речь, и, должным образом описав его, внести в классификацию. И я питаю некоторую надежду, – он понизил голос, как будто собираясь сообщить важную тайну, – что я смогу уговорить Ишмаэла Буша, чтобы он позволил мне ради этой цели произвести диссекцию.
– Вы видели это существо?
– Я с ним ознакомился не через органы зрения, а менее обманчивым путем умозрения: через заключения разума и дедуктивные выводы из научных предпосылок. Я наблюдал привычки животного, молодой человек, и смело могу утверждать – на основе доказательств, какими пренебрег бы рядовой наблюдатель, – что оно крупных размеров, малоподвижно, возможно, находится в состоянии спячки, весьма прожорливо и, как установлено сейчас прямым свидетельством уважаемого охотника, свирепо и плотоядно.
– Хотел бы я, приятель, – сказал Поль, на которого выводы доктора произвели сильное впечатление, – узнать наверняка, вправду ли это зверь!
– На этот счет сомнения отпадают: помимо многочисленных доказательств, явствующих из привычек животного, мы имеем утверждение самого Ишмаэла Буша. Каждое мельчайшее звено в моей дедукции вполне обосновано.
Молодой человек, мною движет отнюдь не праздное любопытство, ибо мои изыскания, как я скромно надеюсь, во-первых, служат прогрессу науки, а во-вторых, приносят пользу моим ближним. Я томился желанием узнать, что содержится в палатке, которую Ишмаэл так заботливо охраняет и от которой по нашему договору в течение известного срока я должен держаться не ближе чем на расстоянии стольких-то локтей, в чем меня заставили свято поклясться юраре пер деос. Всякий обет – юс юрандум – дело нешуточное, нельзя легко относиться к клятве. Но, так как мое участие в экспедиции зависело от этого условия, я дал согласие, сохранив за собой возможность в любое время наблюдать издалека. Дней десять назад Ишмаэл, видя мое состояние, сжалился над скромным служителем науки и сообщил мне как факт, что в повозке содержится за завесой некое животное, которое он везет в прерию как приманку: он рассчитывает, используя его, подманивать других животных того же вида или даже рода. С этого часа моя задача упростилась: оставалось наблюдать привычки животного и записывать результаты наблюдений. Когда мы прибудем в намеченное место, где эти животные водятся, говорят, в изобилии, я буду допущен к свободному осмотру данной особи.
Поль слушал по-прежнему в глубоком молчании, пока доктор не довел до конца свое странное объяснение; только тогда бортник недоверчиво покачал головой и счел удобным возразить:
– Эх, приятель! Старик Ишмаэл запихнул вас в дупло, на самое дно, где вам от ваших глаз не больше пользы, чем трутню от жала. Я тоже кое-что знаю об этой крытой повозке. Ваш скваттер просто лжец, и я вам сейчас это докажу. Посудите сами, разве стала бы такая девушка, как Эллен Уэйд, водить дружбу с диким зверем?
– А почему? Вполне могла бы! – сказал естествовед. – Нелли не лишена любознательности и часто с удовольствием подбирает те сокровища знаний, которые я поневоле разбрасываю в этой пустыне. Почему она не может изучать привычки какого-либо животного, пусть даже носорога?
– Полегче, полегче! – осадил бортник, столь же уверенный в себе и если не столь образованный, как доктор, то все же не хуже его осведомленный в затронутом вопросе. – Эллен храбрая девушка и такая, что имеет собственное мнение, или я в ней ошибаюсь! Но при всем своем мужестве и смелости суждений она все-таки только женщина. Точно я не видел частенько, как она плачет!..
– Так вы знакомы с Нелли?
– Черт возьми! Конечно, нет! Но женщина, я знаю, всегда женщина; и, прочти она все книги в Кентукки, Эллен Уэйд не войдет одна в палатку к хищному зверю!
– Мне думается, – спокойно сказал траппер, – что тут что-то нечисто. Скваттер, я сам тому свидетель, не терпит, чтобы кто-либо заглядывал в палатку, и у меня есть верное доказательство – куда вернее ваших, – что в повозке нет клетки со зверем. Вот вам Гектор. Он собака из доброго рода, и нюх у него такой, что лучшего не бывает. Будь там зверь, уж Гектор давно бы сказал об этом своему хозяину.
– Вы решитесь противопоставить собаку человеку? Невежество – знанию? Инстинкт – разуму? – вспылил доктор. – Каким способом, смею спросить, гончая может распознать привычки, вид или хотя бы род животного, как распознает их мыслящий, образованный человек, оснащенный научными знаниями, покоритель природы?
– Каким способом? – хладнокровно повторил старый лесовик. – Прислушайтесь. И, если вы думаете, что школьный учитель может научить уму-разуму лучше господа бога, вы увидите сами, как вы глубоко ошибаетесь. Слышите, в заросли что-то шевелится? Уже минут пять доносится хруст ветвей. Скажите же мне, кто там таится?
– Полагаю, кровожадный зверь! – воскликнул доктор, еще не забывший свою недавнюю встречу с веспертилио хоррибилис. – Вы при ружьях, друзья: не зарядите ли их осторожности ради? На мой дробовик надежда плохая.
– Тут он, пожалуй, прав! – отозвался траппер и взял ружье, отложенное в сторону на время обеда. – А все-таки назовите мне эту тварь.
– Это лежит вне пределов человеческого познания! Сам Бюффон не сказал бы, принадлежит ли это животное к четвероногим или к отряду змей! Овца это или тигр!
– Так ваш Бюффон дурак перед моим Гектором! Ну-ка, песик. Кто там, собачка? Погонимся за ним или дадим пройти?
Собака, уже известившая траппера подрагиванием ушей, что почуяла приближение какого-то животного, подняла покоившуюся на передних лапах голову и слегка раздвинула губы, как будто собираясь оскалить остатки зубов. Но вдруг, отбросив свое враждебное намерение, она потянула носом, широко зевнула, отряхнулась и вновь мирно улеглась.
– Ну, доктор, – сказал, торжествуя, траппер, – я уверен, что в чаще нет ни дичи, ни хищного зверя; знать об этом очень существенно для человека, когда он слишком стар, чтобы зря растрачивать свои силы, а все же не хочет пойти на обед пантере!
Собака перебила хозяина громким ворчанием, но и сейчас не подняла головы.
– Там человек! – пояснил траппер и встал. – Там человек, если я хоть что-то смыслю в повадке моей собаки. С Гектором у нас разговоры недолгие, но редко бывает, чтобы мы друг друга не поняли!
Поль Ховер вскочил с быстротою молнии и, вскинув ружье, крикнул угрожающе:
– Если друг, подходи; если враг, не жди добра!
– Друг, белый человек и, посмею утверждать, христианин! – отозвался голос из чащи. В тот же миг кусты раздвинулись, и секундой позже говоривший вышел на поляну.

Глава 10

Отойди в сторону, Адам: ты услышишь, как он на меня накинется.
Шекспир, "Как вам это понравится"
Известно, что еще задолго до того, как бескрайние просторы Луизианы во второй и, будем надеяться, последний раз переменили хозяев, на ее никем не охраняемую территорию часто проникали всевозможные искатели приключений. Едва знакомые с цивилизацией охотники из Канады, люди того же разбора, только чуть просвещенней, из Штатов, да метисы, то есть полубелые-полуиндейцы, причислявшие себя к белым, жили, затерявшись среди различных индейских племен, или же добывали себе скудное пропитание, селясь в одиночестве на угодьях бобра да бизона – по-местному, буйвола.
Поэтому не так уж было необычно встретить незнакомца на пустынных равнинах Запада. По признакам, которых не заметил бы ненаметанный глаз, житель окраинных земель узнавал о появлении по соседству соотечественника и, сообразно своему нраву или интересам, либо искал сближения с непрошеным гостем, либо уклонялся от встречи. По большей части такая встреча проходила мирно; белым следовало опасаться общего врага – исконных и, пожалуй, самых законных хозяев страны. Нередки, бывали и случаи, когда зависть и жадность приводили к печальной развязке – к прямому насилию или безжалостному предательству. Поэтому два охотника при встрече в Американской пустыне (как мы находим иногда удобным называть эту область) обычно приближались друг к другу подозрительно и настороженно, подобно двум кораблям в кишащем пиратами море: ни одна из сторон не желает выдать свою слабость, выказав недоверие, ни одна не склонна сделать первый дружеский шаг, который ее свяжет и затруднит отступление.
В известной степени такова была и описываемая встреча. Незнакомец довольно решительно двинулся вперед, но при этом зорко следил за каждым движением трех сотрапезников и то и дело замедлял шаг, опасаясь, как бы приближение не оказалось излишне поспешным. А Поль между тем стоял, поигрывая курком ружья; гордость не позволяла ему дать незнакомцу заподозрить, что они трое могут бояться одного, но в то же время благоразумие не позволяло ему вовсе пренебречь обычными мерами предосторожности. Заметное различие в приеме, какой устроители пира оказали двум своим гостям, было обусловлено различием в облике первого и второго пришельца.
Если натуралист казался рассеянным чудаком и безусловно мирным человеком, то вновь прибывший был с виду силен, а по выправке и поступи нетрудно было признать в нем военного.
На голове он носил синюю суконную шапочку военного образца, украшенную замусоленной золотой кистью и почти тонувшую в копне курчавых, черных как смоль волос. Вокруг шеи была небрежно обмотана полоска черного шелка. Тело облегала темно-зеленая охотничья блуза с желтой бахромой и позументом, какие можно было иногда увидеть на солдатах пограничных войск. Из-под блузы, однако, выглядывали воротник и лацканы куртки того же синего добротного сукна, что и шапка. На ногах у незнакомца были длинные, оленьей кожи гетры и простые индейские мокасины. Прямой и грозный, с богатой отделкой кинжал был заткнут за шелковый вязаный красный кушак; второй пояс или, точнее, сыромятный ремень нес пару совсем маленьких пистолетов в изящных кобурах. А за плечом висело короткое, тяжелое военное ружье; сумка для пуль и рог для пороха занимали свое обычное место – под левой и правой руками. На спине у него был ранец, помеченный всем известными инициалами, из-за которых позже правительство Соединенных Штатов стали в шутку именовать дядей Сэмом.
– Я не враг, – сказал незнакомец, слишком привычный к виду оружия, чтобы испугаться нелепой воинственной позы, какую счел нужным принять доктор Батциус. – Я пришел как друг, как человек, чьи цели и намерения не помешают вашим.
– Слушай, приятель, – резко сказал Поль Ховер, – сумеешь ты выследить пчелу от этого открытого места до ее лесного улья, может быть, в двенадцати милях и больше?
– За такою птицей, как пчела, у меня еще не было нужды гоняться, – рассмеялся незнакомец, – хотя и я в свое время был в некотором роде птицеловом.
– Так я и подумал! – воскликнул Поль и дружески протянул руку с истинной свободой обращения, по которой сразу узнаешь американца из пограничной полосы. – Значит, пожмем друг другу лапы! Делить нам с тобою нечего, раз ты не ищешь меда. А теперь, если найдется у тебя в животе пустой уголок и если ты умеешь глотать росу, когда она каплет прямо в рот, так вот перед тобой лежит недурной кусок. Отведай, приятель, и если, отведав, ты не скажешь, что это самый вкусный обед, какой ты едал со времени… Скажи-ка, ты давно из поселений?".
– Уже много недель, и, боюсь, назад попаду не так-то скоро. Во всяком случае, я принимаю приглашение, потому что пощусь со вчерашнего дня; к тому же я знаю, как хорош бизоний горб, и от такой еды не откажусь.
– Ага, тебе это блюдо знакомо! Значит, ты оценил его раньше меня, хотя сейчас, полагаю, я тебя нагнал. Я был бы счастливейшим парнем на весь край от Кентукки до Скалистых гор, когда б имел уютную хижину поближе к старому лесу, где полно дуплистых деревьев, да каждый день вот такой горбок, да охапку свежей соломы для ульев, да крошку Эл…
– Крошку чего? – спросил пришелец; откровенность и общительность бортника казались ему забавными.
– А уж это никого, кроме меня, не касается, – ответил Поль и занялся своим ружьем, беспечно насвистывая мелодию, широко известную на берегах Миссисипи.
Пока шел этот разговор, пришелец подсел к бизоньему горбу и уже успел произвести решительное вторжение в то, что от него оставалось. Между тем доктор Батциус наблюдал за сей операцией с настороженностью куда более удивительной, чем радушие, проявленное простосердечным Полем.
Однако беспокойство натуралиста или, вернее, его опасения были порождены причинами совсем другого рода, нежели дружеская доверчивость бортника. Его поразило, что пришелец назвал животное, чье мясо он получил на обед, его правильным наименованием; и так как сам он чуть не первый воспользовался исчезновением препятствий, какие политика Испании ставила на пути всем исследователям ее трансатлантических владений, вела ли тех коммерческая выгода или, как его самого, благородный интерес к науке, то его практическая сметка (ибо он не был вовсе лишен таковой) подсказала ему, что побуждения, увлекшие его в такое путешествие, могли толкнуть на то же и другого естествоиспытателя. Итак, он стоял перед возможностью неприятного соперничества, грозившего отнять у него по меньшей мере половину справедливой награды за все перенесенные здесь лишения и опасности. А потому, если знать душевный склад натуралиста, не покажется удивительным, что его природная мягкость и благодушие сейчас изменили ему и он стал бдительно следить за действиями незнакомца, дабы проникнуть в его злокозненные намерения.
– А ведь и впрямь восхитительное блюдо! – объявил ничего не подозревавший молодой пришелец (его с полным правом можно было назвать не только молодым, но и красивым). – Или голод придал мясу этот особенный вкус, или же бизон вправе занять первое место во всем бычьем семействе!
– Натуралисты, сэр, если уж прибегают к просторечью, то считают более правильным называть род по корове, – сказал доктор Батциус, решив, что его подозрения подтверждаются, и кашлянул для прочистки горла, перед тем как заговорить, подобно тому как дуэлянт ощупывает острие рапиры, перед тем как вонзить ее в грудь противника. – Такая фигура речи более совершенна, ибо, конечно, "bos" (что значит на латыни "вол") неспособен служить продлению племени; но в своем расширенном значении слово "bos" вполне применимо и к "vacca", а это куда более благородное животное.
Тон, каким доктор произнес свое суждение, показывал его готовность немедленно приступить к ученому спору, ибо он не сомневался, что пришелец не сходится с ним во взглядах, и теперь выжидал ответного удара, дабы отвести таковой еще более убедительным выпадом. Но молодой человек предпочел налечь на угощение, так вовремя ему предложенное, и отнюдь не спешил ухватиться за спор по этой или другой запутанной проблеме, которая могла бы доставить ревнителям науки повод для умственного поединка.
– Весьма возможно, что вы правы, сэр, – ответил он с оскорбительным безразличием к важности сдаваемой им позиции. – Да, вы совершенно правы, сэр, и слово "vacca" было бы здесь более уместно.
– Извините, сэр, но вы крайне ошибочно толкуете мое замечание, если полагаете, что я включаю Bibulus Americanus в семейство vacca, ибо, как вам хорошо известно, сэр.., или, возможно, я должен назвать вас доктором? У вас несомненно имеется медицинский диплом?
– Вы оказываете мне незаслуженную честь, – перебил незнакомец.
– Значит, студент?.. Или вы посвятили себя изучению другой науки – возможно, из гуманитарной области?
– Опять неверно.
– Но не могли же вы, молодой человек, приступить к столь важному.., я сказал бы, даже грозному служению без всякого свидетельства о вашей к тому пригодности! Без какого-либо документа, который подтверждал бы ваше право заниматься таким делом и держаться на равной ноге с коллегами, посвятившими себя тем же благим целям.
– Не понимаю, на каком основании или в каких видах вы вмешиваетесь в мои дела! – вспылил молодой человек. Он весь покраснел и вскочил с живостью, показавшей, как мало значат для него более грубые нужды, когда задет близкий его сердцу предмет. – И ваш язык мне непонятен, сэр. То, что в отношении других можно назвать "благою целью", для меня – высший долг. И со свидетельством тоже не менее странно: признаюсь, не понимаю, кто его может спрашивать. И зачем я должен его предъявлять?
– Обычай предписывает запасаться таким документом, – веско возразил доктор. – И в соответственных случаях принято предъявлять его с тем, чтобы родственные и дружественные умы сразу отметали недостойное подозрение и, пренебрегая, так сказать, простейшими вопросами, могли сразу же начать с тех статей, которые являются desiderata для обеих сторон.
– Странное требование! – пробормотал молодой человек, переводя взгляд с одного на другого, как будто изучая, что представляют собою эти трое, и взвешивая, на чьей стороне сила. Потом, пошарив у себя на груди, он извлек маленькую шкатулочку и, с достоинством подав ее доктору, сказал:
– Из этого вы увидите, сэр, что я имею достаточное право путешествовать по стране, которая ныне находится во владении Американских Штатов.
– Посмотрим! – провозгласил натуралист, разворачивая большой, сложенный в несколько раз пергамент. – Ага, подпись философа Джефферсона! Государственная печать! Вторая подпись – военного министра! Вот как! Свидетельство о присвоении Дункану Ункасу Мидлтону звания капитана артиллерии.
Кому, кому? – подхватил траппер, который в продолжение всего разговора сидел и жадно вглядывался в незнакомца, в каждую черточку его лица. – Какое имя? Вы назвали его Ункасом? Ункас? Там написано – Ункас?
– Так меня зовут, – несколько высокомерно отозвался юноша. – Это имя индейского вождя, которое с гордостью носим мой дядя и я. Оно нам дано в память большой услуги, оказанной нашей семье одним воином в давних войнах.
– Ункас! Вы его назвали Ункасом! – повторил траппер и, подойдя к юноше, откинул с его лба черные кудри без малейшего сопротивления со стороны их изумленного обладателя. – Ага! Глаза мои стары и не так остры, как в ту пору, когда я и сам был воином, но я узнаю в сыне облик отца! Его лицо мне сразу напомнило кого-то, едва он подошел. Но многое, многое прошло с тех далеких лет перед моими слабеющими глазами, и я не мог припомнить, когда и где я встречал человека, похожего на него! Скажи мне, мальчик, под каким именем известен твой отец?
– Он был офицером Штатов в войне за независимость и носил, понятно, то же имя, что и я, – Мидлтон; а брата моей матери звали Дункан Ункас Хейворд.
– Снова Ункас! Снова Ункас! – отозвался старик. – А его отца?
– Точно так же, но без индейского имени. Ему с моей бабушкой и была оказана та услуга, о которой я упомянул.
– Я знал! Я так и знал! – закричал дрогнувшим голосом старик, и его обычно неподвижное лицо задергалось, как будто названные юношей имена пробудили давно дремавшие чувства, связанные с событиями былых времен. – Я так и знал! Сын или внук, не все ли равно – та же кровь, то же лицо! Скажи мне, тот, кого зовут Дунканом, без "Ункас".., он еще жив?
Молодой человек печально покачал головой и ответил:
– Он умер в преклонных годах, уважаемый всеми. Был любим и счастлив и дарил счастье другим!
– В преклонных годах? – повторил траппер и оглядел свои иссохшие, но все еще мускулистые руки. – Да, он жил в поселениях и был мудрым лишь на их особый лад. Но ты часто виделся с ним; тебе случалось слышать от него рассказ об Ункасе и о жизни в глухих лесах?
– О, не раз! Он был в свое время королевским офицером; но, когда разгорелась война между Англией и ее колониями, мой дед не забыл, где он родился, и, отбросив пустую приверженность титулу, сохранил верность родной стране: был с теми, кто сражался за свободу.
– Он рассудил правильно, а главное – послушался голоса крови! Сядь рядом со мной и перескажи мне все, о чем говаривал твой дед, когда уносился мыслью к чудесам лесов.
Юноша улыбнулся, дивясь не так настойчивости старика, как его волнению; но, видя, что всякая тень враждебности исчезла, он, не колеблясь, подчинился.
– Да-да, рассказывай трапперу все по порядку, с "фигурами речи", – сказал Поль, преспокойно подсаживаясь к капитану с другого бока. – Старость любит перебирать предания былых времен, да и я тоже не прочь послушать.
Мидлтон опять улыбнулся – на этот раз, пожалуй, несколько насмешливо. Однако, ласково поглядев на траппера, он так повел свою речь:
– Это длинная и во многом печальная повесть. Придется рассказывать о всяких ужасах и кровопролитии, потому что индейцы на войне жестоки и беспощадны.
– Ладно, выкладывай все как есть, приятель, – настаивал Поль. – Мы у себя в Кентукки привыкли к таким делам, и мне, скажу вам, история не покажется хуже, если в ней снимут два-три скальпа.
– И он тебе рассказывал об Ункасе, да? – твердил траппер, не обращая внимания на замечания бортника, представлявшие своего рода аккомпанемент. – Что же он думал, что рассказывал он о юном индейце там, в своем богатом доме, окруженный всеми удобствами городской жизни?
– Я уверен, что говорил он тем же языком, к какому прибегал бы в глуши лесов и когда бы стоял лицом к лицу со своим другом…
– Вспоминая дикаря, он называл его своим другом? Нищего, нагого, разрисованного воина? Значит, гордость не мешала ему называть индейца другом?
– Он даже гордился этой дружбой! И, как вы уже слышали, дал его имя своему первенцу; и теперь, вероятно, это имя будет передаваться из поколения в поколение до самого последнего потомка в роду.
– Он правильно сделал! Как настоящий человек. Да, как человек и христианин! А рассказывал он, что делавар был быстроног, упоминал он об этом?
– Как серна! В самом деле, он не раз называл его Быстроногим Оленем – это прозвище дали индейцу за его быстроту.
– И что он был смелый и бесстрашный? – продолжал траппер, заглядывая в глаза собеседнику и грустно и жадно: ему хотелось еще и еще слушать похвалы молодому индейцу, которого некогда он, как видно, горячо любил.
– Смелый, как гончая в драке! Бестрепетный Ункас и его отец. Великий Змей, прозванный так за мудрость, были образцом героизма и постоянства. Так всегда говорил о них дед.
– Он отдавал им должное! Только отдавал им должное! Вернее не сыщешь людей ни в одном племени, ни в одном народе, какого бы цвета ни была их кожа. Вижу, твой дед был справедливый человек и внука воспитал как надо. Тяжело ему тогда пришлось там, в горах, и вел он себя куда как благородно! Скажи мне, малый.., или капитан? Ведь ты же капитан?.. Это все?
– Нет, конечно. Это страшная история, и много в ней было трагического. Дед и бабка, когда вспоминали…
– Да, да! Ее звали Алисой. – Траппер закивал головой, и его лицо просветлело при воспоминаниях, пробужденных этим именем. – Алисой или Эльси; это одно и то же. В счастливые часы она была резва и так звонко смеялась! А в горе плакала и была такая кроткая! Волосы были у нее блестящие и желтые, как шубка молоденькой лани, а кожа светлее самой чистой воды, падающей с утеса. Я ее помню! Помню очень хорошо!
Губы юноши чуть изогнулись, и взгляд, направленный на старика, притаил улыбку, наводившую на мысль, что в памяти внука почтенная старая дама была совсем не такова. Он, однако, не счел нужным это высказать и ограничился ответом:
– Перенесенные опасности так живо запомнились им, что оба они до конца своих дней не забывали никого из участников тех приключений.
Траппер смотрел в сторону, словно борясь с каким-то глубоким, естественным чувством; потом опять повернулся к собеседнику и, глядя ему в лицо своими честными глазами, но уже не отражавшими прежнего откровенного волнения, спросил:
– Он вам рассказывал о них обо всех? Они были все краснокожие, кроме него самого и дочерей Мунро?
– Нет. Там был еще один белый, друг делаваров. Он служил разведчиком при английской армии, но родом он был из колоний.
– Наверно, пьяница, никчемный бродяга! Как все белые, которые живут среди дикарей!

Предыдущая страница 5 Следующая страница


Прерия 6

– Старик! Твои седые волосы должны бы тебя остеречь от злословия! Я говорю о человеке большой душевной простоты и самого истинного благородства. Живя такой жизнью, он соединил в себе не все наихудшее, как другие, а все добрые свойства двух народов. Человек этот был одарен самым удивительным и, может быть, редчайшим даром природы – умением различать добро и зло. Его добродетели были добродетелями простоты, потому что возникали из его образа жизни, как и его недостатки. В храбрости он не уступал своим краснокожим союзникам; в военном искусстве он их превосходил, так как лучше был обучен. Словом, "он был благородным отпрыском рода человеческого и, если не достиг полной своей высоты, то лишь по той причине, что рос он в лесу" – так звучали, старый охотник, подлинные слова моего деда, когда он говорил о человеке, который вам представляется столь ничтожным!
Траппер опустил глаза и слушал эти страстные слова, в которые пришелец вложил весь пыл великодушной юности. Он то играл ушами собаки, то проводил рукой по своей грубой одежде, то открывал и закрывал нолку своего ружья, и руки его при этом так дрожали, что, казалось, они уже не способны спустить курок.
– Так твой дед не вовсе позабыл того белого? – сказал он хрипло, когда капитан договорил.
– О нет, он его помнил, и настолько, что в нашей семье трое носят имя того разведчика.
– Имя, говоришь ты? – вздрогнул старик. – Как! Имя одинокого неграмотного охотника? Неужели такие люди, богатые, чтимые и, что лучше всего, справедливые, носят его имя? Его подлинное имя?
– Его носят три моих брата – родной и два двоюродных, хотя не знаю, заслуживают ли они вашего лестного отзыва.
– Его подлинное имя, говоришь ты? И пишется оно так: в начале буква "Н" и в конце буква "Л"?
– Точно так, – ответил с улыбкой юноша. – Нет, нет, мы не забыли ничего, что было связано с ним. Моя собака, которая гонится сейчас за оленем тут неподалеку, происходит от гончих, которую тот разведчик прислал в подарок своим друзьям. У него всегда были собаки той же породы. Превосходная порода! Тончайший нюх и самые быстрые ноги – лучших не сыщешь, хоть пройди вдоль и поперек все наши штаты!
– Гектор! – молвил старик, силясь подавить душившее его волнение, и заговорил с собакой в том тоне, каким говорил бы он с ребенком. – Слышишь, песик? У тебя есть в прерии кровная родня! Имя… Нет, это чудесно! Просто чудесно!
Больше он выдержать не мог. Ошеломленный наплывом чувств, растроганный воспоминаниями, пробужденными к жизни так странно и так неожиданно, старик не стал сдерживаться. Он только добавил глухим, неестественным голосом, которым с трудом овладел:
– Я и есть тот разведчик; когда-то – воин, теперь – жалкий траппер! – По его впалым щекам покатились слезы, хлынув из источников, казалось бы давно иссякших. Зарывшись лицом в колени, он приличия ради накрыл голову полами своей оленьей куртки и громко зарыдал.
Эта сцена не могла не взволновать ее свидетелей. Поль Ховер жадно ловил каждое слово разговора, внимая поочередно обоим собеседникам, и чувства вскипали в нем все сильней по мере того, как нарастала напряженность объяснения. Непривычный к таким волнениям, он поочередно поворачивал лицо то в одну, то в другую сторону, чтобы избежать – он сам не знал чего, пока не увидел слезы старика и не услышал его рыдания. Тут он сразу вскочил и, яростно схватив гостя за горло, спросил, по какому праву он заставляет плакать его престарелого друга. Но в тот же миг опомнился, разжал свою крепкую хватку и, простерши другую руку, как бы в буйной радости, вцепился доктору в волосы, которые сразу же раскрыли свою искусственную природу и точно прилипли к его пальцам, оставив голое сияющее темя натуралиста стыть на холодном ветру.
– Что вы об этом скажете, господин Собиратель букашек? – не закричал, а прямо завопил он. – Эту пчелку выследили до дупла!
– Замечательно! Удивительно! Поучительно! – со слезами на глазах и растроганным голосом изрек любитель природы, добродушно водворяя свой парик на место. – Редкостное и достохвальное происшествие! Хотя для меня несомненно, что оно отнюдь не выпадает из обычной связи причин и следствий.
Однако после этого внезапного взрыва потрясение сразу улеглось, и трое свидетелей этой сцены тесней окружили траппера. Слезы такого старого человека вызвали у них благоговение.
– Это, конечно, правда, а то откуда бы он так хорошо знал всю историю, мало кому известную, помимо нашей семьи, – наконец заметил капитан и откровенно отер глаза, не стыдясь показать, что и сам сильно взволнован.
– Правда ли? – подхватил Поль. – Если вам нужны еще свидетельства, я все подтвержу под присягой! Я знаю, что тут каждое слово – святая правда!
– Мы считали, что и он давно умер, – продолжал молодой человек. – Мой дед скончался в преклонных годах, а ведь он был, по его счету, много моложе своего друга.
– Не часто доводится юности взирать на слабость старческих лет! – заметил траппер и, подняв голову, поглядел вокруг с видом спокойного достоинства. – Если я еще здесь, молодой человек, значит, так угодно господу, который щадил меня ради своих сокрытых целей и дал мне прожить восемь десятков долгих и трудных лет. Что я тот самый человек, тебе нечего сомневаться: чего бы ради сошел я в могилу с такою глупой ложью на губах?
– Я вам поверил с первой же минуты. Только мне странно, что это так! Но почему же я нахожу вас, уважаемого и благородного друга моих родителей, в этой пустыне, в такой дали от восточных областей, где жизнь удобней и безопасней?
– Я пришел в эти степи, чтобы не слышать стука топора; потому что сюда, конечно, никогда не забредет лесоруб! Но и я могу задать тебе тот же вопрос. Ты не из того ли отряда, который Штаты послали сюда, в свои новые земли, посмотреть, так ли выгодна покупка?
– – Нет, я не с ними. Льюис совершает свой путь вверх по реке, в сотнях миль отсюда. Меня привело сюда мое частное дело.
– Когда человеку изменили сила и зрение и он не может больше стрелять дичь, не диво, если он, сменив ружье на капкан, селится поближе к владениям бобра. Но как не подивиться, что молодой и цветущий юноша, да еще со свидетельством от самого президента, рыщет по прериям – и даже без слуги!
– Мое появление здесь не покажется вам странным, когда вы узнаете его причину; а вы ее узнаете, если склонны выслушать мою историю. Вы все, я вижу, честные люди и, наверное, захотите помочь человеку, преследующему достойную цель, и, уж конечно, не предадите его.
– Рассказывай, рассказывай спокойно, – молвил траппер, усаживаясь поудобней и кивком приглашая юношу последовать его примеру.
Тот охотно принял приглашение. И, когда Поль и доктор устроились каждый по своему вкусу, пришелец приступил к рассказу о необычайных обстоятельствах, завлекших его в глубину пустынной прерии.

Глава 11

В тяжелых тучах небо: грянет буря.
Шекспир, "Король Иоанн"
Между тем трудолюбивые минуты неуклонно выполняли свое дело. Солнце, весь день пробивавшееся сквозь толщу тумана, медленно скатилось в полосу ясного неба и отсюда во всем великолепии стало погружаться в мглистую степную даль, как ему привычно садиться в воды океана. Огромные стада, бродившие по диким пастбищам прерий, постепенно скрылись во мгле, и бесчисленные стаи водяных птиц, совершая свой ежегодный перелет от девственных северных озер к Мексиканскому заливу, уже не колебали веерами крыльев воздух, теперь отягченный росой и туманом. Сказать короче, ночная тень легла на скалу, добавив к другим суровым преимуществам этого места покров темноты.
Едва начало смеркаться, Эстер в своей уединенной крепости собрала вокруг себя дочерей и, примостившись на выступе, терпеливо ждала возвращения охотников. Эллен Уэйд держалась поодаль от их встревоженного круга, будто нарочно его сторонясь, как если бы хотела подчеркнуть, что они ей не ровня.
– Твой дядя как не умел считать, так никогда и не научится, Нел, – заметила скваттерша после долгой паузы в разговоре, вертевшемся вокруг домашних дел. – Где надо подвести итог да заглянуть вперед, тут он туп и ленив, наш Ишмаэл Буш! Проваландался здесь на скале с рассвета до полудня, ничего не делал – только все планы, планы, планы! – когда при нем семеро самых благородных молодцов, каких только дарила женщина мужчине. И что же получается? Ночь на носу, а самое нужное дело так и не сделано!
– Конечно, это неразумно, тетя, – ответила Эллен, и ее отсутствующий вид показал, что она говорит, сама не зная что. – И плохой пример для его сыновей.
– Но-но, девочка! Кто тебя поставил судьей над старшими? Да еще над теми, кто получше тебя? Найдется ли по всей границе человек, который подавал бы своим детям более достойный пример, чем тот же Ишмаэл Буш? Покажите вы мне, мисс Ко-всем С-укором, другую такую семерку молодцов, как мои сыновья! Чтоб они, когда надо, могли так же быстро расчистить в лесу поляну под пашню, хоть, может, мне и не к лицу самой о том говорить. Или найдите вы мне землепашца, который бы лучше, чем мой муж, умел пройти пшеничное поле во главе жнецов, оставляя за собой самое чистое жнивье. Как отец, он щедрей иного лорда: его сыновьям довольно назвать место, где они хотели бы обосноваться, и он тотчас отводит им во владение целое поместье – и безо всяких купчих и расписок.
Заключив так свою речь, жена скваттера рассмеялась хриплым язвительным смехом, и за ним, точно эхо, раздался смешок маленьких подражательниц, которых она учила жить той же беззаконной и необеспеченной жизнью, какой жила сама. Полная опасностей, эта жизнь имела, однако, свою особую прелесть.
– Эгей! Истер! – донесся с равнины внизу знакомый окрик. – Ты что там, празднуешь лентяя, пока мы рыщем для тебя за дичью и буйволятиной? Сходи вниз, сходи, старушка, со всеми птенцами и помоги нам притащить провизию. Что, обрадовалась, старая? Сходите, сходите вниз, мальчики сейчас подойдут, так что работы тут хватит на вас на всех!
Ишмаэл мог бы доставить своим легким вдвое меньше труда, и все-таки его услышали бы. Едва окликнул он по имени жену, как девочки, сидевшие вокруг нее на корточках, вскочили все, как одна, и, сбивая друг дружку с ног, кинулись в необузданном нетерпении вниз по опасному проходу в скалах. За ватагой девочек более умеренным шагом следовала Эстер. И даже Эллен не нашла нужным, хотя бы из благоразумия, остаться наверху. Итак, вскоре они все до одной собрались на открытой равнине у подножия цитадели.
Здесь они увидели скваттера, пошатывающегося под тяжестью превосходной оленьей туши, и при нем двух или трех младших его сыновей. Почти сейчас же показался и Эбирам; а несколько минут спустя подошли и прочие охотники – кто по двое, кто в одиночку, но каждый с трофеями своей охотничьей доблести.
– Равнина чиста от краснокожих – во всяком случае, на этот вечер, – сказал Ишмаэл, когда сумятица встречи немного улеглась. – Я своими ногами исходил по прерии много долгих миль – а уж я ли не знаток в следах индейского мокасина! Так что, хозяйка, зажарь нам по куску дичины, и можно будет поспать после трудового дня.
– Я не присягнул бы, что поблизости нет дикарей, – сказал Эбирам. – Я тоже кое-как умею распознать след краснокожего; у меня ослабли глаза, но я готов поклясться, что неподалеку затаились индейцы. Подождем, пока не подойдет и Эйза. Он проходил в том месте, где я как будто нашел следы, а мальчик тоже знает толк в этом деле.
– Да, мальчик во многом знает толк, даже слишком во многом, – угрюмо ответил Ишмаэл. – Было бы лучше для него, когда бы он думал, что знает не так уж много! Но что нам тревожиться, Истер! Пусть все племена этих сиу, сколько их есть к западу от Большой реки, соберутся в миле от нас! Не так-то просто им будет залезть на эту скалу, когда ее обороняют десять смелых мужчин.
– Уж скажи двенадцать, Ишмаэл! Скажи прямо – двенадцать! – крикнула его сварливая подруга. – Если уж ты причислил к мужчинам своего друга-приятеля, ловца мотыльков и букашек, то меня посчитай за двоих. Дайте мне в руки мушкет или дробовик, и я не уступлю ему в стрельбе. А уж в храбрости… Годовалый телок, которого у нас угнали ворюги тетоны, был среди нас самым первым трусом, а вторым после него – твой пустомеля доктор. Эх, Ишмаэл! Ты редко когда идешь на торговые сделки и еще ни разу не был в барыше. А уж самое твое убыточное приобретение, скажу я, – этот человек! Подумай только! Когда я ему пожаловалась на боль в ноге, он мне присоветовал наложить припарку на рот!
– Очень жаль, Истер, – спокойно ответил муж, – что ты не наложила: от этого, верно, был бы прок. Вот что, мальчики! Если индейцы и впрямь неподалеку, как думает Эбирам, то нам, чего доброго, придется залезть на скалу, бросив тут свой ужин. Так что унесем-ка скорее дичь, а о том, хорош наш доктор или плох, поговорим, когда у нас не будет другого дела.
Спорить никто не стал, и через несколько минут вся семья перебралась с открытого места наверх, где она была в относительной безопасности. Здесь Эстер принялась за стряпню, с равным усердием трудясь и бранясь, пока не поспел у нее ужин; тут она кликнула мужа к костру тем зычным голосом, каким муэдзин призывает правоверных к молитве.
Когда каждый занял свое привычное и установленное место вокруг дымящегося блюда, скваттер, подавая пример другим, облюбовал и принялся отрезать для себя кусок превосходной оленины, приготовленной не хуже, чем тот бизоний горб, ибо и здесь искусная стряпуха постаралась не скрыть, а усилить естественные особенности дичи. Художник охотно избрал бы этот момент, если бы задумал перенести на холст эту дикую и своеобразную сцену.
Читатель, конечно, помнит, что своим убежищем Ишмаэл избрал одинокую скалу, высокую, иззубренную и почти неприступную. Яркий костер, разложенный посреди площадки на ее вершине, с тесной группой, деловито расположившейся вокруг него, придавал ей вид как бы высокого маяка, воздвигнутого среди пустынных степей, чтобы светить скитающимся в их просторе искателям приключений. Отсветы пламени перебрасывались с одного загорелого лица на другое; и каждое было отмечено своим особенным выражением; от невинной простоты на личиках детей со странной примесью дикости (оттенок, приданный полуварварской жизнью) до тупой и недвижной апатии, лежавшей на лице скваттера, когда он не был возбужден. Минутами порыв ветра налетал на догоравший костер; и, когда выше вскидывалось пламя, в его свете была видна одинокая палатка, как будто повисшая в воздухе где-то выше в полумгле. А вокруг все ушло, как всегда в этот час, в непроницаемую толщу тьмы.
– Не пойму, с чего это Эйза вздумал бродить один в такую пору! – сердито сказала Эстер. – Когда отужинаем и приберемся, тут он явится, голодный, как медведь после зимней спячки, и заревет, чтобы его накормили. У него желудок, как самые точные часы в Кентукки: день ли, ночь ли, всегда без ошибки укажет время, и заводить не надо. Наш Эйза умеет налечь на еду, особенно как малость поработает и проголодается!
Ишмаэл строго обвел глазами круг своих примолкших сыновей, точно хотел проверить, осмелится ли кто из них что-нибудь сказать в защиту отсутствующего бунтаря. Но сейчас, когда не было ничего, что могло пересилить их обычную вялость, ни один из них не пожелал превозмочь свою лень, чтобы вступиться за мятежного брата. Зато Эбирам, который после примирения все время проявлял – то ли искренне, то ли притворно – великодушную заботу о своем недавнем противнике, счел нужным и сейчас выразить беспокойство, не разделяемое другими.
– Хорошо, если мальчик не натолкнулся на тетонов! – пробурчал он. – Эйза в нашем отряде чуть ли не самый стойкий – он и смел и силен; мне будет очень жаль, если он попался в лапы краснокожих дьяволов.
– Сам не попадись, Эбирам! Да придержи язык, если он у тебя только на то и годен, чтобы пугать женщину и ее суматошных девчонок. Смотри, какого ты страху нагнал на Эллен Уэйд: она совсем белая! Уж не на индейцев ли она сегодня загляделась, когда мне пришлось поговорить с ней при помощи ружья, потому что мои слова не доходили до ее ушей? Как это вышло, Нел? Ты нам так и не объяснила, с чего ты вдруг оглохла.
Щеки Эллен изменили свой цвет так же внезапно, как раздался тот выстрел, о котором скваттер напомнил сейчас. Жгучего жара хватило на все лицо, даже на шею лег его отсвет, нежно ее зарумянив. Девушка в смущении понурила голову, но не нашла нужным ответить.
Лень ли было Ишмаэлу продолжать допрос или ему показалось достаточно и сказанных колких слов, но он поднялся на ноги и, потянувшись всем грузным телом, как раскормленный бык, объявил, что намерен лечь. В семействе, где каждый жил только ради еды и сна, такое намерение не могло не встретить того же одобрения и у остальных. Один за другим все разбрелись по своим незатейливым спальням; через несколько минут Эстер, уже успевшая отругать перед сном детвору, осталась, если не считать часового внизу, совсем одна на голой вершине скалы.
Какие бы иные не всегда благородные качества ни развила в этой необразованной женщине ее кочевая жизнь, материнское чувство слишком глубоко угнездилось в ее душе, чтобы что-нибудь могло его искоренить. Нрав ее был буен, чтобы не сказать свиреп, и, когда она разойдется, унять ее было нелегко. Но, если она и склонна была иногда злоупотреблять правами, какие ей давало ее положение в семье, все же любовь к своим детям, нередко дремавшая, никогда окончательно не угасала в ней. Мать смущало затянувшееся отсутствие Эйзы. Она сидела на камне, со страхом вглядываясь в темную бездну. Но страшно ей было не за себя – она не колеблясь пошла бы одна в ночную степь, однако хлопотливое воображение, подчиняясь неугасшему чувству, принялось выдумывать для сына всевозможные злые несчастья. Может быть, он и вправду, как намекнул Эбирам, взят в плен индейцами, вышедшими поохотиться в окрестностях на буйволов; или могла его постичь еще более страшная участь! Так думала мать, а мрак и тишина придавали силу тайному голосу сердца.
Взволнованная этими думами, отгонявшими сон, Эстер оставалась на своем посту и с той остротой восприятия, которую у животных, стоящих в смысле интеллекта не многим ниже этой женщины, мы зовем инстинктом, прислушиваясь к шумам, какие могли бы указать на приближение шагов. Наконец ее желания как будто сбылись: послышались долгожданные звуки, и вот уже она различила у подножия скалы силуэт человека.
– Ну, Эйза, ты вполне заслужил, чтоб тебя оставили ночевать на голой земле! – заворчала женщина с резкой переменой в чувствах, ничуть не удивительной для всякого, кто давал себе труд изучать противоречивость и разнообразие человеческих характеров. – Да, хорошо бы еще, чтоб на самой твердой! Эй, Эбнер, Эбнер! Ты что там, Эбнер, уснул? Посмей только открыть проход, пока я не сошла вниз! Я хочу посмотреть сама, кто это там вздумал беспокоить среди ночи мирную – да, мирную в честную семью!
– Женщина! – рявкнул голос, которому говоривший старался придать внушительность, хотя и опасался неприятных последствий. – Женщина, именем закона запрещаю тебе метать с высоты какой-нибудь адский снаряд! Я свободный гражданин и землевладелец, имеющий диплом двух университетов, и я требую уважения к своим правам! Поостерегись совершить покушение или же убийство, непреднамеренное или предумышленное. Это я – ваш amicus, ваш друг и спутник. Это я! Овид Бат!
– Кто? – спросила Эстер срывающимся голосом, едва донесшим ее слова до ушей человека, тревожно ловившего их внизу. – Так ты не Эйза?
– Нет, я не Эйза, я доктор Батциус! Разве я не сказал тебе, женщина, что тот, кого ты держишь за порогом, имеет все права на дружеский и даже почетный прием? Или ты вообразила, что я животное из класса амфибий и могу раздувать легкие, как кузнец свои мехи?
Натуралист еще долго понапрасну надрывал бы грудь, если бы Эстер была единственной, кто его слышал. Разочарованная и встревоженная, женщина уже улеглась на своей соломенной подстилке и в безнадежном равнодушии приготовилась отойти ко сну. Зато Эбнера, поставленного внизу на часах, крики разбудили, и так как теперь он уже настолько очнулся, что узнал голос врача, тот незамедлительно был пропущен в крепость. Доктор Батциус, вне себя от нетерпения, прошмыгнул в тесный проход и уже начал трудный подъем, когда, оглянувшись на привратника, остановился, чтобы сделать ему наставление, весьма, как полагал он, солидным тоном:
– Эбнер, у тебя наблюдаются опасные симптомы сонливости! Они явственно проступают в склонности к зевоте и могут оказаться губительными не только для тебя, но и для всей семьи твоего отца.
– Ох, ошибаетесь, доктор, очень даже ошибаетесь, – возразил юноша, зевая, как сонный лев. – У меня этого вашего симптома не было и нет, а что касается отца с детьми, так, по-моему, от кори и ветряной оспы наша семья уже много месяцев как окончательно отделалась.
Натуралист удовольствовался своим коротким предостережением и уже одолел половину крутого подъема, а юноша еще продолжал обстоятельно оправдываться. Добравшись до вершины, Овид приготовился к встрече с Эстер: он не раз получал самые ошеломительные доказательства неисчерпаемых возможностей ее речи и в благоговейном трепете ожидал, что сейчас навлечет на себя новую атаку. Но, как, может быть, предугадал читатель, он был приятно разочарован. Тихонько ступая и робко поглядывая через плечо, как будто он опасался, что сейчас на него хлынет поток чего-нибудь похуже ругани, доктор пробрался в шалаш, назначенный ему при распределении спальных мест.
Спать он, однако, не лег, а сидел и раздумывал над тем, что видел и слышал за день, пока в хижине Эстер не послышалась возня и ворчанье, показавшие, что ее обитательница не спит. Понимая, что ему не осуществить своего замысла, пока он не обезоружит этого цербера в юбке, доктор, хоть и очень не хотел услышать вновь ее речь, почел необходимым завязать разговор.
– Вам как будто не спится, моя любезнейшая, моя достойнейшая миссис Буш? – сказал он, решив прибегнуть для начала к испытанному средству – к пластырю лести. – Вы не находите себе покоя, добрая моя хозяюшка? Не могу ли я помочь вам в этой беде?
– А что вы мне дадите? – проворчала Эстер. – Наложите на рот припарку, чтобы мне заснуть?
– Лучше говорить не "припарка", а "катаплазм". Но если у вас боли, так есть у меня сердечные капли – я вам их накапаю в рюмочку с коньяком: они усыпят боль, и вы уснете, если я хоть что-нибудь смыслю в медицине.
Доктор, как он хорошо знал, задел слабую струну Эстер и, не сомневаясь в соблазнительности своего средства, принялся безотлагательно его изготовлять. Когда он явился с полной рюмкой, она была принята с ворчанием и даже угрозами, но осушена с легкостью, ясно показавшей, что капли пациентке по вкусу. Эстер пробурчала какие-то слова благодарности, и врач молча сел наблюдать, как подействует его снотворное. Не более как через полчаса дыхание пациентки стало таким глубоким и, как мог бы выразиться сам натуралист, таким ненормально затяжным, что он, пожалуй, усомнился бы в силе своего лекарства и подумал бы, что женщина только прикинулась спящей, если бы не знал, что именно так должно было сказаться действие изрядной дозы опиума, добавленной им к коньяку. Наконец, когда уснула и бессонная мать, тишина стала полной и нерушимой.
Теперь, решил доктор Батциус, можно было начинать. Он встал осторожно и тихо, как ночной грабитель, и прокрался из своей хибарки, или, вернее, конуры (лучшего названия она не заслуживала), к соседним. Здесь он за несколько минут убедился, что все их обитатели спят крепким сном. Установив этот важный факт, он отбросил колебания и начал трудный подъем на самую вершину скалы. Как ни осторожно он ступал, его шаги не были совсем бесшумны. Когда он уже поздравлял себя с благополучным достижением цели и занес ногу на верхний уступ, чья-то рука схватила полу его кафтана, и это так решительно пресекло всякую попытку с его стороны двинуться дальше, как если б его пригвоздила к земле богатырская сила самого Ишмаэла Буша.
– Разве в шатре больны, – шепнул ему на ухо нежный голосок, – что доктор Батциус приглашен туда в этот поздний час?
Едва сердце натуралиста после своей поспешной экспедиции к пяткам, куда оно направилось при этом непредвиденном вмешательстве, благополучно вернулось на место (как мог бы выразиться человек, недостаточно знакомый с анатомией), доктор Батциус нашел в себе силы ответить, равно из страха и благоразумия понижая голос:
– Моя добрая Нелли! Я чрезвычайно рад убедиться, что это не кто иной, как ты. Тише, дитя, ни звука! Если Ишмаэл проведает о наших планах, он не поколеблется сбросить нас обоих со скалы на равнину у ее подножия. Тише, Нелли, тише!
Свое наставление доктор произносил частями – при каждой передышке на трудном подъеме – и договорил как раз к той минуте, когда оба, он и его слушательница, добрались до верхней площадки.
– А теперь, доктор Батциус, – серьезно спросила девушка, – могу я узнать, чего ради вы, не запасшись крыльями, пошли на риск слететь с утеса и сломать себе шею?
– Я все тебе открою, моя дорогая, честная Нелли… Но ты уверена, что Ишмаэл не проснется?
– Его бояться нечего; он будет спать, пока солнце не опалит ему веки. Куда опасней тетя.
– Эстер почиет крепким сном! – торжественно ответил доктор. – Эллен, это ты сегодня дежурила здесь на утесе?
– Так мне было приказано.
– И ты видела, как обычно, бизона, и антилопу, и водка, и оленя – животных из отрядов Pecora, Pellulae и Ferae?
– Животных, которых вы назвали по-нашему, я видела; а индейских языков я не знаю.
– Ты видела представителя еще одного отряда, мною не названного, – отряда приматов, не так ли?
– Не знаю, право. Такое животное мне незнакомо.
– Не отпирайся, Эллен, ты же говоришь с другом! Из рода homo, дитя?
– Что бы я там ни видела, это, во всяком случае, не был веспертилио хорриби…
– Потише, Нелли, твоя горячность нас выдаст! Скажи мне, деточка, ты не видела никаких бродивших по прерии двуногих, точнее сказать – людей?
– Как же, видела! После полудня мой дядя со своими сыновьями вышел поохотиться на буйвола.
– Я вынужден перейти на просторечие, или меня так, и не поймут! Эллен, я говорю о виде, именуемом "Кентукки".
Эллен зарделась как роза, но мрак не выдал ее румянца. Она колебалась один только миг, потом собралась с духом и сказала решительно:
– Если вам угодно говорить загадками, доктор Батциус, ищите себе другого слушателя. Задавайте ваши вопросы просто, без обиняков, и я вам буду честно отвечать.
– Я, как ты знаешь, Нелли, пустился в путешествие по этой пустыне в поисках животных, которые были доныне сокрыты от глаз науки. Среди прочих я открыл примата из рода homo, вида Кентукки, коего я именую Полем…
– Тес!.. Умоляю вас, – сказала Эллен, – говорите тише, доктор, или вы нас погубите!
– ..Полем Ховером, Род занятий – собиратель apium, то есть пчел, – продолжал натуралист. – Мой язык теперь достаточно близок к просторечию? Ты меня поняла?
– Поняла, вполне поняла, – ответила девушка, едва переводя дух от удивления. – Но что с ним? Это он велел вам взобраться на скалу?.. Он и сам ничего не знает: дядя взял с меня клятву молчать, и я молчу.
– Да, но есть одна особа, не связанная клятвой, и она все нам открыла. Хотел бы я, чтобы покров, окутывающий тайны природы, был бы так же успешно сорван и перед нами явились бы ее сокрытые сокровища! Эллен, Эллен! Человек, с коим я, по своему неведению, вступил в компактум, то есть в договор, оказался прискорбно бесчестен! Я говорю, дитя, о твоем дяде!
– Об Ишмаэле Буше, о втором муже вдовы брата моего отца! – несколько высокомерно поправила оскорбленная девушка. – Нет, в самом деле, разве не жестоко попрекать меня узами, создавшимися так случайно? Когда я и сама была бы рада порвать их навсегда!
Эллен не могла больше выговорить ни слова и, упав на колени на самом краю скалы, разрыдалась так отчаянно, что их положение стало вдвойне опасным. Доктор что-то бурчал, путано извиняясь, но не успел договорить, как девушка поднялась и сказала решительным тоном:
– Я пришла не затем, чтобы проводить время в глупых слезах и чтоб вы меня тут утешали. Так что же вас привело сюда?
– Я должен увидеть обитателя палатки.
– Вы знаете, что в ней?
– Думаю, что знаю, ибо мне это открыли; и мне вручено письмо, которое я должен лично передать из рук в руки. Если животное окажется четвероногим, Ишмаэл – честный человек; если двуногим – безразлично, пернатым или иным, – он лжец, и наш договор расторгается!
Эллен сделала доктору знак не двигаться с места и молчать. Затем она проскользнула в палатку, где провела много долгих минут, которые для ожидающего показались томительно тревожными; но, выйдя наконец наружу, она тут же схватила его за руку, и они нырнули вдвоем за таинственную завесу.

Глава 12

Дай бог, чтоб герцог Йорк мог оправдаться.
Шекспир, "Генрих VI"
На другое утро переселенцы сходились молчаливые, хмурые и угрюмые. За завтраком не слышно было негармонического аккомпанемента, каким его неизменно оживляла Эстер: действие снотворного, преподнесенного врачом, еще туманило ей ум. Юношей смущало отсутствие старшего брата; а Ишмаэл, сдвинув брови, поглядывал то на одного, то на другого, готовый пресечь всякую попытку восстать против его отцовской власти. В этой обстановке семейной неурядицы Эллен и ее полуночный сообщник доктор Батциус, сели, как всегда, между девочек, не вызвав ни подозрений, ни колких замечаний. Единственным явным следствием их ночной проделки были взгляды, то и дело бросаемые доктором ввысь, но те, кто их подметил, ошибочно истолковали их как созерцание неба в научных целях, тогда как на деле ученый муж следил украдкой за колыханием неприкосновенной завесы.
Наконец скваттер, не дождавшись явных проявлений ожидаемого бунта сыновей, решил объявить им свои намерения.
– Эйза еще ответит мне за свое непозволительное поведение, – начал он. – Всю ночь прошлялся где-то в прерии, когда и рука его, и ружье могли понадобиться в схватке с сиу! Не мог же он знать заранее, что нападения не будет.
– Побереги свою глотку, отец, – возразила жена, – побереги глотку: может быть, тебе еще долго придется кликать сына, пока он отзовется!
– Конечно, иной мужчина так похож на бабу, что позволяет детям командовать над старшими! Но тебе-то, Истер, пора бы знать, что в семье Ишмаэла Буша такое никак невозможно.
– Вот-вот! Когда приходится круто, ты мальчиков просто тиранишь! Это-то я знаю, Ишмаэл! Своим норовом ты одного своего сына уже прогнал от себя – и как раз о такую пору, когда у нас в нем нужда.
– Отец, – вмешался Эбнер, чья прирожденная лень понемногу уступила место возбуждению, позволив юноше отважиться на этот дерзкий шаг, – мы тут с братьями сговорились выйти всем вместе разыскивать Эйзу. Не нравится нам, что он заночевал в степи, а не пришел, не лег в свою постель, – уж мы-то знаем, что она ему больше по вкусу.
– Вздор! – буркнул Эбирам. – Мальчик, верно, убил оленя или даже буйвола, ну, и улегся спать подле туши, чтоб ее не сожрали за ночь волки. Скоро мы его увидим или услышим, как он заорет, чтоб мы ему помогли приволочь ношу.
– Мои сыновья не зовут на помощь, когда надо взвалить на плечо оленя или разделать бычью тушу, – возразила мать. – И зачем ты говоришь надвое, Эбирам? Ведь только вчера после ужина ты сам твердил, что по округе рыщут индейцы…
– Я? Ну да! – подхватил брат, торопясь исправить ошибку. – Я и вечером говорил и сейчас повторю; и вы скоро все увидите, что так оно и есть: тетоны бродят по соседству с нами. Большое будет счастье, если мальчик сумел хорошо от них укрыться.
– Мне думается, – заговорил доктор Батциус веско, с чувством собственного достоинства, как говорят, когда по зрелом размышлении приходят к определенным выводам, – думается мне, человеку малоискушенному в обычаях индейской войны, особенно на этих далеких окраинах, но все же, скажу без тщеславия, умеющему заглянуть в таинства природы, – мне при моих скромных знаниях думается, что, если в связи с неким важным вопросом возникают сомнения, благоразумие безусловно требует их разрешения.
– Хватит с меня ваших лекарских советов! – рассердилась Эстер. – Хватит, вы и так совсем залечили здоровую семью, говорю я! Была я здоровешенька, только немного расстроилась, наставляя девочек, а вы меня напоили микстурой, которая легла мне на язык, как фунтовая гиря на крылышко колибри!
– Микстура еще не вся вышла? – едко спросил Ишмаэл. – Замечательное, видно, снадобье, если смогло придавить язык старухе Истер!
– Мой друг, – продолжал доктор, пытаясь движением руки унять разгневанную даму, что средство оказалось не таким уж сильным, достаточно явствует из самой жалобы нашей доброй миссис Буш… Но вернемся к Эйзе. Имеются сомнения касательно его судьбы, и есть предложение их разрешить. В естественных науках всегда наиболее желательное, самое desideratum, – выявить истину; и я склонен думать, что это равно желательно и в настоящем случае, где наличествует неуверенность в домашнем деле, каковую мы можем сравнить с пустотою, или вакуумом, возникшим там, где, по законам физики, должны быть налицо ощутимые материальные доказательства…
– Да ну его совсем! – крикнула Эстер, увидев, что остальные с глубоким вниманием слушают натуралиста, то ли потому, что согласны с предложением, то ли потому, что не могут уловить его смысл. – В каждом его слове та же лекарственная пакость!
– Доктор Батциус хочет сказать, – скромно вставила Эллен, – что раз одни из нас думают, что Эйза в опасности, а другие думают наоборот, то вся семья должна потратить час-другой на его розыски.
– Он так и сказал? – перебила мать. – Значит, доктор Батциус умнее, чем я думала! Девочка права, Ишмаэл; надо сделать, как она говорит. Я сама выйду с ружьем, и горе краснокожему, если он попадется мне на глаза! Не впервой мне будет спускать курок. Да! И не впервой я услышу, как взвыл индеец!
Настроение Эстер передалось другим и, подобно боевому кличу, воодушевило ее сыновей. Они встали все, как один, и объявили о своей готовности последовать смелому решению матери. Ишмаэл благоразумно уступил порыву, которому не в силах был противиться, и пять минут спустя женщина явилась с ружьем на плече, чтобы самой стать во главе их отряда.
– Кто хочет, пусть остается с детьми, – сказала она. – У кого не цыплячье сердце в груди, те пусть идут за мной!
– Нехорошо, Эбирам, оставлять жилье без стражи, – шепнул Ишмаэл, поглядывая наверх.
Тот, к кому он обратился, вздрогнул и подхватил с необычайной горячностью:
– Вот я и останусь охранять лагерь.
Юноши стали хором возражать Эбираму. Он нужен не здесь – пусть показывает места, где видел вражеские следы. А его сестра съязвила, что не ждала таких слов от такого храброго мужчины. Эбирам нехотя сдался, и тогда Ишмаэл попробовал распорядиться по-другому. Во всяком случае – это каждый понимал, – лагерь нельзя было оставлять без охраны.
Пост коменданта крепости он предложил доктору Батциусу, но тот бесповоротно и несколько высокомерно отклонил сомнительную честь, обменявшись при этом понимающим взглядом с Эллен Уэйд. Скваттер вышел из затруднения, назначив смотрителем замка самое Эллен, но, оказав ей столь высокое доверие, не поскупился на всяческие наставления и предостережения. Затем юноши принялись готовить средства защиты и сигналы на случай тревоги, какие отвечали бы силам и составу гарнизона. На верхнюю площадку натаскали камней и сложили их грудами по самому краю таким образом, чтобы Эллен и ее подопечные могли, если понадобится, скинуть их своими слабыми руками на головы непрошеным гостям, которым, затей они вторжение, неизбежно пришлось бы подниматься на скалу по тесному и трудному проходу, уже не раз упомянутому в нашем рассказе. Затем усилены были рогатки и сделаны почти непроходимыми. Припасли также множество камней помельче, таких, что их могли бы швырять и малые дети. Пущенные с большой высоты, эти камни должны были оказаться крайне опасными. На самом верхнем уступе сложили кучу сухих листьев и щепок для сигнального костра, и теперь, даже на придирчивый взгляд скваттера, крепость могла бы выдержать серьезную осаду.
Как только было сочтено, что цитадель достаточно укреплена, отряд, составленный, так сказать, для вылазки, двинулся в путь. Впереди шла Эстер. В полумужской одежде, с оружием в руках, она казалась вполне подходящим предводителем шедшей за нею толпы мужчин – жителей границы в их диком наряде.
– Ну, Эбирам, – крикнула воительница голосом хриплым и надтреснутым, потому что она слишком часто его напрягала, – ну, Эбирам, уткни нос в землю и беги! Покажи, что ты легавая доброй породы и что тебя неплохо натаскали. Ты же видел отпечатки индейского мокасина, так дай и другим увидеть их. Ступай! Ступай вперед, ты нас поведешь!
Брат всегда, казалось, склонялся перед властным нравом сестры; подчинился он и сейчас, но с такой явной неохотой, что вызвал усмешку даже у ненаблюдательных и беспечных сыновей скваттера. Сам Ишмаэл шагал среди юных своих великанов с видом человека, который ничего не ждет от поисков и с равным безразличием примет успех и неудачу. Таким порядком они продвигались, пока их крепость не стала вдали совсем маленькой и едва различимой – туманное пятнышко на горизонте. До сих пор они шли довольно быстро и в полном молчании, потому что, по мере того как они оставляли позади бугор за бугром, а степь была все та же и не встретилось на ней ни одного существа, которое бы оживило однообразие ландшафта, Эстер все сильней овладевало беспокойство, сковавшее ей язык. Но теперь Ишмаэл решил сделать остановку, спустил ружье с плеча и, уткнув его прикладом в землю, сказал:
– Довольно. Следов, и буйволовых и оленьих, сколько хочешь, но где, наконец, следы индейцев, Эбирам?
– Дальше! Еще дальше на запад, – возразил его шурин, указав рукою направление. – Здесь я как раз напал на олений след, а на отпечатки тетонского мокасина я натолкнулся позже, когда уже подстрелил оленя.
– Да! А уж какую он доставил тебе кровавую работу, приятель! – усмехнулся скваттер, кивнув на измазанную одежду шурина, а потом с торжеством указав на свою собственную, сохранившую вполне опрятный вид:
– Я вот перерезал горло двум быстрым ланям да резвому молодому оленю, и на мне ни пятнышка крови; а ты, бестолковый пентюх, столько доставляешь работы. Истер с ее девчонками, как если бы нанялся в мясники. Пошли, ребята, хватит с нас. Я уже не молод и всяких навидался следов в пограничных краях: с последнего дождя тут не проходил ни один индеец. Ступайте за мною; я поверну туда, где мы хоть добудем доброго буйвола за свои труды.
– Ступайте за мной! – крикнула Эстер и неустрашимо двинулась дальше. – Сегодня я вас веду, и вы пойдете за мной. Скажите, кому, как не матери, идти вожаком, когда ищут ее пропавшего сына?
Ишмаэл с улыбкой жалостливого снисхождения посмотрел на свою несговорчивую подругу. Он увидел, что она уже выбрала путь – не туда, куда вел Эбирам, и не туда, куда наметил повернуть он сам; и, не пожелав как раз теперь слишком туго натягивать вожжи, он подчинился воле жены. Но доктор Батциус, всю дорогу молчаливо и задумчиво следовавший за женщиной, тут почел уместным поднять свой слабый голос.
– Я согласен с вашим спутником жизни, достойная и добрая миссис Буш, – сказал он, – и полагаю, что ignis fatuus воображения обманул Эбирама и ему привиделись те признаки и симптомы, о которых он нам говорил.
– Сам ты симптом! – оборвала Эстер. – Сейчас не время для книжных слов, и здесь не место делать привал и глотать лекарства. Если ослабли колени, так и скажи просто и по-людски, садись среди степи и отдыхай на здоровье, как охромевшая собака.
– Разделяю ваше мнение, – невозмутимо ответил натуралист; и, приняв насмешливое предложение Эстер в его буквальном смысле, он преспокойно уселся подле куста какой-то местной разновидности и тут же занялся его обследованием, дабы наука получила должный вклад. – Я, как вы видите, принимаю ваш превосходный совет, миссис Эстер. Иди, женщина, на розыски своего чада, а я останусь на месте, преследуя более высокую цель: раскрыть перед людьми неизвестную им страницу в книге природы.
Эстер ответила презрительным смехом, глухим и неестественным; и каждый из ее сыновей, медленной поступью проходя мимо сидевшего подле куста и уже погрузившегося в свои мысли натуралиста, не преминул наградить его надменной улыбкой. Через несколько минут все поднялись на округлую вершину очередного бугра, и, когда они скрылись за ней, доктор получил возможность продолжать плодотворное исследование в полном одиночестве.
Минуло еще полчаса. Эстер шла вперед и вперед, продолжая свои, по-видимому безуспешные, поиски. Но теперь она все чаще останавливалась и взгляд ее делался все неуверенней, когда вдруг послышался в ложбине легкий топот, а мгновением позже все увидели, как вверх по склону взметнулся олень и пронесся перед их глазами туда, где сидел натуралист. Животное появилось слишком внезапно и непредвиденно, а неровность почвы была для него так благоприятна, что не успел ни один из лесовиков вскинуть свое ружье, как уже оно было недостижимо для пули.
– Теперь жди волка! – закричал Эбнер и покачал головой в досаде, что опоздал на миг. – Что ж, и волчья шкура сгодится в зимнюю ночь. А! Вот и он, голодный черт!
– Стой! – гаркнул Ишмаэл и ударил снизу по наведенному ружью своего сына, некстати вдруг разгорячившегося. – Это не волк, а собака, и неплохой породы. Эге! Поблизости бродят охотники: тут две собаки!
Он еще говорил, когда пара гончих большими прыжками промчалась по следу оленя, норовя в благородном рвении обогнать друг дружку. Одна была совсем старая; казалось, силы ее иссякли и только пыл состязания еще поддерживал их. Вторая была еще щенком, склонным проявить игривость даже в горячей погоне. Обе, однако, бежали ровными и сильными прыжками и нос поднимали высоко – повадка животного с острым и тонким чутьем. Они пронеслись мимо, а минутой позже они увидели бы оленя и устремились бы за ним с раскрытой пастью, когда бы молодая собака вдруг не отскочила в сторону и не затявкала, точно в удивлении. Старая по ее примеру тоже остановилась и, запыхавшись, обессиленная, затрусила назад, туда, где молодая носилась по кругу быстро и как будто бессмысленно все на одном и том же месте, продолжая отрывисто тявкать. Но, как только подбежала старая гончая, молодая села на задние лапы и, высоко задрав нос, испустила протяжный, громкий и жалобный вой.
– Запах, наверное, очень крепкий, – заметил Эбнер, вместе с остальными членами семьи недоуменно наблюдавший за поведением гончих, – если сманил с верного следа двух таких собак!
– Пристрелить их! – крикнул Эбирам. – Старую, клянусь, я знаю: это собака траппера, а он ведь наш заклятый враг!
Однако, дав этот совет, брат Эстер отнюдь не изъявил готовности сам привести в исполнение свой злобный замысел. Изумление, овладевшее другими, отразилось и в его собственном пустом, блуждающем взгляде так же отчетливо, как и на каждом неподвижном лице вокруг него. Никто не обратил внимания на его жестокий призыв. Собакам без поощрения, но и без помехи предоставили следовать их таинственному инстинкту.
Долго ни один из наблюдателей не прерывал молчания; наконец скваттер, вспомнив о своем отцовском авторитете, решил снова взять власть в свои руки.
– Идемте, мальчики! Идемте, и пускай собаки поют в свое удовольствие! – сказал он с самым равнодушным видом. – Не в моих это правилах убивать животное только за то, что его хозяин вздумал поселиться слишком близко от моей заимки. Идемте, идемте, мальчики, у нас и своих хлопот не оберешься, нечего шнырять по сторонам и делать дело за каждого соседа.
– Никуда вы не пойдете! – закричала Эстер, и слова ее прозвучали, как прорицание Сивиллы. – Говорю вам: вы никуда не пойдете, дети! Здесь что-то кроется, нас предостерегают, и я, как женщина, как мать, хочу узнать всю правду.

Предыдущая страница 6 Следующая страница


7 Джеймс Фенимор Купер

Сказав это, непокорная жена подняла свое ружье и, потрясая им с диким и властным видом, воодушевившим и других, пошла вперед – к тому месту, где собаки все еще кружили, наполняя воздух своим протяжным, заунывным воем.
Весь отряд последовал за ней: одни – не противясь по своей беспечной лености, другие – подчинившись ее воле, и все в большей или меньшей мере возбужденные необычайностью происходящего.
– Скажите вы мне, Эбнер, Эбирам, Ишмаэл, – закричала мать, склонившись над местом, где земля была прибита и утоптана и явно окроплена кровью, – скажите вы мне, ведь вы же охотники: какое животное встретило здесь свою смерть?.. Говорите! Вы мужчины, вы привычны к знакам, какие показывает степь! Скажите, волчья это кровь? Или кровь кугуара?
– Кровь буйвола – и был он благородным и могучим зверем, – ответил скваттер, спокойно глядя под ноги, на роковые знаки, так странно взволновавшие его жену. – Здесь вот видно, где он, борясь со смертью, бил копытами в землю; а вон там он вскопал рогами глубокую борозду. Да, это был буйвол-самец необыкновенной силы и мужества!
– А кем он был убит? – не уступала Эстер. – Муж, где туша?.. Волки?.. Но волки не сожрали бы и шкуры! Скажите вы мне, мужчины и охотники, впрямь ли это кровь животного?
– Тварь укрылась за тем бугром, – сказал Эбнер, прошедший немного дальше, когда все другие остановились. – Эге! Вы его найдете вон у того болотца, в ольшаннике. Гляньте! Тысяча птиц слетелась на падаль!
– Животное еще не сдохло, – возразил скваттер, – а не то сарычи уже рвали бы свою добычу! Судя по поведению собак, это хищник. Не забрел ли сюда серый медведь с верхних порогов? Серые медведи, я слышал, живучие.
– Повернем назад, – сказал Эбирам. – Небезопасно и уж вовсе бесполезно нападать на хищного зверя. Взвесь, Ишмаэл: дело рискованное, а барыш не велик!
Юноши с улыбкой переглянулись при этом новом доказательстве всем давно известного малодушия их дяди. А старший из них не постеснялся даже открыто выразить свое презрение и сказал напрямик:
– А неплохо бы засадить его в клетку вместе со зверем, которого мы везем с собой; мы тогда могли бы с выгодой вернуться в поселение – разъезжали бы по всему Кентукки и показывали свой зверинец на судейских дворах да у тюрем.
Отец насупил брови и грозным взглядом поставил дерзкого на место. Юноша злобно переглянулся с братьями, однако же предпочел смолчать. Пренебрегая осторожным советом Эбирама, все двинулись вперед, но, не дойдя несколько ярдов до густой заросли ольшаника, опять остановились.
Дикое и впечатляющее зрелище предстало их глазам. Оно поразило бы не только таких неотесанных людей, как скваттер с его семьей, а и человека образованного, не склонного поддаваться суеверному страху. Небо, как обычно в эту пору года, покрывали темные, быстро бегущие тучи, а под ними тянулись нескончаемыми стаями водяные птицы, опять пустившиеся в свой трудный перелет к далеким рекам юга. Поднялся ветер; он то мел у самой земли такими сильными порывами, что временами трудно было устоять на ногах, то, казалось, взвивался ввысь, чтобы там гонять облака, взвихривая и громоздя друг на друга их черные, истерзанные гряды в угрюмом величественном беспорядке. А над ольховой рощицей по-прежнему кружила стая сарычей и коршунов, била тяжелыми крыльями все над тем же местом; временами сильный порыв ветра отгонял их, но, нырнув, они опять упрямо нависали над зарослью, ни разу не подавшись в сторону и крича в испуге, как будто зрение или инстинкт подсказывали им, что час их торжества хоть и близок, но еще не настал.
Ишмаэл, его жена и дети, сбившись в кучу, стояли несколько минут, охваченные удивлением с примесью тайного трепета, и глядели в мертвом молчании.
Наконец голос Эстер вывел наблюдавших из оцепенения и напомнил им, что они мужчины и должны смело разрешить свои сомнения, а не стоять без дела и тупо глазеть.
– Подзовите собак! – сказала она. – Подзовите этих гончих и пустите их в чащу; если вы не растеряете всю отвагу, с которой, я знаю, вы родились на свет, у вас достанет духу укротить любого норовистого медведя к западу от Большой реки. Зовите же собак, говорю, эй вы, Энок! Эбнер! Габриэль! Или вы все оглохли от удивления?
Один из юношей подчинился и, не без труда оторвав собак от места, где они все еще непрестанно кружили, подвел их к ольшанику.
– Запускай их в рощу, мальчик! Запускай! – кричала мать. – А вы, Ишмаэл и Эбирам, если там обнаружится что-то недоброе или опасное, покажете, что пограничный житель не зря ходит с ружьем. Если у вас не хватит храбрости, я вас пристыжу перед моими детьми!
Юноши, придерживавшие собак, спустили их с сыромятных ремней, которыми заменили сворку, и стали их науськивать. Но, казалось, старшую собаку что-то удерживало – то ли она учуяла нечто необыкновенное, то ли опыт предостерегал ее от авантюры. В нескольких шагах от заросли она вдруг остановилась, дрожа всем телом, и, видимо, была не в силах двинуться ни вперед, ни вспять. Она не слушала поощрительных криков молодых людей или отвечала только жалобным повизгиванием. С минуту щенок вел себя подобным же образом; но, менее опытный и более горячий, он наконец сдался, сделал два-три прыжка вперед, затем ринулся в чащу. Послышался тревожный, испуганный вой, а минутой позже кобелек вынырнул из чащи и вновь принялся кружить на месте в таком же смятении, как и прежде.
– Неужели нет среди моих детей ни одного мужчины? – спросила Эстер. – Дайте-ка мне ружье повернее вместо этого детского дробовика, и я вам покажу, на что способна храбрая женщина из пограничных земель!
– Стой, мать! – крикнули Эбнер и Энок. – Если уж ты хочешь видеть зверя, дай нам выгнать его на тебя!
Даже и в более важных случаях юношам не доводилось произнести столько слов за один раз, но, дав столь веский залог серьезности своего намерения, они уже не склонны были отступиться. Тщательно проверив ружья, они твердо направились к роще. Нервы менее испытанные, чем у жителей границы, могли бы содрогнуться перед неведомой опасностью. Чем дальше они продвигались тем пронзительней и жалобней делался вой собак. Коршуны и сарычи спустились совсем низко, чуть не задевая за кусты своими тяжелыми крыльями, а ветер с хрипом мел по голой степи, как будто духи воздуха тоже захотели стать свидетелями надвинувшейся развязки.
На одно мгновение у бесстрашной Эстер прервалось дыхание и вся кровь отлила от лица, когда она увидела, что ее сыновья раздвинули изломанные ветви кустов и скрылись в их гуще. Настала торжественная тишина. Потом быстро один за другим взвились два громких, пронзительных крика, а затем опять безмолвие, еще более грозное и жуткое.
– Назад, дети, назад! – закричала Эстер. Материнская тревога пересилила все другое.
Но голос ее оборвался и кровь застыла от ужаса, когда в тот же миг кусты опять раздвинулись и оба смельчака вышли бледные и сами почти бесчувственные и положили у ее ног закостенелое и недвижное тело Эйзы. Отпечаток насильственной смерти явственно обозначился в каждой черте его посинелого лица.
Собаки протяжно завыли – в последний раз; потом дружно сорвались с места и скрылись, пустившись опять по оставленному оленьему следу. Птицы, кружа, поднялись ввысь, наполняя небо жалобами, что отняли у них облюбованную жертву: страшная, омерзительная, она еще сохраняла в себе слишком много от человеческого облика, чтобы стать добычей их мерзкой прожорливости.

Глава 13

Лопата и кирка, кирка,
И саван бел как снег;
Ах, довольно яма глубока,
Чтоб гостю был ночлег.
Шекспир, "Гамлет".
– Отодвиньтесь! Отойдите все! – хрипло сказала Эстер в толпу, слишком тесно обступившую мертвеца. – Я его мать, у меня больше прав, чем у вас у всех! Кто это сделал? Скажите мне, Ишмаэл, Эбирам, Эбнер! Раскройте ваши рты и ваши сердца, и пусть только божья правда изойдет из них, и ничто другое. Кто совершил это кровавое дело?
Муж не ответил. Он стоял, опершись на ружье, и печальными, но не изменившимися глазами глядел на тело убитого сына. Иначе повела себя мать. Она кинулась на землю и, положив к себе на колени холодную и страшную голову, молча вглядывалась в это мужественное лицо, на котором еще лежала печать предсмертной муки. И ее молчание говорило больше, чем могли бы выразить жалобы.
Горе точно льдом сковало голос женщины. Ишмаэл напрасно пробовал говорить скупые слова утешения. Она не слушала, не отвечала. Сыновья окружили ее и стали неуклюже, на свой лад выражать сострадание к ней в ее горе и печаль о собственной утрате. Но она нетерпеливо взмахом руки отстранила их. Пальцы ее то перебирали спутанные волосы мертвого, то пытались разгладить мучительно напряженные мускулы его лица, как порою материнская ладонь в медленной ласке скользит по личику спящего ребенка. А временами руки ее, точно спугнутые, бросали жуткое свое занятие. И тогда она слепо водила ими вокруг, как будто в поисках средства от смертельного удара, так нежданно сразившего сына, который был ее лучшей надеждой, ее материнской гордостью. В одну из таких минут, по-своему истолковав эти странные движения, всегда сонливый Эбнер отвернулся и с непривычным волнением, проглотив подкативший к горлу комок, сказал:
– Мать показывает, что надо поискать следы, чтобы нам узнать, как Эйза нашел свой конец.
– Опять проклятые сиу! – отозвался Ишмаэл. – Я с ними не расчелся и за первую обиду, это – вторая. Будет третья, расплачусь разом за все!
Объяснение было правдоподобно, но, не довольствуясь им, а может быть, и радуясь втайне, что можно отвести глаза от зрелища, будившего в их закоснелых сердцах такие необыкновенные, непривычные ощущения, сыновья скваттера, все шестеро, отвернулись от матери и от мертвеца и пошли рассматривать следы, о чем она, как им вообразилось, настойчиво их просила. Ишмаэл не стал противиться; он даже помогал им, но без видимого интереса, как будто только подчинившись желанию сыновей, потому что было бы неприлично спорить в такой час. Выросшие в пограничных землях, юноши, как ни были вялы и тупы, все же обладали изрядной сноровкой во многом, что было связано с укладом их трудной жизни; а так как розыски отпечатков и улик имели много общего с выслеживанием зверя на охоте, можно было ожидать, что их проведут умело и успешно. Итак, юноши с толком и рвением приступили к своему печальному делу.
Эбнер и Энок сошлись в своем рассказе о том, в каком положении было найдено тело брата: он сидел почти прямо, спину подпирал густой косматый куст, и одна рука еще сжимала надломленную ольховую ветку. Вероятно, как раз первое обстоятельство – сидячая поза – послужило мертвецу защитой от прожорливого воронья, кружившего над чащей; а второе – ветка в руке – доказывало, что в эти кусты злополучный юноша попал, когда жизнь еще не покинула его. Теперь все сошлись на предположении, что Эйза получил смертельную рану на открытой равнине и дотащился из последних сил до зарослей, ища в них укрытия. Ряд сломанных кустов подтверждал такое мнение. Далее выяснилось, что у самого края заросли происходила отчаянная борьба. Это убедительно доказывали придавленные ветви, глубокие отпечатки на влажной почве и обильно пролитая кровь.
– Его подстрелили в открытом поле, и он пришел сюда, чтобы спрятаться, – сказал Эбирам. – Все следы как будто ясно на это указывают. На него напал целый отряд дикарей, и мальчик бился, как истинный герой, пока его не осилили, и тогда они затащили его сюда, в кусты.
С таким объяснением, довольно правдоподобным, не согласился только один человек – тугодум Ишмаэл. Скваттер напомнил, что следует осмотреть и тело, чтобы получить более точное понятие о нанесенных ранах. Осмотр показал, что погибший был ранен навылет из ружья: пуля вошла сзади у его могучего плеча и вышла через грудь. Нужно было кое-что смыслить в ружейных ранах, чтобы разобраться в этом щепетильном вопросе, но жизнь на пограничных землях дала этим людям достаточный опыт; и улыбка дикого и странного, конечно, удовлетворения показалась на лицах сыновей Ишмаэла, когда Эбнер уверенно объявил, что враги напали на Эйзу сзади.
– Только так и могло быть, – сказал скваттер, слушавший с угрюмым вниманием. – Он был доброго корня и слишком хорошо обучен, чтобы нарочно повернуться спиной к человеку или зверю! Запомните, дети: когда вы смело, грудью идете на врага, вам, как бы ни был он силен, не грозит, как трусу, нападение врасплох. Истер, женщина! Что ты все дергаешь его за волосы и за одежду? Ничем ты теперь ему не поможешь, старая.
– Смотрите! – перебил Энок, вытаскивая из продранной одежды брата кусок свинца, сразивший силу молодого великана. – А вот и пуля!
Ишмаэл положил свинец на ладонь и долго, пристально его разглядывал.
– Ошибки быть не может, – сказал он наконец сквозь стиснутые зубы. – Пуля-то из сумки проклятого траппера. Он, как многие охотники, метит свои пули особым знаком, чтобы не было спору, чье ружье сделало дело. Вот здесь вы ясно видите: шесть дырочек наперекрест.
– Присягну на том! – закричал, торжествуя, Эбирам. – Он мне сам показывал свою метку и хвастался, сколько оленей убил в прерии этими пулями. Ну, Ишмаэл, теперь ты мне веришь, что старый негодяй – шпион краснокожих?
Свинец переходил из рук в руки; и, к несчастью для доброй славы старика, некоторые из братьев тоже припомнили, что видели особую метку на пулях траппера, когда они все с любопытством осматривали его снаряжение. Впрочем, кроме той раны навылет, на теле оказалось еще много других, правда не столь опасных, и было признано, что все это подтверждает вину траппера.
Между местом, где пролилась первая кровь, и зарослью, куда, как никто теперь не сомневался, Эйза отступил, ища укрытия, были видны следы вновь и вновь завязывавшейся борьбы. То, что она прерывалась, как будто указывало на слабость убийцы: он быстрей расправился бы с жертвой, если бы сила юного богатыря, даже иссякая, не казалась грозной перед немощью древнего старика. Снова прибегнуть к ружью убийца, как видно, не желал, опасаясь, как бы повторные выстрелы не привлекли в рощу кого-либо еще из охотников. Ружья при убитом не нашли – его вместе с некоторыми другими предметами, не столь ценными, которые Эйза обычно носил при себе, убийца захватил как трофеи.
Не менее красноречиво, чем пуля, говорили и самые следы, позволяя с полной уверенностью приписать кровавое дело трапперу: по ним было ясно, что юноша, смертельно раненный, был еще в силах оказывать долгое отчаянное сопротивление новым и новым усилиям своего убийцы. Ишмаэл напирал на это обстоятельство со странной смесью печали и гордости: печали – потому что он ценил утраченного сына в те часы, когда с ним не ссорился; и гордости – потому что тот до последнего издыхания оставался стойким и сильным.
– Он умер, как подобало умереть моему сыну, – сказал скваттер, черпая в своем неестественном торжестве это тщеславное утешение, – до последнего вздоха оставаясь грозным для врага и не взывая к помощи закона! Что ж, дети, мы его похороним, а потом поохотимся за убийцей!
В безмолвной скорби совершали сыновья скваттера свое печальное дело. Вырыли яму в твердой земле, потратив на это немало времени и труда; тело завернули в ту одежду, какую смогли снять с себя могильщики. Когда кончили с приготовлениями, Ишмаэл подошел к оцепеневшей Эстер и объявил ей, что хочет положить сына в могилу. Она выслушала и, покорно выпустив прядь волос, зажатую в стиснутых пальцах, молча поднялась, чтобы проводить погибшего к его тесному месту упокоения. Здесь, в головах могилы, она опять села наземь и неотрывно ревнивыми глазами следила за каждым движением юношей. Когда на мертвое тело Эйзы было навалено достаточно земли, чтоб защитить его от обидчиков, Энок и Эбнер прыгнули в яму и плотно утоптали землю, используя для трамбовки тяжесть собственных тел, и делали они это со странной, дикарской смесью старательности и равнодушия. Эта обычная мера предосторожности принималась, чтобы тело тотчас же не вырыли какие-нибудь степные звери, чей нюх непременно привел бы их к свежей могиле. Даже хищные птицы, казалось, понимали смысл происходившего: извещенные какими-то таинственными путями, что теперь злополучная жертва будет скоро оставлена людьми, они опять слетелись и кружили в воздухе над местом погребения и кричали, точно желали напугать могильщиков, чтобы они отступились от сородича.
Ишмаэл стоял, скрестив руки, и внимательно следил, как исполняется печальный долг; а когда все было закончено, обнажил голову и поклонился сыновьям в знак благодарности за их труды с таким достоинством, какое было бы к лицу и более воспитанному человеку. Да и за все время церемонии, всегда торжественной и впечатляющей, скваттер сохранял степенную и важную осанку. Его тяжелые черты были явственно отмечены выражением глубокого горя; но они так и не дрогнули ни разу, пока он не обратился спиной – как он думал, навеки – к могиле своего первенца. Тут природа дала себя знать, и мускулы его сурового лица начали заметно подергиваться. Сыновья не сводили глаз с отца, точно искали указаний, надо ли следовать тем незнакомым чувствам, которые зашевелились и в них, когда борьба в груди скваттера вдруг прекратилась, и, взяв жену под локоть, он, как ребенка, поднял ее на ноги и сказал, ей твердым голосом, хотя от внимательного наблюдения не укрылось бы, что прозвучал он мягче, чем обычно:
– Истер, мы сделали все, что могут сделать отец и мать. Мы вскормили мальчика, вырастили его таким, что не много нашлось бы равных ему на границах Америки; и мы опустили его в могилу. Пойдем же дальше своим путем.
Эстер медленно отвела глаза от свежей земли, положила руки на плечи мужа и стояла, глядя с тревогой ему в глаза:
– Ишмаэл! Ишмаэл! – сказала она. – Ведь ты расстался с мальчиком в гневе?
– Господь да отпустит ему грехи так же легко, как я простил сыну его проступки! – спокойно ответил скваттер. – Женщина, возвращайся на скалу и почитай свою Библию: глава-другая из этой книги всегда идет тебе на пользу. Ты, Истер, умеешь читать – это большое благо. Я-то его лишен.
– Да, да, – пробормотала жена, сдаваясь перед его силой и позволяя ему, хоть все в ней восставало, повести себя прочь от могилы сына. – Да, я умею читать; а как я пользуюсь своим уменьем? Но ему, Ишмаэл, ему не придется отвечать за грехи оставленных втуне знаний. Хоть от этого мы его смогли избавить! Не знаю, из милосердия или по нашей жестокости.
Муж не ответил, но твердо продолжал вести ее в направлении их временного убежища. Когда они дошли до последнего гребня, откуда еще можно было видеть место погребения Эйзы, все обернулись, как по уговору, чтобы на прощание взглянуть на могилу. Холмик уже не был различим, но его означила жуткая примета – кружившая над ним стая крикливых птиц. В противоположной стороне, на горизонте, вырисовывался невысокий голубой бугор, напоминая Эстер об оставленных там малолетних детях и призывая ее к себе от могилы старшего сына. Громче заговорила природа, и, поступаясь правами умершего, мать потянулась к живым, которые сейчас настоятельней нуждались в любви и заботе.
Удары судьбы выбили искру из сердец людей, зачерствевших в тяготах их бродячей жизни, и от этой искры жарче затеплился еле тлевший под золою жар родственного чувства. Сыновей давно уже привязывали к семье лишь непрочные узы привычки, и скваттер видел впереди большую опасность: рой сыновей покинет родимый дом и оставит отца поднимать своими силами всю ораву беспомощных малых детей – без поддержки старший сыновей. Дух неповиновения, сперва появившийся у злополучного Эйзы, охватил затем его братьев; и скваттер волей-неволей с тяжелым сердцем вспоминал то время, когда он в цвету и силе своевольной молодости сам вот так же покинул в нужде стариков родителей, чтобы свободным, без обузы вступить в жизнь. Теперь опасность хоть на время отступила, и его отцовская власть если и не восстановилась во всей своей прежней силе, то все же вновь получила признание и, окрепнув, могла продержаться еще какое-то время.
Однако, хотя последнее событие оказало свое действие на сыновей Ишмаэла, в их медлительных умах вместе с тем зародилось и недоверие к отцу. Их мучили подозрения относительно того, как Эйза нашел свою смерть. Смутные картины вставали в мозгу двух или трех старших братьев: отец рисовался им готовым последовать примеру патриарха Авраама, – только он не мог бы, как тот, совершая кровавое дело, сослаться в свое оправдание на приказ всевышнего. Но образы были так туманны, мысли так неотчетливы, что не оставили заметного следа; и, в общем, происшедшее, как мы уже сказали, не пошатнуло, а, напротив, укрепило отцовскую власть Ишмаэла.
В таком душевном настроении семья продолжала свой путь к тому месту, откуда этим утром вышла на поиски, увенчавшиеся столь горестным успехом.
Напрасный долгий путь под водительством Эбирама, страшная находка, погребение – все это заняло добрую половину дня, так что к тому времени, когда они прошли, возвращаясь, широкую равнину, лежавшую между могилой Эйзы и скалой, солнце уже клонилось к закату. Скала по мере их приближения поднималась все выше, как башня, возникающая над морской гладью, и, когда расстояние сократилось до мили, стали смутно различимы отдельные предметы на ее вершине.
– Невеселая будет встреча для девочек! – вздохнул Ишмаэл; всю дорогу он время от времени говорил что-нибудь такое, что, по его мнению, должно было утешить его подавленную горем жену. – Наши меньшие все любили Эйзу, и он всегда, приходя с охоты, приносил что-нибудь приятное, чем их побаловать.
– Да, всегда, всегда, – подхватила Эстер. – Мальчик был гордостью семьи. Все другие мои дети ничто против него!
– Не говори так, Истер, – возразил отец, не без гордости оглядев вереницу великанов, которые шагали сзади, немного поотстав. – Не говори так, жена: немногие отцы и матери могут с большим правом хвалиться своими детьми.
– Быть благодарными за них, благодарными! – смиренно выговорила женщина. – Не хвалиться, Ишмаэл, а быть за них благодарными…
– Пусть так, если это слово тебе больше по вкусу, родная… Но что там с Нелли и девчонками? Негодница забыла мое поручение и не только позволила детям заснуть – она и сама-то сладко спит и, наверное, гуляет сейчас во сне по лугам Теннесси. У твоей племянницы, я знаю, только и мыслей, что о тех местах!
– Да, она нам не под стать, я и сама так думала и говорила, приютив ее у нас, когда смерть отняла у нее всех близких. Смерть, Ишмаэл, чинит в семьях злую расправу! Эйзе девочка была мила, и, сложись по-иному, они вдвоем могли бы когда-нибудь занять наши с тобою места.
– Нет, не годится она в жены пограничному жителю! Разве так надо смотреть за домом, пока муж на охоте? Эбнер, пальни из ружья, пусть узнают, что мы возвращаемся. Боюсь, там все спят, и Нелли и девчонки.
Юноша повиновался с живостью, сразу показавшей, как он будет рад увидеть на вершине зубчатой скалы быструю и крепкую фигурку Эллен. На минуту братья замерли, выжидая, потом одна и та же мысль одновременно подсказала всем выстрелить из ружья. На таком небольшом расстоянии залп не мог не дойти до слуха каждого, кто был на скале.
– Ага! Вот и выходят! – закричал Эбирам, как обычно, спеша первым отметить обстоятельство, избавляющее от неприятных опасений.
– Это юбка на веревке развевается, – сказала Эстер. – Я ее сама повесила сушиться.
– Верно. А вот сейчас выходит и Нел. Негодница! Нежилась преспокойно в палатке!
– Нет, не то, – сказал Ишмаэл, чьи черты, обычно неподвижные, выразили зашевелившуюся тревогу. – Это холстина самой палатки хлопает вовсю на ветру. Глупые дети! Сорвали полы с колышков, и, если вовремя не укрепить их, палатку снесет вниз!
Он едва успел договорить, как ветер промел чуть не у них под ногами, закручивая мелкими клубами пыль; потом, как будто послушный умелой руке, он оторвался от земли и полетел прямо на ту точку, к которой прикованы были все глаза. Незакрепленная холстина почувствовала его натиск и затрепыхалась; затем унялась и с полминуты висела неподвижно. Далее туча листьев, играя, закружилась над этим же местом, быстро, точно ястреб с высоты, ринулась вниз и умчалась вдаль, как стая ласточек, когда они стремительно летят вперед на недвижных крыльях. А за ними следом пронеслась и белоснежная палатка, которая, однако, упала вскоре где-то за скалой, оставив ее вершину такой же голой, какой она стояла раньше в нерушимом одиночестве пустыни.
– И здесь побывали убийцы! – простонала Эстер. – Мои девочки! Маленькие мои!
Была минута, когда даже Ишмаэл содрогнулся под тяжестью такого нежданного удара. Но, встряхнувшись, как разбуженный лев, он кинулся вперед и, точно перышки, разбрасывая на пути преграды и рогатки, взбежал вверх покруче в неудержимом порыве, который показал, каким грозным может стать вялый по природе человек, когда совсем пробудится.

Глава 14

На чьей вы, горожане, стороне?
Шекспир "Король Иоанн"
Чтобы события нашей повести шли по порядку одно за другим, нам следует обратиться к тому, что случилось, пока Эллен Уэйд несла стражу на скале.
Первую половину дня добрая, честная девушка отдавала свое время и заботы младшим девочкам: кормила их и поила и ублажала те капризы, какими дети в своей привередливости и эгоизме обычно докучают взрослым. Едва ей удалось на минуту отделаться от их назойливости, она проскользнула в палатку, где больше нуждались в нежном ее внимании; но тут среди детей поднялся шум и напомнил ей о забытых на короткий миг обязанностях.
– Смотри, Нелли, смотри! – кричали наперебой пять или шесть голосов. – Там внизу люди, и Фиби говорит, что это индейцы сиу!
Эллен обратила взгляд в ту сторону, куда протянулось столько рук, и, к своему ужасу, увидела каких-то людей, быстро шагавших прямо к скале. Она насчитала, что их четверо, но кто они, разглядеть не могла – видела только, что среди них нет ни скваттера, ни кого-либо из его сыновей. То была страшная для Эллен минута. Посмотрев на девочек, хватавшихся в испуге за ее одежду, она старалась что-нибудь припомнить из слышанных когда-то многочисленных рассказов о женском героизме, украшающих историю западной границы. В одном случае какой-то мужчина при поддержке трех-четырех женщин несколько дней успешно отбивался от неприятельского отряда в сто человек, осаждавшего их блокгауз. В другом женщины одни в отсутствие мужчин сумели защитить своих детей и все свое имущество; вспомнился и третий случай, когда одинокая женщина, взятая в плен, перебила спящих сторожей и добыла таким путем свободу не только себе, но и всем своим малолетним детям. Этот ближе всех подходил, к ее собственному случаю. С огнем в глазах и на щеках, Эллен оглядела свои скудные средства обороны.
Девочек постарше она поставила к рычагам – сбрасывать на нападающих камни; самых маленьких, поскольку им не под силу было нести настоящую службу, она наметила использовать, чтобы создать у врага впечатление многочисленного гарнизона; а сама она, как всякий полководец, намеревалась руководить боевыми действиями и поддерживать в войске бодрость. Произведя такую расстановку сил, она ждала первого приступа, стараясь внешне сохранять спокойствие, чтобы вселить уверенность в своих помощниц – необходимое условие успеха.
Эллен значительно превосходила дочерей Эстер силой духа, почерпнутой в нравственных качествах, однако двум старшим из них она бесспорно уступала в одном важном воинском достоинстве – в пренебрежении к опасности. Выросшие среди трудностей переселенческой жизни, на окраинах цивилизованного мира, давно свыкшиеся со всякими опасностями, эти девочки обещали сравниться с матерью и удивительным бесстрашием и тем необычным сочетанием дурных и добрых свойств, которое, когда бы довелось ей действовать на более широкой арене, вероятно, позволило бы жене скваттера оказаться зачисленной в список замечательных женщин ее времени. Эстер уже случилось раз отстоять бревенчатый дом Ишмаэла от вторжения индейцев; был и такой случай, когда ее не тронули, приняв за убитую, после упорной защиты, которая дала бы ей право на почетную капитуляцию, имей она дело с более цивилизованным противником. Эти две истории и десятки других в том же роде она не раз с торжеством рассказывала в присутствии дочерей; и теперь сердца юных воительниц колебались между естественным страхом и честолюбивым желанием совершить что-нибудь достойное детей такой матери. Наконец они дождались возможности так же отличиться!
Незнакомцы были уже в пятистах ярдах от скалы. То ли по природной осторожности, то ли убоявшись грозного вида двух защитниц крепости, выставивших из-за каменного заграждения дула двух старых мушкетов, пришельцы остановились в ложбинке, где могли бы спрятаться в густой траве. Отсюда несколько тревожных – а для Эллен нескончаемых – минут они осматривали крепость. Потом один из них двинулся вперед, желая, видимо, начать переговоры.
"Фиби, стреляй!" – "Нет, Хэтти, стреляй ты!" – подстрекали друг друга оробевшие, но радостно взволнованные дочки скваттера, когда вмешалась Эллен и, быть может, избавила подходившего парламентера от сильного испуга, если не от худшего.
– Положите мушкеты! – закричала она. – Это доктор Батциус!
Ее подчиненные повиновались лишь наполовину: они отняли пальцы от курков, но грозные дула по-прежнему смотрели на непрошеных гостей. Натуралист, подходивший достаточно осмотрительно, примечая малейшее враждебное движение гарнизона, поднял на конце дробовика белый платок и подошел к крепости настолько близко, чтобы его могли хорошо расслышать. Тут, приняв, как он воображал, внушительный и властный вид, он рявкнул так громко, что его услышали бы и на вдвое большем расстоянии:
– Внимайте! Именем Конфедерации Соединенных Суверенных Штатов Северной Америки призываю вас всех подчиниться ее законам!
– Доктор или нет, а он наш враг, Нелли. Слышишь, слышишь? Он говорит о законе.
– Постойте! Дайте мне послушать, что он скажет! – закричала, почти задыхаясь, Эллен и отвела дула мушкетов, опять наведенные на отпрянувшего вестника.
– Предостерегаю вас и во всеуслышание заявляю, – продолжал напуганный доктор, – что я мирный гражданин вышеназванной Конфедерации, или, говоря точней, Союза, сторонник общественного договора, друг мира и порядка. – Затем, увидев, что опасность если не вовсе, то на время миновала, он снова задиристо повысил голос:
– А посему я требую от всех вас подчинения законам.
– А я-то думала, что вы нам друг, – возразила Эллен, – и что вы путешествуете вместе с моим дядей, заключив с ним соглашение…
– Оно расторгается. Я оказался обманут в самых его предпосылках, а потому объявляю известный компактум, заключенный между Ишмаэлом Бушем, скваттером, с одной стороны, и Овидом Батциусом, доктором медицины, – с другой, аннулированным и утратившим силу… Нет, нет, дети, быть аннулированным есть свойство негативное, оно не влечет за собою ни материального, ни иного ущерба для вашего достойного родителя, так что отбросьте огнестрельное оружие и внемлите внушению разума. Итак, я объявляю, что договор нарушен.., то есть аннулирован.., отменен. Что касается тебя, Нелли, мои чувства к тебе отнюдь не враждебны; поэтому выслушай, что я имею тебе сказать, не закрывай своих ушей, полагая себя в безопасности. Ты знаешь нрав человека, у которого ты живешь, и ты знаешь, юная девица, как опасно дурное общество. Расстанься с сомнительным преимуществом своей позиции и мирно сдай скалу на волю тех, кто меня сопровождает, – целому легиону, юная девица, заверяю тебя, непобедимому и могучему легиону. А посему едай владение этого преступного и бессовестного скваттера… Ах, дети, такое пренебрежение к человеческой жизни ужасно в существах, которые сами лишь совсем недавно получили ее в дар! Отведите эти опасные орудия – я молю вас не ради себя, а ради вас самих! Хетти, разве ты забыла, кто успокоил боль, терзавшую тебя, когда после ночевок на голой земле, сырой и холодной, ты получила воспаление аурикулярных нервов? А ты, Фиби, неблагодарная, беспамятная Фиби! Когда бы не эта рука, которую ты хочешь навеки поразить параличом, твои верхние резцы до сих пор причиняли бы тебе страдания и муки. Так положите же оружие, последуйте совету человека, который был всегда вашим другом! А к тебе, молодая девица, – продолжал он, не сводя, однако, зоркого взгляда с мушкетов, которые девочки соблаговолили слегка отвести, – к тебе, девица, я обращаюсь с последним и, значит, самым торжественным увещеванием: я требую от тебя сдать эту скалу немедленно и без сопротивления, ибо так повелевают власть, справедливость и… – он хотел сказать "закон", но, вспомнив, что это одиозное слово может опять рассердить дочек скваттера, вовремя осекся и заключил свою тираду менее опасным и более приемлемым словом, – и разум.
Эти необычайные призывы не оказали, однако, желательного действия. Младшие слушатели ничего в них не поняли, кроме нескольких обидных выражений, отмеченных выше, и на Эллен, хоть она и лучше понимала, что говорил парламентер, его риторика произвела не больше впечатления, чем на ее товарок. Когда он полагал, что речь его звучит трогательно и чувствительно, умная девушка, несмотря на тайную свою тревогу, едва удерживалась от смеха, а к его угрозам она была глуха.
– Я не все поняла в ваших словах, доктор Батциус, – спокойно ответила она, когда он кончил, – но в одном я твердо уверена: если они меня учат обмануть оказанное мне доверие, то лучше бы мне их не слышать. Остерегу вас: не пытайтесь врываться силой, потому что, как бы я ни была к вам расположена, меня, как вы видите, окружает гарнизон, который, в случае чего, расправится и со мной. Вы знаете – или должны бы знать – нрав этой семьи, так нечего вам шутить в таком деле с кем-либо из ее членов, ни с женщинами, ни с детьми.
– Я не совсем уж несведущ в человеческой природе, – возразил естествоиспытатель, благоразумно отступив немного от стойко до сих пор занимаемой им позиции у самой подошвы скалы. – Но вот подходит человек, который, может быть, лучше меня знает все ее тайные прихоти.
– Эллен! Эллен Уэйд! – закричал Поль Ховер, который выбежал вперед и стал бок о бок с Овидом, не выказав и тени боязни, так явно смущавшей доктора. – Не думал я, что найду в вас врага!
– И не найдете, если не будете меня просить, чтобы я пошла на предательство. Вы знаете, что дядя поручил свою семью моим заботам, так неужто я так грубо обману его доверие – впущу сюда его злейших врагов, чтобы они перебили его детей и, уж во всяком случае, забрали у него все, на что не польстились индейцы?
– Разве я убийца?.. Разве этот старик, этот офицер американских войск (траппер и его новый друг уже стояли с ним рядом), – разве похожи они на людей, способных на такие преступления?
– Что же вы хотите от меня? – сказала Эллен, ломая руки в тяжелом сомнении.
– Зверя! Не больше и не меньше, как укрываемого скваттером опасного хищного зверя!
– Благородная девушка, – начал молодой незнакомец, лишь незадолго до того нашедший себе товарищей в прерии.
Но он тотчас замолк по властному знаку траппера, шепнувшему ему на ухо:
– Пусть уж он ведет переговоры. В сердце девушки заговорит природа, и тогда мы скорей добьемся нашей цели.
– Правда выплыла наружу, Эллен, – продолжал Поль, – и мы, как пчелу до дупла, проследили скваттера в его тайных преступлениях. Мы пришли исправить причиненное зло и освободить его узницу. Если сердце у тебя чистое, как я всегда считал, ты не только не будешь ставить нам палки в колеса, а и сама примкнешь к нашему рою и бросила старика Ишмаэла – пусть живут в его улье пчелы одного с ним корня.
– Я дала святую клятву…
– Договор, заключенный по неведению или по жестокому принуждению, в глазах каждого моралиста является недействительным! – провозгласил доктор.
– Тише, тише! – опять зашептал траппер. – Юноша сам с ней столкуется.
– Я поклялась всеми святыми, всем, что люди чтут на земле, в том числе и ваши моралисты, – продолжала Эллен, – никому не открывать, что заключено в палатке, и не помогать побегу узницы. Мы с ней обе поклялись нерушимой страшной клятвой; этой клятвой мы, может быть, откупились от смерти. Правда, вы не с нашей помощью проникли в тайну, но все же я не знаю, позволяет ли мне совесть хотя бы оставаться в стороне, пока вы вот так ломитесь, как враги, в жилище моего дяди.
– Я берусь, – горячо вмешался натуралист, – неопровержимо доказать с ссылкой на Пэйли, Беркли и на бессмертного Бинкерсхука, что если при заключении договора одна из сторон, будь то государство или частное лицо, находилась под давлением, то оный договор…
– Вы только выведете девушку из терпения своими бранными словами, – сказал осмотрительный траппер, – тогда как у него, если предоставить дело человеческим чувствам, она станет кроткой, как лань. Нет, вы, как и сам я, мало знакомы с природой добрых побуждений!
– Значит, ты дала только эту единственную клятву, Эллен? – продолжал Поль, и в голосе веселого, беспечного бортника прозвучали укор и печаль. – Больше ты ни в чем не клялась? Разве слова, подсказанные скваттером, для тебя как мед во рту, а все другие твои обещания – как пустые соты?
Бледность, покрывшая было всегда веселое лицо Эллен, исчезла под жарким румянцем, ясно видным даже на таком далеком расстоянии. Девушка боролась с собой, как будто силясь сдержать раздражение; потом ответила со всей свойственной ей горячностью:
– Не понимаю, по какому праву меня спрашивают о клятвах и обещаниях, которые могут касаться только той, которая их дала, если она в самом деле, как вы намекаете, связала себя словом! Я обрываю всякий разговор с человеком, который так много о себе возомнил и считается только со своими желаниями.
– Вот, старый траппер, ты слышал? – сказал простосердечный бортник, круто повернувшись к своему седому другу. – Ничтожное насекомое, скромнейшая из тварей небесных, взяв свой взяток, прямо и честно летит к улью или гнезду, а женский ум!.. Его пути ветвисты, как разлапый дуб, и кривей, чем изгибы Миссисипи!
– Нет, дитя мое, нет, – молвил траппер, простодушно вступаясь за обиженного Поля. – Ты должна принять в соображение, что молодой человек опрометчив и не любит долго раздумывать. А обещание есть обещание. Его нельзя отбросить и забыть, как рога и копыта буйвола.
– Спасибо, что напомнили мне о моей клятве, – сказала все еще раздраженная Эллен и прикусила с досады свою хорошенькую нижнюю губку. – Я ведь забывчивая!
– Эх! Вот и проснулась в ней женская природа, – сказал старик и в явном разочаровании покачал головой. – Только проявляется она в обратном духе.
– Эллен! – закричал молодой незнакомец, до сих пор державшийся молчаливым слушателем переговоров. – Раз все вас называют Эллен…
– Не только "Эллен". Называют меня, как ни странно, и по фамилии моего отца.
– Зовите ее Нелли Уэйд, – буркнул Поль, – это ее законное имя, и, по мне, пусть оно остается при ней навсегда!
– Я должен был добавить "Уэйд", – сказал молодой капитан. – Вы убедитесь, что, хотя я сам не связан клятвой, я, во всяком случае, умею уважать клятвы, данные другими. Вы сами свидетельница, что я говорю тихо, а ведь я уверен, что стоило бы мне позвать, мой зов был бы услышан и принес бы кому-то бесконечную радость. Позвольте же мне одному подняться на скалу. Обещаю вам, что сполна возмещу вашему родственнику весь убыток, какой он может понести.
Эллен почти сдалась, но, глянув на Поля, который стоял, горделиво опершись на ружье, и с видом полного безразличия насвистывал песенку лодочников, она вовремя опомнилась и сказала:
– Дядя, уходя с сыновьями на охоту, назначил меня на скале комендантом. Комендантом я и останусь, пока он не вернется и не освободит меня от этой обязанности.
– Мы теряем невозвратимое время и упускаем возможность, которая, вероятнее всего, не представится нам вторично, – решительно сказал офицер. – Солнце уже клонится к закату, и с минуты на минуту скваттер со всем своим диким племенем может вернуться на ночлег в свой лагерь.
Доктор Батциус боязливо поглядел через плечо и снова отважился заговорить:
– Совершенство как в животном организме, так и в мире интеллекта достигается не иначе, как в зрелости. Размышление – мать мудрости, а мудрость – мать успеха. Я предлагаю удалиться на приличное расстояние от этой неприступной позиции и там держать совет о том, не начать ли нам – и какими путями – правильную осаду; или, возможно, мы предпочтем, отложив осаду до более благоприятной поры, обеспечить себе помощь вспомогательных войск из обитаемых областей и тем самым оградить достоинство закона от опасности его ниспровержения.
– Штурм предпочтительней, – ответил с улыбкой офицер, смерив взглядом высоту подъема и оценив его трудность. – В худшем случае нас ждет перелом руки или шишка на лбу.
– Валяй! – рявкнул бортник, рванувшись вперед, и с одного прыжка оказался вне достижения для пуль под нависшим краем выступа, на котором разместился гарнизон. – Теперь показывайте, на что вы способны, дьяволята, у вас секунда сроку, чтобы нам навредить.
– Поль, Поль, сумасшедший! – кричала Эллен. – Еще шаг, и глыбы придавят тебя. Они висят на волоске, и девочки уже готовы их столкнуть!
– Так отгони от улья окаянный рой! Я все равно взберусь на утес, хотя бы его сплошь покрывали шершни.
– Пусть она только сунется к нам! – усмехнулась старшая из девочек и потрясла мушкетом так решительно, что в пору бы ее бесстрашной матери. – Знаем мы тебя, Нелли Уэйд, ты в душе заодно с законниками; осмелься только подойти на полшага ближе, и тебя накажут, как наказывают на границе. Подсуньте-ка здесь еще один кол, девочки! Живо! Посмотрю я на человека, который посмеет подняться в лагерь Ишмаэла Буша, не спросив позволения у его детей!
– Ни с места, Поль! Держитесь под скалой, или вас убьют!
Эллен умолкла: то же нежданное видение, которое накануне вызвало такой переполох, показавшись здесь же, на краю уступа, явилось и сейчас их взорам.
– Именем создателя заклинаю вас, остановитесь! Все остановитесь! Вы, подвергающие себя безрассудному риску, и вы, девочки, готовые отнять у людей то, чего не сможете вернуть! – сказал голос с легким иностранным акцентом, при звуке которого все устремили глаза на вершину скалы.
– Инес! – закричал офицер. – Неужели я вновь тебя вижу? Теперь ты моя, хотя бы тысяча дьяволов охраняла эту скалу. Подвиньтесь, мой храбрый товарищ, дайте дорогу другому!
При неожиданном появлении пленницы гарнизон цитадели на миг оцепенел. При достаточной выдержке это было бы быстро исправлено, но, услышав голос Мидлтона, Фиби сгоряча разрядила по незнакомке свой мушкет, едва ли ясно сознавая, в кого стреляет – в человека из плоти и крови или в существо иного мира. Эллен с криком ужаса бросилась в палатку вслед за своей подругой, не зная, ранена та или только напугана.
Пока разыгрывалась эта опасная интермедия, снизу отчетливо доносился шум решительного штурма. Поль, воспользовавшись замешательством наверху, продвинулся дальше, а место под выступом освободил для Мидлтона. Следом за Мидлтоном кинулся натуралист, который был так ошарашен выстрелом, что подскочил к самой скале, инстинктивно ища прикрытия. Только траппер остался на прежнем месте невозмутимым, но внимательным наблюдателем происходящего. Однако, не принимая прямого участия в военных действиях, старик все же оказывал штурмующим существенную помощь. Удобная позиция дала ему возможность предупреждать друзей о каждом движении неприятеля, грозившего им сверху гибелью, и указывать им, как продвигаться дальше.
Между тем Фиби и Хетти показали, что они не только но крови, но и по духу истинные дочери неустрашимой Эстер. С той минуты, как Эллен и ее таинственная подруга исчезли в палатке, девочки все свое внимание перенесли на двух более мужественных и бесспорно более опасных противников, которые к этому времени успели скрыться среди выступов на склоне. Поль грозным голосом, желая вселить ужас в юные сердца, снова и снова предлагал девочкам сдаться, но они не слушали его, как не слушали и призывов траппера прекратить сопротивление, которое могло оказаться для них роковым, не давая притом хотя бы слабой надежды на успех. Подбадривая друг дружку, они подкатили тяжелые глыбы ближе к краю, приготовили для немедленного использования камни полегче и выставили вперед дула мушкетов с деловитостью и хладнокровием испытанных бойцов.
– За выступ! Не высовываться! – говорил траппер, указывая Полю, как ему продолжать подъем. – Ногу к ноге, мальчик… Ага! Видишь, не зря поостерегся! Задень этот камень твою ступню, пчелы без опаски могли бы летать над прерией. А ты, тезка моего друга, Ункас по имени и по духу, если ты так же быстр, как Легконогий Олень, делай смелый прыжок вправо, и ты безопасно продвинешься на двадцать футов. За куст не хватайся, нельзя – он обманет, не выдержит!.. Ага! Сумел!.. Сделал точно и смело!.. Теперь ваша очередь, мой друг, искатель даров природы. Подайтесь влево и отвлеките на себя внимание детей… Ладно, девочки, палите, мои старые уши привыкли к свисту свинца; да и с чего мне трусить, когда за спиной восемьдесят с лишним лет! – Он с печальной улыбкой закивал головой, но ни один мускул не дрогнул на его лице, когда пуля просвистела рядом: это Хетти вне себя от злости выстрелила в старика. – Когда курок спускают такие слабенькие пальцы, надежней стоять на месте и не увертываться, – продолжал он. – Но горько видеть, что и у таких молоденьких человеческая природа склонна к злу!.. Отлично, мой любитель зверей и трав!.. Еще один прыжок, и ты посмеешься над всеми оградами и рогатками скваттера! Доктор как будто распалился! Вижу по его глазам. Теперь от него больше будет толку!.. Жмитесь теснее к скале, мой друг.., теснее!
Траппер не ошибся – доктор Батциус и впрямь распалился; но старик сильно заблуждался относительно причины, вызвавшей это состояние духа. Неловко подражая движениям своих товарищей и очень осторожно, с тайным содроганием карабкаясь кое-как вверх по круче, натуралист краем глаза увидел неизвестное растение в нескольких ярдах над своей головой и на месте, вовсе уж не защищенном от камней, которые девочки непрестанно обрушивали на штурмующих. Мгновенно забыв обо всем на свете, кроме славы, ожидающей того, кто первым занесет это сокровище в ботанические каталоги, он жадно, как птица за бабочкой, ринулся за своим трофеем. Каменная глыба, тотчас прогрохотав вниз по круче, возвестила, что он замечен. Его фигуру скрыло облако пыли и осколков, поднятое грозной глыбой, и траппер уже считал его погибшим, но минутой позже увидел, что доктор цел и невредим: примостившись в выемке, образованной на месте одного из каменных уступов, сбитого лавиной камней, он с торжеством сжимал в руке свою драгоценную находку и пожирал ее восхищенным взглядом знатока. Поль не замедлил воспользоваться случаем. Свернув со своего пути, он быстро, как мысль, перенесся на удобную позицию, занятую Овидом. И, когда ученый нагнулся над своим сокровищем, бортник бесцеремонно ступил, как на ступеньку, ему на плечо, проскочил в брешь, оставленную сброшенным камнем, и оказался на площадке. Его примеру последовал Мидлтон, и они схватили и обезоружили девочек. Так была одержана бескровная и полная победа, передавшая в руки врага цитадель, которую Ишмаэл полагал неприступной.

Глава 15

Пусть небо этот брак благословит,
Чтоб горе нас потом не покарало.
Шекспир, "Ромео и Джульетта"
Приостановим течение нашего рассказа и обратимся к событиям, приведшим в своем развитии к неожиданной схватке, описанной в предыдущей главе. Перерыв будет настолько краток, насколько это совместимо с нашим желанием удовлетворить тех читателей, которые не терпят, чтобы лицо, взявшее на себя обязанность историка, оставляло какой-то пробел и понуждало их бесплодное воображение этот пробел заполнять.
В войсках, направленных правительством Соединенных Штатов принять во владение новоприобретенную территорию на Западе, имелся отряд, возглавляемый тем молодым офицером, которому довелось играть такую заметную роль в последних картинах пашей повести. Мирные, бездеятельные потомки колонистов прежнего времени приняли своих новых соотечественников без недоверия, ибо им было известно, что передача несет для них завидную перемену: из подданных монарха они превращались в граждан республики, где царствует закон. Новые правители держались очень скромно, не злоупотребляя предоставленной им властью. Однако при таком нежданном смешении питомцев свободы с угодливыми ставленниками абсолютной монархии, протестантов – с католиками, предприимчивых людей – с бездеятельными должен был пройти известный срок, пока совершилось бы слияние несходных элементов общества. Как всегда, достижению желанной цели должно было способствовать благотворное влияние женщины. Неодолимая сила владычицы-любви опрокидывала преграды, воздвигнутые предубеждением и религией, и вскоре брачные союзы стали закреплять рожденную обстоятельствами политическую связь между двумя национальностями, столь различными по воспитанию, обычаям и образу мыслей.

Предыдущая страница 7 Следующая страница


Прерия 8

Среди новых хозяев края Мидлтон был одним из первых, кто подпал под чары коренной луизианки. В непосредственном соседстве с местом, куда он был назначен, проживал глава одной из тех старинных колониальных семей, которые уже не первый век мирно прозябали в покое, праздности и богатстве испанских провинций. Когда-то он был офицером на службе испанской короны, но покинул Флориду и перебрался в соседнюю провинцию, к французам, так как там получил в наследство богатое поместье. Имя дона Аугустина де Сертавольос было мало кому известно за пределами городка, где он обосновался. Зато он находил для себя тайную утеху, показывая своей единственной дочери это имя в больших заплесневелых свитках старинных грамот, где оно значилось среди имен вельмож и героев Старой и Новой Испании. Этот факт, столь важный для него и незначительный для всякого другого, был основной причиной его одиночества. В то время как его соседи, живые и общительные галлы, с готовностью открывали свои двери перед каждым новым гостем, дон Аугустин предпочитал держаться от всех в стороне, видимо вполне довольный обществом дочери, девушки, едва вышедшей из детских лет.
Однако юная Инес не была так равнодушна к окружающей жизни. И, когда она слышала военную музыку, вечерами разливавшуюся в воздухе, когда видела новое знамя, реющее над холмами неподалеку от обширного имения ее отца, в ней пробуждалось любопытство, которое не зря признается отличительным свойством ее пола. Все же прирожденная застенчивость и та особенная отчуждающая томность, которая в тропических провинциях Испании придает женщинам своеобразное очарование, держала ее в своих, казалось бы, нерасторжимых узах; и более чем вероятно, что, если бы Мидлтону не случилось оказать какую-то услугу ее отцу, молодые люди долго бы еще не встретились и девушка, уже вступившая в тот возраст, когда сердце тянется к любви, отдала бы свои чувства другому.
Но провидению или, если угодно, року (прибегнем к не столь торжественному, но более классическому слогу) угодно было иначе. Надменный и недоступный дон Аугустин все же слишком гордился своей принадлежностью к свету, чтобы преступить его закон. Из признательности к Мидлтону он открыл офицерам гарнизона двери своего дома и завязал с ними хоть и сдержанные, но учтивые отношения. Сдержанность эта постепенно отступала перед любезностью и чистосердечием молодого, неглупого капитана, и вскоре богатый землевладелец не меньше своей дочери радовался всякий раз, когда знакомый стук в ворота возвещал о желанном госте – командире форта.
Нет нужды распространяться о впечатлении, произведенном на солдата чарами Инес, или затягивать рассказ подробным отчетом о том, как его образованность, изящные манеры, мужественная красота и безраздельное внимание все сильнее действовали на чувствительную душу романтической и пылкой шестнадцатилетней затворницы. Для наших целей достаточно будет сказать, что они полюбили друг друга; что юноша не замедлил открыться в своих чувствах; что он без особого труда рассеял сомнения девушки и с немалым трудом – сомнения ее отца; и что не прошло и полугода с передачи Луизианы во владение Соединенных Штатов, как офицер американской армии стал женихом богатейшей наследницы на берегах Миссисипи.
Хотя читателю, мы полагаем, известно, как делаются такие дела, не надо думать, что Мидлтон с легкостью одержал победу над предрассудками как отца, так и дочери. В глазах обоих различие вероисповеданий составляло серьезное, почти неустранимое препятствие. Влюбленный терпеливо выдерживал отчаянный натиск отца Игнасио, на которого была возложена задача обратить его в католичество.
Свои попытки достойный священник предпринимал методично, упорно и безуспешно.
Раз двадцать (бывало это в те минуты, когда в глубине комнаты, где шла их беседа, легкой тенью проплывала фигурка Инес) священнику казалось, что он вот-вот восторжествует над ложной верой; но все его надежды оказывались тщетными из-за нежданного сопротивления со стороны предмета его благочестивых трудов. Пока наступление на его веру велось издалека и было не слишком энергичным, Мидлтон, не искушенный в богословских спорах, принимал его безропотно и терпеливо, как мученик; но, как только добрый священник в заботе о его будущем блаженстве пытался укрепить свою исходную позицию и призвать на помощь аргументацию, почерпнутую в арсеналах собственной своей религии, молодой человек, как хороший солдат, тотчас сам кидался в контратаку. Правда, он вступал в бой вооруженный только здравым смыслом и некоторым знанием обычаев своей родной страны, столь несходных с испанскими; но этим незамысловатым оружием он легко отбрасывал противника. Так упрямая дубинка в руке запальчивого крепыша берет верх над рапирой искусного фехтовальщика, чьи тонкие выпады оказываются бессильны перед неотразимым аргументом пробитого черепа и переломленного клинка.
Спор еще не завершился, когда на помощь солдату пришло нашествие протестантов. С тревогой взирал на них почтенный священник и видел вокруг либо безбожников, помышляющих только о земных благах, либо людей, искренне верующих и притом терпимых. Он видел, что зараза вольнодумства просачивается и в его собственную паству, которую, казалось ему, ничто не могло совратить с пути истинного. Пришла пора переходить от наступления к обороне и подготовлять своих приверженцев к сопротивлению беззаконным влияниям, грозившим опрокинуть устои их веры. Как разумный полководец, убедившийся, что занял для своих сил слишком пространную территорию, он начал отводить свои аванпосты. Священные реликвии были укрыты от нечестивых взоров; прихожанам внушалось, чтобы они не толковали о чудесах перед иноверцами, отрицающими самую возможность чудес и дерзающими брать под сомнение их достоверность; и даже на Библию налагался с грозными заклятьями запрет под тем вразумительным предлогом, что ей могут дать ложное истолкование.
Между тем пришла пора дать отчет дону Аугустину о воздействии увещеваний и молитв на еретическую душу молодого солдата. Никто не любит признаваться в своей слабости, да еще в такое время, когда обстоятельства требуют крайнего напряжения сил. И вот, оправдываясь сам перед собой чистотою своих побуждений, достойный священник пошел на благочестивый обман и объявил, что, хотя Мидлтон окончательно еще не изменил свой образ мыслей, все же есть все основания надеяться, что неопровержимые доводы оставили в его уме глубокие борозды, на которых легко будет взойти благословенному посеву веры, особенно если обращаемому будет дана счастливая возможность постоянного общения с католиками.
Теперь самого дона Аугустина охватил прозелитский пыл. И даже нежная и кроткая Инес возмечтала сделаться смиренным орудием обращения своего возлюбленного в истинную веру. Предложение Мидлтона было наконец принято; и если отец с нетерпением ждал дня назначенной свадьбы, видя в ней залог своего собственного успеха, то его дочь думала об этом дне с глубоким волнением, в котором рвение истой католички переплелось с более нежными помыслами юной невесты.
В утро ее свадьбы солнце поднялось в таком ясном и безоблачном небе, что Инес приняла это как предзнаменование будущего счастья. Отец Игнасио совершил обряд бракосочетания в домашней церкви дона Аугустина, и задолго до того, как солнце начало клониться к закату, Мидлтон прижал к своей груди стыдливо зардевшуюся юную креолку как свою законную жену, которую никто не вправе у него отнять. По обоюдному согласию день свадьбы решено было провести в уединении, посвятив его только искренним чистым чувствам, а не шумному и принужденному веселью многолюдного пиршества.
Когда начало смеркаться, Мидлтон, навестив по долгу службы лагерь, возвращался назад владениями дона Аугустина, как вдруг он заметил мелькнувшее сквозь листву уединенной беседки платье, похожее на то, в котором его невеста стояла перед алтарем. Он подошел поближе – нерешительно, потому что полученное им право во всякий час нарушить одиночество жены, казалось, требовало от него особой деликатности; но, услышав, что жена его молится и в своей молитве нежно упоминает его как своего любимого супруга, он отбросил излишнюю щепетильность и стал так, что мог слышать и дальше, оставаясь незамеченным. Мужа, конечно, не могло не порадовать, когда душа жены таким образом раскрылась перед ним, незапятнанно чистая, и он увидел, что все думы любимой заполняет его собственный образ, озаренный светлыми надеждами. Это было так лестно для его самолюбия, что он не поставил ей в вину непосредственный предмет ее молитвы. А молилась она о том, чтобы ей дано было сделаться смиренным орудием воли господней и обратить супруга в истинную веру; и еще она испрашивала прощения самой себе, если она по самонадеянности и равнодушию к наставлениям церкви переоценила силу своего влияния и в опасном заблуждении сама ступила на путь погибели, выйдя замуж за еретика. В ее порыве благочестие католички сочеталось с таким жаром земного чувства, что, назови его Инес хоть язычником, Мидлтон простил бы ей и это за любовную горячность ее молитвы.
Молодой человек подождал, когда новобрачная встанет с колен, и подошел к ней, как будто не подозревая, зачем она уединилась здесь.
– Уже вечереет, моя Инес, – сказал он, – и дон Аугустин мог бы упрекнуть вас, что вы не бережете свое здоровье, оставаясь в этот поздний час на воздухе. Как же должен поступить я, на которого возложена та же ответственность и который любит вас вдвое сильней?
– Будьте похожи на него во всем, – ответила она, подняв на мужа полные слез глаза, и повторила с чувством:
– Во всем! Берите с него пример, Мидлтон, и больше мне нечего будет желать от вас.
– От меня? А для меня, Инес? Не сомневаюсь, что, если бы я мог стать таким хорошим человеком, как достойный дон Аугустин, большего вы и желать не могли бы. Но вы должны оказать снисхождение к слабостям и привычкам солдата. Пойдем же вместе к вашему доброму отцу.
– Немного погодя, – сказала Инес, мягко отстранив его руку, которой он уже обвил ее легкий стан, собираясь увести ее в дом. – Хоть вы и командир, я, перед тем как стану беспрекословно подчиняться вашим приказаниям, должна исполнить другой свой долг. Я дала одно обещание доброй Инесилье, моей верной кормилице, которая, как вы знаете, Мидлтон, долго заменяла мне мать. Я пообещала сегодня вечером навестить ее. Она думает, что больше ей не доведется видеть у себя свою питомицу, и я не хотела бы ее огорчить. Пойдите же к дону Аугустину, а через час приду и я.
– Так не забудьте: через час, не позже.
– Через час, – повторила Инес, послав ему воздушный поцелуй и тут же вспыхнув, как будто устыдившись своей смелости, кинулась вон из беседки, и с минуту он видел ее, бегущую к хижине кормилицы, где еще через миг она скрылась.
Медленно, в задумчивости Мидлтон шел, часто обращая взгляд туда, где он в последний раз видел свою жену, как будто надеялся в вечернем полумраке увидеть опять ее милый образ.
Дон Аугустин обрадовался ему, и на полчаса ему удалось занять свой ум, излагая тестю свои планы на будущее. Старый надменный испанец слушал страстный, но верный рассказ о процветании и о счастье молодой республики, совсем незнакомой ему, хотя он прожил полжизни в соседстве с ней, и слова зятя вызывали у него отчасти удивление, но больше недоверие, с каким слушают люди восторженное описание, когда им кажется, что рассказчик пристрастен и приукрасил картину.
За разговором час, испрошенный новобрачной, истек быстрее, чем мог надеяться муж. Но к концу этого срока Мидлтон начал все чаще поглядывать на часы, а потом считать и минуты, по мере того как они проходили одна за другой, а Инес не являлась. Когда минутная стрелка обежала по циферблату половину нового круга, Мидлтон встал и объявил свое решение пойти за опоздавшей и проводить ее к отцу.
Уже совсем стемнело, и небо заволокло густой тучей, что в этих местах безошибочно предвещает бурю. Подгоняемый грозной приметой чуть ли не больше, чем тайной своей тревогой, он широким и быстрым шагом поспешал к хижине Инесильи. Двадцать раз он останавливался, когда ему чудилось, что Инес, воздушная, легкая, спешит ему навстречу, и двадцать раз, поняв, что обманулся, должен был продолжать свой путь. Он дошел до хижины, постучался, открыл дверь, переступил через порог и уже стоял перед старой кормилицей, а все еще не встретил ту, кого искал: она уже ушла отсюда домой. Подумав, что разминулся с нею в темноте, Мидлтон прошел обратно тот же путь, но лишь для нового разочарования: Инес домой не приходила.
Никому не сказав о своем намерении, новобрачный с трепетом сердца направился к той уединенной беседке, где недавно подслушал молитву жены. Здесь его опять постигло разочарование. И дальше все поплыло в мучительной неясности сомнений и догадок.
Первые часы Мидлтон, втайне не очень уверенный, каким побуждениям следовала его жена, искал ее сам, никому ничего не говоря. Но, когда день угас, а она так и не вернулась к отцу и мужу, он отбросил стеснение и объявил во всеуслышание о ее непонятном исчезновении. Теперь о пропавшей Инес расспрашивали прямо и открыто; но по-прежнему без успеха. Никто ее не видел, и никто не слышал о ней с той минуты, как она вышла от кормилицы.
Проходил день за днем, а немедленно начатые розыски не приносили ничего нового, и наконец большинство друзей и родственников отказались от надежды когда-нибудь свидеться с нею.
Такое необычайное происшествие, понятно, не могли быстро придать забвению. Оно породило всяческие слухи, нескончаемые пересуды и немало диких измышлений. Наводнившие страну новые поселенцы – то есть те из них, у кого среди множества хлопот еще оставалось время подумать о чужой беде, – в большинстве своем пришли к бесхитростному заключению, что исчезнувшая новобрачная покончила с собой. Отец Игнасио терзался сомнениями и тайными угрызениями совести; но, как разумный полководец, он постарался обратить печальное событие к своей выгоде в предстоящем походе за веру. Повернув свою батарею, он стал нашептывать на ухо то одному, то другому из вернейших своих прихожан, что он-де в Мидлтоне обманулся, ибо душа молодого человека, как ныне он с прискорбием убедился, окончательно увязла в зыбучих песках ереси. Воинствующий священник опять стал показывать священные реликвии и снова начал заговаривать на щекотливую тему о том, что и в наши дни возможны чудеса. И вот среди верующих пошел слух, постепенно превратившийся в местное поверье, будто Инес живою вознеслась на небо.
Дон Аугустин, конечно, по-отцовски горевал, но скорбь его, пылкая поначалу, быстро отгорела – недаром же он был креолом. Как и его духовный наставник, он начал думать, что с их стороны было ошибкой отдать еретику такую чистую, юную, прелестную, а главное, такую благочестивую девушку! Отец готов был уверовать, что несчастье, поразившее его на старости лет, явилось карой за его самонадеянность и недостаточную приверженность к вековым обычаям. Правда, когда дошла до него ходившая среди прихожан молва, их простодушная вера принесла ему утешение; но природа брала свое, и в уме старика закипала мятежная мысль, что все же его дочь рановато обрела сокровище небесное взамен земных богатств.
Но Мидлтон, так неожиданно утративший возлюбленную, невесту, жену, – Мидлтон был почти раздавлен тяжестью внезапного и страшного удара. Сам воспитанный в более рационалистической вере, он, гадая о судьбе Инес, поддавался лишь тем опасениям, какие подсказывала мысль об известном ему суеверном взгляде девушки на его "ересь". Не к чему останавливаться на его душевных терзаниях, на всяческих предположениях, надеждах, разочарованиях, выпавших ему на долю в первые недели его горя.
Ревнивые подозрения об истинных убеждениях Инес и тайная уверенность, что она еще будет найдена, не позволяли ему ни усердней повести поиски, ни вовсе от них отказаться. Но время шло, и все менее вероятной становилась гнетущая догадка, что Инес умышленно покинула его – хотя, возможно, лишь на время, – и он постепенно склонялся к более мучительному убеждению, что ее уже нет в живых, когда новое странное происшествие возродило его надежды.
Молодой начальник гарнизона медленно и печально возвращался с вечернего смотра к себе, в уединенный дом неподалеку от лагеря, на том же холме, когда его блуждающий взгляд задержался на фигуре человека, хотя в этот поздний час посторонним заходить сюда не разрешалось. Неизвестный был в обтрепанной одежде, и весь его вид говорил о неопрятной бедности и самых дурных привычках.
Горе смягчило офицерское высокомерие Мидлтона, и, когда он, проходя мимо, заговорил с нарушителем правил, который, скрючившись, сидел на земле, в голосе его звучала снисходительность, даже доброта:
– Если вас застанет здесь патруль, вам, дружок, придется просидеть ночь на гауптвахте; вот вам доллар, ступайте куда-нибудь, где можно получить ужин и ночлег.
– Мою пищу, капитан, жевать не приходится, – ответил бродяга и схватил монету с жадностью законченного негодяя. – Подкиньте-ка еще таких мексиканцев, чтобы стало их двадцать, и я продам вам тайну.
– Ступайте, – сказал офицер, приняв свой обычный строгий вид. – Уходите, пока я не велел вас схватить.
– Могу и уйти. Но, если я уйду, капитан, я, что знаю, унесу с собой, и жить вам тогда соломенным вдовцом до вашего смертного дня.
– Что вы хотите сказать? – закричал Мидлтон и быстро повернулся к оборванцу, который уже поплелся прочь, еле волоча свои распухшие ноги.
– Что? А вот что: куплю я на ваш доллар испанской водки, а потом вернусь и продам вам свою тайну за такие деньги, чтоб хватило на целый бочонок.
– Если вам есть что сказать, говорите сейчас! – крикнул Мидлтон, от нетерпения едва не выдав свои чувства.
– Всухую не поговоришь, капитан, – я не могу изящно выражаться, когда у меня першит в горле. Сколько вы дадите, чтоб узнать от меня то, что я могу рассказать? Тут нужно предложить что-нибудь приличное, как подобает между джентльменами.
– По справедливости будет лучше всего взять вас под стражу, любезный. К чему относится ваша хваленая тайна?
– К браку… Есть жена – и нет жены. Хорошенькое личико, богатая невеста. Теперь ясно вам, капитан?
– Если вы что-нибудь знаете насчет моей жены, говорите сразу: наградой вы останетесь довольны.
– Эх, капитан, я заключал на своем веку немало сделок. Бывало, что мне платили чистоганом, бывало, что и обещаниями. А ими, скажу я вам, сыт не будешь.
– Назовите вашу цену.
– Двадцать.., нет, черт возьми, уж продавать, так за тридцать долларов или не брать ни цента!
– Вот вам ваши деньги. Но запомните: если вы мне не скажете ничего такого, что стоило узнать, у вас их отберут, да и в придачу вас еще накажут за наглость.
Оборванец придирчиво осмотрел полученные банковые билеты и, убедившись, что они не фальшивые, положил их в карман.
– Люблю я эти северные кредитки, – сказал он преспокойно. – Они, как сам я, дорожат своею репутацией. Не бойтесь, капитан, я человек чести и врать не стану; скажу только то, что знаю сам, и все это будет верно от слова до слова!
– Говорите же без задержки, а не то я передумаю и прикажу, чтоб у вас отобрали все, что вы от меня получили, – и банкноты, и мексиканский доллар.
– А как же честь? Разве она не дороже жизни? – возразил пропойца, воздев руки в притворном ужасе перед столь коварным предательством. – Так вот, капитан, вам, конечно, известно, что джентльмены получают средства к жизни не все одним путем: те берегут, что имеют, эти добывают, где что могут.
– Значит, вы вор?
– Презираю это слово. Я в свое время занимался охотой на человека. Вы знаете, что это значит? Это толкуют по-разному. Одни считают, что кудлатые головы очень несчастны, должны работать на знойных плантациях под палящим солнцем.., и всякое такое! Так вот, капитан, я в свое время, как добросовестный человек, охотно занимался благотворительностью, внося разнообразие в жизнь чернокожих – хотя бы в смысле перемены места. Вы меня поняли?
– Вы, попросту говоря, похититель негров?
– Был, достойный капитан, был таковым! Но как раз сейчас я немного сократил свое дело, как иной купец свертывает оптовую торговлю и открывает табачную лавочку. Был я в свое время и солдатом. Что в нашем ремесле считается самым главным, можете вы мне сказать?
– Не знаю, – ответил Мидлтон, изрядно наскучив его болтовней. – Храбрость, по-моему.
– Нет, ноги! Ноги, чтоб идти в драку, и ноги для бегства. Так что, видите, два моих занятия кое в чем сходны. Ноги у меня стали плохи, а похитителю, если он обезножел, барыша в его деле не будет! Но осталось немало людей, кто покрепче стоит на ногах, чем я.
– Ее похитили! – простонал пораженный муж.
– И увезли. Это верно, как то, что вы стоите на этом месте.
– Негодяй! Откуда вы знаете, что это так?
– Руки прочь… Прочь руки! Вы думаете, мой язык будет лучше делать свое дело, если сдавлено горло? Имейте терпение, и вы узнаете все. Но, если вы еще раз попробуете обойтись со мною так неучтиво, я буду вынужден обратиться за помощью к законникам.
– Говорите. Но, если вы не скажете мне всю правду или хоть в чем-нибудь солжете, я с вами тут же расправлюсь.
– Не такой вы дурак, чтобы верить на слово пройдохе вроде меня, если ему нечем подтвердить свои россказни. Нет, капитан, вы умный человек, так что я выложу вам, что я знаю и что соображаю, и оставлю вас: сидите и раздумывайте, а я пойду и выпью за вашу щедрость. Так вот, я знавал человека, по имени Эбирам Уайт. Думаю, мерзавец взял себе такую фамилию, чтобы показать свою нелюбовь к чернокожим! Этот человек, как мне достоверно известно, не первый год занимается перевозкой краденых невольников из штата в штат. Я в свое время вел с ним дела – ох и собака! Хоть кого надует! Чести в нем не больше, чем жратвы в моем желудке. Я видел его здесь, в этом самом городе, как раз в день вашей свадьбы. Он был тут вместе с мужем своей сестры и выдавал себя за переселенца, собравшегося в новые земли. Неплохая компанийка для любого дела – у зятя семеро сыновей, каждый ростом с вашего сержанта, считая с шапкой на голове. Так вот, когда я услышал, что у вас пропала жена, я мигом сообразил: угодила она в лапы Эбирама.
– Вы.., вы это знаете? Вздор! Какое у вас основание так думать?
– Основание самое верное: я знаю Эбирама Уайта. Так что не прибавите ли вы чуток, чтобы в горле не пересохло?
– Ступайте, ступайте! Вы и без того пьяны, несчастный, и не знаете, что говорите. Ступайте, пока я не отдал вас под стражу!
– Опыт – добрый вожак! – крикнул оборванец вслед удаляющемуся Мидлтону, потом повернул с самодовольным смешком и направил свои стопы к лавке маркитанта.
Сто раз в течение той ночи Мидлтону представлялось, что слова бродяги все же заслуживают внимания, и столько же раз он отвергал эту мысль как нечто дикое, бредовое, о чем лучше и не вспоминать. Так провел он беспокойную, почти бессонную ночь, а рано утром его разбудил ординарец, пришедший с донесением, что на плацу, неподалеку от квартиры Мидлтона, найден мертвец. Поспешно одевшись, Мидлтон пошел туда и увидел того самого бродягу, с которым говорил накануне. Он лежал простертый на земле, так его здесь и застали.
Несчастный пал жертвой собственной невоздержанности. Об этом убедительно говорили его выпученные глаза, распухшее лицо и исходивший от трупа невыносимый запах винного перегара. В ужасе и омерзении Мидлтон отвернулся, приказав унести тело, когда вдруг его глаза привлекло положение правой руки мертвеца. Приглядевшись, он обнаружил, что указательный палец вытянут и упирается в песок, где чуть заметно, но все же различимо была нацарапана следующая незаконченная фраза: "Капитан, это верно, как то, что я джентл…" Он, видно, умер или впал перед своим концом в глубокий сон, не успев дописать последнее слово.
Не посвящая других в свое открытие, Мидлтон повторил приказ и ушел. Он подумал о том, как упорно настаивал на своем несчастный бродяга, взвесил все обстоятельства и решил втайне навести некоторые справки. Он выяснил, что в день его свадьбы в окрестностях проезжала семья переселенцев, отвечавшая описанию. Удалось проследить их путь по берегу Миссисипи; затем они наняли баржу и поднялись вверх по реке до ее слияния с Миссури. Здесь след обрывался: люди исчезли, как сотни других, устремившихся в новые земли за сокрытыми в них богатствами.
Собрав эти сведения, Мидлтон взял с собою для охраны небольшой отряд из самых верных своих людей, простился с доном Аугустином, не делясь с ним ни надеждами своими, ни страхами, и, прибыв в указанное место, пустился в погоню в неразведанную глушь. Такой караван поначалу можно было без труда проследить, но дальше выяснилось, что Ишмаэл наметил осесть далеко за обычными пределами поселений.
Обстоятельство это само по себе укрепило Мидлтона в его подозрениях и оживило его надежду на конечный успех.
Когда поселения остались позади и некого стало расспрашивать, Мидлтон продолжал погоню за беглецами по обычным следам на земле. Это тоже было нетрудной задачей, пока следы не завели его в "волнистую прерию", где твердая почва не сохраняла никаких отпечатков. Тут он совсем растерялся.
В конце концов он счел наилучшим разделить свой отряд и назначил место, где им всем сойтись в условленный день, чтобы повести поиски в разных направлениях. Он уже неделю бродил один, когда случай свел его с траппером и бортником. Как произошла их встреча, читатель уже знает и легко представит себе объяснения, которые последовали за рассказом Мидлтона и привели к тому, что молодой офицер, как мы видели, наконец нашел свою жену.

Глава 16

Она бежала – в том, сомненья нет.
Молю вас попусту не тратить слов.
Скорее на коней.
Шекспир, "Два веронца"
Незаметно прошел час торопливых и довольно бессвязных расспросов, когда Мидлтон, с восторгом и тревогой глядевший на жену, как смотрит скупец на возвращенные ему сокровища, оборвал сбивчивый рассказ о том, как он сам добрался сюда, и обратился к жене со словами:
– Но вы, моя Инес.., как они обходились с вами?
– Если не говорить о самом главном – что меня без всякого права насильно разлучили с друзьями, – похитители старались устроить меня как можно лучше. Мне думается, что глава их семьи только недавно ступил на путь злодейства. Он не раз в моем присутствии страшно бранил негодяя, который меня схватил, а потом они заключили нечестную сделку, принудив к ней и меня: они связали меня клятвой и сами поклялись… Ах, Мидлтон, боюсь, еретики не так блюдут свои обеты, как мы, дети истинной церкви!
– Оставьте, тут религия ни при чем! Для этих подлецов нет ничего святого. Так они нарушили клятву?
– Нет, не нарушили… Но разве это не кощунство – призывать бога в свидетели, заключая такой грешный договор?
– В этом, Инес, мы, протестанты, согласимся с самым ревностным католиком. Но как они соблюдали договор? И в чем была его суть?
– Они обязались не трогать меня и не навязывать мне свое гнусное присутствие, если я поклянусь, что не буду делать попыток к бегству и что я не буду даже никому показываться на глаза до известного срока, который они сами назначили.
– До какого же срока? – спросил в нетерпении Мидлтон, знавший, как щепетильна его жена во всем, что связано с религией. – Он еще не скоро…
– Он уже истек. Я поклялась святою, чье имя я ношу, и была верна своей клятве, пока человек, которого они зовут Ишмаэлом, не нарушил условия. Тогда я открыто показалась на скале – тем более, что и срок миновал.
Впрочем, я думаю, отец Игнасио все равно разрешил бы меня от обета, раз мои тюремщики нарушили слово.
– Если бы не разрешил, – процедил сквозь зубы капитан, – я бы навеки освободил его от духовной опеки над вашей совестью.
– Вы, Мидлтон? – возразила жена, увидев, как он побагровел, и, сама залившись румянцем, сказала:
– Вы можете принимать мои обеты, но никак не властны разрешать меня от них!
– Конечно, конечно, не властен! Вы правы, Инес. Не мне разбираться в этих тонкостях, и я уж никак не священник. Но скажите мне, что толкало этих злодеев вести такую опасную игру.., так шутить моим счастьем?
– Вам известно, как мало я знаю жизнь, как не способна понимать побуждения людей, столь отличных от всех, с кем я встречалась раньше. Но не правда ли, жадность к деньгам толкает иногда людей и на худшие злодеяния? Вероятно, они думали, что мой старый и богатый отец будет рад уплатить немалый выкуп за свою единственную дочь; а может быть, – добавила она, сквозь слезы глянув украдкой на внимательно слушавшего Мидлтона, – они в какой-то мере рассчитывали и на горячие чувства молодого мужа.
– Они могли бы выцедить по капле всю кровь моего сердца!
– Да, – продолжала робкая его жена, сразу отведя взгляд, на который отважилась, и поспешила подхватить нить беседы, как будто хотела, чтобы он забыл ее смелые слова. – Мне рассказывали, будто некоторые мужчины так низки, что приносят ложную клятву у алтаря ради того, чтобы завладеть золотом доверчивых девушек; так если жажда денег толкает иных на такую низость, неудивительно, если настоящий преступник ради денег совершает злодейство, все-таки не столь коварное.
– Так это, верно, и есть. А теперь, моя Инес, хотя я с вами и буду защищать вас, покуда жив, и хотя мы завладели скалой, еще не все завершено, впереди немало трудностей, а возможно, и опасностей. Можете ли вы призвать все ваше мужество, чтобы встретить испытание и показать себя, моя Инес, женой солдата?
– Я готова в путь хоть сию минуту. Ваше письмо, посланное с доктором, подало мне надежду, и у меня все собрано для побега.
– Так пойдем же к нашим друзьям.
– К друзьям! – перебила Инес, оглядываясь и глазами ища в палатке Эллен. – У меня тоже есть друг, есть подруга… Мы не вправе ее забывать, она согласилась остаться с нами до конца своей жизни. Неужели она ушла?
Мидлтон с мягкой настойчивостью вывел ее из палатки.
– Может быть, ей, как и мне, – сказал он с улыбкой, – надо было кое с кем поговорить наедине.
Однако молодой офицер был несправедлив к Эллен Уэйд, покинувшей палатку по совсем иной причине. Чуткая и умная девушка сразу поняла, что ее присутствие при описанном нами свидании будет лишним, и удалилась с тем внутренним тактом, который, видимо, свойствен женщинам больше, чем мужчинам. Сейчас она сидела на выступе скалы, так старательно закутавшись в шаль, что не видно было ее лица. Она просидела здесь больше часа, и никто к ней не подходил, не заговаривал с нею и как будто даже не хотел на нее смотреть. Но на этот счет быстроглазая Эллен при всей своей наблюдательности все-таки обманулась.
Когда Поль Ховер почувствовал себя хозяином крепости, он первым делом испустил победный клич на особый потешный лад жителей западной границы: он похлопал себя ладонями по бокам, точно крыльями петух, победивший в бою, и забавно изобразил петушиную песнь ликованья – громогласный крик, который мог бы их всех погубить, окажись поблизости кто-нибудь из сыновей Ишмаэла.
– Неплохо сработано! – закричал он. – Свалили дерево, вынули мед из дупла – и кости у всех целы. Ну, старый траппер, ты был в свое время на военной службе, обучался строю – тебе ведь не раз доводилось штурмовать форты и батареи, правда?
– Как же, как же, доводилось! – ответил старик, все еще стоявший на своем посту у подножия скалы и так мало взволнованный всем, чему он был сейчас свидетелем, что даже усмешку Поля принял с простодушной снисходительностью и с обычным своим беззвучным смешком. – Вы все вели себя достойно, как храбрые воины.
– А теперь скажи, ведь по правилам после каждой кровавой битвы полагается как будто делать верекличку живым и хоронить павших?
– Одни это делают, другие нет. Когда сэр Вильям гнал немца Дискау по лощине…
– Твой сэр Вильям против сэра Поля просто трутень и ни черта не смыслит в воинском уставе. Итак, приступаю к перекличке… Кстати, старик, за пчелиной охотой да буйволовым горбом и прочими делами я так захлопотался, что забыл спросить, как тебя зовут. Я, понимаешь, хочу начать со своего арьергарда, так как знаю, что в авангарде человек у меня слишком занят и отвечать не может.
– Эх, парень, у меня в свое время столько было имен, сколько есть народов, среди которых я живал. Делавары прозвали меня за мою зоркость Соколиным Глазом. Ну, а поселенцы в горах Отсего окрестили меня наново – по моей обуви; и много носил я других имен за свою долгую жизнь. Но когда выйдет срок для всех предстать пред господом, немного будет значить, какие были у них прозвания, лишь бы жизнь они прожили честно. Я смиренно надеюсь, что откликнусь громко и смело на любое свое имя, как бы меня ни назвали.
Поль почти не слушал его, да половина ответа за дальностью расстояния до него и не дошла; но, продолжая свою затею, он строгим голосом окликнул натуралиста. Доктор Батциус, так и не поднявшись на вершину, сидел в уютной нише, которую счастливый случай столь своевременно образовал, чтобы доставить ему прибежище, и отдыхал после долгих трудов, ощущая двойную радость: от того, что чувствовал себя в безопасности, и от того, что овладел новым ботаническим сокровищем.
– Залезай, залезай-ка сюда, почтенный ловец козявок! Обсудим, как нам быть с бродягой Ишмаэлом. Смело загляни в лицо природе, довольно тебе рыскать в траве да в степном бурьяне, ты все-таки не индюк, чтоб гоняться за кузнечиками! – Но тут, завидев Эллен Уэйд, веселый и беспечный бортник мгновенно закрыл рот и сделался так же нем, как раньше был шумлив и разговорчив. Когда девушка, как уже рассказано, грустно уселась на выступе, Поль сделал вид, что очень занят осмотром пожитков скваттера. Он бесцеремонно рылся в сундуках Эстер, разбрасывал по земле деревенские наряды ее дочек без всякого уважения к их добротности и элегантности и расшвыривал ее горшки и котлы так легко, точно они были не чугунные, а деревянные. Однако он усердствовал явно без цели. Он ничего не отбирал для собственной надобности и, видно, даже не замечал, что за вещи он так безжалостно портил. Обшарив каждую конуру, оглядев еще раз место, где свалил в кучу детей, крепко связанных веревками, а затем ударом ноги, точно мяч, подбросив зачем-то в воздух на полсотни футов одно из ведер Эстер, он вернулся к краю скалы и, заткнув обе ладони за свой пояс из вампумов, стал насвистывать "Кентуккийских охотников" так старательно, точно ему платили почасно, чтобы он развлекал слушателей музыкой. Так продолжалось, пока Мидлтон, как мы рассказывали, не вывел Инес из шатра и не заставил свой отряд вспомнить о деле. Он подозвал к себе Поля, положив конец его музыкальным упражнениям, оторвал доктора от изучения его находки и как признанный предводитель отдал приказ готовиться к выступлению.
Хлопоты и суматоха, естественно поднявшиеся после такого приказа, не оставляли времени на жалобы и раздумья. Победители были, конечно, заранее подготовлены к успеху своего предприятия, и теперь каждый взял на себя те обязанности, какие лучше всего отвечали его положению и силам. Траппер успел привести терпеливого Азинуса, мирно пасшегося неподалеку от скалы, и теперь водружал ему на спину сложное сооружение, которое доктор Батциус гордо именовал седлом собственного изобретения. Сам натуралист занялся своими папками, гербариями и коллекциями насекомых. Он торопливо таскал их вниз и раскладывал по карманам вышеназванного хитроумного сооружения, а траппер неизменно выбрасывал их оттуда, едва лишь доктор поворачивался к нему спиной. Поль проворно снес к подножию цитадели всю легкую поклажу, какую заранее собрали для себя Инес и Эллен, а Мидлтон, угрозами и обещаниями убедив связанных детей лежать спокойно и не вырываться, помог женщинам сойти вниз по круче. Времени оставалось мало, Ишмаэла можно было ждать с минуты на минуту, а потому все приготовления проводились деловито и спешно.
Траппер отобрал из собранного те предметы, какие, по его соображениям, были женщинам всего нужнее в пути, и засунул их в те самые карманы седла, из которых столь бесцеремонно выбросил сокровища не подозревавшего о том натуралиста, а затем отошел в сторону, предоставив Мидлтону усадить Инес на одно из сидении, прилаженных на спине осла для нее и для ее спутницы.
– Скорее, девочка, – сказал старик, подавая знак Эл-лен последовать примеру молодой креолки и с некоторым беспокойством вглядываясь в даль. – Еще немного – и хозяин вернется в лагерь осмотреть свое хозяйство, а не такой он человек, чтобы без спора уступить свою собственность, каким бы путем он ее ни добыл.
– Вы правы, – сказал Мидлтон, – мы потратили много драгоценного времени и должны торопиться.
– Да, да, я так и подумал и сам сказал бы то же, капитан. Но я помню, как ваш дед в дни его юности и счастья любил глядеть в лицо той, которую он потом взял в жены. Такова природа, такова природа, и разумнее посторониться перед естественными чувствами, чем пытаться остановить их своевольный поток.
Эллен подошла, стала подле осла и, схватив Инес за руку, сказала горячо, стараясь подавить душившее ее волнение:
– Да благословит вас бог, добрая госпожа! Надеюсь, вы простите и забудете обиды, причиненные вам моим дядей…
Девушка, опечаленная и подавленная, не могла добавить ни слова и только горько разрыдалась.
– Как же так! – вскричал Мидлтон. – Ведь вы говорили, Инес, что эта великодушная девушка отправится с нами вместе и будет жить у нас до конца своей жизни или хотя бы до тех пор, пока не устроит собственное гнездо.
– Да, говорила и надеюсь, что так это и будет. Как могу я думать иначе? Она проявила ко мне в моем горе такое сострадание, такую дружбу! Неужели же она покинет меня в дни счастья?
– Я не могу.., не должна, – продолжала Эллен, преодолев минутную слабость. – Такая уж моя судьба – жить среди этих людей, и я не вправе уйти от них сейчас. Мой дядя, при его образе мыслей.., ему и так мое поведение покажется достаточно дурным… Не хочу я, чтобы он считал меня еще и предательницей. На свой грубый лад он был добр ко мне в моем сиротстве, и я не могу сбежать от него тайком в такой час…
– Она такая же родственница Ишмаэла-скваттера, как я – епископ! – сказал Поль и громко кашлянул, точно должен был прочистить горло. – Если старик делал доброе дело, давая ей сегодня кусочек жаркого, а завтра ложку кукурузной каши, так разве же Нел не уплатила ему за все сполна, обучив его дьяволят читать Библию или помогая старой Эстер придать ее тряпкам фасонистый вид? Скажите мне, что у трутня есть жало, и я вам скорее поверю, чем если вы станете уверять, что Эллен Уэйд в долгу перед кем-нибудь из Бушей!
– Не в том дело, я ли кому должна или мне должны. У девушки нет ни отца, ни матери, кому о ней позаботиться? Остались у нее только такие родственники, что среди честных людей им не место. Нет, нет, поезжайте, милая госпожа, и да благословит вас бог! Мне же лучше оставаться здесь, в пустыне, где никто не видит моего позора.
– Ну вот, старый траппер, – возмутился Поль, – как тут поймешь, откуда ветер дует! Ты много видел в жизни и знаешь, что к чему. Так рассуди: разве не в природе вещей, чтобы рой улетал из улья, когда молодь подросла? А раз уж и дети уходят от родителей, так неужели безродной сироте…
– Тес!.. – перебил его старый философ природы. – Гектор чем-то недоволен. Говори прямо, собака: что там такое, песик, что ты учуял?
Старая гончая поднялась с земли и жадно ловила носом свежий ветер, который по-прежнему буйно мел по прерии. При последних словах своего хозяина она заворчала и оскалилась, точно грозя кому-то остатками своих зубов. Молодой кобелек, отдыхавший после утренней охоты, тоже забеспокоился – как видно, и он что-то учуял; затем оба пса опять задремали, как будто сделали все, что от них требовалось.
Траппер взял осла под уздцы и закричал:
– Довольно слов, время не ждет! Скваттер с сыновьями в миле-другой отсюда.
Мидлтон совсем забыл об Эллен, думая только об опасности, угрожавшей сейчас его вновь обретенной жене. И надо ли добавлять, что доктор Батциус тоже не стал ждать особых приглашений, чтобы начать отступление?
Следуя указаниям старика, отряд обогнул скалу и под ее прикрытием со всей доступной быстротой двинулся вперед по прерии.
Но Поль Ховер не тронулся с места и стоял, угрюмо опершись на ружье. С минуту Эллен не замечала его: она спрятала лицо в ладони, чтобы скрыть от себя свое мнимое одиночество.
– Почему вы не бежали? – спросила, всхлипывая, девушка, как только увидела, что она не одна.
– Бежать не в моем обычае.
– Дядя вот-вот вернется! А он, вы знаете, вас не пощадит.
– Как и его племянница, не так ли? Ну и пускай приходит: что он мне сделает? Пристукнет меня по черепу, и только!
– Поль, Поль! Если вы любите меня, бегите!
– Один? Если я так поступлю, разрази меня…
– Или вам жизнь не дорога? Бегите!
– Мне она не дороже, чем ты!
– Поль!
– Эллен!
Она протянула к нему руки и разразилась новым, еще более бурным потоком слез. Бортник крепко обвил ее стан. Еще секунда, и, увлекая ее за собой, он пустился догонять друзей.

Глава 17

Войдите, И в спальне вы лишитесь глаз при виде
Горгоны новой. У меня нет слов.
Взгляните лучше сами.
Шекспир, "Макбет"

Предыдущая страница 8 Следующая страница


9 Джеймс Фенимор Купер

Ручей, снабжавший семью скваттера водой и питавший кусты и деревья, что росли у подножия скалы, брал начало неподалеку от нее, в роще канадского тополя, перевитого диким виноградом. Сюда и направился траппер, потому что только здесь можно было найти убежище в этот трудный час. Напомним, что старику его предусмотрительность, в силу долгого опыта превращавшаяся при внезапной опасности чуть ли не в инстинкт, подсказала избрать именно это направление, так как теперь между ним и партией охотников стояла гора. Под ее защитой он успел вовремя достичь рощицы. Поль Ховер тоже подоспел с еле дышавшей Эллен и нырнул с нею в чащу в ту самую минуту, когда Ишмаэл, как читатель уже видел, поднялся на вершину утеса и, точно очумелый, застыл на месте, глядя то на раскиданную утварь, то на детей, которые лежали, связанные, с кляпом во рту, под навесом из березовой коры, куда свалил их в кучу предусмотрительный бортник. С высоты, на которой стоял теперь скваттер, пуля из длинноствольного ружья легко могла бы настигнуть беглецов, учинивших это злое дело, когда бы они не укрылись в кустах.
Траппер заговорил первым, как человек, на чье разумение и опытность они все твердо положились. Он пересчитал взглядом собравшихся вокруг него, проверяя, все ли на месте, и сказал:
– Эге, природа, она природа и есть, и, конечно, взяла свое! – Он с улыбкой одобрения кивнул в сторону ликующего Поля. – Я так и думал, что тем, кто встречался так часто в дождь и в ведро, в ясную ночь и в туманную, будет нелегко расстаться, да еще не примирившись. Но не время для разговоров, пора приниматься за дело. Скоро Буш с семьей отправятся на розыски, и уж если они нападут на наш след – а они, конечно, нападут на него и заставят нас потягаться с ними, – то спор разрешат только ружья – не дай того бог!.. Капитан, можете вы отвести нас туда, где мы встретим один из ваших отрядов? Скваттер и его великаны сыновья будут храбро драться, или я ничего не смыслю в воинственном праве.
– Место нашей встречи лежит за много миль отсюда, на берегах Платта.
– Плохо дело! Если уж дойдет до драки, то в бой хорошо вступать, когда силы равны. Но впору ли человеку на краю могилы слушать голос разгоряченной крови! Все же послушайте, что скажет седой старик, а там, если кто из вас может подсказать более разумный выход, мы последуем его советам и забудем сказанное мною. Эта заросль тянется от подошвы скалы вниз по косогору на добрую милю – и не к поселениям, а на запад.
– Довольно, довольно слов, – перебил Мидлтон, не собираясь ждать, пока рассудительный траппер доведет до конца свое обстоятельное разъяснение, – время слишком дорого!
Траппер знаком показал, что согласен, и, свернув со своего пути, он повел Азинуса по зыбкому кочкарнику и вскоре выбрался на твердую землю у его противного конца, оставив болото между собою и лагерем скваттера.
– Если старый Ишмаэл наткнется на эту проезжую дорогу, – заметил Поль, оглядывая широкую полосу следов, которая тянулась за ними, – ему не понадобится указательного знака, чтоб увидеть, куда идти. Но пусть он только сунется сюда! Я знаю, старый бродяга был бы рад примешать к своей крови другую, почестнее, но, если кто-нибудь из его семи сыновей станет мужем моей…
– Молчите, Поль, молчите! – прошептала в испуге девушка и теснее прильнула к нему. – Вас могут услышать!
Бортник замолк; однако, пока они шли вдоль ручья, он по-прежнему то и дело бросал через плечо угрюмый взгляд, красноречиво говоривший о его воинственном настроении. Каждый ушел в свои мысли, и прошло всего лишь несколько минут, когда отряд поднялся вверх по холму и, не задерживаясь ни на миг, начал спуск по его другому склону. Теперь им уже не грозила опасность, что сыновья скваттера увидят их прежде, чем нападут на след. Под прикрытием холма старик свернул в сторону, чтобы тем верней избежать преследования, как меняет корабль свой курс в темноте и тумане, чтобы обмануть бдительность врага.
Два часа они шли безостановочно и быстро в обход скалы и, сделав половину круга, пришли к точке, диаметрально противоположной той, на которую взяли направление в начале своего побега. Большинство отряда не представляло себе, где они находятся, как несведущий пассажир не знает положения судна среди океана; но старик шел вперед и вперед, делая повороты и вступая в ложбины с твердой уверенностью, и спутники без боязни следовали за ним, доверившись опытности проводника. Собака траппера, останавливаясь временами, чтобы заглянуть ему в глаза, бежала всю дорогу впереди так же уверенно, как ее хозяин, как будто, превосходно понимая друг друга, они заранее условились о выборе дороги. Но, когда прошли эти два часа, собака вдруг остановилась среди прерии, села на задние лапы, потянула воздух и начала тихо и жалобно повизгивать.
– Да, Гектор, да, мне место знакомо, и я недаром запомнил его! – Старик стал подле своего испуганного спутника и выждал, пока не подошли остальные. – Перед нами чаща кустарника, – продолжал он, указывая вперед. – Здесь мы можем стать на стоянку, и, просиди мы тут хоть до той поры, когда эти голые поля зарастут высокими деревьями, ни сам скваттер и никто из его родни не потревожат нас.
– Это то самое место, где лежал мертвец! – воскликнул Мидлтон, оглядевшись вокруг, и взгляд его показал, как неприятно ему это воспоминание.
– То самое, да! Однако надо еще посмотреть, похоронили ли мертвого его родные. Собака узнала запах, но ее как будто что-то сбило с толку. Так что придется тебе, друг бортник, пойти посмотреть, а я тем временем послежу, чтобы собаки не выдали нас слишком громким визгом.
– Мне? – воскликнул Поль и запустил пальцы в свои косматые кудри, как будто считая нужным поразмыслить, перед тем как отважиться на такое страшное дело. – Вот что, старый траппер, я не раз стоял в тоненькой полотняной рубашке в самой гуще роя, потерявшего матку, и, бывало, глазом не моргну, а уж поверь мне, кто способен на такое, тот не побоится ни одного из живых сыновей бродяги Ишмаэла. Но возиться с костями мертвеца – это занятие не по мне; благодарю за доверие, как говорит у нас в Кентукки человек, когда его выбирают в капралы, и позвольте мне отклонить эту честь.
Старик перевел разочарованный взгляд на Мидлтона, но тот был занят своей Инес и не заметил его затруднения, которое, однако, сразу разрешилось благодаря вмешательству человека, казалось бы наименее способного проявить такую стойкость духа.
На протяжении всего пути доктор Батциус, как ни странно, превосходил своих товарищей необыкновенным усердием в достижении намеченной цели. В самом деле, рвение его было так горячо, что он, казалось, забыл все прежние свои наклонности. Почтенный натуралист принадлежал к того рода исследователям, которых никак не выбрал бы в попутчики человек, имеющий основание торопиться. Ни один камень, ни один куст, ни одна былинка на пути не ускользнет от их внимательных глаз, и, греми тут гром, разразись тут ливень, ничто не отвлечет их, когда они погрузятся в раздумье среди своих изысканий. Но совсем иначе повел себя ученик Линнея в те трудные часы, когда пред судом его разума неразрешенным стоял вопрос, не будут ли склонны могучие отпрыски Буша оспаривать его право свободно путешествовать по прерии. Самая чистокровная, превосходно обученная гончая, видя перед собою дичь, не могла бы так неуклонно бежать вперед, устремив глаза в одну точку, как бежал доктор по своей дуговидной тропе. Может быть, он проявил бы меньше твердости, если бы знал, что траппер хитрости ради повел их в обход цитадели Ишмаэла. Но, к счастью, у натуралиста создалось успокоительное впечатление, что с каждой пядью земли, пройденной ими по прерии, на ту же пядь увеличивалось расстояние между его собственной особой и ненавистной скалой. Правда, он испытал потрясение в тот миг, когда обнаружил свою ошибку; но тем не менее сейчас он добровольно вызвался войти в чащу, где, как можно было думать, все еще лежало тело убитого Эйзы. Возможно, он потому и поспешил проявить в этом случае храбрость, что втайне опасался, как бы его чрезмерное усердие во время отступления не было ложно истолковано. И не подлежит сомнению, что, каково бы ни было его отношение к опасностям, грозящим от живых, его познания и образ его мыслей ставили его выше предрассудков, будто мертвецы могут причинять вред живым.
– Если нужно исполнить задачу, где требуется полное владение нервной системой, – сказал ученый муж, приняв несколько надменный вид, – то перед вами вполне подходящий для этого человек: дайте должные указания его уму, а на его телесные силы вы можете положиться.
– Любит же человек говорить притчами! – проворчал простодушный траппер. – Но, сдается мне, в его словах скрыто всегда какое-то значение, хотя выискать в этих речах каплю здравого смысла так же трудно, как увидеть трех орлов на одном дереве. Будет благоразумно, друг, – добавил он, – укрыться в этих зарослях на случай, если сыновья скваттера идут по нашему следу; а между тем, как вы знаете, есть причина опасаться, что там, в чаще, можно наткнуться на зрелище, которое напугает женщин. Вот я и спрашиваю: настолько ли вы мужчина, чтобы не попятиться перед покойником, или же мне придется пойти туда самому, а собаки пускай подымают лай? Вы видите, кобелек так и рвется вперед и уже разинул пасть.
– Настолько ли я мужчина?! Почтенный траппер, наше с вами знакомство слишком недавнего происхождения, иначе вы не задавали бы вопросов, которые могут привести к жаркому спору между нами. Настолько ли я мужчина! Я притязаю на принадлежность к классу mammalia – то есть млекопитающих, к отряду приматов, к роду homo! Таковы мои физические атрибуты; что касается моих моральных свойств, об этом пусть судит потомство, мне же надлежит хранить молчание.
– Не знаю, что за лекарство "трибута", но на мой суд от всех ваших снадобий ни здоровья, ни сытости! А вот от морали еще не бывало вреда ни одному живому человеку, привык ли он жить в лесах или среди дымящих труб и застекленных окон. Нас-то с вами, друг, разделяют только два или три трудных слова. Я и сам держусь того мнения, что привычка и свобода научат нас лучше понимать друг друга и мы станем, в общем, одинаково судить о роде человеческом и о жизни… Тихо, Гектор, тихо. Чем ты недоволен, песик? Не привык к запаху человеческой крови?
Удостоив философа природы благосклонно-сострадательной улыбкой, доктор, чтобы при ответе меньше напрягать голос, а жестам и позе придать больше величия и свободы, снова выступил на два шага из чащи, куда его уже завел избыток мужества.
– Homo есть homo, – сказал он, простирая для вящей убедительности руку. – Что касается животных функций организма, то в них неизменно наличествуют гармония, порядок, соразмерность, объединяющие в одно целое весь род, или genus; но на этом сходство кончается. В силу своего невежества человек может деградировать настолько, что займет место у самой черты, отделяющей его от животного; и напротив, познание может возвысить его до сближения с великим Творящим духом; скажу больше: если бы ему были даны достаточный срок и возможность, кто знает, не овладел ли бы он всей совокупностью знаний и, следственно, не стал ли бы равен самому Движущему началу?
Старик долго стоял в глубоком раздумье, опершись на ружье; потом покачал головой и ответил с той прирожденной твердостью, перед которой жалкой показалась напускная внушительность его противника:
– Это все от гордыни! Я прожил на земле восемь десятков лет и все эти годы видел, как растут и умирают деревья. И все же я не знаю, почему раскрывается под летним солнцем почка и почему опадает лист, когда его схватит морозом. Ученость, сколько ни хвалился ею человек, ничтожна в глазах вседержителя, который в скорби смотрит с облаков на гордость и суетность своих созданий. Вот вы думаете, что так это легко подняться на место всевышнего судьи! Ну, а можете вы мне что-нибудь рассказать о начале и о конце? Вы, знаток по части болезней и лекарств, можете вы мне сказать, что есть жизнь и что такое смерть? Почему орел живет так долго и почему бабочке отпущен такой короткий срок? Скажите мне совсем простую вещь: почему собака беспокоится, когда вы, хотя и провели все свои дни, уткнувшись в книги, не видите причин для беспокойства?
Доктор, несколько смущенный достойным видом старика и силой его слов, перевел дух, как борец, только что освободившийся от мертвой хватки противника, и, спеша воспользоваться паузой в его речи, провозгласил:
– В собаке говорит инстинкт.
– А что это за особый дар – инстинкт?
– Низшая ступень разума. Своего рода таинственное сочетание мысли и материи.
– А что такое, по-вашему, мысль?
– Достопочтенный венатор, такая манера вести спор делает невозможным какие бы то ни было определения, и она, смею вас уверить, не допускается ни одной школой.
– Если так, то ваши школы похитрее, чем я думал до сих пор: ведь при такой манере легче всего показать всю их тщету, – возразил траппер, сразу обрывая диспут, едва лишь доктор вошел во вкус. Нагнувшись к своей собаке, он принялся играть ее ушами, чтобы успокоить ее тревогу. – Не дури, Гектор, что ты ведешь себя как необученный щенок? Ты же у меня разумный пес! Ты всему научился на собственном тяжком опыте, а не бегая, уткнувшись носом в след других собак, как мальчишка в поселениях идет по тропе, указанной школьным учителем, правильна она или неправильна… Так как же, приятель, раз вы так много можете, способны вы заглянуть в чащу? Или мне идти туда самому?
Доктор опять напустил на себя решительный вид и без дальнейших разговоров снова, как его просили, углубился в чащу. Собаки до сих пор слушались уговоров старика и не поднимали лая, а только время от времени тихо скулили. Но, когда они увидели, что естествоиспытатель пошел вперед, молодой кобель, как его ни удерживали, сорвался с места и быстро обежал круг, обнюхивая землю; потом стал рядом со старым Гектором и громко завыл.
– Скваттер со своими оставил на земле крепкий запах. – Он ожидал, что ученый разведчик подаст знак следовать за собой. – Может, этот грамотей хоть чему-то научился в школе и не забудет, по какому делу послан.
Доктор Батциус уже исчез в кустах, и траппер начал выказывать признаки нетерпения, когда увидел, что натуралист, пятясь, возвращается из чащи, не отводя завороженных глаз от места, только что покинутого им.
– Доктор совсем ошалел: наскочил, должно быть, на какую-то нечисть! – сказал, отпуская Гектора, старик и подошел к натуралисту, который, казалось, ничего не видел и не слышал. – Что там такое, приятель? Уж не открылась ли вам новая страница в книге мудрости?
– Василиск! – пробормотал доктор, и каждая черта его искаженного лица выразила смятение. – Животное из отряда серпенс, то есть змей. Я полагал до сих пор по его атрибутам, что оно принадлежит к области легенд, но, как видно, творческая сила природы не слабее человеческой фантазии.
– Ну и что такого! В прериях все змеи безобидные; разве что гремучая, если ее раздразнить, может иногда броситься на человека, но и она, прежде чем пустить в ход свои ядовитые зубы, сперва погремит хвостом. Господи, как смиряет гордыню страх! Взять хоть этого ученого: он обычно так и сыплет длинными словами, которые у простого человека не уместились бы во рту, а сейчас он сам не свой, и голос стал у него пронзительным, как свист козодоя. Мужайся! Что там еще, приятель?.. Ну что?
– Чудовище! Лузус натурэ! Диво, которое природе вздумалось создать в доказательство своего могущества! Никогда раньше мне не приходилось наблюдать такого смешения ее законов или видеть особь, которая бы так решительно опровергала своим существованием установленное разделение на отряды и семейства. Я должен записать, как оно выглядит… – Доктор шарил уже по карманам, ища свои записи, но руки его дрожали и не слушались. – Пока есть время и возможность это сделать… Глаза – завораживающие; окраска – переливчатая, многоцветная, интенсивная…
– Скажешь, с ума сошел человек! Какой там еще замораживающий взгляд или многоцветная краска? – заворчал траппер, начиная уже беспокоиться, что его отряд так долго стоит на открытом месте. – Когда в кустах и впрямь притаилась змея, покажи мне эту тварь, и, если она не удалится по доброй воле, что ж, придется затеять спор, и он решит, кому владеть местом.
– Вон там! – Доктор указал на густую поросль шагах в двадцати от них.
Траппер с полным спокойствием направил взгляд, куда ему показывали, но как только его наметанный глаз различил предмет, опрокинувший всю философию натуралиста, он и сам вздрогнул, вскинул было ружье, но тут же опустил его, как будто рассудив, что стрелять не следует. Ни первое инстинктивное движение, ни быстрая перемена намерения не были беспричинны. У самого края заросли прямо на земле лежал живой шар, такой в самом деле странный и страшный, что оправдывал смятение естествоиспытателя. Трудно было бы описать форму и цвет этого необычайного предмета; скажем только, что был он почти правильной формы и являл все цвета радуги, перемешанные без заботы о гармонии или четко выраженном рисунке. Преобладающими цветами были черный и кроваво-красный. Но эти два главных тона странно и дико перемежались белыми, желтыми и лиловыми полосами. Если бы дело было только в этом, было бы трудно утверждать, что предмет обладает жизнью, ибо лежал он неподвижно, как камень. Но пара темных, горящих, медленно вращаемых глаз, зорко наблюдавших за малейшим движением траппера и его товарища, неоспоримо доказывали, что шар наделен жизнью.
– Ваша змея не что иное, как лазутчик, если я хоть что-то смыслю в индейской росписи и в индейских хитростях! – проворчал старик. Он оперся на свое ружье и твердо, с невозмутимым спокойствием смотрел на странный предмет. – Он хочет нас одурачить, вот и придал себе такой вид, чтобы мы приняли голову краснокожего за камень, покрытый осенними листьями. А может, у него на уме иная какая-нибудь чертовщина?
– Это животное – человек? – спросил доктор. – Оно из рода homo? А я-то вообразил, что открыл новый, не описанный доныне вид!
– Такой же человек, такой же смертный, как всякий воин в этих степях. Эх, в былые дни… Был бы глуп краснокожий, если бы посмел показаться вот так одному охотнику, которого я назвал бы вам по имени.., но который теперь слишком стар и близок к концу своих дней, а потому он уже не охотник – только жалкий траппер! Надо бы заговорить с чертенком: пусть узнает, что перед ним не безбородые мальчишки, а мужчины. Вылезай-ка, приятель, – продолжал он на языке дакотов, принятом у множества индейских племен, – в прерии найдется место еще для одного воина.
Глаза, казалось, загорелись свирепей, чем раньше, но шар (который, по догадке траппера, был не чем иным, как человеческой головой, начисто обритой, по обычаю западных воинов) лежал по-прежнему неподвижно и не подавал других признаков жизни.
– Вы ошиблись! – воскликнул доктор. – Это животное даже не из класса млекопитающих и уж никак не человек.
– Так оно выходит по вашей науке, – усмехнулся траппер, откровенно торжествуя. – Да, так судит человек, который глядел в такое множество книг, что его глаза уже не могут отличить, где лось, где рысь! А вот Гектор, он собака по-своему образованная; и, хотя его грамотности недостало бы, чтобы разобрать хоть один стих в молитвеннике, а уж такою шуткой вы мою собаку не обманете! Коли вы думаете, что эта тварь не человек, я покажу вам ее сейчас во весь рост, и тогда неграмотный старый траппер, который за всю жизнь и дня не просидел по доброй воле рядом с букварем, скажет, как ее назвать! Не бойтесь, я не собираюсь учинить насилие – только припугну чертенка, чтобы он вылез из своей засады.
Траппер с самым спокойным видом поднял ружье, осмотрел затвор и проделал все необходимые эволюции, постаравшись при этом выказать как можно больше враждебности. Когда он решил, что индеец достаточно встревожен, он так же медленно и внушительно поднял ружье к плечу и громко крикнул:
– Вот что, друг, я, как говорится, несу либо мир, либо войну. Нет, перед нами в самом деле не человек, как здесь утверждал более мудрый из нас, так что не будет никому вреда, если пальнуть в эту кучу листьев!
Он еще не договорил, а ствол ружья уже начал клониться, и постепенно старик взял верный и, как могло бы оказаться, роковой прицел, когда стройный, высокий индеец выскочил из-под покрова листьев и ветвей (которые он сгреб на себя при появлении белых) и, выпрямившись во весь рост, громко крикнул;
– Уэг!

Глава 18

Кров Филемона маска эта – под ним Юпитер.
Шекспир, "Много шума из ничего"
Траппер, и не думавший стрелять, снова опустил ружье и рассмеялся, радуясь своей счастливой выдумке. Натуралист отвел глаза от дикаря и уставился на старика.
– Эти черти, – ответил тот на его удивленный взгляд, – часами лежат вот так, точно спящие аллигаторы, которые во сне измышляют всякие дьявольские подвохи; но, когда им покажется, что надвинулась настоящая опасность, они, как все прочие смертные, думают только о том, как бы вернее спастись. Но это лазутчик в боевой раскраске; значит, поблизости есть еще воины из его племени. Надо бы выведать у него правду, потому что отряд враждебных индейцев окажется для нас опасней, чем скваттер со всей своей семьей.
– Перед нами поистине весьма отважная и опасная разновидность! – сказал доктор, когда его оцепенение прошло и он наконец вздохнул всей грудью. – Это буйная порода, ее нелегко отнести к определенному разделу по общепринятым признакам различия. Поговорите с ним, но пусть ваши слова будут вполне миролюбивы.
Старик бросил острый взгляд в одну сторону, в другую, вперед и назад, чтоб увериться, в самом ли деле незнакомца не сопровождают другие индейцы, и, подняв раскрытую ладонь – обычный знак мирных намерений, – смело двинулся вперед. Индеец между тем не выдавал своего беспокойства – и лицо, и осанка, и весь его вид выражали удивительное достоинство и бесстрашие. Он дал трапперу подойти совсем близко – возможно, осторожный воин полагал, что при различии в оружии сокращение расстояния между ним и пришельцами ставило его в более равные с ними условия.
Так как обрисовка этого человека может дать некоторое представление о внешнем облике целой расы, пожалуй, стоит задержать течение нашего рассказа и предложить читателю хотя бы несовершенное его описание. Когда бы Олстон или Гриноу хотя бы ненадолго отвели свой взор от образцов античного искусства и присмотрелись к этому гонимому народу, тогда немного бы осталось сделать таким, как мы, неискусным художникам.
Индеец этот, высокий и статный, каждой своей чертою был воин и поражал удивительной соразмерностью сложения. Сбросив свою маску – наспех собранные разноцветные листья, – он, как и подобало воину, явил важный, достойный и, мы добавим, грозный вид. Его лицо было на редкость благородно и приближалось к римскому типу, хотя кое-какие второстепенные черты указывали скорей на азиатских предков. Своеобразный оттенок кожи был как будто от природы предназначен создавать впечатление воинственности, чему немало способствовала особая военная раскраска, придававшая лицу выражение дикой жестокости. Но, словно презирая обычные ухищрения своего народа, он не изуродовал лицо свое шрамами, как обычно делают дети лесов для поддержания славы храбрецов – подобно тому как гордятся шрамами на лицах наши усачи кавалеристы. Он ограничился тем, что навел на щеки широкие черные полосы, резко и красиво оттенившие яркий отлив его смуглой кожи. Голова его была, по обычаю, обрита до самой макушки, а с макушки свешивался, как вызов врагам, широкий рыцарский чуб – так называемая "скальповая прядь". Подвески, продеваемые в уши, были сейчас сняты – разведчику они могли помешать. Несмотря на позднюю осень, тело его было почти обнажено; всю одежду составлял плащ из тонко выделанной оленьей шкуры, покрытый красивой, хоть и безыскусственной росписью, изображающей некие славные подвиги. Этот плащ был накинут небрежно – как будто ради красоты, а не в заботе о тепле, постыдной для мужчины. На ногах у него были суконные красные гетры – единственное свидетельство, что он поддерживает некоторое общение с бледнолицыми торговцами. Но, как будто затем, чтоб искупить эту единственную уступку женственному тщеславию, они от завязок колен до мокасин на ступнях были сплошь отделаны страшной бахромой из человеческих волос. Одной рукой он придерживал короткий лук из гикори, в другой же, почти не опираясь на него, сжимал длинное, с изящным ясеневым древком копье. За спину был закинут колчан из шкуры кугуара, украшенный хвостом этого зверя, а с шеи на шнуре, свитом из сухожилий, свешивался щит в причудливых рисунках, повествующих о других его воинских подвигах.
Когда траппер подошел к нему, воин сохранил ту же спокойную, горделивую позу, не выказывая ни нетерпеливого желания выяснить, что представляет собой приближающийся, ни хотя бы тень намерения укрыться самому от пытливого осмотра. Только глаза его, темней и ярче, чем у лани, метали взгляд то на одного, то на другого пришельца, не успокаиваясь ни на миг.
– Мой брат далеко ушел от своей деревни? – спросил старик на языке пауни, вглядевшись в раскраску и приметив другие признаки, по каким наметанный глаз распознает в американских пустынях воинов разных племен, как моряк различает далекий парус.
– До городов Больших Ножей еще дальше, – был лаконичный ответ.
– Почему Волк-пауни зашел так далеко от излучин родной реки и странствует без коня в пустынном месте?
– Разве у бледнолицых женщины и дети могут жить без бизоньего мяса? В моем вигваме голод.
– Мой брат слишком юн, чтобы владеть вигвамом, – возразил траппер, неотрывно глядя в недвижное лицо молодого воина. – Но он, я вижу, смел, и, конечно, многие вожди предлагали ему в жены своих дочерей. Только он взял по ошибке (старик указал на стрелу, зажатую в пальцах руки, опиравшейся на лук) стрелы с зазубренным наконечником – такие не годны в охоте на буйвола. Разве пауни, убивая дичь, любят сперва истерзать ее ранами?
– Хорошо быть наготове против сиу. Их не видно, но каждый куст может их скрывать.
– Слова этого человека дышат правдой, – тихо сказал траппер по-английски. – И посмотреть на него – он крепкий паренек и храбрый. Только слишком молод – едва ли какой-нибудь важный вождь. Все-таки разумней будет говорить с ним по-хорошему; если дойдет до схватки со скваттером и его семейкой, лишняя рука на той или другой стороне может решить исход. Ты видишь, мои дети устали, – продолжал он на языке прерий, указывая на свой маленький отряд, уже подошедший поближе. – Мы хотим сделать привал, и поесть. Мой брат считает это место своим?
– Скороходы от народа с Большой реки говорили нам, что ваше племя сговорилось со смуглолицыми, которые живут за Соленой водой, и что прерии теперь стали полем охоты Длинных Ножей!
– Это правда; я слышал то же самое от охотников и звероловов на Платте. Но мой народ вступил в сделку с французами, а не с теми людьми, которые завладели Мексикой.
– И воины идут вверх по Большой реке посмотреть, не обманули ли их при продаже?
– Боюсь, и это отчасти верно; пройдет немного времени, и проклятые шайки лесорубов и дровосеков двинутся за ними по пятам, чтобы покорить леса и степи, которые раскинулись так привольно на запад от вод Миссисипи; и тогда земля превратится в населенную пустыню от берегов Большой реки до подошвы Скалистых гор; она наполнится всем, что создали мерзость и ловкость человека, и потеряет приятность и красоту, какою ее одели руки творца!
– А где были вожди Волков-пауни, когда заключена была сделка? – вдруг спросил молодой воин, и смуглое его лицо на мгновение зажглось яростью. – Разве можно продать народ, как шкуру бобра?
– Верно, очень верно! И где были честность и правда? Но так повелось на земле, что сила всегда права; и что угодно сильному, то слабый должен называть справедливым. Если бы законы Ваконды так же чтились пауни, как законы Длинных Ножей, ваши права на прерию были бы столь же тверды, как право самого великого вождя в поселениях на дом, где он спит.
– У путника белая кожа, – сказал молодой индеец и подчеркнул свои слова, приложив палец к жесткой, сморщенной руке траппера. – Может быть, сердце его говорит одно, а язык другое?
– Ваконда белого человека имеет уши, и они у него закрыты для лжи. Взгляни на мою голову: она как покрытая инеем сосна, и скоро лежать ей в земле. Неужели я захочу, чтобы Великий дух, когда я буду стоять перед ним, обратил ко мне пасмурное лицо?
Пауни грациозным движением перекинул щит на плечо и, положив руку на грудь, склонил голову в знак почтения к сединам траппера, после чего его глаза стали спокойней, а лицо смягчилось. Все же он сохранял прежнюю настороженность, как будто недоверие только убавилось, но не было вовсе отброшено. Когда установилась эта сомнительная дружба между степным воином и бывалым звероловом, последний стал объяснять Полю, как располагаться на привал.
Пока Инес и Эллен сходили с осла, а Мидлтон с бортником помогали им устроиться поудобнее, старик возобновил свою беседу с индейцем, говоря на языке пауни, но то и дело переходя на английский, когда ее перебивали своими замечаниями Поль или доктор. Между пауни и траппером шло своеобразное соревнование: оба изощрялись как могли, стараясь каждый выяснить цели другого, не подав при этом виду, что стремятся их узнать. Как это бывает обычно, когда борьба идет между равными противниками, ни тот, ни другой ничего не добились. Чтобы уяснить себе, в каком положении находится племя Волков, старик задал все вопросы, какие ему подсказали его изобретательность и опыт: каков был урожай, большие ли сделаны запасы на зиму и как сложились у Волков отношения с различными воинственными соседями, – но не получил ни одного ответа, который хоть сколько-нибудь объяснил бы ему, почему одинокий воин забрел так далеко от поселений своего народа. Не менее изобретательны были и вопросы индейца, хотя он задавал их с большим достоинством и деликатностью. Он высказал свои соображения о торговле мехами, поговорил об удачах и неудачах белых охотников – тех, с какими он встречался лично, или тех, кого знал лишь понаслышке; и даже упомянул о непрестанном вторжении народа "его великого отца" (как он осторожно именовал правительство Соединенных Штатов) в земли, где ведет охоту племя Волков-пауни. Однако странная смесь любопытства, презрения и негодования, временами пробивавшихся сквозь его индейскую сдержанность, позволяла угадать, что чужеземцев, посягающих на права его племени, он знает больше по рассказам. Его незнакомство с белыми подтверждалось также и тем, как он глядел на обеих женщин, и короткими, энергическими возгласами удивления, порою вырывавшимися у него.
Юный воин говорил с траппером, а сам то и дело отводил взгляд, чтобы полюбоваться одухотворенной полудетской красотой Инес. Так мог бы смотреть человек на неземное, неизъяснимо прелестное существо. Было очевидно, что сейчас он впервые в жизни видит одну из тех женщин, о которых часто рассказывали старейшины племени, описывая их как самое прекрасное, что может вообразить человек. На Эллен он глядел не так восторженно, но все же суровый взор молодого воина отдавал должное и ее красоте, более зрелой и, пожалуй, более живой. Однако это восхищение так умеряла привычная сдержанность, так приглушала воинская гордость, что оно не ускользнуло только от опытного взгляда траппера. Слишком хорошо знакомый с нравом индейцев и слишком ясно понимая, как важно правильно понять характер незнакомца, старик самым пристальным образом следил за каждой черточкой его лица, за малейшим его движением. Между тем сама Эллен, ничего не подозревая, с обычным своим усердием и нежностью хлопотала вокруг слабенькой и нерешительной Инес, и на ее открытом лице отражались то радость, то внезапное смущение – в зависимости от того, надежду или сомнения внушала ей мысль о совершенном шаге. Как понятны эти колебания в юной девушке, попавшей в такое положение!
Другое дело Поль. Осуществились два его заветных желания: во-первых, Эллен была с ним, во-вторых, он одержал верх над сыновьями Ишмаэла! И теперь, успокоенный, он исполнял порученное ему дело с таким легким сердцем, как если бы уже вел свою любезную после торжественного брачного обряда в свой дом, где никто бы не мог на нее посягнуть. Те долгие месяцы, пока семейство Бушей находилось в дороге, бортник следовал за ними, скрываясь днем, а ночью (как видел однажды читатель) пользуясь каждой возможностью повидаться со своей возлюбленной, пока наконец судьба и собственное бесстрашие не позволили ему достичь успеха в тот самый час, когда он уже совсем потерял надежду. Теперь ему не страшны были ничьи угрозы, никакая даль и никакие трудности. Его беззаботному воображению и смелой решимости все прочее представлялось легко достижимым. Так он чувствовал, и такими его чувства ясно отражались на его лице. Сдвинув шапку набекрень, тихо что-то насвистывая, он крушил кусты, расчищая место, чтобы женщины могли отдохнуть поудобней, и то и дело бросал влюбленный взгляд на быструю Эллен, когда она пробегала мимо, занятая своими хлопотами.
– Итак, племя Волков из народа пауни и их соседи конзы зарыли в землю томагавк? – сказал траппер, возвращаясь к разговору, которому не давал угаснуть, хотя порой и прерывал его, чтобы дать необходимые указания. (Читатель, вероятно, не забыл, что если с пауни он вел беседу на его родном языке, то к своим белокожим спутникам он должен был, конечно, обращаться по-английски.) – Волки и светлокожие индейцы снова стали друзьями… Доктор, вы, я полагаю, часто читали про это племя, о котором невежественным людям в поселениях нашептывают немало пустой лжи. Рассказывают, например, будто в прерии проживают выходцы из Уэльса и будто бы они явились сюда в незапамятные времена, когда тому беспокойному человеку, который первым привел христиан в эту землю, чтобы отнять у язычников их наследие, еще и во сне не снилось, что земля, где заходит солнце, столь же обширна, как и та, где оно восходит. И будто люди эти знают белые обычаи и говорят на белых языках – и тысячи других подобных глупостей и праздных выдумок…
– Слышал ли я об этом племени! – воскликнул натуралист и выронил из рук кусок вяленой бизонины, с которым довольно грубым образом расправлялся в эту минуту. – Я был бы круглым невеждой, когда бы не задумывался часто и с превеликим удовольствием над этой прекрасной теорией, к тому же блистательно подтверждающей два положения, которые я неоднократно объявлял бесспорными даже независимо от этого живого свидетельства в их пользу: первое – что наш континент приобщился к цивилизации задолго до времен Колумба, и второе – что цвет кожи является следствием климатических условий, а не установлением природы. Будьте так любезны, спросите у нашего краснокожего джентльмена, почтенный охотник, каково его мнение на этот счет: у него самого кожа лишь чуть красноватая, и его соображения позволят нам, так сказать, взглянуть на этот спорный предмет с противоположной точки зрения.
– Вы думаете, пауни читал книги и, подобно городским бездельникам, верит в печатную ложь? – усмехнулся старик. – Но почему бы не исполнить прихоть доктора? В ней, очень возможно, сказались его природные наклонности, а им нужно следовать, хотя они и кажутся нам жалкими. Что думает мой брат? Все, кого он видит здесь вокруг, имеют бледную кожу, а у воинов пауни она красная; не полагает ли он, что человек изменяется вместе с временем года и что сын бывает несхож с отцом?
Молодой индеец уставил на говорившего задумчивый взгляд; потом поднял палец и с достоинством ответил:
– Ваконда льет дождь из своих облаков; когда он говорит, он сотрясает горы, и огонь, сжигающий деревья, есть гнев его глаза; но детей своих он лепил обдуманно и бережно. То, что он сотворил, никогда не изменится!
– Да, доктор, так оно и должно быть по разуму природы, – добавил траппер, переведя ответ индейца разочарованному натуралисту. – Волки-пауни – великий и мудрый народ, и у них есть немало благородных преданий. Охотники и трапперы, пауни, те, с какими я встречаюсь иногда, много рассказывают об одном великом воине из вашего народа.
– Мое племя не женщины. Смелый человек в моей деревне не в редкость.
– Да. Но тот, о ком мне столько говорили, славится выше обычных воинов; он таков, что им мог бы гордиться некогда могущественный, а ныне почти исчезнувший народ – делавары с озер.
– Такой воин должен носить имя.
– Его называют Твердым Сердцем – за его стойкость и решительность; и он заслужил это имя, если верно все, что я слышал о его делах.
Незнакомец посмотрел старику в лицо, как будто читая в его бесхитростной душе, и спросил:
– Видел бледнолицый великого вождя моего народа?
– Ни разу. Я теперь не тот, каким был лет сорок назад, когда война и кровопролитие были моим занятием и дарованием.
Его перебило громкое гиканье бесшабашного Поля, а секундой позже бортник показался и сам у другого края зарослей, ведя на поводу индейского боевого коня.
– Ну и скотинка! Только краснокожему и скакать на ней, – закричал он, заставив коня пройтись различными аллюрами. – Во всем Кентукки ни один бригадир не похвалится таким гладким и статным жеребцом! Седельце-то испанское, как у какого-нибудь мексиканского вельможи! А на гриву поглядите да на хвост – сплошь перевиты и переплетены серебряными бусами; Эллен и та не убрала бы лучше свои блестящие волосы, собираясь на танцы или к соседям на вылущивание кукурузы! Ну скажи, старый траппер, разве пристало такому красавцу коню есть из яслей дикаря?
– Не дело говоришь! Волки славятся своими лошадьми, и в прериях ты часто встретишь воина на таком коне, какого не увидишь под конгрессменом в поселениях. А впрочем, жеребец и впрямь куда как хорош и принадлежит, наверное, важному вождю! Ты прав, в этом седле сидел в свое время большой испанский офицер, и он потерял его вместе с жизнью в одном из боев с пауни – они ведь постоянно воюют с южными провинциями. Конечно, конечно, этот юноша сын какого-нибудь великого вождя; может быть, того славного воина, прозванного Твердым Сердцем!
Пауни не выказал ни тени нетерпения или досады, когда их так грубо перебили, но когда он нашел, что о его коне поговорили достаточно, он преспокойно, как человек, привыкший, чтобы его желаниям подчинялись, взял у Поля поводья и, закинув их через шею коня, вскочил в седло с легкостью опытного берейтора. Его посадка была на диво тверда и красива. Пышно разукрашенное громоздкое седло, казалось, служило не так для удобства, как для парада. В самом деле, оно больше мешало, нежели помогало ногам, не искавшим опоры в стременах – приспособлении, годном лишь для женщин! Конь, такой же, как наездник, дикий и необученный, сразу взвился на дыбы. Но если в их движениях и мало чувствовалось искусства, зато была в них свобода и прирожденная грация.
Своими превосходными качествами жеребец, возможно, был обязан примеси арабской крови, пронесенной через всю его длинную родословную, где были и мексиканский иноходец, и берберийский скакун, и боевой сарацинский конь. Добыв его в провинциях Центральной Америки, всадник овладел изяществом посадки и уменьем смело управлять конем, – два свойства, которые в своем сочетании создают самого бесстрашного и, может быть, самого искусного наездника на свете.
Оказавшись так нежданно в седле, индеец, однако же, не поспешил ускакать. Почувствовав себя в безопасности, он спокойно гарцевал на своем коне, вглядываясь в новых своих знакомцев куда более непринужденно, чем до сих пор. Но всякий раз, как пауни подъезжал к краю заросли и старый траппер ждал уже, что сейчас он умчится прочь, он тут же поворачивал коня и скакал обратно то с быстротой убегающего оленя, то медлительно, со спокойным достоинством в чертах лица и в осанке. Наконец, желая увериться в некоторых своих догадках, чтобы сообразно с ними действовать дальше, траппер решил продолжить прерванный разговор. Поэтому он сделал рукою жест, выражавший одновременно и миролюбие, и приглашение возобновить беседу. Зоркий глаз индейца уловил это движение; но далеко не сразу, лишь мысленно взвесив, так ли это будет безопасно, всадник отважился снова подъехать к отряду, который значительно превосходил его силой, а значит, в любую минуту мог посягнуть на его жизнь или свободу. Когда он все же подъехал достаточно близко, чтобы вновь повести беседу, весь его вид говорил о гордости и недоверии.
– До деревни Волков далеко, – сказал он, указывая совсем не в ту сторону, где, как известно было трапперу, жили пауни, – и дорога к ней извилиста. Что хочет сказать Большой Нож?
– Да, куда как извилиста, – по-английски проворчал старик, – если ехать тем путем, как ты показываешь, но далеко не так извилиста, как замыслы индейца… Скажи, брат мой, вожди племени пауни любят видеть чужие лица в своих жилищах?
Молодой воин грациозно склонил голову над лукой седла.
– Когда мой народ забывал дать пищу пришельцу?
– Если я приведу моих дочерей в селение Волков, возьмут ли их ваши женщины за руки? И станут ли ваши воины курить трубку с моими молодыми друзьями?
– Страна бледнолицых у них за спиной. Зачем они прошли так далеко в сторону заходящего солнца? Они потеряли свою тропу? Или это женщины тех белых воинов, которые, я слышал, поднимаются вверх по реке с бурными водами?
– Ни то и ни другое. Те, что поднялись вверх по Миссури, – воины моего великого отца, который послал их по своему поручению; мы же мирные путешественники. Белые люди и красные люди – соседи и желают быть друзьями. Разве омахи не навещают Волков, когда томагавк зарыт на тропе между двумя народами?
– Омахов мы встречаем приветом.
– А янктоны и темнолицые тетоны, живущие в излучине реки с мутной водой? Разве не приходят они в дома к Волкам выкурить трубку?
– Тетоны лжецы! – воскликнул индеец. – Они не смеют ночью закрыть глаза. Не смеют; они спят при солнце. Видишь, – добавил он, указывая с лютым торжеством на страшное украшение своих гетр, – с них столько снято скальпов, что пауни их топчут! Пусть сиу уходят жить в горные снега; равнины и бизоны – для мужчин!
– Ага, вот тайна и раскрылась, – сказал траппер Мидлтону, который внимательно следил за их беседой – ведь как-никак дело касалось и его. – Красивый молодой индеец выслеживает сиу – это видно по наконечникам его стрел и по тому, как он себя раскрасил; и еще по глазам: потому что у краснокожего все его существо согласуется с делом, которым он занят, будь то мир или война… Тише, Гектор, спокойно! Разве ты впервые чуешь запах пауни, дружок? Лежать, песик, лежать! Брат мой прав: сиу – воры. Так о них говорят люди разного цвета и племени, и говорят справедливо. Но люди из страны, где восходит солнце, не сиу, и они хотят быть гостями Волков.
– У моего брата седая голова, – возразил пауни, смерив траппера взглядом, полным и недоверия, и гордости, и понимания; потом, указывая вдаль на восток, добавил:
– И глаза его видели многое. Может он назвать мне, что он видит вдалеке? Не бизон ли там?
– Это больше похоже на облако: оно поднимается над границей равнины, и солнце освещает его края. Это дым неба.
– Это гора на земле, и на ее вершине – жилища бледнолицых! Пусть женщины моего брата омоют ноги среди людей одного с ними цвета.
– У пауни зоркие глаза, если он в такой дали различает бледнолицых.
Индеец медленно повернулся к говорившему и, помолчав, строго спросил:
– Мой брат умеет охотиться?
– Увы, я не более, как жалкий зверолов, и зверя я беру в капканы.
– Когда равнину покроют бизоны, он различит их?
– Конечно, конечно!.. Увидеть быка легче, чем уложить его на бегу.
– А когда птицы улетают от холодов и облака становятся черными от их пера, – это он тоже видит?
– Еще бы! Не так уж трудно подстрелить утку или гуся, когда их миллионы и небо от них черно.
– Когда падает снег и покрывает хижины Больших Ножей, видит чужеземец его хлопья в воздухе?
– Сейчас мое зрение не очень хорошо, – чуть печально ответил старик, – но было время, когда мне дали прозвание по зоркому глазу.
– Краснокожие различают Больших Ножей так же легко, как вы, чужеземцы, видите бизонов, и перелетную птицу, и падающий снег. Ваши воины думают, что Владыка Жизни создал всю землю белой. Они ошибаются. Они сами бледны и видят во всем свое собственное лицо. Оставь! Пауни не слеп и сразу видит людей твоего племени!
Воин вдруг замолк и склонил голову набок, как будто напряженно к чему-то прислушиваясь. Потом, круто повернув коня, проскакал в ближний конец зарослей и стал внимательно всматриваться в сумрачную прерию, но глядел он не туда, откуда явился отряд, а в противоположную сторону. Его поведение показалось наблюдавшим и странным и непонятным. Он вернулся, пристально поглядел на Инес, опять ускакал, снова вернулся, и так несколько раз – как будто мысленно вел какой-то трудный спор с самим собой. Он натянул поводья, сдерживая разгоряченного коня, и, казалось, хотел заговорить, но опять склонил голову на грудь, напряженно прислушиваясь. С быстротой оленя он проскакал в тот конец, откуда вглядывался в даль, потом описал несколько стремительных малых кругов, точно все еще не сделал выбора, и наконец понесся, точно птица, которая вот так же, кружила над гнездом, перед тем как улететь. С минуту было видно, как всадник мчится по степи, затем бугор скрыл его из глаз.
Собаки, уже некоторое время проявлявшие беспокойство, побежали было вслед за индейцем, но быстро прекратили погоню: сели, как обычно, на задние лапы и жалобно завыли, как будто предостерегая о близкой опасности.

Глава 19

Что, если он не устоит?
Шекспир
Рассказанное в конце последней главы было проделано так быстро, что старик, хоть и приметил каждую подробность, не успел ни с кем поделиться своими догадками о намерениях незнакомца. Но, как только пауни исчез из виду, траппер стал и сам потихоньку пробираться к тому краю зарослей, откуда только что ускакал индеец.
– В воздухе носятся запахи и звуки, – покачивая головой, ворчал он на ходу, – да только мои старые уши и нос не способны уловить и распознать их.
– Ничего не видно, – сказал Мидлтон, последовавший за ним. – У меня и зрение и слух отличные, но смею вас уверить, что и я ничего не вижу и не слышу.
– Глаза у вас хорошие! И вы, конечно, не глухой! – ответил старик чуть презрительным тоном. – Нет, друг мой, нет! Они, может, и хороши, чтобы в церкви увидеть из одного утла, что творится в другом, или чтоб услышать набат. Но, пока вы не проживете в прерии хотя бы год, вы то и дело будете принимать индюка за буйвола, а рев буйвола-самца – за божий гром! В этих голых равнинах природа обманывает глаз: воздух как будто набрасывает на них изображение воды, и тогда бывает трудно распознать, прерия ли перед тобой или море. Но вот вам знак, который никогда не обманет охотника!
Траппер указал на стаю коршунов, плывшую невдалеке над равниной, и, видимо, в ту самую сторону, куда так пристально глядел пауни. Сперва Мидлтон ничего не видел, кроме пятнышек на хмурых облаках; пятнышки, однако, быстро приближались, и вот уже стали отчетливо различимы сперва общие очертания птиц, а затем и взмахи их тяжелых крыльев.
– Слушайте, – сказал траппер, после того как Мидлтон разглядел наконец вереницу коршунов, – теперь и вы услышите буйволов, или бизонов: ваш ученый доктор считает, что надо их называть бизонами, хотя у охотников в этих краях они зовутся буйволами. По-моему, – добавил он, подмигнув молодому солдату, – охотнику и судить о животном и о том, как правильней его называть, а не тому человеку, который только и делал, что рылся в книгах, вместо того чтобы странствовать по земле, знакомясь с повадками ее обитателей.
– Если говорить о привычках животного, я с вами готов согласиться, – вмешался натуралист, редко упускавший случай поднять дискуссию по какому-либо спорному вопросу его любимой науки. – Но, конечно, лишь при неизменном соблюдении правильного применения определений и при условии, что наблюдение над животным будет производиться глазами ученого.
– Скажите – глазами крота! Как будто просто человеческого глаза мало и, чтобы давать имена, нужен какой-то особенный глаз! А кто дал название божьим тварям? Могут мне это сказать ваши все книгочеи с их школьной премудростью? Не первый ли человек в райском саду? И не от него ли его дети унаследовали дар давать всему названия?
– Так, конечно, рисует это событие Библия, – сказал доктор, – хотя прочитанное в ней вы толкуете слишком буквально.
– Прочитанное! Нет, если вы думаете, что я терял свое время на школу, то вы возвели на меня обидную напраслину. Мои знания не из книг.
– Но неужели вы так-таки верите, – начал доктор, несколько раздраженный догматизмом своего упрямого противника, а может быть, втайне слишком уверенный в превосходстве своих знаний, более глубоких, но едва ли приносивших столь же ощутимую пользу, – так-таки верите, что все эти животные были собраны в одном саду, чтобы первый человек занес их в свою классификацию?
– А почему мне не верить? Я понимаю вашу мысль – не надо прожить всю жизнь в городах, чтоб узнать все дьявольские ухищрения, посредством которых человек в своей самонадеянности разрушает собственное счастье. Но что следует из ваших доводов? Только одно: что тот сад был создан не по образцу жалких садов нашего времени. И разве не ясно отсюда, что цивилизация, которой кичится мир, есть пустая ложь? Нет, нет, сад господень был тогда лесом; он и ныне лес, в котором растут плоды и распевают птицы по мудрому установлению господню. А сейчас вы поймете, почему слетелись коршуны! Вот и сами буйволы – превосходное стадо! Поручусь вам, что где-нибудь неподалеку прячутся в лощине товарищи нашего пауни. Они скоро погонятся за стадом, и вы тогда увидите славную охоту. Будет очень кстати: скваттер со своим семейством не посмеет сунуться сюда, нам же бояться нечего. Пауни, может быть, дикари, но они не коварны.
Все жадно глядели на открывшуюся необычайную картину. Даже робкая Инес, охваченная любопытством, подбежала к Мидлтону, а Поль отозвал Эллен от ее кулинарных трудов, чтобы и она полюбовалась живописной сценой.
Пока происходило то, о чем мы здесь рассказали читателю, прерия пребывала в величественном и нерушимом покое. Правда, небо почернело от перелетных птиц, но, кроме двух собак и докторского осла, ни одно четвероногое не оживляло широкого простора лежавшей под этим черным пологом равнины. Теперь же ее вдруг заполнили животные, и мгновенно, как по волшебству, все вокруг изменилось.
Сперва показались несколько огромных бизонов-самцов. Они неслись по гребню самого дальнего холма; за ними тянулась длинная вереница одиночных животных, а за теми темной массой тел катилось все огромное стадо. Оно заливало равнину, покуда она не сменила свою осеннюю желтизну на темно-бурый тон их косматых шкур. По мере приближения стадо делалось шире и гуще и стало наконец похоже на бесчисленные птичьи стаи, которые, как из бездны, одна за другой выносятся из-за горизонта, пока не охватят все небо, и кажется – птицам нет числа, как тем листьям в лесах, над которыми они машут крыльями в своем нескончаемом перелете. Над темной массой то и дело столбом поднималась пыль: это какой-нибудь бык, более яростный, чем другие, бороздил рогами землю на равнине; да время от времени ветер доносил глухой протяжный рев, как будто из тысячи глоток нестройным хором вырывалась жалоба.
Все долго молчали, залюбовавшись дикой и величавой картиной. Наконец тишину нарушил траппер. Больше, чем другие, привыкший к подобным зрелищам, он меньше поддался впечатлению; или, верней, эта картина подействовала и на него, но не так сильно, как на тех, кому она представилась впервые.
– Бегут единым стадом десять тысяч быков без пастуха, без хозяина, кроме того, кто их создал и назначил им в пастбище эту степь! Да, вот где человек видит доказательство своей суетности и безумия! Разве мог бы самый гордый губернатор в Штатах выйти в свои поля и уложить такого благородного быка, какого здесь легко берет самый скромный охотник? А когда подадут ему филей или бифштекс, разве обед покажется ему таким же вкусным, как тому, кто хорошо потрудился и добыл свою пищу согласно закону природы, честно осилив тварь, которую господь поставил на его пути?
– Если на тарелке в прерии будет дымиться буйволовый горб, я отвечу тебе: "Конечно, нет!" – перебил, облизнувшись, бортник.
– Да, мальчик, ты его попробовал и можешь судить, правильно я говорю или неправильно!.. Но стадо забирает в нашу сторону, нам пора приготовиться к встрече. Если мы спрячемся, буйволы все пронесутся здесь и затопчут нас копытами, как червей; отведем тех, кто послабее, в сторонку, а сами, как подобает мужчинам и охотникам, займем посты в авангарде.

Предыдущая страница 9 Следующая страница


Прерия 10

Так как времени на подготовку оставалось мало, весь отряд ревностно взялся за дело. Инес и Эллен укрыли в самом конце зарослей. Азинуса, как слишком нервное создание, поместили в середине; затем старик и трое его товарищей разделились и стали в таком порядке, чтобы вернейшим образом отпугнуть головную колонну животных и заставить ее свернуть в сторону, если она приблизится к месту их привала. Полсотни передних быков приближались не по прямой, а все время делая зигзаги, так что несколько минут оставалось неясным, какой путь они изберут. Но вот из-за облака пыли, поднявшегося в центре стада, раздался страшный рев – рев боли; тотчас мерзким хриплым криком отозвалась на рев стая коршунов, повисшая жадно над стадом, и вожаки побежали быстрей, словно приняв наконец решение. Казалось, перепуганное стадо обрадовалось этому подобию леса и двинулось прямо на небольшую заросль кустов, которая так часто здесь упоминалась.
Гибель представлялась почти неминуемой, и нужны были поистине крепкие нервы, чтобы глядеть ей в лицо. Темная живая лавина катилась вперед, образуя вогнутую дугу, и каждый злобный глаз, горевший сквозь косматую шерсть на лбу самца, был с бешеной тревогой устремлен на чащу. Каждый бизон как будто норовил перегнать соседа, чтобы скорее достичь леска; и, так как на бегущих впереди накатывались сзади тысячи обезумевших животных, легко могло случиться, что вожаки слепо ринутся прямо на людей в кустах, и те в этом случае непременно будут растоптаны. Наши друзья понимали опасность, и каждый отнесся к ней сообразно своим личным свойствам и сложившемуся положению.
Мидлтон колебался. Он склонен был кинуться сквозь кусты, подхватить Инес и попытался спастись с нею бегством. Но, тут же сообразив, что бешено мчащийся испуганный бизон неминуемо догонит его, он вскинул ружье, готовый выйти один на один против бесчисленного стада. Доктор Батциус был в таком смятении, что поддался полному обману чувств. Темные тела бизонов потеряли для натуралиста четкость очертаний, и ему померещилось, будто он видит дикое сборище всех животных мира, устремившихся на него единым строем в жажде отомстить за всевозможные обиды, которые он в продолжение целой жизни, полной неутомимого труда на ниве естествознания, наносил тому или другому виду или роду. Несчастный оцепенел, как под взглядом Горгоны. Равно не способный ни спасаться бегством, ни двинуться вперед, он стоял, как прикованный к месту, пока иллюзия не овладела им настолько, что достойный натуралист, презрев опасность во имя науки, принялся за классификацию отдельных особей. Поль же поднял отчаянный крик и даже подзывал Эллен, чтобы и она кричала вместе с ним; но рев и топот стада заглушили его голос. Охваченный яростью, но при этом страшно возбужденный упрямством животных и дикостью зрелища, вне себя от тревоги за любимую и в естественном страхе за собственную жизнь, он чуть не надорвал глотку, требуя, чтобы траппер что-нибудь предпринял.
– Ну, старик! – кричал он. – Придумай что-нибудь, пока нас всех не "раздавила" гора буйволовых горбов!
Траппер, который все это время стоял, опершись на ружье, и напряженно следил за движением стада, решил наконец, что пора перейти к действиям. Прицелившись в вожака, он сделал выстрел с меткостью, какой не постыдился бы в молодые годы: пуля попала быку в лохматую челку меж рогов, и он рухнул на колени, но тотчас, встряхнув головой, поднялся, как будто боль только удвоила его силу. На раздумье не осталось времени. Траппер отбросил ружье, протянул вперед обе руки и, раскрыв ладони, двинулся навстречу обезумевшему стаду.
Человек, когда есть в нем та твердость и стойкость, какую может придать только интеллект, самым видом своим непременно внушит уважение каждому низшему существу.
Бизоны-вожаки попятились и на одно мгновение остановились, а лавиной катившиеся за ними сзади сотни животных рассыпались по прерии, мечась в беспорядке. Но опять донесся из задних рядов тот же гулкий рев, и стадо снова ринулось вперед. Однако оно раздвоилось: неподвижная фигура траппера как бы рассекла его на два живых потока. Мидлтон и Поль тотчас переняли его прием, и втроем они создали слабый заслон из собственных тел.
Однако отпугнуть бизонов от рощи удалось лишь на несколько секунд. Вожаки отступили, но быстро надвинулась сзади основная масса стада, и вскоре фигуры защитников рощи скрыла густая пыль. Стадо в любую минуту могло теперь свернуть на рощу, разорвав заслон. Трапперу и его товарищам становилось все труднее увертываться от тяжелых туш; и они постепенно подавались назад перед стремительной живой лавиной. Уже один разъяренный бизон так близко пронесся мимо Мидлтона, что едва не сбил его с ног, а в следующее мгновение с быстротою ветра помчался сквозь кусты.
– Сомкнуться и стоять насмерть! Ни на шаг не отступать, – крикнул старик, – не то за ним по пятам устремится еще тысяча чертей!
Однако им едва ли удалось бы справиться с живым потоком, если бы среди этой сумятицы не поднял свой голос Азинус, возмущенный столь грубым вторжением в его владения. Самые могучие и разъяренные быки задрожали при этом грозном незнакомом крике, и уже можно было видеть, как каждый отдельный бизон бешено ринулся прочь от той самой рощи, куда секундой раньше они все рвались, как убийца к священному убежищу.
Стадо разделилось, и два темных потока, огибая рощу с двух сторон, снова затем сливались в один за милю от нее. Траппер, как только увидел, какое неожиданное действие произвел голос Азинуса, начал спокойно заряжать ружье, смеясь от всей души своим беззвучным смешком.
– Ишь бегут – ни дать ни взять собаки, когда им привяжут к хвосту мешочек с дробью. И уж не бойтесь, назад не повернут, потому что чего животные в задних рядах не услышали своими ушами, они вообразят, что услышали. К тому же, если они вздумают изменить свое намерение, мы без труда заставим осла допеть свою песню!
– Осел заговорил, а Валаама не слышно! – сказал бортник сквозь такой громкий хохот, что, возможно, его раскаты устрашили бизонов не меньше, чем крик осла. – Совсем человек онемел, точно целый рой пчелиной молоди сел ему на кончик языка и он не смеет слова вымолвить в страхе, как бы те не ответили по-своему.
– Как же это, друг, – продолжал траппер, обратившись к неподвижному натуралисту, еще не вышедшему из оцепенения, – как это, друг: вы же тем и живете, что заносите в книгу названия всех зверей полевых, всех птиц небесных, а так испугались стада бегущих буйволов! Впрочем, вы, пожалуй, завяжете спор и станете доказывать, что я не вправе называть их тем словом, каким их зовет каждый охотник, каждый торговец в пограничной полосе.
Старик, однако, ошибся, полагая, что заставит доктора очнуться, вызвав его на спор. С этого часа доктор, насколько известно, больше ни разу в жизни, за исключением одного-единственного случая, не выговорил слова, коим означается вид или хотя бы род животных, так напугавших его. Он упрямо отказывался принимать в пищу мясо четвероногих из семейства быков; и даже сейчас, когда он занимает почетное положение среди ученых в одном приморском городе, он на званых обедах в ужасе отворачивается от вкуснейших и непревзойденных мясных блюд, с коими не сравнится ничто подаваемое под тем же названием в хваленых харчевнях Лондона или в самых прославленных парижских ресторанах. Словом, неприязнь достойного натуралиста к говядине весьма напоминает то отвращение к мясу, которое пастух иногда нарочно прививает провинившейся собаке: он кладет ее связанную и в наморднике около овчарни, чтобы каждая овца, проходя в ворота, наступила на нее. Говорят, преступница после этого воротит нос даже от самого нежного ягненка. К тому времени, когда Поль и траппер наконец подавили смех, вызванный видом их ученого сотоварища в состоянии столь длительного столбняка, доктор Батциус уже отдышался, как будто задержка в работе его легких была устранена путем применения искусственных мехов, и в последний раз выговорил слово, на которое впредь наложил для себя запрет.
Это и был тот единственный случай, о котором мы упомянули выше.
– Boves Arnericani horridi! – воскликнул доктор, сильно выделяя последнее слово, и вновь онемел, как будто погрузившись в глубокое раздумье над странным и необъяснимым явлением.
– Да, что правда, то правда – глаза у них так и горят, – отозвался траппер. – Да и вообще на буйвола страшновато бывает глядеть человеку, непривычному к охотничьей жизни; однако эти животные далеко не так храбры, как можно подумать по их виду. Эх, приятель, подержала бы вас в осаде медведица-гризли со всем своим отродьем, как это случилось изведать нам с Гектором у Больших порогов на Миссу… Ага, вон и последние буйволы, а следом за ними – стая голодных волков! Так и ждут, чтоб напасть на какую-нибудь хворую скотину или такую, что в сутолоке сломала себе шею. Го-го! А за волками-то люди верхом на конях, это верно, как то, что я грешен!.. Видишь, малый! Вон там, где ветер разогнал пыль! Они скачут вокруг раненого буйвола, хотят прикончить упрямого черта своими стрелами.
Мидлтон с Полем наконец разглядели несколько темных фигур – хотя старик заметил их много раньше: человек пятнадцать – двадцать всадников быстро скакали на конях вокруг бизона, который стоял, приготовившись защищаться, слишком тяжело раненный, чтобы бежать, и слишком гордый, чтобы упасть, хотя его мощное тело уже послужило мишенью для сотни стрел. Но вот рослый индеец ударом копья довершил наконец победу, и благородное животное рассталось с жизнью, громко взревев на прощанье. Рев прокатился над рощей, где стояли наши знакомцы, и, услышав его, перепуганное стадо понеслось еще быстрей.
– Ого, наш пауни превосходно знает охоту на буйволов! – сказал старик, который несколько минут стоял неподвижно, с откровенным удовольствием наблюдая живописное зрелище. – Помните, как он метнулся, точно ветер, прочь от стада? Это для того, чтобы его не учуяли, а потом он сделал круг, присоединился к сво… Что такое? Да эти индейцы вовсе не пауни! На головах у них совиные перья – из крыльев и хвостов! Эх! Я жалкий, слепой дурак! Это шайка проклятых сиу! Прячьтесь, дети, прячьтесь! Им только глянуть в вашу сторону, и мы останемся без единой тряпки на теле. Это верно, как то, что молния опаляет деревья… Впрочем, я не поручусь не только за нашу одежду, но даже за нашу жизнь, Мидлтон уже давно скрылся, предпочитая смотреть на предмет, более приятный его глазам, – на свою красивую молодую жену. Поль схватил за руку доктора, и, так как за ними, задержавшись лишь на миг, последовал и траппер, вскоре весь отряд оказался в гуще кустов. Коротко разъяснив друзьям, какая им грозит новая опасность, старик продолжал:
– В этом краю, как вы, конечно, знаете, сильная рука стоит больше, чем право, и белый закон здесь неизвестен, да и не нужен. Так что теперь все зависит от силы и сообразительности. Хорошо бы, – продолжал он, приложив палец к щеке и как бы глубоко, всесторонне обдумывая создавшееся положение, – хорошо бы нам придумать какую-нибудь штуку, чтобы заставить сиу схватиться с семейкой скваттера. А потом тут как тут явились бы и мы, точно сарычи после драки между зверями. Нам тогда легко досталась бы победа… Да поблизости еще и пауни! На этот счет можно не сомневаться: тот юный воин не ушел бы так далеко от своей деревни без особой цели. Итак, имеются четыре стороны на расстоянии пушечного выстрела друг от друга, и ни одна из сторон не доверяет вполне другой. Значит, трогаться с места опасно, тем более что здесь не часто встретишь заросли, где можно спрятаться. Но нас тут трое хорошо вооруженных мужчин, и я смело могу сказать: трое твердых духом…
– Четверо, – перебил Поль.
– Откуда? – сказал траппер, в недоумении подняв глаза на товарища.
– Четверо, – повторил бортник, кивнув на естествоиспытателя.
– В каждом войске есть обозники и лежебоки, – возразил упрямый старик. – Придется, приятель, убить осла.
– Убить Азинуса? Но это явилось бы актом вопиющей антигуманной жестокости.
– Не разбираюсь я в ваших длиннющих словах, которые прячут свой смысл за множеством звуков; жестоко, по-моему, жертвовать человеческой жизнью ради животного. А это я назову разумным милосердием. Безопасней было бы загудеть в трубу, чем позволить ослу еще раз подать голос; уж проще прямо позвать сюда тетонов.
– Я отвечаю за поведение Азинуса; он не заговорит без разумной причины.
– Значит, по пословице: "С кем повелся, от того и набрался", – сказал старик. – Что ж, может, она применима и к животному. Мне однажды пришлось проделать трудный поход, подвергаясь всяческим опасностям, и был у меня спутник, который, бывало, если откроет рот, так только чтоб запеть. Ох и доставил он мне хлопот! Это было, когда я встретился с вашим дедом, капитан. Но у того певца было все же человеческое горло, и он умел иной раз с толком применить свое искусство, хотя не всегда соображал, будет ли это ко времени и к месту. Эх, был бы я сейчас таков, как тогда! Не так-то просто шайка вороватых сиу выгнала б меня из этой чащи! Но что хвастаться, когда и зрение и сила давно изменили! Воину, которого делавары некогда прозвали Соколиным Глазом, теперь скорее подошло бы имя Слепого Крота! Осла, по-моему, надо убить.
– Верно и вполне разумно, – подхватил Поль. – Музыка есть музыка, и от нее всегда шум, производит ли ее скрипка или осел. Так что я согласен со стариком и говорю: прикончим осла!
– друзья, – сказал натуралист, печально глядя то на одного, то на другого своего кровожадного товарища, – не убивайте Азинуса, ибо о данной особи осла можно сказать много хорошего и очень мало дурного. Он вынослив и послушен, даже для своего подрода genus equi, неприхотлив и терпелив даже для своего безропотного вида – специес Азини. Мы много странствовали с ним вдвоем, и смерть его меня опечалит. Не омрачится разве твоя душа, почтенный венатор, если тебя вот так преждевременно разлучить с твоей верной собакой?
– Пусть его живет, – сказал старик и закашлялся, потому что у него вдруг запершило в горле: как видно, призыв подействовал. – Но только голос его придется заглушить. Обмотайте ему морду поводьями, а в остальном мы, я думаю, можем положиться на божью волю.
Так вдвойне обеспечив рассудительное поведение Азинуса (ибо Поль Ховер сейчас же основательно стянул ослу челюсти), траппер, казалось, успокоился и направился к опушке на рекогносцировку.
Шум, поднятый стадом, затих, вернее сказать – было слышно, как он катится по прерии на милю в стороне. Ветер уже развеял тучи пыли, и там, где за десять минут перед тем развертывалась перед глазами такая буйная сцена, вновь простиралась пустыня.
Сиу добили бизона и, как видно удовольствовавшись этим добавлением к взятой прежде богатой добыче, позволили остальному стаду благополучно уйти. Человек двенадцать осталось подле туши, над которой покачивались на неподвижных крыльях с десяток сарычей и не сводили с нее жадных глаз. Основной же отряд индейцев поскакал вперед – за добычей, какою всегда можно поживиться, идя по следу такого огромного стада. Траппер вгляделся в фигуру и снаряжение каждого индейца, приближавшегося к роще. В одном из них он распознал Уючу и указал на него Мидлтону.
– Вот мы и узнали, кто они такие и что их сюда привело, – продолжал старик, задумчиво качая головой. – Они потеряли след скваттера, а теперь ищут его. На своей тропе они наткнулись на буйволов и в погоне за ними, в недобрый час, увидели перед собой ту гору, на которой обосновался Ишмаэл с семьей. Видите вы этих птиц – они ждут, чтобы им бросили потроха убитого быка. Такова мораль, которой учит прерия. Отряд пауни подстерегает этих сиу, как коршуны высматривают сверху свою пищу; а нам предостережение: гляди в оба и на пауни и на сиу. Эге, зачем эти два мерзавца вдруг остановились? Не иначе, как нашли то самое место, где сын скваттера встретил, бедняга, свою смерть.
Старик не ошибся. Уюча и сопровождавший его тетон подъехали к месту, где, как мы знаем, свершилось кровавое дело. Здесь, не сходя с коней, они принялись разглядывать хорошо знакомые им знаки с той быстротой соображения, которая так свойственна индейскому уму. Смотрели они долго и, казалось, не верили своим глазам. Затем они подняли вой, чуть ли не такой же заунывный, как подняли раньше две собаки, напав на эти же роковые следы. И тотчас на этот вой собрался вокруг них весь отряд индейцев. Так, говорят, шакал своим истошным лаем созывает товарищей на мерзкую их охоту.

Глава 20

Добро пожаловать, прапорщик Пистоль!
Шекспир, "Генрих IV"
Вскоре траппер высмотрел среди индейцев внушительную фигуру их предводителя Матори. Вождь одним из последних явился на громкий призыв Уючи, но, едва подъехав к месту, где уже собрался весь его отряд, он сразу соскочил с коня и принялся разглядывать необычные следы с тем вниманием и достоинством, какие подобали его высокому положению. Воины (они все до одного явно были воины, бесстрашные и безжалостные) терпеливо и сдержанно ждали, чем кончится осмотр. Никто, кроме немногих самых уважаемых вождей, не осмеливался заговорить, пока их предводитель был занят этим важным делом. Прошло несколько минут, прежде чем Матори поднял голову – по-видимому удовлетворенный. Затем он осмотрел землю в тех местах, где недавно Ишмаэл по тем же страшным знакам прочитал подробности кровавой борьбы, и кивнул своим людям следовать за собой.
Отряд в полном составе направился к зарослям и остановился ярдах в двадцати от того самого места, где Эстер понуждала своих медлительных сыновей углубиться в кусты. Читатель сам поймет, что траппер и его товарищи не стали праздно наблюдать за приближением грозного врага. Старик подозвал к себе всех, кто был способен носить оружие, и вполголоса, чтобы не услышали опасные соседи, спросил, намерены ли они сразиться за свою свободу или предпочтут попытать более мягкое средство – договориться с врагом. Так как в этом деле все были равно заинтересованы, он обратился со своим вопросом как бы к военному совету, и чувствовалось в его тоне что-то от былой, почти угасшей ныне воинской гордости. Поль и доктор высказали два диаметрально противоположных мнения. Бортник призывал немедленно взяться за оружие, доктор же горячо отстаивал политику мирных мер. Мидлтон, видя, что между двумя сотоварищами грозит разгореться многословный спор, взял на себя обязанность арбитра; или, вернее сказать, сам решил вопрос на правах третейского судьи. Он тоже склонялся к политике мира, так как ясно видел, что при численном перевесе противника попытка применить оружие неминуемо приведет их к гибели.
Траппер внимательно выслушал доводы молодого солдата; и так как он их высказал твердо и решительно, а не как человек, ослепленный страхом, то они произвели достаточное впечатление.
– Правильно говоришь, – подтвердил траппер, когда Мидлтон изложил свое мнение. – Очень правильно. Где человек не может положиться на силу, там он должен прибегнуть к уму. Ничто, как разум, делает его сильнее буйвола и быстрее лося. Оставайтесь здесь и затаитесь. Моя жизнь и мои капканы не имеют большой цены, когда дело идет о спасении стольких людей; к тому же, скажу не хвастая, я хорошо разбираюсь в индейских хитростях. Поэтому я выйду в прерию один. Возможно, мне удастся отвлечь тетонов от рощи и открыть вам свободную дорогу для бегства.
Как будто решив не слушать возражений, старик спокойно закинул ружье за плечо и, неторопливо пройдя сквозь заросли, вышел на равнину под прикрытием бугра, чтобы сиу, когда он им попадется на глаза, не заподозрили сразу, что он вышел из кустарника.
Едва тетоны увидели фигуру человека в охотничьей одежде с хорошо им знакомым и страшным ружьем, в их отряде почувствовалась тревога, хоть они и постарались скрыть ее. Трапперу вполне удалась его хитрость; индейцы недоумевали – пришел ли он откуда-то из открытой степи или все-таки из рощи, хотя они все время подозрительно вглядывались в кусты. До сих пор они держались от зарослей на расстоянии полета стрелы; но когда незнакомец настолько приблизился, что, несмотря на красно-бурый тон его обветренной, загорелой кожи, в нем можно было распознать бледнолицего, они отъехали подальше и стали там, где пуля едва ли достала бы их.
Старик между тем продолжал спокойно приближаться, пока не подошел настолько близко, что индейцы уже могли бы расслышать его речь. Тут он остановился и, положив ружье на землю, поднял обе руки ладонями наружу – в знак мирных намерений. Сказав несколько слов укоризны своей собаке, глядевшей на дикарей такими глазами, точно она их узнала, он обратился к сиу на их языке:
– Я рад моим братьям, – начал он, хитро представляясь хозяином этих мест и как бы встречая гостей. – Они далеко ушли от своих деревень и голодны. Не хотят ли они пройти в мое жилище, чтобы поесть и поспать?
Едва индейцы услыхали его голос, радостный крик, вырвавшийся из двенадцати глоток, убедил сообразительного траппера, что его тоже узнали. Понимая, что отступать уже поздно, он воспользовался суматохой, поднявшейся среди тетонов, когда Уюча стал им объяснять, кто он такой, и продолжал идти вперед, пока не оказался лицом к лицу с грозным Матори. Вторую встречу этих двух людей, из которых каждый был в своем роде замечателен, отличала обоюдная настороженность, обычная для жителей пограничных земель. С минуту они стояли молча, разглядывая друг друга.
– Где твои юноши? – сурово спросил тетонский вождь, убедившись, что застывшие черты траппера не выдадут под его устрашающим взглядом ни единой тайны старика.
– Длинные Ножи не выходят целым отрядом ставить капкан на бобра! Я один.
– Голова у тебя белая, но язык раздвоен. Матори был в вашем стане. Он знает, что ты не один. Где твоя молодая жена и юный воин, которых я захватил на равнине?
– У меня нет жены. Я говорил моему брату, что женщина и ее друзья для меня чужие. Слова седой головы следует слушать и не забывать. Тетон застал путешественников спящими и подумал, что им не нужны их кони. Женщины и дети бледнолицего не привыкли далеко ходить на своих ногах. Ищи их там, где ты их оставил. Глаза дакоты метали огонь, когда он ответил:
– Они ушли, но Матори мудрый вождь, и взор его видит далеко!
– Разве великий воин тетонов видит людей в этих голых полях? – возразил траппер, и ничто не дрогнуло в его лице. – Я очень стар, и глаза мои стали мутны. Где же люди?
Вождь молчал с минуту, как будто считал ниже своего достоинства настаивать дальше на своей правоте. Потом, указав на отпечатки на земле, он вдруг заговорил более мягким тоном:
– Мой отец много зим учился мудрости; может он мне сказать, чей мокасин оставил этот след?
– В прериях бродили волки и буйволы, могли тут побывать и кугуары.
Матори покосился на рощу, как будто считал последнее предположение вполне возможным. Указав на кусты, он велел молодым воинам тщательно провести разведку и, бросив на траппера суровый взгляд, предостерег их против коварства Больших Ножей. Выслушав приказ, трое или четверо полуголых юношей, подстегнув коней, ринулись выполнять его. Старик проводил их взором и подумал со страхом, что у Поля, пожалуй, недостанет выдержки. Те-тоны раза три проскакали вокруг рощи, с каждым кругом все ближе подступая к ней, затем понеслись обратно с донесением, что в кустах никого, по-видимому, нет. Траппер глядел вождю в глаза, стараясь разгадать его мысли, чтобы вовремя отвести подозрение. Но при всей его проницательности, при всем опыте, научившем старика проникать за холодную маску индейца, ни единый признак, ни одно движение в лице Матори не открыли ему, поверил ли тот донесению. Вождь ничего не ответил разведчикам, только оказал что-то ласковое своему коню и, сделав одному из юношей знак принять поводья – точнее говоря, ремень с петлей, посредством которого он управлял скакуном, – взял траппера за руку и отвел его в сторону.
– Был мой брат воином? – сказал хитрый сиу как будто самым миролюбивым тоном.
– Есть ли на деревьях листья в пору плодов? Полно! Дакота не видел столько живых воинов, сколько я их видел истекающих кровью! Но много ли стоят праздные воспоминания, – добавил он по-английски, – когда руки костенеют и зрение ослабело?
Вождь сурово глядел на него, как будто желал уличить во лжи; но, встретив твердый и спокойный взор траппера, подтвердивший правду его слов, он взял руку старика и мягко положил ее себе на голову в знак уважения к его годам и опыту.
– Так зачем же Большие Ножи говорят красным братьям, чтоб они зарыли томагавк, – сказал он, – когда их собственные молодые люди никогда не забывают, что они отважные воины, и часто расходятся после встречи с кровью на руках?
– Людей моего племени больше, чем буйволов на равнинах, чем в воздухе голубей. Между ними часто происходят ссоры; но воинов среди них немного. На тропу войны выходят только те, кто отмечены свойствами храброго, и такие видят много битв.
– Это неверно, отец мой ошибся, – возразил Матори и самодовольно улыбнулся, радуясь своей проницательности; однако во внимание к годам и заслугам столь старого человека он поспешил любезностью загладить свою резкость:
– Большие Ножи очень мудры, и они мужчины; каждый из них желает быть воином. И они хотят, чтобы краснокожие собирали коренья и сажали кукурузу. Но дакота не родился жить, как женщина; он Должен бить в бою пауни и омахов, или он запятнает имя своих отцов.
– Владыка жизни смотрит открытыми глазами на своих детей, умирающих в правом бою; но он слеп и уши его не внемлют воплям индейцев, убитых, когда они грабили соседа или причиняли ему другое зло!
– Отец мой стар, – сказал Матори и смерил седоволосого собеседника насмешливым взглядом, показавшим, что вождь тетонов принадлежит к тем, кто позволяет себе нарушать стеснительные правила благовоспитанности и склонен злоупотреблять приобретенной таким образом свободой суждения. – Он очень стар; может быть, он уже совершил свой путь в далекие луга и не поленился вернуться назад, чтобы рассказать молодым о том, что он увидел?
– Тетон, – возразил траппер, с неожиданной горячностью ударив о землю прикладом ружья и устремив на индейца твердый и ясный взгляд, – я слышал, что есть в моем народе люди, которые изучают великие знахарства, пока не вообразят себя богами; и которые смеются над всякой верой, кроме тщеславной веры в собственную власть. Может быть, это и правда. Это, конечно, правда! Потому что я сам видел таких. Когда человек заперт в городах и школах один на один со своими безумствами, ему легко вообразить себя превыше Владыки Жизни. Но воин, живущий в доме, где крышей над ним облака, где он в любую минуту может поглядеть на небо и на землю и где каждый день видит могущество Великого Духа, такой человек научается смирению. Вождь дакотов должен быть мудрым, ему не пристало смеяться над тем, что правильно.
Лукавый Матори, видя, что его свободомыслие не произвело на старика благоприятного впечатления, поспешил перейти к непосредственному предмету разговора. Ласково положив руку на плечо траппера, он повел его вперед, к роще, пока они не оказались футах в пятидесяти от нее. Здесь он уставил в честное лицо старика пронзительный взор и начал так:
– Если мой отец спрятал своих молодых людей в кустарнике, пусть он прикажет им выйти. Ты видишь, что дакота не знает страха. Матори великий вождь! Когда у воина седая голова и он готов отправиться в страну духов, не может его язык быть двойным, как у змеи.
– Дакота, я не солгал. С тех пор, как Великий Дух сделал меня мужчиной, я жил в дремучих лесах или на этих голых равнинах, и не было у меня ни жилья, ни семьи. Я охотник и выхожу на свою тропу один.
– У моего отца хороший карабин, пусть он наведет его на кусты и выстрелит.
Одну секунду старик колебался, потом медленно приготовился дать это опасное подтверждение правды своих слов: он видел – иначе ему не усыпить подозрений своего коварного собеседника. Пока он клонил дуло, глаза его, хоть и сильно затуманенные и ослабевшие с годами, вглядывались в смутную мглу за многоцветной листвой кустарника и наконец сумели различить бурый ствол тоненького деревца. Выбрав его мишенью, он прицелился и выстрелил. Только когда пуля вылетела из дула, руки траппера охватила дрожь; случись это мгновением раньше, он не позволил бы себе произвести столь отчаянный эксперимент. Эхо выстрела стихло. Стрелок ждал с минуту в напряженной тишине, что сейчас раздастся женский вопль. Потом, когда ветер развеял дым, старик увидел взвившуюся полосу коры и уверился, что не вовсе лишился своего былого искусства. Поставив ружье прикладом на землю, оп опять с невозмутимо спокойным видом повернулся к индейцу и спросил:
– Мой брат доволен?
– Матори – вождь дакотов, – ответил хитрый тетон, положив руку на грудь в знак того, что поверил искренности собеседника. – Он знает, что воин, куривший трубку у многих костров совета, покуда волосы его не побелели, не стал бы водить дружбу с дурными людьми. Но мой отец, наверное, ездил прежде верхом на коне как богатый вождь бледнолицых, а не странствовал пешком, подобно голодному конзе?
– Никогда! Ваконда дал мне ноги и дал желание пользоваться ими. Шестьдесят весен и зим я скитался по лесам Америки, десять долгих годов прожил в этих открытых степях – и не видел нужды обращаться к силе других господних созданий, чтобы они меня переносили с места на место.
– Если мой отец так долго жил в сени лесов, зачем он вышел в прерию? Солнце его опалит.
Старик печально поглядел вокруг и, вновь повернувшись к тетону, заговорил доверительно:
– Весну, и лето, и осень моей жизни я провел среди деревьев. Пришла зима моих дней и застала меня там, где мне было любо жить в тиши и одиночестве – да, в моих честных лесах! Тетон, тогда я спал счастливый: там мой взор проникал сквозь ветви сосен и буков далеко в высоту, до жилища Великого Духа бледнолицых. Если я желал открыть перед ним свое сердце, когда его огни горели над моей головой, у меня была перед глазами незакрытая дверь. Но меня разбудили топоры лесорубов. Долгое время уши мои ничего не слышали, кроме треска падающих деревьев. Я сносил это как воин и мужчина; была причина, почему я должен был это сносить; но, когда причины не стало, я надумал идти туда, куда не доносится стук топоров. Большое нужно было мужество, чтобы переломить свои привычки; но я услышал про эти широкие и голые поля и вот пришел сюда, чтоб уйти от любви моего народа к разрушению. Скажи мне, дакота, разве не правильно я поступил?
Траппер, умолкнув, положил свои длинные, сухие пальцы на обнаженное плечо вождя и с жалкой улыбкой, в которой торжество странно сочеталось с грустью об утраченном, казалось, ждал похвалы за свою решимость и мужество. Матори, внимательно выслушав, ответил в характерной индейской манере:
– Голова моего отца совсем седая; он жил всегда среди мужчин и видел многое. Что он делает – хорошо; что говорит он – мудро. Пусть он скажет теперь: вполне ли он уверен, что он чужой для Больших Ножей, которые ищут по всей прерии своих коней и не могут найти?
– Дакота, я сказал правду: я живу один и сторонюсь людей белой кожи, если только…
Он вдруг закрыл рот, принужденный к тому самой обидной неожиданностью. Едва эти слова слетели с его языка, кусты у ближнего края зарослей раздвинулись, и те, кого он там укрыл, ради кого наперекор своему правдолюбию кривил душой, вышли на открытую равнину! Все онемели, пораженные этим зрелищем. Но, если Матори и удивился, он не позволил своему лицу отразить удивление и пригласительно махнул рукой приближавшимся друзьям траппера с напускной любезностью и с улыбкой, которая осветила его темное злое лицо, как луч заходящего солнца пробивает свинцовую тучу, насыщенную электричеством. Он счел, однако, ниже своего достоинства словами или как-нибудь иначе выразить свои намерения – только подозвал к себе стоявший в отдалении отряд. Индейцы тотчас кинулись на зов, готовые повиноваться.
Друзья старика между тем приближались. Впереди шел Мидлтон, поддерживая Инес. Она казалась совсем прозрачной, а он нежно поглядывал на ее испуганное лицо, как мог бы при таких обстоятельствах глядеть отец на дочь. Следом за ними Поль вел Эллен. Бортник не сводил глаз со своей красавицы невесты, однако глядел он исподлобья и так сердито, что был похож не на счастливого жениха, а скорей на медведя, когда он угрюмо пятится от охотника. Шествие замыкали Овид и Азинус, причем доктор вел своего друга не менее любовно, чем молодые люди – своих юных спутниц.
Натуралист приближался, сильно отстав от двух первых пар. Казалось, ноги его не желают ни шагать вперед, ни стоять на месте; таким образом, положение его было весьма похоже на положение гроба Магомета, с той лишь разницей, что тот в состоянии покоя удерживало притяжение, тогда как здесь действовало скорее отталкивание. Впрочем, сила, действующая сзади, казалось, получила некоторый перевес, и, являя, как мог бы отметить он сам, странное исключение изо всех естественных законов, она с расстоянием не слабела, а, напротив того, возрастала. Так как глаза натуралиста все время смотрели в сторону, противоположную той, куда несли его ноги, то те, кто наблюдал за процессией, получили ключ к загадке и поняли, почему друзья траппера вдруг решились оставить свой тайник.
В некотором отдалении показалась еще одна группа крепких, хорошо вооруженных людей, которая сейчас огибала дальний край-рощи и осторожно двигалась прямо к месту, где стояли сиу. Так иногда флотилия каперов подбирается через пустыню вод к богатому, но надежно охраняемому каравану торговых судов. Это семья скваттера, или, вернее, те из его семьи, кто был способен носить оружие, вышли в степь с намерением отомстить за свои обиды.
Едва завидев пришельцев, Матори со своим отрядом стал медленно отступать от рощи, пока не достиг гребня холма, откуда открывался широкий, ничем не заслоняемый вид на голую равнину, где появился неприятель. Здесь дакота, видимо, решил остановиться и выждать, какой оборот примут события. Несмотря на отступления индейцев, увлекших за собой и траппера, Мидлтон продолжал подвигаться вперед и остановился лишь тогда, когда поднялся на тот же гребень и приблизился настолько, что можно было начать переговоры с воинственными сиу. Буш и его семья тоже заняли выгодную позицию, но на изрядном расстоянии. Три отряда напоминали теперь три эскадры в море, которые осмотрительно легли в дрейф, стараясь, чтобы их не опознали прежде, чем сами они не убедятся, кого из незнакомцев должны считать друзьями, кого врагами. В эту минуту напряженного выжидания Матори переводил угрюмый взгляд с одного чужого отряда на другой, быстро и торопливо изучая их. Потом, уничтожающе посмотрев на траппера, вождь сказал со злой издевкой:
– Большие Ножи глупцы! Легче захватить кугуара спящим, чем найти слепого дакоту. Или белоголовый думал ускакать на коне тетона?
Траппер, успевший собраться с мыслями, уже сообразил, что произошло: очевидно, Мидлтон, увидев, что Ишмаэл их выследил, предпочел довериться гостеприимству дикарей, нежели попасть в руки скваттера. Поэтому старик решил подготовить для своих друзей благосклонный прием. Он был убежден, что только этот противоестественный союз может спасти их жизнь или по меньшей мере сохранить им свободу.
– Мой брат выходил когда-нибудь на тропу войны, чтобы сразиться с моим народом? – спокойно спросил он возмущенного вождя, который все еще ждал его ответа.
Воин-тетон как будто несколько остыл, и свирепость на его лице уступила место торжествующей усмешке, когда он широко взмахнул рукой и ответил:
– Какое племя, какой народ не чувствовал на себе удара дакотов? Матори – их вождь!
– И он считает Больших Ножей женщинами? Или он нашел их мужчинами?
Сумрачное лицо индейца отразило борьбу различных чувств, жестоких и бурных. Одну секунду казалось, что одержала верх неугасимая ненависть; но затем в его чертах проступило выражение более благородное и более подобавшее прославленному воину. Вождь распахнул легкий, покрытый рисунками плащ из оленьей шкуры, и, показав на груди шрам от штыка, ответил:
– Удар был честный: мы сошлись лицом к лицу.
– Этого довольно. Брат мой храбрый вождь, и он, конечно, мудр. Пусть он посмотрит: разве это воин бледнолицых? Таков был тот, кто нанес рану великому дакоте?
Матори посмотрел туда, куда указывала протянутая рука старика, и остановил свой взгляд на поникшей фигурке Инес. Долго тетон не мог отвести от нее восторженный взгляд. Как недавно юный пауни, он, казалось, узрел небесное видение. Но затем, точно укорив себя в забывчивости, индеец перевел глаза на Эллен, задержал их на ней с более земным восхищением, потом поочередно оглядел их спутников.
– Брат мой видит, что мой язык не раздвоен, – продолжал траппер, наблюдая за отражавшимся на лице тетона движением чувств с проницательностью, в которой почти не уступал самому индейцу. – Большие Ножи не посылают на войну своих женщин. Я знаю, дакоты будут курить трубку с чужеземцами.
– Матори – великий вождь. Большие Ножи – его гости, – сказал тетон и положил руку на грудь с видом горделивой учтивости, которому мог бы позавидовать иной аристократ. – Стрелы моих юношей лежат в колчанах.
Траппер подал знак Мидлтону подойти ближе, и через короткое время две группы смешались в одну, причем мужчины обменялись дружеским приветом по этикету воинов прерии. Но, даже исполняя требования гостеприимства, дакота ни на миг не упускал из виду вторую, более отдаленную группу белых, как будто все еще подозревал ловушку или ждал дальнейших разъяснений. Старик со своей стороны тоже понимал, что должен объясниться прямее и закрепить уже достигнутый небольшой и довольно шаткий успех. Всматриваясь в отряд скваттера, все еще стоявший на прежнем месте, и делая вид, будто еще не знает этих людей, он быстро сообразил, что Ишмаэл замыслил немедленное нападение. Исход столкновения на открытой равнине между десятком храбрых пограничных жителей и почти безоружными индейцами, даже если тех поддержат их белые союзники, представлялся ему достаточно сомнительным. Если бы дело касалось его одного, он был бы, пожалуй, не прочь ввязаться в драку; однако старый траппер посчитал, что человеку его лет и его занятий будет приличней предотвратить столкновение. Его чувства разделяли и Поль и Мидлтон, так как оба они должны были оберегать не только собственную жизнь, но и две другие, более для них драгоценные. Стоя перед трудным выбором, они принялись совещаться, как бы им вернее избежать страшных последствий, какие неминуемо повлекла бы за собой первая же враждебная попытка со стороны Бушей. Траппер не забывал, что индейцы с ревнивым вниманием следят за выражением их лиц; поэтому он сделал вид, будто в разговоре с друзьями пытается уяснить, по какой причине эти путешественники могли забраться так далеко в прерию.
– Я знаю, что дакоты мудрый и великий народ, – начал наконец старик, снова обратившись к Матори. – Но разве их вождь не знает среди своих братьев ни одного, кто был бы низок?
Матори гордо осмотрел свой отряд и на секунду нехотя задержал взгляд на Уюче.
– Владыка жизни создал вождей, воинов и женщин, – ответил он, полагая, что охватил все ступени человеческого общества, от наивысшей до самой низкой.
– Вот так же и некоторых бледнолицых он создал дурными. Таковы те, кого мой брат видит вдали.
– Они всегда ходят на своих ногах, когда хотят чинить зло? – спросил тетон; но искра торжества в его глазах выдала, как хорошо он знает, почему бледнолицые не на конях.
– Они лишились своих лошадей, но у них еще есть порох, и свинец, и много одеял.
– Они носят свои богатства с собой, как жалкие конзы? Или они смелы и оставляют их на женщин, как должны поступать мужчины, когда знают, где найти потерянное?
– Видит мой брат синее пятно на краю прерии? Гляди, солнце сегодня коснулось его в последний раз.
– Матори не крот.
– Это скала; на ней имущество Больших Ножей. Выражение злобной радости озарило темное лицо те-тона. Повернувшись к старику, он, казалось, читал в его душе, точно хотел проверить, не лжет ли тот. Потом он перевел глаза на отряд Ишмаэла и сосчитал, сколько в нем людей.
– Недостает одного воина, – сказал он.
– Видит мой брат сарычей? Там его могила. Видел он кровь на земле прерии? То была его кровь.
– Довольно! Матори – мудрый вождь. Посади своих женщин на коней дакотов; мы сами все увидим, наши глаза широко открыты!
Траппер не стал тратить лишние слова на объяснения. Зная, как быстры и кратки в своих речах индейцы, он немедля сообщил товарищам, чего добился. Мгновением позже Поль уже вскочил на коня, а у него за спиной устроилась Эллен. Мидлтон немного замешкался, стараясь поудобней усадить Инес. Пока он хлопотал вокруг нее, к коню с другой стороны подошел Матори. Он отдал для гостьи собственного своего скакуна и теперь выказал намерение занять свое обычное место на его спине. Молодой офицер схватил поводья, и мужчины обменялись быстрым, гневным и высокомерным взглядом.
– Никто, кроме меня, не сядет в это седло, – твердо объявил по-английски Мидлтон.
– Матори – великий вождь, – возразил тетон. Но ни тот, ни другой не понял смысла сказанных ему слов.
– Дакота опоздает, – шепнул вождю не отходивший от него старик. – Смотри, Большие Ножи испугались. Они скоро побегут назад.
Вождь тетонов сразу отступился от своих притязаний и вскочил на другую лошадь, приказав одному из всадников отдать свою старику. Спешившиеся воины пристроились за спинами своих товарищей. Доктор Батциус уже восседал на Азинусе, и, несмотря на заминку, отряд приготовился двинуться в путь чуть ли не вдвое быстрее, чем мы рассказали об этом.
Убедившись, что все в порядке, Матори подал знак к выступлению. Несколько воинов, сидевших на лучших конях, в том числе и сам вождь, с угрожающим видом поскакали вперед, как будто собираясь напасть на пришельцев. Скваттер, начавший было в самом деле медленно отходить, тотчас же остановил свой отряд и с готовностью повернулся лицом к врагу. Однако хитрые индейцы не приблизились на расстояние ружейного выстрела, а двинулись в обход, пока не описали полукруг, держа противника в постоянном ожидании нападения.
Убедившись, что цель достигнута, тетоны подняли громкий крик и понеслись вереницей по прерии к далекой скале, так прямо и чуть ли не так же быстро, как летит сорвавшаяся с тетивы стрела.

Глава 21

Ступай, не мешкай средь богов.
Шекспир
Едва обнаружились истинные намерения Матори, залп изо всех ружей дал знать, что скваттер разгадал их. Но дальность расстояния и быстрый лет коней обезвредили огонь. Дакота, чтобы показать, как мало он боится чужеземцев, ответил на залп боевым кличем; и, размахивая над головой карабином как бы в насмешку над бессильной попыткой врага, он в сопровождении своих отборных воинов сделал круг по равнине.
Остальной отряд продолжал между тем нестись вперед, а эта небольшая группа избранных, выразив на свой дикарский лад презрение к бледнолицым, повернула назад и составила арьергард. Маневр, очевидно предусмотренный заранее, был проделан ловко и четко.
Залп быстро следовал за залпом, пока взбешенный скваттер не был принужден с досадой отказаться от мысли нанести неприятелю ущерб такими слабыми средствами. Оставив эту бесплодную попытку, он пустился в погоню, время от времени стреляя из ружья, чтобы поднять тревогу в гарнизоне, который он на этот раз благоразумно оставил под грозным начальством самой Эстер. Погоня велась таким порядком несколько минут, но постепенно всадники заметно оторвались от преследователей, хоть те и подвигались с невероятной для пеших быстротой.
Синее пятнышко все более отчетливо обрисовывалось в небе, словно вынырнувший из пучины остров, и дикари время от времени оглашали степь воплем торжества. Между тем восточный край неба уже тонул в вечернем сумраке. Тетоны еще не одолели и половины пути, когда смутные очертания скалы растаяли во мгле. Не смущаясь этим обстоятельством, нисколько не вредившим его замыслам – скорее даже благоприятным для них, – Матори, уже опять скакавший впереди, продолжал путь с уверенностью доброй гончей. Он только слегка осаживал коня, так как к этому времени все лошади в его отряде устали.
Тут старик, улучив минуту, подъехал к Мидлтону и заговорил с ним по-английски:
– Сейчас пойдет грабеж, а я в таком деле не хотел бы участвовать.
– Как же мы поступим? Отдаться в руки негодяю скваттеру будет просто гибелью.
– Не поминай негодяев: ни красных, ни белых! Гляди вперед, мальчик, как будто бы ты говоришь о наших колдунах или, скажем, хвалишь тетонских скакунов. Эти воры любят, когда хвалят их коней, – совсем как глупая мать в поселениях бывает рада слушать похвалы своему балованному ребенку. Так! Потрепал по шее – хорошо, теперь перебирай рукою бусы, которыми краснокожие украсили его гриву; направь глаза на одно, а мысли – на другое. Слушай же: если повести дело умно, мы сможем расстаться с тетонами, пусть только совсем стемнеет.
– Отлично придумано! – воскликнул Мидлтон, не забывший, каким восторженным взглядом смотрел Матори на юную Инес и как он дерзко попробовал взять на себя роль ее покровителя.
– Боже, боже, как становится слаб человек, когда его природная сообразительность притуплена книжной наукой да женской изнеженностью! Еще раз так вот вздрогни, и эти черти подле нас сразу поймут, что мы сговариваемся против них, с такой же ясностью, как если бы мы шепнули им об этом прямо в ухо на дакотском языке. Да, да, я знаю этих дьяволов: они смотрят, как безобидные оленята, а ведь все до одного следят в оба за каждым нашим движением! Значит, то, что мы задумали, надо сделать с умом!.. Вот так, правильно: поглаживай гриву да улыбайся, как будто хвалишь коня, а ухо открой пошире для моих слов. Только осторожно, не разгорячи жеребца, – я хоть и не большой знаток по части лошадей, но разум учит меня, что в трудном деле требуются свежие силы и что на усталых ногах далеко не ускачешь. Сигналом будет визг Гектора. По первому визгу – приготовиться; по второму – выбраться к краю из толпы; по третьему – скакать. Ты меня понял?
– Вполне, вполне! – сказал Мидлтон. Он задрожал, так не терпелось ему скорей привести план в исполнение, и прижал к сердцу маленькую руку, обвившуюся вокруг его стана. – Понял вполне. Торопись!
– Да, конь не ленивый, – продолжал траппер на дакотском языке, как бы продолжая разговор, и, неприметно лавируя между тетонскими всадниками, подобрался к Полю. Таким же осторожным образом он и ему сообщил свой план. Бортник, горячий и бесстрашный, выслушал старика с восторгом и тут же объявил, что готов схватиться один со всею шайкой дикарей, если это будет нужно для выполнения замысла. Затем, отъехав и от этой пары, старик стал глазами искать натуралиста.
Доктор, пока оставалось хоть малейшее основание думать, что одна из посланных Бушами пуль придет в неприятное соприкосновение с его особой, с превеликим трудом для себя и Азинуса держался позиции в самой середине отряда сиу. Когда же такая опасность уменьшилась или, верней, исчезла вовсе, его храбрость ожила, а храбрость его скакуна пошла на убыль. Этой двоякой, но существенной перемене нужно приписать то обстоятельство, что осел и наездник оказались теперь, так сказать, в арьергарде. Туда-то и подъехал к нему траппер, причем сумел это сделать, не возбудив подозрений ни в одном из своих проницательных спутников.
– Друг, – начал старик, когда нашел возможным завести разговор, – хотите вы провести среди дикарей лет десять с обритой головой, с раскрашенной физиономией, да с парочкой жен, да с пятью-шестью ребятами-полукровками, которые будут называть вас отцом?
– Ни в коем случае! – испугался натуралист. – Я отнюдь не расположен к браку. К тому же я не терплю скрещения разновидностей, ибо оно вносит путаницу в научную номенклатуру.
– Да, да, вы нравы в своем отвращении к такой жизни; но если сиу заманят вас в свое селение, то именно такова будет ваша участь. Это так же верно, как то, что солнце всходит и заходит по господней воле.
– Женить меня! Да еще на дикарке! – продолжал доктор. – За какое преступление я должен понести столь тяжкую кару? Разве можно женить человека наперекор его воле? Это же нарушение всех законов природы!
– Ну вот, теперь, когда вы заговорили о природе, я начинаю надеяться, что в вашем мозгу сохранилась хоть некоторая доля разума, – сказал старик, и в уголках его запавших глаз заиграла искорка, выдававшая, что он не лишен был юмора. – Впрочем, если тетоны захотят излить на вас всю свою доброту, то вы получите не одну жену, а пять или шесть. Я в свое время знавал вождей, у которых было бесчисленное множество жен.
– Но почему они замыслили такую месть? – спросил доктор, и вся его шевелюра поднялась дыбом, как будто каждый отдельный волосок был глубоко оскорблен. – Что дурного я совершил?
– Это не месть, это особый вид любезности. Когда они узнают, что вы – великий лекарь, они вас примут в свое племя, и какой-нибудь могущественный вождь даст вам свое имя и, может быть, свою дочь, а то и парочку своих собственных жен, которые долго жили в его доме, так что он может судить по опыту об их добронравии.
– Да оградит меня тот, кто создал естественную гармонию и управляет ею! – возгласил доктор. – Я не склонен иметь и одну супругу, а не то что двух или трех особей этого класса! Я, право, попробую убежать от такого гостеприимства, прежде чем позволю подвергнуть себя насильственному супружеству.
– Вы рассудили разумно. Но раз уж вы заговорили о побеге, почему не совершить его сейчас же?
Натуралист боязливо поглядел вокруг, как будто собравшись немедленно осуществить свою отчаянную мысль; но темные фигуры всадников со всех сторон, казалось, вдруг утроились в числе, а уже сгущавшаяся над равниной ночь представилась его глазам светлой, как летний день.
– Это было бы, пожалуй, преждевременно и, я сказал бы, не совсем разумно, – отвечал он. – Оставьте меня, почтенный венатор, посовещаться с собственными мыслями, и, когда мои планы будут должным образом классифицированы, я доложу вам свой вердикт.
– Вердикт! – повторил старик, презрительно тряхнув головой, и, ослабив поводья, смешался с толпою всадников-тетонов. – Вердикт! Это слово часто произносят в поселениях, и оно очень дает себя чувствовать на границах. Знает ли мой брат, на каком животном едет этот бледнолицый? – обратился он на дакотском языке к угрюмому воину и кивнул на Овида и кроткого Азинуса.
Тетон смерил взглядом осла, но не позволил себе выказать и тени удивления, хотя и он и все его товарищи были поражены, узрев это невиданное животное. Трапперу было известно, что ослы и мулы если и знакомы племенам, живущим по соседству с Мексикой, то к северу от Платта они встречаются редко. Поэтому он легко прочитал на медном лице дикаря немое, глубоко запрятанное изумление и сумел использовать его.

Предыдущая страница 10 Следующая страница


11 Джеймс Фенимор Купер

– Может быть, мой брат думает, что этот всадник – воин бледнолицых? – спросил он, когда решил, что дикарь хорошо рассмотрел невоинственную физиономию натуралиста.
Даже при тусклом свете звезд можно было различить пробежавшую по лицу тетона презрительную тонкую усмешку – Разве дакота бывает глупцом? – был ответ.
– Дакоты – мудрый народ, и глаза их всегда открыты. Я очень удивлен, что они никогда не видели великого колдуна Больших Ножей.
– Уэг! – не удержался его спутник, и удивление вдруг откровенно загорелось на темном, суровом его лице, как вспышка молнии, озарившая сумрак ночи.
– Дакота знает, что язык у меня не раздвоен. Пусть мой брат шире откроет глаза. Он никогда не видел великого колдуна?
Дикарю не нужно было света, чтобы припомнить каждую мелочь в действительно необычайном одеянии и снаряжении доктора Батциуса. Как и все воины Матори и как это вообще свойственно индейцам, тетон, хоть и не позволил себе глазеть на незнакомца с праздным любопытством (мужчине это не пристало!), все же приметил каждый отличительный признак их новых спутников. Он запомнил фигуру, рост, одежду, каждую черту лица, цвет глаз и волос каждого из Больших Ножей, так странно встретившихся им на пути; и он недоумевал, какая же причина побудила чужеземцев искать пристанища у грубых обитателей его родных степей. Он успел оценить физическую силу каждого в отряде и отряда в целом и тщательно соразмеряя ее с возможными их намерениями. Они, конечно, не воины, потому что Большие Ножи, как и сиу, оставляют женщин в селениях, когда выходят на кровавую тропу. То же соображение не позволяло принять их за охотников или хотя бы за торговцев – два вида, под какими белые обычно появляются в дакотских деревнях. Он слышал, будто менахаши, то есть Длинные Ножи, и вашшеомантиквы, то есть испанцы, вместе курили трубки на великом совете и последние продали первым свои необъяснимые права на обширные земли, где его народ свободно кочевал из века в век. Простой его ум не мог постичь, почему один народ может вот так приобрести власть над владениями другого народа. Неудивительно, что при сделанном траппером намеке у тетона разыгралась фантазия, и, сам твердо веря в колдовство, он вообразил, что Длинные Ножи выслали в прерию "великого колдуна", чтобы тот своими волшебными чарами помог осуществлению этих загадочных прав. Почувствовав себя беспомощным невеждой, отбросив всякую сдержанность, не заботясь о достоинстве осанки, он простер руки к старику, как бы взывая к его милосердию, и сказал:
– Пусть мой отец поглядит на меня. Я простой дикарь прерии; тело мое голо, мои руки пусты; кожа красна. Я убивал пауни, и конзов, и омахов, и оседжей, и даже Длинных Ножей. Я мужчина среди воинов, но среди колдунов я женщина. Пусть мой отец говорит: уши тетона открыты. Он будет слушать его слова, как олень шаги кугуара.
– Мудры и неисповедимы пути того, кто один лишь отличает добро от зла! – воскликнул по-английски траппер. – Иным он дает хитрость, других наделяет мужеством! А все-таки грустно смотреть, как такой благородный воин, сражавшийся во многих кровавых битвах, покоряется суеверию и выпрашивает, точно нищий, кость, которую ты хотел швырнуть собаке. Да простится мне, что я пользуюсь невежеством дикаря! Но я это делаю не в издевку над ним и не забавы ради, а для того, чтобы спасти людям жизнь и, разбив дьявольские козни злобных, оказать справедливость обиженным!.. Тетон, – сказал он, вновь переходя на язык своего слушателя, – я спрашиваю тебя, разве это не удивительный колдун? Если дакоты мудры, они не станут дышать одним с ним воздухом, не станут прикасаться к его одежде. Они знают, что Ваконшече, злой дух, любит своих детей и обратит свое лицо против каждого, кто нанесет им вред.
Старик произнес эти слова зловеще-наставительным тоном и тут же отъехал, как бы подчеркивая, что сказал достаточно. Его расчеты оправдались. Воин, к которому он обратился, не замедлил передать новость всему арьергарду, и через самое короткое время естествоиспытатель сделался предметом всеобщего почтительного любопытства. Траппер знал, что туземцы часто поклоняются злому духу, стараясь его умилостивить, и с видом полного безразличия ждал результатов своего хитроумного обмана. Вскоре он увидел, как индейцы один за другим, подстегнув коня, поскакали вперед, к центру отряда, и наконец подле Овида остался только Уюча. Тупость этого низкого человека, продолжавшего с каким-то глупым восхищением смотреть на мнимого колдуна, представляла теперь единственное препятствие к успешному свершению замысла.
Насквозь понимая этого индейца, старик легко избавился и от него. Скача с ним рядом, он сказал выразительным шепотом:
– Уюча пил сегодня молоко Больших Ножей?
– Хуг! – отозвался дикарь, и все его мысли при этом вопросе сразу вернулись с неба на землю.
– Великий вождь моего народа, скачущий впереди, имеет корову, у которой вымя никогда не бывает пустым. Я знаю, пройдет немного времени, и он скажет: "Не пересохло ли в горле у кого-нибудь из моих красных братьев?".
Только он вымолвил эти слова, Уюча в свою очередь подстегнул коня и вскоре смешался с остальною группой краснокожих, ехавших ярдах в сорока впереди. Траппер, зная, как быстры и внезапны перемены в настроении дикарей, поспешил использовать благоприятный случай. Он дал волю своему горячему жеребцу и в одно мгновение опять оказался рядом с Овидом.
– Видите вы ту мигающую звездочку над прерией на высоте четырех ружейных стволов, к северу отсюда?
– Да, это Альфа из созвездия…
– Не толкуйте вы мне про ваших альфов, приятель! Я спрашиваю, видите ли вы ту звезду? Скажите ясно: да или нет?
– Да.
– Как только я повернусь к вам спиной, вы натянете поводья и будете придерживать осла, пока не потеряете индейцев из виду. Тогда положитесь на бога и возьмите в проводники звезду. Не сворачивайте ни вправо, ни влево и пользуйтесь временем со всем усердием, потому что ваш осел не слишком быстроног, а каждый лишний шаг, какой вы успеете сделать, удлинит срок вашей жизни или свободы.
Не дожидаясь вопросов, которыми готов был засыпать его натуралист, старик опять ослабил поводья и вскоре тоже смешался с группой скакавших впереди.
Овид остался один. Азинус охотно подчинился воле своего хозяина (хотя тот, не очень поняв указания траппера, натянул поводья скорее с отчаяния) и соответственно замедлил бег. Но так как тетоны скакали полным галопом, то не прошло и минуты после того, как осел сменил бег на шаг, как его хозяин потерял их из виду. Не зная, какого держаться плана, чего ожидать, на что надеяться, помышляя только об одном – как бы верней избавиться от опасных соседей, – доктор проверил на ощупь, что сумка с жалкими остатками его образцов и записей спокойно висит у седла, повернул осла в указанном направлении и, молотя яростно пятками, заставил своего терпеливого друга побежать довольно резвой рысью. Едва успел он спуститься в лощину и подняться на ближний холм, как услышал – или подумал, что слышит, – свое имя, вырвавшееся на чистейшей латыни из двадцати тетонских глоток. Этот обман слуха еще больше распалил его рвение. Никогда ни один учитель верховой езды не применял свое искусство с таким усердием, с каким натуралист барабанил каблуками по ребрам Азинуса. Его борьба с терпеливым ослом длилась несколько минут и, по всей вероятности, продлилась бы и дольше, если бы кроткое животное в конце концов не возмутилось. Переняв у хозяина способ, коим тот выражал нетерпение, Азинус в свою очередь решил по-новому использовать свои каблуки: вознегодовав, он вскинул их в воздух все четыре сразу, чем и решил спор в свою пользу. Овид оставил седло как позицию, которую стало невозможно удерживать, однако несколько мгновений продолжал нестись вперед, все в том же направлении, тогда как осел, одержав верх, начал мирно щипать сухую траву – плод своей победы.
Когда доктор Батциус вновь поднялся на ноги и собрался с мыслями, приведенными в расстройство слишком спешной сдачей позиции, он вернулся за своими образцами и ослом.
Азинус, проявив великодушие, встретил хозяина по-дружески, и с этого часа натуралист продолжал путь с похвальным усердием, но все же обуздав излишнюю свою ретивость.
Между тем старый траппер, ни на секунду не упуская из виду своего замысла, внимательно следил за всем происходящим. Овид не ошибся, когда предположил, что его уже хватились и разыскивают, хотя его воображение преобразило крик дикарей в латинизированную форму его имени. Истина же была проста: воины арьергарда не замедлили предупредить авангард о таинственной силе, которой траппер вздумал наделить ничего о том не ведавшего натуралиста. То же безграничное изумление, которое при этом известии погнало индейцев из арьергарда вперед, теперь побудило многих двинуться из авангарда назад. Доктора, разумеется, не оказалось на месте, и поднявшийся крик был всего лишь возгласом разочарования.
Но к радости траппера, властный окрик Матори быстро прекратил опасный шум. Когда был восстановлен порядок и вождь узнал, почему его молодые воины так недостойно себя повели, старик, державшийся подле вождя, с тревогой подметил огонек недоверия, вспыхнувший на его темном лице.
– Где ваш колдун? – спросил вождь, вдруг обратившись к трапперу и как бы возлагая на него вину за исчезновение Овида.
– Могу ли я сказать моему брату, сколько в небе звезд? Пути великого колдуна несходны с путями других людей.
– Слушай хорошо, седая голова, и считай мои слова, – продолжал Матори, склонившись к нехитрой луке своего седла, точно какой-нибудь средневековый рыцарь, и говоря высокомерным тоном самодержца. – Дакоты не выбрали своим вождем женщину. Когда Матори почувствует силу чар, он затрепещет; а до тех пор он будет смотреть вокруг своими глазами, а не глазами бледнолицего. Если ваш колдун не вернется до утра к своим друзьям, мои молодые воины пойдут его искать. Твои уши открыты. Довольно!
Такая большая отсрочка ничуть не огорчила траппера. Он и раньше подозревал, что предводитель тетонов принадлежал к тем смелым вольнодумцам, которые умеют перешагнуть границы, в каких воспитание держит умы людей во всяком обществе, цивилизованном или нецивилизованном; и теперь старик ясно видел, что, если он хочет обмануть вождя, надобно придумать что-нибудь потоньше, чем тот прием, при помощи которого он так успешно провел его людей. Но возникновение скалы – угрюмой зубчатой громады, вдруг выплывшей перед ними из мрака, – положило конец разговору, так как Матори забыл обо всем, кроме своего замысла завладеть оставшимся у скваттера имуществом.
Радостный ропот пробежал по отряду, когда каждый темнолицый воин завидел пред собой желанную цель, а потом и самый тонкий слух напрасно пытался бы уловить какой-либо шум громче легкого шороха шагов в высокой траве.
Но не так было просто обмануть бдительность Эстер. Старуха уже давно тревожно вслушивалась в подозрительный шум, приближавшийся по равнине; да и крик индейцев при исчезновении Овида тоже не ускользнул от внимания недремных часовых на утесе.
Дикари, спешившись невдалеке, едва успели бесшумно окружить его подножие, как раздался громкий оклик Эстер:
– Кто там внизу? Отвечай, если жить не надоело! Сиу вы или черти, я вас не боюсь!
Ответа не последовало. Каждый воин замер на месте, уверенный, что темная его фигура сливается с тенями на равнине. Эту-то минуту траппер и выбрал для побега. Его с товарищами оставили под надзором тех, кому поручено было стеречь лошадей, и, так как никто из них не сошел с седла, казалось, все благоприятствовало его замыслу. Внимание сторожей было приковано к скале, а туча, проплывшая над их головами, затемнила и слабый свет звезд. Пригнувшись к шее своего коня, старик проговорил вполголоса:
– Где мой дружок? Где он, Гектор?.. Где он, мой песик?
Собака уловила хорошо знакомые ей звуки и ответила дружеским повизгиванием, грозившим перейти в протяжный вой. Траппер хотел уже выпрямиться после этого успешного начала, когда почувствовал на своем горле руку Уючи: сиу, как видно, решил принудить старика к молчанию, попросту удушив его. Пользуясь этим обстоятельством, траппер вторично тихо подал голос, как будто с хрипом ловя воздух, и верный пес взвизгнул вторично. Уюча мгновенно отпустил хозяина, чтобы сорвать злобу на собаке. Но тут опять раздался голос Эстер, и все прочее было забыто – индеец весь обратился в слух.
– Ладно, войте и скулите, меняйте голоса на все лады, вы, исчадья тьмы! – крикнула она с хриплым, но гордым смехом. – Я вас знаю! Погодите, вам сейчас дадут свет для ваших разбойных дел. Подкинь-ка угольку, Фиби; подкинь угольку: твой отец и братья увидят костер и поспешат домой привечать гостей.
Только она договорила, на самой вершине утеса вспыхнул звездой сильный свет; затем появилось пламя, показало двойной язык, завихрилось в огромной куче хвороста и, взвившись вверх одним сплошным полотнищем, заколыхалось на ветру, бросая яркий отблеск на каждый предмет в освещенном кругу. С высоты донесся раскат язвительного смеха, к которому присоединились все дети, как будто они ликовали, что им удалось так успешно раскрыть коварные намерения тетонов.
Траппер поглядел на друзей, проверяя, все ли они готовы. Повинуясь сигналам, Мидлтон и Поль отъехали немного в сторону и теперь, видимо, ждали только третьего визга собаки. Гектор, ускользнув от Уючи, лег опять на землю, поближе к хозяину. Но круг света постепенно ширился, становился ярче, и старик, которому так редко изменяли рассудительность и зоркость, терпеливо ждал более благоприятной минуты, чтобы исполнить свой замысел.
– Ну, Ишмаэл, мой муж, если глаз и рука тебе верны, как всегда, самое время сейчас ударить по краснокожим, задумавшим отнять у тебя все, чем ты владеешь, даже жену и детей. А ну, муженек, покажи им, каков ты есть и каково твое племя!
Издалека, с той стороны, откуда подходили скваттер с сыновья ми, донесся отклик, возвестивший женскому гарнизону, что помощь близка. Эстер ответила новым хриплым криком и встала во весь рост на вершине скалы у всех на виду. Не думая об опасности, она ликующе замахала было руками, когда Матори темной тенью взметнулся в кругу света и скрутил ей руки. Еще три воина мелькнули на вершине скалы – три силуэта, похожие на обнаженных демонов, скользящих в облаках. В воздух взметнулись головни сигнального костра; затем надвинулась густая темнота, напоминающая то жуткое мгновение, когда последние лучи солнца угасают, затемненные надвинувшимся на него диском луны. Индейцы в свою очередь издали вопль торжества, и за ним – не вторя, а скорее в виде аккомпанемента – раздалось громкое, протяжное подвывание Гектора. Старик в одно мгновение очутился между лошадьми Мидлтона и Поля и схватил их обе под уздцы, чтобы удержать нетерпеливых всадников.
– Тихо, тихо, – шепнул он. – Сейчас их глаза ничего не видят, как если бы господь поразил их слепотой; но уши у них открыты. Тихо! Ярдов пятьдесят по меньшей мере мы должны двигаться только шагом.
Последовавшие пять минут неизвестности всем, кроме траппера, показались веком. Когда понемногу к ним вернулось зрение, каждому чудилось, что мрак, водворившийся после того, как был погашен костер на вершине скалы, сменился ярким полуденным светом. Все же старик позволил лошадям понемногу ускорить бег, пока отряд не оказался в глубине одной из лощин на прерии. Тогда, тихо рассмеявшись, он отпустил поводья и сказал:
– А теперь пусть скачут во всю прыть; но держитесь жухлой травы, она приглушит топот копыт.
Не нужно объяснять, с какой радостью молодые люди подчинились указанию. За несколько минут беглецы поднялись на вершину очередного холма и, перевалив через него, поскакали со всей быстротой, на какую были способны их кони. Чтоб не уклониться в сторону, они смотрели на путеводную свою звезду, как в море корабль идет на маяк, отмечающий путь к безопасной гавани.

Глава 22

Безмолвный, безмятежный день;
И луч, и облаков гряда,
Дарившие и свет и тень
Сокрылись без следа.
Монтгомери
Над местом, только что оставленным беглецами, лежала та же глубокая тишина, что и в угрюмых степях впереди. Даже траппер, как ни прислушивался, не мог открыть ни единого признака, который подтвердил бы, что между Матори и Ишмаэлом завязалась драка. Кони унесли их так далеко, что шум сражения уже не достиг бы их ушей, а еще ничто не указало, что оно и впрямь началось. Временами старик что-то недовольно шептал про себя, однако свою возрастающую тревогу он выражал только тем, что подгонял и подгонял коней. Проезжая мимо, он указал на вырубку подле болотца, где семья скваттера разбила свой лагерь в тот вечер, когда мы впервые представили ее читателю, но после этого хранил зловещее молчание – зловещее, потому что спутники достаточно узнали его нрав и понимали, что лишь самые критические обстоятельства могли бы нарушить его невозмутимое спокойствие.
– Может быть, довольно? – спросил через несколько часов Мидлтон, боясь, не слишком ли устали Инес и Эл-лен. – Мы ехали быстро и покрыли большое расстояние. Пора поискать места для привала.
– Ищите его в небесах, если вам не под силу продолжать путь, – проворчал старый траппер. – Когда бы скваттер схватился с тетонами, как должно тому быть по природе вещей, тогда у нас было бы время подумать не только о том, чтоб уйти подальше, но и об удобствах в пути; но дело повернулось иначе, а потому я считаю, что если мы заснем, не укрывшись в самом надежном убежище, то привал обернется для нас смертью или же пленом до конца наших дней.
– Не знаю, – возразил молодой капитан, думая о своей измученной спутнице и полагая, что траппер излишне осторожен, – не знаю; мы проехали много миль, и я не вижу никаких признаков опасности; если же ты страшишься за себя, мой добрый друг, то, поверь мне, напрасно, потому что…
– Был бы жив твой дед и попади он сюда, – перебил старик, протянув руку и выразительно положив ладонь на плечо Мидлтону, – не сказал бы он таких слов. Он-то знал, что даже в весну моей жизни, когда глаз мой был острей, чем у сокола, а ноги легки, как у оленя, я никогда не цеплялся за жизнь слишком жадно; так с чего бы сейчас я вдруг по-детски полюбил ее, когда она представляется мне такою суетной, полной печали и боли? Пусть тетоны причинят мне все зло, какое только могут: не увидят они, что жалкий, старый траппер жалуется и молит о пощаде громче всех других.
– Прости меня, мой достойный, мой неоценимый друг! – воскликнул, устыдившись, Мидлтон, в горячем порыве пожимая руку траппера, которую тот пытался отнять. – Я сказал, сам не зная что.., или, верней, я думал только о наших спутницах – они слабее нас, мы не должны об этом забывать.
– Довольно, в тебе говорит природа, а она всегда права. Тут твой дед поступил бы точно так же. Увы, сколько зим и лет, листопадов и весен пронеслось над бедной моей головой с той поры, как мы с ним вместе сражались с приозерными гуронами в горах старого Йорка! И немало быстрых оленей сразила с того дня моя рука; да и немало разбойников мингов! Скажи мне, мальчик, а генерал (я слышал, он стал потом генералом) когда-нибудь рассказывал тебе, как мы подстрелили лань в ту ночь, когда разведчики из этого окаянного племени загнали нас в пещеры на острове, и как мы там преспокойно ели и пили всласть, не помышляя об опасности?
– Он часто со всеми подробностями рассказывал про ту ночь, только…
– А про певца? Как он, бывало, разинет глотку и поет и голосит, сражаясь! – добавил старик и весело засмеялся, точно радуясь силе своей памяти.
– Обо всем, обо всем, – он не забыл ничего, даже самых пустячных случаев. А ты не…
– Как! И он рассказал про того черта за бревном?.. И о том, как минг свалился в водопад?.. И об индейце на дереве?
– Обо всех и обо всем, о каждой мелочи, связанной с этим. Я полагаю…
– Да, – продолжал старик, и голос его выдал, с какою четкостью те картины запечатлелись в его мозгу, – семь десятков лет я прожил в лесах и в пустыне и уж кто, как не я, знает мир и много страшного видел на веку, но никогда, ни раньше, ни после, не видывал я, чтобы человек так томился, как тот дикарь. А все же гордость не позволила ему сказать хоть слово, или крикнуть, или признать, что ему конец! Так у них положено, и он благородно соблюдал обычай!
– Слушай, старый траппер! – перебил Поль, который все время ехал в необычном для него молчании, радуясь про себя, что Эллен одной рукой держится за него. – Глаза у меня днем верны и остры, как у колибри, зато при свете звезд ими не похвастаешь. Что там шевелится в лощине – больной буйвол? Или какая-нибудь заблудившаяся лошадь дикарей?
Все остановились посмотреть, на что указывает бортник. Почти всю дорогу они ехали узкими долинами, прячась в их тени, но как раз сейчас им пришлось подняться на гребень холма, чтобы затем пересечь ту самую лощину, где заметили незнакомое животное.
– Спустимся туда, – сказал Мидлтон. – Зверь это или человек, мы слишком сильны, чтобы нам его бояться.
– Да! Не будь это в моральном смысле невозможно, – молвил траппер, который, как, вероятно, отметил читатель, не всегда правильно применял слова, – да, невозможно в моральном смысле, я сказал бы, что это тот человек, который странствует по свету, собирая гадов и букашек, – наш спутник, ученый доктор.
– Что тут невозможного? Ты же сам указал ему держаться этого направления, чтобы соединиться с нами.
– Да, но я не говорил ему, чтобы он обогнал лошадь на осле… Однако ты прав.., ты прав, – перебил сам себя траппер, когда расстояние понемногу сократилось и он убедился, что в самом деле видит Овида и Азинуса. – Ты совершенно прав, хоть это и настоящее чудо! Чего только не сделает страх!.. Ну, приятель, изрядно же вы постарались, если за такое короткое время покрыли такой длинный путь. Дивлюсь я на вашего осла, как он быстроног!
– Азинус выбился из сил, – печально отвечал натуралист. – Ослик, что и говорить, не ленился с того часа, как мы расстались с вами, но теперь он не желает слушать никаких приглашений и уговоров следовать дальше. Надеюсь, сейчас нам не грозит непосредственная опасность со стороны дикарей?
– Не сказал бы, ох, не сказал бы! Между скваттером и тетонами дело пошло не так, как нужно бы, и я сейчас не поручусь, что хоть один из нас сохранит скальп на голове! Бедный осел надорвался; вы заставили его бежать быстрее, чем ему положено по природе, и теперь он как выдохшаяся гончая. Человек никогда, даже спасая свою шкуру, не должен забывать о жалости и осторожности.
– Вы указали на звезду, – возразил доктор, – и объяснили, что для достижения цели необходимо со всем усердием двигаться в том направлении.
– И что же, вы надеялись, если поспешите, догнать звезду? Эх, вы смело рассуждаете о тварях господних, а вижу я, вы дитя во всем, что касается их инстинктов и способностей. Что же вы станете делать, если понадобится удирать во весь дух, да притом конец немалый?
– В строении четвероногого имеется кардинальный недочет, – сказал Овид, чей кроткий дух не выдержал груза столь чудовищных обвинений. – Если бы одну пару его ног заменить вращающимися рычагами, животное было бы вдвое менее подвержено усталости – это первая статья, а вторая…
– Какие там рычаги да статьи! Загнанный осел есть загнанный осел, и кто с этим не согласен, тот ему родной брат. Что ж, капитан, придется нам выбрать одно из двух зол: либо оставить этого человека, который прошел с нами вместе через много удач и бед, а потому нелегко нам будет на это решиться, либо же поискать укрытия, чтобы дать ослу отдохнуть.
– Почтенный венатор, – взмолился в испуге Овид, – заклинаю вас всеми тайными симпатиями общей для нас обоих природы, всеми скрытыми…
– Ого, со страху он заговорил чуть разумней! В самом деле, это противно природе – бросать брата в беде, и видит бог, никогда еще я не совершал такого постыдного дела. Вы правы, друг, вы правы; мы все должны укрыться – и как можно скорей. Но что же делать с ослом? Друг доктор, вы в самом деле очень дорожите жизнью этой твари?
– Он мой старый и верный слуга, – возразил безутешный Овид, – и мне будет больно, если с ним случится что-нибудь дурное. Свяжем ему конечности и оставим его отдыхать в этом островке бурьяна. Уверяю вас, наутро мы найдем его там, где оставили.
– А сиу? Что станется с ним, если какой-нибудь краснокожий дьявол высмотрит его уши, торчащие из травы, как два лопуха? – вскричал бортник. – В него вонзится столько стрел, сколько булавок в подушечке у швеи, и эти черти еще решат, что подстрелили прародителя всех кроликов! Но могу поклясться, чуть только они отведают кусочек, они поймут, что ошиблись!
Тут вмешался Мидлтон, которому надоел затянувшийся спор. Он нашел компромиссное решение и так как по своему чину пользовался уважением, то без труда склонил стороны принять его. Бедному Азинусу, кроткому и слишком усталому, чтобы оказывать сопротивление, спутали ноги и уложили его в зарослях сухого бурьяна, после чего его хозяин проникся твердой уверенностью, что через несколько часов найдет его на том же месте. Траппер сильно возражал против такого решения и раз-другой намекнул, что нож вернее пут, но мольбы Овида спасли ослу жизнь, да старик и сам в глубине души был этому рад.
Когда Азинуса устроили таким образом, как полагал его хозяин, в полной безопасности, беглецы отправились разыскивать, где бы им самим расположиться на отдых – на то время, пока осел не восстановит свои силы.
По расчетам траппера, с начала побега они проскакали двадцать миль. Хрупкая Инес совсем изнемогла. Эллен была выносливей, но непосильное утомление сказалось и на ней. Мидлтон тоже был не прочь передохнуть, и даже крепкий и жизнерадостный Поль сознался, что отдых будет очень кстати. Только старик как будто не знал усталости. Хоть и непривычный к верховой езде, он, казалось, нисколько не поддался утомлению. Столь близкое, очевидно, к гибели, его исхудалое тело держалось как ствол векового дуба, который стоит сухой, оголенный, потрепанный бурями, но несгибаемый и твердый, как камень. Он сейчас же принялся подыскивать подходящий приют со всей энергией юности и с благоразумием и опытностью своих преклонных лет.
Заросшая бурьяном лощина, где отряд встретился с доктором и где сейчас оставили осла, вывела их на обширную и плоскую равнину, покрытую на много миль травой того же вида.
– Ага, вот это годится, это нам годится, – сказал старик, когда подошли к границе этого моря увядшей травы. – Знакомое место, я частенько лежал здесь в скрытых яминах помногу дней подряд, когда дикари охотились на буйволов в степи. Дальше мы должны ехать осторожно, чтобы не оставить широкого следа: его могут заметить, а любопытство индейца – опасный сосед.
Он двинулся туда, где жесткая, грубая трава стояла особенно прямо, напоминая заросли тростника. Сюда он вступил сперва один, затем велел остальным следовать за ним гуськом, стараясь попадать в его след. Когда они углубились таким образом ярдов на пятьдесят в самую гущу травы, он наказал Полю и Мидлтону ехать дальше по прямой в глубь зарослей, сам же спешился и по собственному следу вернулся к краю луговины. Здесь он довольно долго провозился, выпрямляя примятую траву и заравнивая отпечатки копыт.
Тем временем остальные продолжали двигаться вперед – довольно медленно, так как ехать было нелегко, – пока не углубились в бурьян на добрую милю. Отыскав здесь подходящее место, они сошли с лошадей и стали устраиваться на ночлег. Траппер к этому времени присоединился к отряду и сразу принялся руководить приготовлениями. На довольно большом пространстве была надергана и срезана трава, из которой соорудили в стороне постель для Инес и Эллен, такую покойную и мягкую, что она могла поспорить с пуховой периной. Немного поев (старик и Поль кое-что припасли), измученные женщины легли отдыхать, предоставив своим более крепким спутникам позаботиться на свободе и о себе. Мидлтон и Поль вскоре последовали примеру жены и невесты, а траппер с натуралистом еще сидели за вкусным блюдом из бизонины, изжаренным накануне и которое они, по обычаю охотников, ели неразогретым.
Глубокая тревога, так долго угнетавшая Овида и еще не улегшаяся в его душе, отгоняла сон от глаз натуралиста. Старика же необходимость и привычка давно научили полностью подчинять своей воле все телесные потребности. И сейчас, как и его товарищ, он предпочел не спать.
– Если бы люди, живущие в уюте и покое, знали, каким тяготам и опасностям подвергает себя ради них естествоиспытатель, – начал Овид, когда Мидлтон простился с ними на ночь, – они бы воздвигали в его честь серебряные колонны и бронзовые статуи.
– Не знаю, не знаю, – возразил траппер. – Серебра не так уж много, особенно в пустыне, а ваши бронзовые идолы запрещает заповедь божья.
– Да, так смотрел на вещи великий иудейский законодатель. Но египтяне и халдеи, греки и римляне держались обычая выражать свою благодарность в такой именно форме. Многие знаменитые античные ваятели благодаря своему знанию и мастерству превосходили иногда в своих творениях самое природу и явили нам такую красоту и совершенство человеческого тела, какие мы если и встречаем у живых особей нашего вида, то лишь очень редко.
– А умеют наши идолы ходить и говорить, наделены ли они великим даром – разумом? – спросил траппер, и в голосе его прозвучало негодование. – Я не любитель ваших поселений с их шумом и болтовней, но в свое время мне приходилось навещать города, чтобы обменять меха на свинец и порох, и я частенько видел там восковые куклы со стеклянными глазами и в пышных платьях…
– Восковые куклы! – перебил Овид. – Это ли не кощунство – сравнивать жалкую поделку ремесленника, какого-то лепщика из воска, с чистыми образцами античного искусства!
– А это не кощунство в глазах господних, – возразил старик, – приравнивать работу его созданий к тому, что сотворено его всесильной рукой?
– Почтенный венатор! – снова начал натуралист, когда, как обычно, откашлялся, приступая к важному моменту спора. – Давайте вести наш диспут в дружеском тоне и со взаимным пониманием. Вы говорите о непотребных отбросах, созданных невежеством, тогда как мой духовный взор покоится на тех жемчужинах, которые счастливая судьба дала мне увидеть воочию в сокровищницах славы Старого Света.
– Старый Свет! – подхватил траппер. – Я с детских дней моих только и слышу об этом "Старом Свете" от всех жалких, голодных бездельников, которые стекаются толпами в нашу благословенную страну. Они говорят вам о Старом Свете так, как будто бог не захотел или не смог создать мир в один день! Или как будто не распределял он свои дары равно между всеми – ибо неравны только разум и мудрость тех, кто принимал их и пользовался ими. Они ближе были бы к правде, когда бы говорили: одряхлевший, и поруганный, и кощунственный свет!
Доктор Батциус, убедившись, что отстаивать свои излюбленные положения против столь недисциплинированного противника – задача не менее трудная, чем если бы он пытался устоять на ногах в объятиях могучего борца, шумно промычал "гм" и, подхватывая затронутую траппером новую тему, перевел спор на другой предмет.
– Когда мы говорим о Новом и Старом Свете, мой почтенный друг, – сказал он, – то понимать это надо не так, что горы и долины, скалы и реки нашего Западного полушария отмечены – в физическом смысле – менее древней датой, нежели те места, где мы находим ныне кирпичи Вавилона; это только означает, что его духовное рождение не совпадало с его физическим и геологическим возникновением.
– Как же так? – сказал старик, подняв на философа недоуменный взгляд.
– Иначе говоря, в моральном отношении оно моложе других стран христианского мира.
– Тем лучше, тем лучше. Я не большой любитель этой вашей морали, как вы ее зовете, потому что я всегда считал – а я долго жил в самом сердце природы, – что ваша мораль вовсе не самая лучшая. Род людской перекручивает и выворачивает законы божьи и подгоняет их под свою собственную порочность. Слишком много у него досуга, вот он и ухищряется даже заповеди переиначить по-своему.
– Нет, мой почтенный охотник, вы все-таки меня не поняли. Когда я говорю "мораль", я имею в виду не то ограниченное значение этого слова, в каком употребляется его синоним – "нравственность". Под ним я разумею поведение людей в смысле их взаимного повседневного общения, их институты и законы.
– А я все это называю бессмыслицей и суетой! – перебил упрямый противник.
– Хорошо, пусть так, – ответил доктора отчаявшись что-либо ему втолковать. – Я, возможно, сделал слишком большую уступку, – добавил он тут же, вообразив, что нашел лазейку, которая позволит ему направить спор по другому руслу. – Возможно, я сделал слишком большую уступку, сказав, что наше полушарие в буквальном смысле, то есть по времени своего возникновения, не менее старо, чем то, которое охватывает древние материки Азии и Африки.
– Легко сказать, что сосна ниже ольхи, но доказать это было бы трудно. Можете вы объяснить, какие у вас основания, чтобы так говорить?
– Оснований много, и очень веских, – возразил доктор, полагая, что наконец-то взял верх. – Взгляните на равнины Египта и Аравии: их песчаные пустыни изобилуют памятниками древности; к тому же мы имеем и письменные свидетельства их славы – двойное доказательство их прежнего величия, тем более убедительное, что ныне они лежат, лишенные своего былого плодородия; тогда как мы напрасно ищем подобных же свидетельств, что человек и на нашем континенте достиг когда-то вершины цивилизации, и труды наши остаются невознагражденными, когда мы пытаемся выискивать тропу, которая вела его под уклон, пока он не впал во второе младенчество – в свое современное состояние!
– А что это вам дает? – спросил траппер, который, хоть его и сбивали с толку ученые выражения собеседника, все же прослеживал ход его мысли.
– Подтверждение моей идеи, что природа не создала столь обширные земли для того, чтобы они лежали необитаемой пустыней длинный ряд столетий. Но это только моральный аспект; если же подойти к предмету с точки зрения более точных наук, как геология или…
– А для меня и ваша мораль достаточно точна, – перебил старик. – По мне, она только гордость, и безумие. Я мало знаком с баснями о том, что вы зовете Старым Светом, – сам я большую часть своей жизни провел среди природы, глядя ей прямо в лицо и размышляя о том, что я видел, а не о том, что слышал в пересказах. Но никогда мои уши не были глухи к словам божьей книги; и немало долгих зимних вечеров провел я в вигвамах делаваров, слушая добрых моравских братьев, когда они разъясняли племени ленапов историю и учение старых времен. Отрадно было послушать мудрую речь после трудной охоты! Мне было это куда как приятно, и я часто обсуждал потом услышанное с одним делаваром – Великим Змеем, – когда выдавался досужий часок: например, когда мы сидели в засаде, поджидая мингов или же оленя. Помнится, мне довелось слышать, будто Святая Земля некогда была плодородна и, как долина Миссисипи, изобиловала хлебом и плодами; но что потом над ней свершился суд, и теперь она ничем не примечательна, только своей наготой.
– Это верно. Но Египет, да и чуть ли не вся Африка являют еще более разительное доказательство этого истощения природы…
– Скажите мне, – перебил старик, – а правда, что там, в стране фараонов, по сей день стоят здания, высокие, как горы?
– Это так же верно, как то, что животных из класса млекопитающих природа всегда наделяет резцами, начиная с рода homo…
– Это удивительно! И это показывает, как велик господь, если даже его жалкие создания могут творить чудеса! А ведь какое множество людей понадобилось, чтобы возвести такие здания, – людей большой силы и большого искусства! А в наше время есть такие люди в той стране?
– Увы, таких уже нет! Большая часть страны сейчас занесена песками, и, если бы не могучая река, она бы и вся превратилась в пустыню.
– Да, реки – великое благо для тех, кто обрабатывает землю; это увидит каждый, если пройдет от Скалистых гор до Миссисипи. Но чем вы, школяры, объясняете, что так изменилась земля и что народы на ней погибали один за другим?
– Это следует приписать нравственному факто…
– Вы правы, всему виной их дурной нрав; да, их испорченность и гордость, а главное – страсть к разрушению. Теперь послушайте, чему научил старика его опыт. Я прожил долгую жизнь, как показывают мои седые волосы, мои иссохшие руки, хоть, может быть, мой язык не усвоил мудрости моих лет. И много я видел людских безумств, потому что природа человеческая везде одна и та же, где ни родись человек – в дебрях лесов или в городе. По слабому моему разумению, желания людей непомерны против их силы. Они, кабы знать дорогу, готовы бы в небо забраться со всем своим уродством – это скажет каждый, кто видит, как они пыжатся здесь на земле. А почему их сила не равна их желаниям? Да потому, что мудрость божья решила положить предел их злым делам.
– Кому же не известно, что известные факты позволяют обосновать теорию, согласно которой порочность является естественным свойством всего рода в целом; но, если взять один какой-то вид и подчинить его весь целиком воздействию науки, то воспитание могло бы искоренить дурное начало.
– Чего оно стоит, ваше воспитание! Одно время я воображал, что могу из животного сделать себе товарища. Не одного медвежонка, не одного олененка выращивал я этими старыми руками, и часто мне чудилось, что он уже превращается в совсем иное, разумное существо, а к чему все это приводило? Медведь начинал кусаться, а олень убегал в лес, как раз когда я самонадеянно воображал, что сумел переделать его природный нрав. Если человека так может ослепить его безумие, что он из века в век непрестанно чинит вред всему живому, а еще больше самому себе, то надо думать, что как здесь творит он зло, так он творил его и в тех землях, которые вы зовете древними. Поглядите вокруг: где те бесчисленные народы, что встарь населяли прерии? Где короли и дворцы? Где богатства и могущество этой пустыни?
– А где те памятники, которые доказали бы истину столь туманной теории?
– Не знаю, что вы разумеете под памятниками.
– Творения рук человека! Гордость и Фив, и Бааль-бека – колонны, катакомбы, пирамиды, лежащие среди песков Востока, как обломки корабля на прибрежных скалах, свидетельством о бурях минувших веков!
– Они исчезли. Время оказалось для них слишком длительным. А почему? Потому что время создано было богом, а они – руками человека. Вот это место, где вы сейчас сидите, заросшее бурьяном, может быть, некогда было садом какого-нибудь могущественного короля. Такова судьба всего земного – созреть и затем погибнуть. Не говорите же мне о мирах, будто они стары! Кощунственно ставить таким образом пределы и сроки для творений всемогущего, как подсчитывает женщина годы своих детей.
– Друг мой охотник, или траппер, – возразил натуралист, откашлявшись, так как его немного смутил мощный натиск собеседника, – ваши выводы, если бы мир их принял, прискорбно ограничили бы устремления разума и сильно сократили бы границы знания.
– Тем лучше, тем лучше. Я всегда считал, что чванливый человек никогда не бывает удовлетворен. Этому служит доказательством все вокруг. Почему нет у нас крыльев голубя, глаз орла и быстрых ног лося, если и впрямь человеку было назначено обладать достаточной силой для выполнения всех своих желаний?
– Известные физические недостатки несомненно имеют место, почтенный траппер, и я согласен, что многое можно было бы изменить к лучшему. Так, в моем собственном порядке фалангакру…
– Жестокий получился бы порядок, если бы вышел из жалких рук – таких, как ваши! Прикосновение такого пальца сразу устранило бы забавное уродство обезьяны! Полно, не человеку с его безумием довершать великий замысел бога. Нет такой стати, такой красоты, такой соразмерности, нет таких красок, в какие мог бы облечь свои творения человек и которые не были бы уже даны ему в руки.
– Вы касаетесь теперь другого большого вопроса, по которому велось немало споров! – воскликнул Овид, не пропускавший ни одной четкой мысли в горячих, хоть и догматичных речах старика: ученый доктор питал надежду, что тут-то он и сможет, пустив в ход батарею силлогизмов, сокрушить ненаучные позиции врага.
Однако для продолжения нашей повести нет нужды пересказывать возникший далее сбивчивый спор. Старый философ увертывался от уничтожающих ударов противника, как легко вооруженный отряд успешно уклоняется от натиска регулярных войск, сам при этом изрядно их беспокоя; и прошел добрый час, а ни по одному из затронутых ими многочисленных вопросов спорщики не достигли согласия. Однако диспут действовал на нервную систему доктора, как иное снотворное; и к тому времени, когда его престарелый собеседник нашел возможным склонить голову на свой мешок, Овид, освеженный умственным поединком, пришел как раз в такое состояние, когда мог спокойно уснуть, не терзаемый нечистой силой в образе тетонских воинов с окровавленными томагавками в руках.

Глава 23

Спасайтесь, сэр!
Шекспир
Беглецы проспали несколько часов. Первым стряхнул с себя сон траппер, хотя заснул он последним. Поднявшись, едва лишь серый свет проступил в той части звездного неба, которая опиралась на восточный край равнины, он поднял своих товарищей с их теплых постелей и велел им не медля собираться в путь. Покуда Мидлтон делал что мог, чтобы как-то облегчить женщинам предстоящее путешествие, старик и Поль приготовили еду, так как траппер считал полезным подкрепиться в дорогу. С делами управились довольно быстро, и вскоре все сидели за завтраком, который, может быть, и не отличался изысканностью, к какой привыкла молодая жена Мидлтона, но был зато вкусен и сытен, что, пожалуй, не менее важно.
– Когда мы доберемся до охотничьих угодий пауни, – сказал траппер, подавая Инес сочный кусок дичи на изящной роговой тарелочке собственного изделия, – мы там найдем буйволов жирнее и слаще, и оленей там будет больше, и все божьи дары там будут в изобилии, так что нам ни в чем не придется терпеть нужды. Может быть, нам даже посчастливится убить бобра и полакомиться его хвостом.
– Куда вы думаете направить путь, когда собьете сиу со следа? – спросил Мидлтон.
– Мой совет, – вставил Поль, – выбраться как можно скорей к реке и поплыть вниз по течению. Дайте мне добрый тополь, и я вам за сутки сооружу из него челнок, который вместит нас всех, кроме, конечно, осла. Эллен у меня проворная, но на коне она не ездок, и куда лучше будет пройти на лодке миль семьсот, чем трястись без конца по прерии. Вдобавок на воде не остается следа.
– Вот за это я не поручусь, – возразил траппер. – Мне иной раз думается, что глаз краснокожего и в воздухе разглядел бы след.
– Видишь, Мидлтон, – вдруг радостно воскликнула Инес, на минуту позабыв обо всех опасностях, – какое красивое небо! Оно, конечно, обещает нам счастливые Дни.
– Да, небо дивное, – подхватил ее муж. – И дивно хороша эта полоса ярко-красного, а за нею та багровая, еще более яркая. Не часто мне случалось видеть восход солнца такой красоты.
– Восход солнца! – медленно повторил старик и с видом глубокой задумчивости встал на ноги и выпрямился во весь свой длинный рост, всматриваясь в переливчатые и действительно необычайно красивые тона, залившие полнеба. – Восход солнца! Не нравятся мне такие восходы! Беда, беда! Эти злыдни нас обхитрили, и как! Вся прерия в огне!
– Да защитит нас небо! – воскликнул Мидлтон и прижал Инес к своей груди, точно этим мог укрыть ее от гибели. – Нельзя упускать время, старик, каждая секунда стоит дня! Бежим!
– А куда? – спросил траппер и со спокойным достоинством сделал ему знак стоять на месте. – В этих бескрайних зарослях бурьяна вы как корабль без компаса на шири озер. Один неправильный шаг может нас всех погубить. Редко так бывает, капитан, чтобы опасность, даже самая близкая, не оставляла времени подумать, прежде чем взяться за дело. Лучше мы подождем и поступим, как подскажет разум.
– Мне думается, – сказал Поль Ховер, озираясь вокруг о откровенно встревоженным видом, – если эта сухая трава честно разгорится, то пчелке надобно взлететь повыше, чтоб огонь не опалил ей крылышки. Так что, старый траппер, я соглашусь с капитаном и скажу: живо на коней!
– Ты неправ, вы оба неправы: человек не животное, чтобы следовать только инстинкту и руководиться тем, что он смутно узнал по запаху в воздухе, по шорохам в траве; он должен смотреть и разуметь, а затем решать. Итак, пройдемте со мной немного влево, на пригорок. Оттуда мы и поведем разведку.
Старик властно махнул рукой и пошел, не слушая возражений, к указанному месту, а за ним двинулись и все его встревоженные товарищи. Не столь наметанный, как у траппера, глаз едва ли различил бы такое небольшое возвышение: оно казалось просто участком на луговине, где трава росла выше и гуще. Однако же, когда они туда добрались, низкорослая трава показала, что здесь нет той сырости, которая могла бы вскормить такой же пышный бурьян, как вокруг, и по ней-то старик и разгадал издалека, что она скрывает под собой бугор. Несколько минут они потратили на то, чтобы обломить верхушки травы, которая даже здесь, на сухом пригорке, укрывала с головой Мидлтона и Поля; и теперь они могли свободно обозреть окружавшее их море пламени.
Страшный этот вид не прибавил надежды на благополучный исход. Хотя уже совсем рассвело, яркие краски в небе делались все пламенней, как будто злобная стихия нечестиво вступила в соревнование с солнцем. Здесь и там по краю равнины взвивались вспышки огня наподобие северного сияния, но более ярые, более грозные в своих тонах и переливах. На суровом лице траппера явственней выразилась тревога, но он продолжал все так же бездейственно следить за пожаром, который широкой полосой расстилался вокруг места, где укрылись беглецы, пока не охватил весь горизонт.
Старик посмотрел в ту сторону, где опасность, казалось, подступила ближе всего, и, покачав головой, проговорил:
– Да, мы обманывали сами себя, вообразив, что запутали след. Вот вам доказательство, что тетоны не только знают, где мы залегли, но хотят выкурить нас отсюда, как притаившихся зверей. Видите? Дьяволы подпалили траву вокруг всей низины одновременно и зажали нас в кольцо огня. Мы окружены им, как остров водой.
– На коней – и вскачь! – крикнул Мидлтон. – Не отдать же нам жизнь без борьбы!
– Куда вы двинетесь? Разве тетонский конь, как саламандра, может невредимо пройти сквозь огонь? Или вы думаете, бог ради вас покажет чудо, как в былые дни, и пронесет вас неопаленными сквозь печь, которая, видите вы, пылает там внизу, под красным небом? А за стеной огня – сиу: стерегут нас со всех сторон с луками и ножами, или я ничего не смыслю в их дьявольских затеях.

Предыдущая страница 11 Следующая страница


Прерия 12

– Пусть выходят всем племенем, – запальчиво ответил капитан, – мы врежемся в самую середину и посмотрим, так ли они храбры!
– Эх, на словах оно хорошо, да что получится на деле? Спросите бортника, он вас поучит, как в таком деле умнее себя вести.
– Нет, старый траппер, – отозвался Поль и напружил свое могучее тело, точно волкодав, знающий свою силу, – в этом случае я на стороне капитана. Дело ясное: надо обогнать огонь, пока не поздно, хотя бы он заманил нас в вигвам тетона. Эллен, она ведь…
– Что проку.., что проку в ваших смелых сердцах, когда нужно сразиться не только с людьми, но и с огнем! Посмотрите вокруг, друзья: как яро валит дым изо всех низин! Он прямо говорит, что отсюда не выйдешь, не проскочив сквозь кольцо огня. Сами смотрите, друзья, смотрите сами и, если вы найдете хоть один-единственный лаз, велите, и я последую за вами.
Беглецы внимательно оглядели все вокруг, но осмотр не рассеял их страха и только подтвердил безнадежность положения. Дым высокими столбами надвигался с равнины и сгущался кругом по всему горизонту в сплошную черную тучу. Красный жар, горевший в ее огромных складках, то зажигал ее толщу отсветом пожара, то перебрасывался в другое место, когда пламя внизу ускользало вперед, оставляя все позади окутанным в грозный мрак в яснее всяких слов показывая неизбежность надвигающейся опасности.
– Как это жестоко! – воскликнул Мидлтон, крепко обняв дрожащую Инес. – В такой час и таким страшным образом…
– Врата рая открыты для всех, кто истинно верит, – прошептала на его груди набожная католичка.
– Такая покорность судьбе может свести с ума! Но мы мужчины и будем бороться за жизнь! Что скажешь, мой храбрый, умный друг: сядем на коней и попробуем пробиться сквозь пламя или останемся на месте и будем смотреть сложа руки, как погибнут страшной смертью те, кто нам всего дороже?
– Я за то, чтобы сняться роем и лететь, пока не стало в улье так жарко, что не усидишь, – ответил бортник, не усомнившись, что Мидлтон обращается именно к нему. – Ну, старый траппер, видишь сам: надо торопиться! Если мы промешкаем еще немного, то ляжем тут, как лежат на соломе пчелы вокруг улья, когда их выкуривают ради меда. Уже слышно завывание огня, а я по опыту знаю: как только пламя дойдет до степной травы, оно побежит так быстро, что тихоходу от него не уйти.
– Ты думаешь, – возразил старик, указывая на окружавшие их заросли сухой и цепкой травы, – что нога человека может по такой тропе обогнать огонь? Мне бы только знать, в какой стороне залегли эти нелюди!
А вы что скажете, доктор? – растерянно обратился Поль к натуралисту с той беспомощностью, с какой нередко пред лицом разбушевавшихся стихий сильный ищет поддержки у слабого. – Что вы скажете? Не найдется у вас лекарства на такой вот случай, где дело идет о жизни и смерти?
Натуралист стоял, раскрыв свои записи, и смотрел на страшное зрелище так спокойно, как будто пожар в степи был зажжен с целью внести свет в какую-то трудную научную проблему. При вопросе бортника он словно очнулся и, обратившись к своему столь же спокойному товарищу, занятому, правда, совсем другим, к трапперу, со странным безучастием к их отчаянному положению спросил:
– Почтенный ловец, вам, наверное, часто доводилось быть свидетелем такого рода явлений с преломлением света..
Поль помешал ему договорить, выбив у него из рук записи с необузданным бешенством, выдавшим полное смятение ума. Не дав им времени затеять ссору, старик, державшийся все время так, точно гадал, что делать дальше, но при этом был скорее озадачен, чем встревожен, вдруг принял решительный вид, как будто отбросил сомнения и уже знал как лучше всего поступить, – Время действовать, – сказал он, пресекая ссору, готовую вспыхнуть между бортником и натуралистом. – Пора оставить книги да вздохи и взяться за дело.
– Ты слишком поздно опомнился, жалкий старик! – крикнул Мидлтон. – Огонь в полумиле от нас, и ветер несет его в нашу сторону со страшной быстротой.
– Что там огонь! Не об огне я думаю. Когда б я так же верно мог перехитрить тетонов, как я обману огонь и оставлю его без добычи, нам бы не о чем было тревожиться. По-вашему, это огонь? Поглядели бы вы на то, что мне довелось видеть в восточных горах, когда могучие скалы вокруг дышали пламенем, точно кузнечный горн, вот тогда бы вы знали, что значит бояться огня и радоваться счастью, что ты выбрался из него! Ну, молодцы, за работу, хватит разговаривать. Вон тот клубящийся огонек и впрямь бежит на нас, точно лось рысцой.
Беритесь-ка за эту низкую вялую траву и выдергивайте ее вон, чтобы оголить землю, где мы стоим.
– Вы таким ребяческим средством хотите отнять у огня его жертвы? – воскликнул Мидлтон.
Легкая, но победная улыбка пробежала по лицу старика. Он спокойно ответил:
– Ваш дед сказал бы: когда близко враг, солдат должен без спора повиноваться.
Капитан понял укор и тотчас принялся делать то же, что и Поль: без надежды, подчинившись приказу, усердно дергать из земли увядшую траву. Эллен тоже стала помогать им, а вслед за ней и Инес, хотя никто из них не знал, почему и зачем это делается. Человек, когда думает, что наградою за труд будет жизнь, работает изо всех своих сил. За несколько минут на месте, где стояли работавшие, образовалась голая круглая площадка футов двадцать в поперечнике. Траппер отвел женщин к краю площадки и велел Мидлтону и Полю накинуть на них одеяла поверх тонких, легковоспламеняющихся платьев. Едва те приняли эту меру предосторожности, старик прошел в противоположный край, где трава еще стояла высокой опасной стеной, и, выбрав пук самых сухих стеблей, положил их на полку своего ружья. Они мгновенно вспыхнули от искры. Затем он сунул этот маленький факел в гущу стоячей травы и, отойдя к середине оголенного круга, терпеливо ожидал, что будет.
Огонь жадно ухватился за новое топливо, и в одно мгновение по траве заскользили его раздвоенные язычки: так иной раз корова шарит вокруг языком, выискивая траву повкусней.
– Теперь, – сказал старик, подняв палец и засмеявшись своим странным беззвучным смешком, – вы увидите, как огонь дерется с огнем! Эх, не раз случалось мне выжигать гладкую тропу, когда по лености я не хотел руками расчищать себе дорогу в заросшем логу.
– А это нас не погубит? – изумился Мидлтон. – Разве вы не подвели врага еще ближе, вместо того чтоб избежать его?
– А разве вы так чувствительны к ожогам? У вашего деда кожа была погрубее. Но поживем – увидим; да, мы будем живы и увидим!
Траппера не обманул его опыт. Пламя, разгоревшись, стало распространяться на три стороны, естественно угасая на четвертой, где не находило пищи. Оно ширилось и, возвестив о своем могуществе угрюмым воем, освещало все перед собою, а позади оставляло черную курящуюся землю, еще более нагую, чем если бы здесь прошла коса. Положение беглецов было бы по-прежнему отчаянным, когда бы площадка вокруг них не расширялась по мере того, как ее обегало пламя. Перейдя на то место, где траппер поджег траву, они избавились от чрезмерного жара, а вскоре пламя начало отступать со всех сторон. Их теперь окутывало облако дыма, но огненный поток, неистово катившийся вперед, уже удалялся от них.
Наблюдавшие дивились простому средству, примененному траппером, как царедворцы Фердинанда следили, вероятно, за Колумбом, когда он поставил яйцо; но только их наполняла не зависть, как тех, а глубокая благодарность.
– Поразительно! – сказал Мидлтон, когда понял, что они спасены от, казалось бы, неминуемой гибели. – Поистине, такую мысль мог подсказать только светлый разум!
– Да, старый траппер, – воскликнул Поль, запустив пятерню в свои густые космы, – не одну пчелу, летящую со взятком, я проследил до ее дупла и кое-что смыслю в природе леса. Но то, что сделал ты, – это все равно, как, не прикоснувшись к шершню, вырвать у него жало!
– Да ладно, чего там! – отмахнулся старик, как будто и не думавший больше о своем успехе с той минуты, как довел дело до-конца. – Теперь готовьте коней. Пусть огонь поработает еще с полчаса, а там можно и в путь! Эти полчаса придется выждать, чтоб земля остыла, – ведь тетонские кони не подкованы, и копыта у них нежны, как подошвы у босоногой девчонки.
Мидлтон и Поль, которым после нежданного избавления казалось, что они воскресли к новой жизни, терпеливо выждали назначенный траппером срок, заново уверовав в безошибочность его указаний. Доктор же снова схватился за свои записи, несколько пострадавшие после того, как побывали в золе, и, чтоб утешить себя в этом небольшом несчастье, начал описывать непрестанные колебания света и тени, принимая их за некое неведомое явление природы.
Тем временем ветеран-следопыт, на чей опыт они так бесхитростно положились, стоял и вглядывался в даль, пользуясь каждым мгновением, когда ветер разрывал завесу дыма, огромными клубами обложившего со всех сторон равнину.
– Посмотрите, мальчики, сами, – сказал он наконец, – глаза у вас молодые и окажутся, может быть, зорче моих, хоть было время, когда мудрый и смелый народ считал меня очень зорким, и не зря! Но те дни миновали, и вместе с ними ушел не один испытанный и верный друг!.. Ах, если б мог я по своему произволу изменить распорядок, установленный свыше.., но этого я не могу, и такая попытка была бы кощунством, потому что миром управляет разум более мудрый, чем слабый ум человека… Все же, когда бы мог я хоть что-то изменить, я пожелал бы, чтобы люди если они прожили в доброй дружбе долгие годы, и показали себя способными к подлинному товариществу, и совершили друг ради друга немало храбрых дел, и немало перенесли тягот, то пусть им дозволено будет расстаться с жизнью в тот же час, когда смерть уберет одного и другому станет незачем жить.
– Кого вы там видите – индейцев? – спросил в нетерпении Мидлтон.
– Красная ли кожа или белая – не все ли равно? В лесах дружба и привычка связывают людей так же крепко, как и в городах, а пожалуй, и крепче. Взять хотя бы юных воинов в прерии. Часто двое из них приносят клятву в вечной дружбе и уж держат ее крепко. Смертельный удар, нанесенный одному, становится и для другого смертельным. Я долгие годы провел в одиночестве, если можно назвать одиноким того, кто семьдесят весен и зим прожил среди природы… Да, так я, с такой оговоркой, долго жил в одиночестве.., и все же я постоянно убеждался, что общение с человеком мне приятно; и больно мне бывало, когда оно обрывалось, и тем больней, если человек оказывался храбрым и прямым; да, храбрым, потому что в лесах, когда твой спутник – трус, – старик ненароком глянул на натуралиста, углубившегося в свои мысли, – для тебя короткая тропа превращается в длинную; и прямым, потому что хитрость есть скорее инстинкт, присущий животному, а не свойство, возвышающее человеческий ум.
– Но что вы там видели? Не сиу ли?
– К чему идет Америка? И к чему приведут хитрые выдумки ее народа? Только богу известно! В молодые годы мне довелось увидеть одного индейского вождя, который в свои молодые годы увидел, как первый христианин ступил злою своею ногой на землю Йорка! Как обезображена за две короткие жизни красота пустынного этого края! Я впервые увидел свет на берегу Восточного моря, и я отлично помню, что когда я ходил опробовать первое свое ружье, так от порога отцовского дома прошел лесом, сколько может пройти от зари до зари желторотый юнец. И, пройдя этот путь, я ни разу не нарушил ничьих воображаемых прав – потому что тогда еще никто не объявил себя владельцем лесных зверей. Природа лежала тогда в своем великолепии по всему побережью, оставив жадности поселенцев лишь узкую полосу между лесом и океаном. А где я теперь? Будь у меня крылья орла, я утомил бы их, пока пролетел бы десятую часть той дали, что меня отделяет от берега моря; весь край давно захватили города и деревни, фермы и проселки, церкви и школы – словом, все измышления, вся дьявольщина, придуманная человеком! Я помню время, когда горсточка краснокожих, кликнув клич по границе, приводила в трепет все колонии, и мужчины брались за оружие; им на помощь высылались войска из далекого края, и возносились молитвы, и женщины были в страхе, и мало кто спал спокойно, потому что ирокез вышел на тропу войны или проклятый минго взял в руки томагавк. А сегодня что? Страна высылает свои корабли в чужие страны, чтобы решать их войны с соседями; пушек стало больше, чем было ружей в те дни, и, когда надобно, обученные солдаты – десятки тысяч обученных солдат! – выходят нести свою службу. Такова разница между колониями и штатами, друзья мои; и я, дряхлый, жалкий, каким вы меня видите, я дожил до этого!
– Да, уж ни один разумный человек не усомнится, – сказал Поль, – что ты повидал много лесорубов, старый траппер, срывающий с земли ее красивый убор, и много поселенцев, подбирающихся к самому меду природы!.. Но Эллен что-то беспокоится насчет сиу. И теперь, когда ты вволю выговорился, если ты укажешь нам, куда лететь, рой снимется хоть сейчас!
– А? Что такое?
Я говорю, Эллен беспокоится; а так как над равниной стоит дым, сейчас, пожалуй, было бы разумно снова двинуться в путь.
– Малый правильно рассудил. Я забыл, что вокруг нас бушует огонь и что сиу окружили нас, как голодные волки, подстерегающие стадо буйволов. Но, когда в моем старом уме просыпаются воспоминания о давних временах, я забываю нужды нынешнего дня. Вы правильно говорите, дети, пора в путь! И вот тут-то и заключается самое тонкое в нашем деле… Нетрудно перехитрить пылающую печь, потому что она – только разъяренная стихия; и не так уж трудно иной раз обмануть серого медведя, когда он учуял твой запах, потому что инстинкт не только пособляет зверю, но и ослепляет его; а вот закрыть глаза тетону, когда он настороже, – на это побольше требуется ума, потому что его чертовской хитрости помогает разум.
Понимая трудность предприятия, старик, однако, приступил к его выполнению со всей уверенностью и быстротой. Закончив осмотр, прерываемый грустными воспоминаниями, он подал знак спутникам садиться на коней. Все время, пока бушевал огонь, кони стояли на месте понурые и дрожащие, и сейчас они приняли на себя свою ношу с явным удовольствием; можно было ждать, что побегут они резво. Траппер предложил доктору своего коня, объявив, что сам пойдет дальше пешком.
– Я не больно-то привык путешествовать на чужих ногах, – объяснил он, – и ноги у меня устали от безделья. К тому же, если мы вдруг наткнемся на засаду, что вполне возможно, то конь побежит быстрей с одним человеком на спине, чем с двумя. Ну, а я.., не так это важно, проживу ли я днем больше или днем меньше. Пусть тетоны завладеют моим скальпом, если будет на то воля божья; они увидят на нем седые волосы, но ни один человек, сколько ни старайся, не захватит моих знаний и опыта, от которых поседела моя голова.
Так как никто из его нетерпеливых слушателей, казалось, не был расположен спорить, предложение старика было принято молча. Доктор, правда, печально повздыхал об утрате Азинуса; однако, обрадованный, что может продолжать свой путь на четырех ногах, а не на двух, он тоже не стал возражать. Итак, через несколько секунд бортник, всегда любивший, чтобы за ним осталось последнее слово, громко объявил, что все готовы в путь.
– Поглядывайте туда, на восток, – сказал старик, когда, возглавив караван, повел его по угрюмой и еще дымившейся равнине. – Идя по такой тропе, как эта, можно не бояться, что застудишь ноги. Но вы, говорю, поглядывайте на восток и когда сквозь просветы в дыму увидите белое полотнище, сверкающее как пластинка начищенного серебра, знайте: это вода. Там протекает Большая река, и мне недавно почудилось, что я ее вижу; но потом я задумался о другом и потерял ее из виду. Это широкий быстрый поток, каких немало в этой пустыне; потому что здесь можно видеть все богатства природы, кроме одних лишь деревьев. Да, кроме деревьев, а они для земли – что плоды для сада; без них и красота не в красоту, и польза не в пользу. Глядите же в оба, не пропустите эту полосу сверкающей воды; мы не будем в безопасности, пока не оставим ее между нашим следом и быстрыми тетонами.
После такого предупреждения спутники траппера стали жадно высматривать сквозь дым спасительную реку. Все их мысли были заняты только этим, и отряд продвигался в полном молчании, тем более что старик посоветовал им соблюдать осторожность, потому что теперь они вступили в толщу дыма, клубившегося по равнине, как туман, – особенно там, где огонь встретил на своем пути небольшие болотца.
Так они прошли мили три-четыре, а реки все не было и не было. Вдали еще ярился огонь, и стоило ветру развеять дым пожара, как снова серая пелена затягивала все вокруг. Наконец старик, который уже проявлял беспокойство, показавшее его спутникам, что и его наметанный глаз не много может разглядеть сквозь гущу дыма, вдруг остановился, уткнул ружье в землю и как будто задумался над чем-то, что лежало у его ног. Мидлтон, подъехав к нему, спросил, что его смутило.
– Смотрите, – ответил траппер, указывая на труп лошади, который лежал, наполовину сожженный, посреди небольшой ложбины. – Такова сила степного пожара! Земля тут влажная, и трава росла выше, чем везде вокруг. В этой заросли и захватил бедную лошадь огонь. Смотрите, даже кости видны сквозь ломкую опаленную шкуру.., и оскал зубов! Тысяча зим не сделала бы с трупом того, что огонь совершил в одну минуту…
– Такая судьба могла бы постичь и нас, – сказал Мидлтон, – если бы огонь застиг нас во сне!
– Нет, этого я не сказал бы, не сказал бы. Не то что человек не мог бы сгореть, как дерево, нет! Но он разумней лошади и знал бы, как верней избежать опасности.
– Но, может быть, здесь лежал только труп лошади, а то бы и она пустилась бежать?
– А эти следы на сырой земле? Разве не видишь? Вот здесь ступали копыта, а это – или я не грешная душа! – отпечаток мокасина. Хозяин лошади бился изо всех сил, чтобы увести ее отсюда, но инстинкт у животных таков, что при виде пожара они становятся трусливы и упрямы.
– Это хорошо известный факт. Но, если с конем был его хозяин, где же он?
– В этом-то и загадка, – ответил траппер и нагнулся, чтобы ближе рассмотреть отпечатки на земле. – Да, да, ясно: тут между ними двумя шла долгая борьба. Хозяин пытался спасти коня, и, видно, очень жадное было пламя, если он с этим не справился.
– Слушай, старый траппер, – перебил Поль и показал рукой на место, где земля была посуше и трава поэтому росла не так густо, – говори не "коня", а "двух коней". Вон там лежит еще один.
– Малый прав. Неужели тетоны попались в собственную ловушку? Такое случается нередко; и вот вам пример для всех, кто замышляет зло… Эге, гляньте-ка сюда – железо! Седло и уздечка были работы белого человека. Да, так и есть, так и есть: отряд этих мерзавцев рыскал в траве, – подстерегал нас, покуда их друзья поджигали прерию, а глядите, чем кончилось дело: они лишились своих же лошадей, и им еще очень посчастливилось, если их собственные души не бредут сейчас по тропе, что ведет в индейский рай.
– Они могли прибегнуть к той же уловке, какую применил ты сам, – заметил Мидлтон, когда отряд медленно двинулся дальше, приближаясь ко второму трупу, лежавшему прямо на их пути.
– Едва ли. Ведь не каждый дикарь носит с собой кремень и огниво, и не всегда есть у него доброе, с полкой, ружье, как этот мой старый друг! Добывать огонь двумя палочками – долгое дело, а тут же, на месте, придумывать что-то еще было некогда: видите вы там полоску огня – вспыхивает и бежит, как по рассыпанному пороху, подгоняемый ветром? Пламя тут, верно, прошло всего лишь несколько минут назад, и нам бы сейчас не мешало каждому проверить затравку; я не то чтобы очень уж рвался сразиться с тетонами – боже упаси! – но если придется поневоле вступить в драку, то всегда разумней сделать первый выстрел самому.
– А странное это было животное, старик, – сказал Поль, натянув поводья своего коня и склонившись над вторым трупом, меж тем как остальной отряд уже проскакал в нетерпении мимо. – Право, скажу я, странная лошадь: у нее не было ни головы, ни копыт.
– Огонь не ленился, – возразил траппер, не отрывая глаз от гряды клубившегося дыма и стараясь разглядеть сквозь просветы, что делается на горизонте. – Он в одну минуту испек бы целого буйвола, а уж тут рога и копыта обратились бы в белый пепел… Стыдно, стыдно, Гектор, стыдно, старик! Щенку капитана простительно, от него другого и ждать нельзя по его молодым годам и, не в обиду скажу, по отсутствию выучки, но для тебя, мой Гектор, так долго жившего в лесу, до того как выйти в эти степи, для тебя это чистый позор – скалить зубы и так рычать на труп изжаренного коня, как будто ты хочешь сказать хозяину, что напал на след серого мишки.
– Говорю тебе, старый траппер, это вовсе не лошадь: ни по копытам, ни по голове, ни по шкуре.
– Что такое? Не лошадь, говоришь? У тебя хороший глаз на пчел да на дупла в деревьях, а на… Вот поди ж ты! Ведь малый прав! Как же это я не распознал шкуру буйвола и принял ее за труп лошади? Мало ли что она спеклась и сморщилась! Эх, горе мне!.. Было время, друзья, когда я, завидев зверя издалека, мог бы не только назвать вам его, а и сказать, какой он масти, и сколько лет ему, и самка это или самец.
– Если так, вы пользовались, почтенный венатор, неоценимым преимуществом! – заметил, насторожившись, Овид. – Человек, способный все это различить в пустыне, будет не раз избавлен от труда пройти напрасно долгий конец пешком, а иногда и от трудного осмотра, который окажется бесплодным. Прошу вас, скажите мне, так ли далеко простиралась ваша исключительная способность, что она вам позволяла установить также порядок и genus?
– Не знаю, что вы разумеете под этим вашим "порядком и генусом".
– Да что ты! – перебил бортник несколько пренебрежительным тоном, какой он часто позволял себе в разговоре со своим престарелым другом. – Выходит, старый траппер, ты признаешься в незнании своего родного языка, чего я никак не ожидал от человека твоего опыта и разумения. Порядок – под этим наш товарищ разумеет вот что: идут ли животные большим стадом, наподобие роя, летящего за маткой, или же гуськом, как часто бегут по прерии буйволы. Ну, а генус – это по-нашему гений, слово совсем простое, оно у всех на языке. В нашем округе живет один конгрессмен, и есть еще один человек, очень языкастый, который выпускает у нас газету, – оба хорошие ловкачи, так их обоих называют гениями. Вот что имел в виду доктор, как я его понял. Ведь он что ни скажет, во всем есть важный смысл.
Кончив свое изобретательное разъяснение, Поль бросил взгляд через плечо, который, если правильно его перевести, как бы говорил: "Вот видите, хоть я не часто утруждаю себя такими вещами, я все же не дурак".
Эллен восхищало в Поле что угодно, только не его ученость. Прямота, бесстрашие, мужество в сочетании с приятной внешностью были сами по себе достаточно привлекательны – девушке не нужно было выискивать в нем еще и тонкий ум. Бедняжка зарделась, как роза, а ее изящные пальчики играли поясом, за который она держалась, чтобы не свалиться с коня. И, словно желая отвлечь внимание прочих от слабости, достаточно неприятной для нее самой, она поспешила сказать:
– Значит, это вовсе и не лошадь?
– Это не больше и не меньше, как шкура буйвола, – продолжал траппер, которому истолкование Поля показалось ничуть не яснее ученых мудрствований натуралиста. – Она вывернута мехом вовнутрь: как вы видите, по ней пробежал огонь, но она была свежая, он ее не сжег. Животное было убито недавно, я, возможно, под ней лежат остатки туши.
– А ну, старый траппер, приподними-ка шкуру за уголок, – сказал Поль таким тоном, точно уже чувствовал себя вправе подавать голос на любом совете. – Если там сохранился кусок горба, он, должно быть, неплохо запекся и сейчас придется очень кстати.
Старик от души рассмеялся над причудой своего молодого товарища. Поддев шкуру ногой, он ее приподнял. Вдруг она отлетела в сторону, и скрытый под нею воин индеец мгновенно вскочил на ноги, готовый встретить любую опасность.

Глава 24

Хотел бы я. Хал, чтобы сейчас можно было лечь спать, зная, что все кончилось благополучно.
Шекспир, "Генрих V"
Беглецы с первого же взгляда узнали в индейце того молодого пауни, с которым они уже однажды встретились. Все, включая пауни, онемели от изумления и с минуту, если не дольше, в недоумении и с недоверием не сводили друг с друга глаз. Однако молодой воин в своем удивлении проявил куда больше сдержанности и достоинства, чем его бледнолицые знакомцы. В то время как Мидлтон и Поль ощущали, как трепет их робких спутниц передается им самим и зажигает их новой отвагой, индеец переводил огненный взгляд с одного на другого в отряде. Казалось, он не опустил бы глаза перед самым дерзким врагом. Скользнув по всем удивленным лицам, взор его наконец остановился на невозмутимом лице траппера. Первым прервал молчание доктор Батциус, воскликнув:
– Отряд – приматы; род – человек; вид – человек из прерии.
– Вот тайна и открылась, – сказал старый траппер и закивал головой, точно радуясь, что разгадал нелегкую загадку. – Юноша прятался в траве; огонь застиг его спящим, и он, лишившись своего коня, был принужден спасаться под шкурой только что освежеванного буйвола. Неплохо придумано, раз не было под рукой ни кремня, ни пороха, чтобы выжечь траву вокруг. Скажу по правде, мальчик умен, и в дороге он был бы надежным товарищем Поговорю с ним ласково, потому что, гневаясь, мы не добьемся ничего путного… Вновь привет моему брату! – продолжал он на доступном индейцу языке. – Тетоны пытались выкурить его, как енота.
Молодой пауни обвел глазами равнину, точно хотел убедиться, какой страшной опасности избежал, но не позволил себе выдать и тени волнения. Сдвинув брови, он ответил на замечание траппера:
– Тетоны – собаки. Когда доходит до их ушей военный клич пауни, они всем племенем воют от страха.
– Верно. Эти дьяволы нар выслеживают, и я рад встретить воина, который держит в руке томагавк и не любит их! Склонен ли брат мой отвести моих детей в свою деревню? Если сиу пойдут по нашей тропе, мои молодые люди помогут ему сразить их.
Пауни вгляделся в лицо каждого из пришельцев, прежде чем почел возможным ответить на столь важный вопрос. Мужчин он разглядывал недолго и, видимо, был вполне удовлетворен. Но взор его, как и при первой встрече, надолго приковала к себе невиданная красота Инес, такая пленительная и такая новая. Временами взгляд его отрывался от нее, привлеченный более понятным и все же необычайным очарованием Эллен, но тотчас возвращался к созерцанию существа, которое его непривычным глазам и пламенному воображению представлялось самим совершенством. Так молодой поэт наделяет неизъяснимой прелестью образы, возникшие в его мозгу. Никогда не встречал он в родной своей прерии ничего столь прекрасного, столь идеального, столь достойного служить наградой отваге и самоотверженности воина; и казалось, молодой индеец все полнее отдавался чарам этого редкостного вида женской красоты. Но, заметив, что пристальным взглядом смущает предмет своего восхищения, он отвел глаза и, приложив руку к груди, сказал выразительно и скромно:
– Мой отец будет принят, как гость. Молодые люди моего народа будут охотиться вместе с его сыновьями; вожди будут курить с седоголовым. Девушки пауни будут петь его дочерям.
– А если мы встретим тетонов? – спросил траппер, желая полностью выяснить более существенные условия этого нового союза.
– Враг Больших Ножей испытает на себе удар пауни.
– Хорошо. Теперь моему брату и мне надо держать совет, чтобы нам не идти по кривой тропе: пусть наша дорога к его деревне будет как полет голубя.
Молодой пауни жестом выразил согласие и отошел вслед за траппером в сторону – старик боялся, что безрассудный Поль или рассеянный натуралист начнут перебивать их, мешая переговорам. Совещание длилось недолго, но, так как велось оно в манере индейцев краткими, многозначительными речениями, – оба быстро узнали все, что их интересовало. Когда они присоединились к остальному отряду, старик нашел нужным открыть товарищам, что он выведал у пауни.
– Да, я не ошибся, – сказал он. – Этот красивый юный воин (он хорош собой и благороден, хотя раскраска придала ему, быть может, страшноватый вид), этот красивый юноша сказал мне, что он был в разведке, выслеживая тетонов. Его отряд был не столько силен, чтобы ударить по ним, когда те в большом числе явились из своих нагорных селений поохотиться на буйволов. В деревню пауни были высланы гонцы за подмогой. Юноша, видно, бесстрашен – он шел по их следу один, пока, как мы сами, не был принужден спрятаться в траве. Но он сказал мне, друзья, кое-что еще – очень важное и для нас печальное: что хитрый Матори, вместо того чтобы схватиться со скваттером, завязал с ним дружбу и что обе шайки – краснокожих и белых – гонятся за нами по пятам. Они обложили выжженную равнину, чтобы, взяв нас в кольцо, расправиться с нами.
– Откуда он знает, что это верно? – спросил Мидлтон.
– Не возьму в толк!
– Каким образом ему стало известно, что это так и есть?
– Каким образом? Ты думаешь, разведчику, чтобы узнать, что происходит в прерии, нужны газеты и городские глашатаи, как где-нибудь в Штатах? Ни одна сплетница, бегая из дома в дом позлословить о соседях, не разнесет так быстро языком свои новости, как эти люди передают, что им нужно, всяческими знаками, понятными им одним. В этом состоит у них образование; и самое замечательное – что они получают его под открытым небом, а не в школьных стенах. Говорю тебе, капитан: все, что сказал он, правда.
– Могу поклясться, – вставил Поль, – так оно и есть! Это разумно, значит, правда.
– Верно, мальчик, верно! Можешь поклясться. Дальше пауни объяснил мне, что мои старые глаза не обманули меня: действительно неподалеку отсюда протекает река – не дальше как в полутора милях. Огонь, вы видите, усерднее всего поработал как раз в той стороне, и нашу тропу заволокло дымом. Пауни тоже согласен, что надо бы нам омыть свой след в воде. Да, мы должны положить реку между собою и глазами сиу, а там с божьей помощью, да и сами не плошая, мы доберемся до деревни Волков.
– Слова не продвинут нас ни на пядь, – сказал Мидлтон. – Едем!
Старик согласился, и отряд приготовился снова пуститься в путь.
Пауни набросил на плечи шкуру буйвола и пошел впереди вожатым, то и дело оглядываясь, чтобы украдкой полюбоваться непостижимой красотой не замечавшей ничего Инес.
За час беглецы дошли до берега потока – одной из сотни рек, которые через притоки Миссури и Миссисипи несут в океан воды этой обширной и еще не заселенной области. Река была неглубока, быстра и бурлива.
Огонь опалил берег до самой воды, а так как струи нагретого воздуха смешивались в утренней прохладе с дымом бушующего пожара, почти вся поверхность реки была укрыта пеленой клубившихся паров. Траппера это обрадовало, и, помогая Инес сойти у самой воды с коня, он заметил:
– Мерзавцы сами себя перехитрили. Я не очень уверен, что сам не поджег бы степь ради того, чтобы спрятать в дыму свою тропу, когда бы злые черти сиу не взяли этот труд на себя. В дни моей молодости люди делали такие вещи – и с успехом. Ну, леди, ставьте ваши нежные ножки на землю – за последний час вам, робкой горожанке, пришлось, я знаю, натерпеться страху! Эх! Чего только не натерпелись в те давние дни вот такие же молодые женщины, нежные, добродетельные, скромные, от ужасов индейской войны! Сходите же! До того берега четверть мили, а дальше след наш будет уже перебит.
Поль тем временем помог сойти с седла Эллен и теперь стоял, печально оглядывая голые берега реки. Ни деревца, ни куста не росло по склонам ее – только здесь и там торчали одинокие пуки низкой поросли, такой, что в ней не сыщешь и десятка стеблей, пригодных на трость.
– Послушай, старый траппер, – сердито проворчал он, – легко сказать – выбирайся на тот берег этой малой речки, или ручейка, или как ты там ее называешь… А как я посужу, хорошее нужно ружье, чтобы послать пулю с берега на берег, – то есть послать не зря, а так, чтобы уложить индейца или оленя.
– Верно, парень, верно – хотя вот это мое ружье в час нужды делало свое дело даже и на большем расстоянии.
– Так ты что, думаешь зарядить свое ружье моею Эллен или женой капитана и пальнуть ими через реку? Или ты хочешь, чтобы они, как форель, нырнули в воду с головой?
– А что, река глубока и вброд ее не перейти? – спросил Мидлтон, усомнившись, как и Поль, удастся ли благополучно переправить на противный берег ту, которая была ему дороже жизни.
– Когда потоки в горах, питающие реку, переполняются, она, как вы видите это сейчас, становится быстрой и бурной. Но мне доводилось в свое время переходить ее песчаное русло, не замочив колен. Но у нас же есть тетонские лошади; я уверен, что эти брыкливые твари плавают не хуже оленя.
– Старый траппер, – молвил Поль, запустив пальцы в свои кудри, как оп делал всегда, когда наталкивался на трудную задачу, – я в свое время плавал, как рыба, и могу, если нужно, поплыть и сейчас; не боюсь я ни холода, ни ветра. Но что-то мне сомнительно: усидит ли Нелли на коне, когда вода забурлит у нее перед глазами, точно на мельничном колесе? А уж вымокнет она наверняка.
– Эх, малый прав! Придется нам что-нибудь изобрести – без того не переплыть нам реку. – И, оборвав разговор, он повернулся к индейцу и объяснил ему, что женщины не сумеют сами переправиться на тот берег.
Молодой воин внимательно выслушал его, сбросил с плеч буйволову шкуру и принялся сооружать из нее какое-то приспособление, а старик, сразу поняв его намерение, помогал ему по мере надобности.
Шкуру при помощи оленьих сухожилий, которые имели в запасе и пауни и траппер, быстро натянули в виде зонта или перевернутого парашюта. Распорками по служили тонкие палки, не позволявшие ей выгибаться или западать. Когда это простое приспособление было закончено, его спустили на воду и индеец подал знак, что лодка готова. Однако Инес и Эллен не решались доверить свою жизнь этому хрупкому челноку, да и Мидлтон с Полем не позволяли им в него садиться, покуда каждый из них сам не проверил, что суденышко способно выдержать груз и потяжелее. Наконец они оба скрепя сердце согласились, чтобы лодка приняла свою драгоценную ношу.
– А теперь, – сказал траппер, – предоставим пауни перевезти их. Рука у меня далеко не так тверда, как в былые дни, у него же руки и ноги упруги, как ветви гикори. Положимся на ловкость индейца.
И вот нехитрый паром двинулся по воде, а муж и жених должны были волей-неволей взять на себя роль хоть и глубоко взволнованных, но все же праздных наблюдателей. Пауни без колебания выбрал из трех лошадей скакуна дакотского вождя, показав тем самым, что достоинства этого благородного животного ему давно известны, и, вскочив на него, въехал в воду. Потом, зацепив бизонью шкуру концом копья, он повернул легкий челн против течения и, ослабив поводья, смело врезался в поток. Мидлтон и Поль поплыли следом, стараясь держаться настолько близко к лодке, насколько позволяла осторожность. Таким способом воин-пауни быстро и уверенно доставил драгоценный груз на другой берег без малейшего неудобства для пассажиров. Как видно, коню и всаднику было не впервой совершать такую переправу. Когда они достигли берега, молодой индеец разобрал свое сооружение, накинул шкуру на плечи, взял под мышку палки и вернулся назад, чтобы тем же порядком переправить и остальных на безопасный, как они считали, берег.
– Теперь, друг доктор, – сказал старик, увидав, что индеец плывет назад, – я твердо знаю, что этот краснокожий – верный человек. Он красивый юноша и честный на вид, но и ветры небесные не так обманчивы, как индейцы, когда им взбредет на ум какая-нибудь блажь. Будь он не пауни, а тетоном или одним из тех бессовестных мингов, что лет шестьдесят назад рыскали по лесам Йорка, он сейчас показал бы нам не лицо, а спину. У меня екнуло сердце, когда я увидел, что молодец выбрал лучшего коня: ведь ему так же просто было ускакать на нем от нас, как легкокрылому голубю оставить за собой стаю крикливых и тяжелых на лету ворон. Но вы видите, юноша честен, а когда краснокожий вам друг, он будет верен, покуда вы сами поступаете с ним по совести.
– Как далеко отсюда до истоков этой реки? спросил доктор Батциус, поглядывая на бурливые водовороты, и его лицо выразило явный страх. – На каком расстоянии могут находиться скрытые родники, которые питают ее?
– Смотря по погоде. Поручусь, вы изрядно утомите ноги, пока доберетесь по руслу до Скалистых гор. А в иную пору вы до них дойдете руслом посуху.
– В какие же времена года происходят такие периодические обмеления?
– Если кто через несколько месяцев попробует пойти этим ручьем, он здесь найдет вместо бурного потока зыбучие пески.
Натуралист глубоко задумался. Почтенному ученому, как это естественно для человека, не слишком стойкого духом, опасность такой переправы представлялась страшнее, чем она была на деле, а по мере приближения решающего момента она все возрастала и наконец настолько выросла в его глазах, что он с отчаяния и впрямь подумывал, не пуститься ли ему в обход реки, чтобы не нужно было переправляться через нее столь рискованным способом. Не будем останавливаться на невероятных ухищрениях, какими ужас и страх поддерживали, как всегда, свои зыбкие доводы. Достойный Овид с похвальным прилежанием перебирал их один за другим и уже успел прийти к утешительному заключению, что открыть скрытые истоки столь значительной реки будет, пожалуй, не менее славным делом, нежели добавить новое растение или насекомое к списку уже изученных видов, когда пауни выбрался на их берег. Старик без колебания сел в лодку (как только бизонья шкура снова была превращена в челнок) и, заботливо уложив Гектора у себя в ногах, кивком пригласил своего товарища занять третье место.
Натуралист поставил одну ногу в хрупкое суденышко (как слон или лошадь пробуют прочность места, прежде чем доверить такой ненадежной поверхности весь груз своего большого тела), но затем в ту самую секунду, когда старик подумал, что он готов усесться, вдруг отступил назад.
– Почтенный венатор, – сказал он печально, – эта лодка абсолютно не научна. Внутренний голос запрещает мне положиться на ее устойчивость!
– Не возьму в толк! – сказал старик, игравший ушами собаки, как иной отец ласково дергает за ухо ребенка.
– Я не склонен таким несообразным образом экспериментировать с водоворотом. Это судно не имеет ни надлежащей формы, ни пропорций.
– С виду оно, правда, не так красиво, как лодка из березовой коры, но и в вигваме можно жить так же спокойно, как во дворце.
– Судно, построенное вразрез со всеми принципами науки, не может оказаться достаточно безопасным. Эта лохань, почтенный мой охотник, развалится, не дойдя до противного берега.
– Вы своими глазами видели, что она уже раз дошла.
– Да, но то была счастливая аномалия. Если бы в законах природы исключения стали приниматься за правило, род человеческий быстро погрузился бы в бездну невежества. Мой почтенный ловец, это приспособление, которому вы готовы доверить свое спасение, в истории разумных изобретений соответствует тому, что в естествоведении должно быть квалифицировано как лузус натурэ, или чудовище, игра природы!
Трудно сказать, как долго склонен был бы доктор Батциус продолжать спор, потому что, помимо страха за свою особу, побуждавшего его откладывать переправу, безусловно связанную с известным риском, самолюбие толкало его затягивать спор. Старик готов был утратить свое невозмутимое спокойствие, но, едва натуралист договорил заключительное слово своей последней тирады, в воздухе разнесся звук, показавшийся сверхъестественным откликом на его мысль. Пауни, со своей обычной невозмутимой сдержанностью выжидавший окончания непонятного спора, вскинул голову, прислушиваясь к неведомому звуку, точно олень, которому таинственный инстинкт подсказывает, что вдалеке, с наветренной стороны, бегут гончие. Но трапперу и доктору была не так уж незнакома природа необычных этих звуков. Натуралист легко различил в них крик своего осла и хотел уже со всей горячностью любящего друга вскарабкаться на крутой откос, когда Азинус сам показался в виду, и совсем недалеко: он мчался во всю прыть, понукаемый нетерпеливым и грубым Уючей, сидевшим на нем.
Взгляды тетона и беглецов скрестились. Тетон издал протяжный, громкий, пронзительный крик, в котором торжество мешалось с угрозой. Этот сигнал положил конец спорам о достоинствах лодки, и доктор поспешно сел рядом со стариком, как будто туман, затемнявший его ум, чудесным образом рассеялся. Миг – и конь молодого пауни уже боролся с потоком.
Лошадь должна была напрячь всю свою силу, чтобы вынести беглецов за пределы достижения стрел, засвистевших в воздухе секундой позже. На крик Уючи высыпали на берег пятьдесят его товарищей, но, к счастью, среди них не было ни одного прославленного воина, носящего в знак отличия карабин. Лодка, однако, еще не добралась до середины реки, когда на берегу показался сам Матори, и ружейный залп, никому не нанесший вреда, показал, как разъярен разочарованный вождь. Траппер не раз и не два поднимал свое ружье, как будто прицеливаясь во врага, но столько же раз опускал его, не выстрелив. Глаза молодого пауни загорелись, как у кугуара, когда он увидел так много воинов из враждебного племени, и на бессильную попытку их вождя он ответил презрительным взмахом руки и военным кличем своего народа. Вызов был слишком дерзок, чтоб его стерпеть. Тетоны всем отрядом ринулись в поток, и в воде замелькали темными пятнами тела коней и всадников.
Преследуемые напрягали все силы, чтобы скорее достичь дружественного берега. Но кони под тетонами не были утомлены долгой скачкой, как скакун молодого пауни, и они несли на себе только по одному седоку, а потому преследователи подвигались значительно быстрее беглецов. Траппер, прекрасно понимавший всю опасность положения, спокойно переводил глаза с тетонов на молодого своего союзника-индейца, проверяя, не поколебалась ли его решимость, когда, сократилось расстояние между ним и неприятелем. Однако пауни не выказал и тени страха или хотя бы озабоченности, естественной в таких обстоятельствах: юный воин только сдвинул брови, и взор его загорелся смертельной враждой.
– Вы очень дорожите жизнью, друг доктор? – спросил старик, и философское спокойствие, с каким это было сказано, напугало его спутника еще больше, чем самый вопрос.
– Не ради нее самой, – ответил натуралист, хлебнув из ладони речной воды, чтобы промочить пересохшее горло, – не ради нее самой, но исключительно постольку, поскольку мое существование представляет ценность для естественной истории. А потому…
– Так-то! – перебил старик, слишком занятый своими мыслями, чтобы вникнуть в слова доктора с обычной своей проницательностью. – Чувство, конечно, естественное, да только низкое и трусливое! А вот смотрю я на молодого пауни: ему жизнь не меньше дорога, чем любому губернатору в Соединенных Штатах, и он ведь может ее спасти или хоть получить какой-то шанс на спасение, если пустить нас плыть вниз по реке. А между тем вы видите, он мужественно держит слово, как подобает индейскому воину. Что касается меня, так я уже стар и готов принять ту участь, какую мне назначил бог; да и ваша жизнь, мне думается, не так уж нужна людям. Будет вопиющим срамом, даже грехом, если этот молодец даст снять с себя скальп ради двоих малоценных людей, как мы с вами. А потому я хочу, если на то согласитесь и вы, сказать ему, чтобы он спасался сам, а нас бы оставил на милость тетонов.
– Отвергаю это предложение как противное природе и как предательство в отношении науки! – закричал перепуганный натуралист. – Мы движемся с чудесной быстротой! И так как это восхитительное изобретение несет нас с непостижимой легкостью, то через несколько минут мы достигнем суши.
Старик внимательно поглядел на него и, покачав головою, сказал:
– Что за штука страх! Он преображает земные твари и разум человека, делая безобразное привлекательным в наших глазах, а прекрасное – неприглядным! Что за штука страх!
Но, оглянувшись на преследователей, они тотчас прекратили спор. Кони дакотов добрались до середины потока, и всадники уже наполняли воздух победными криками. В эту минуту Мидлтон и Поль, отведя женщин в заросли кустов, снова подошли к самому краю воды, угрожая Противнику ружьями.
– На коней, на коней! – закричал траппер, как только их увидел. – На коней и вскачь, если дорога вам жизнь тех, кто ищет в вас опоры! В седло, а нас оставьте на волю господню.
– Пригни голову, старый траппер, – ответил Поль. – Сожмитесь оба в вашем гнездышке. Дьявол тетон прямо за вами, пригните головы, дайте дорогу кентуккийской пуле!
Траппер оглянулся и увидел, что рьяный Матори, обогнав свой отряд, в самом деле оказался на одной прямой с их лодкой и бортником, который стоял, готовый исполнить свою угрозу. Когда старик пригнулся, раздался выстрел, и свинец со свистом пролетел над ним к более отдаленной цели. Но у тетонского вождя глаз был не менее быстрый и верный, чем у его врага. За миг до выстрела Матори соскочил с коня и кинулся в воду. Конь заржал в страхе и тоске, погрузился было в поток и, отчаянно рванувшись, выставил над поверхностью половину туловища. Потом он поплыл вниз по течению, окрашивая своею кровью взбаламученную воду.
Тетонский вождь опять показался на реке и, поняв, что конь погиб, в несколько сильных гребков подплыл к ближайшему из своих юношей, который, понятно, тотчас же отдал знаменитому воину своего коня. Все же это происшествие вызвало смятение среди тетонов, которые, казалось, ждали, что предпримет вождь, и не возобновляли попыток добраться до берега. Тем временем лодка достигла земли, и беглецы вновь сошлись все вместе на берегу реки.
Тетоны между тем растерянно кружили в реке, как мечутся иной раз голуби после шалого выстрела в головную стаю. Как видно, они колебались, стоит ли отважиться штурмовать берег, так грозно защищенный. В конце концов обычная осторожность индейцев взяла верх. Получив неплохой урок, Матори отвел воинов назад на свой берег, чтобы дать передохнуть коням, которые уже плохо слушались узды.
– Теперь забирайте женщин и скачите вон к тому пригорку, – распорядился траппер. – За ним вам откроется вторая речка. Вы войдете в воду, повернетесь к солнцу и пройдете по руслу около мили, пока не достигнете высокой песчаной равнины: там я встречу вас. Живо! На коней! Мы трое – молодой пауни, я и друг мой доктор, который нам известен как бесстрашный воин, – сумеем удержать берег: ведь для этого довольно будет, чтобы нас видели, стрелять всерьез не понадобится.
Мидлтон и Поль сочли излишним спорить. Радуясь, что тыл их прикрыт хотя бы и слабыми силами, они немедля пустили вскачь коней и быстро скрылись в указанном направлении. Прошло минут двадцать – тридцать, а тетоны на другом берегу все еще медлили в нерешительности. Траппер и его товарищи отчетливо видели Матори среди воинов сиу; он отдавал приказы и временами в обуявшей его жажде мести грозил рукой беглецам; однако никаких враждебных действий индейцы пока не предпринимали. Но вот среди сиу поднялся вой, возвестивший, что случилось что-то новое. Вдали показался Ишмаэл со своими увальнями-сыновьями, и вскоре оба отряда вместе спустились к самой воде. Скваттер осмотрел позицию врагов и, как будто желая проверить дальнобойность своего ружья, пустил из него пулю, смертоносную даже и на таком расстоянии.
– Пора нам уходить! – заметил Овид, пытаясь разглядеть свинец, просвистевший, как ему почудилось, над самым его ухом. – Мы рыцарственно удерживали берег достаточно долгое время. В отступлении военное искусство, как известно, выявляется не меньше, чем в наступлении.
Старик оглянулся и, убедившись, что всадники уже скрылись за холмом, не стал возражать. Третью лошадь отдали доктору, наказав ему следовать той же дорогой, что и Мидлтон с Полем Ховером. Когда натуралист сел в седло и поскакал, траппер с молодым пауни украдкой удалились, приняв меры, чтобы враг не сразу заметил их отход. Вместо того чтобы направиться к пригорку, пересекая равнину, где они были бы на полном виду, они пошли напрямик по лощине, укрывавшей их от глаз врага, и перебрались через речку в том самом месте, где Мидлтону было указано выйти из воды, – как раз вовремя, чтобы присоединиться к всадникам. Доктор развил в отступлении такую быстроту, что уже нагнал своих друзей, так что беглецы снова были в сборе.
Траппер старался высмотреть удобное место, где отряд мог бы устроить привал, как он сказал, часов на пять, на шесть.
– Привал! – встревожился доктор, услыхав столь опасное предложение. – Почтенный ловец, казалось бы, наоборот, надо несколько дней провести в безостановочном бегстве!
Мидлтон и Поль были того же мнения и высказали это каждый на свой лад.
Старик терпеливо их выслушал, но покачал головой, не убежденный возражениями, и отвел все их доводы одним решительным ответом.
– Значит, нам бежать? – спросил он. – Разве может человек перегнать коня? Как вы думаете, тетоны лягут спать или займутся делом – переберутся через реку и станут вынюхивать наш след? Слава богу, мы хорошо омыли его в речке, и, если мы уйдем отсюда умно и осмотрительно, мы собьем их с нашей тропы. Но прерия не лес. В лесу человек может идти и идти, и одна у него забота – что мокасины оставляют след; а здесь, на открытых равнинах, дозорный, поднявшись, к примеру, вон на тот холм, видит далеко вокруг, как сокол, высматривающий с высоты добычу. Нет, нет! Надо, чтобы настала ночь и укрыла нас темнотой, только тогда мы можем покинуть это место. Но послушаем, что скажет пауни: он храбрый юноша и, думается мне, не раз мерился силами с тетонами. Как думает мой брат, мы оставили достаточно длинный след? – спросил он по-индейски.

Предыдущая страница 12 Следующая страница


13 Джеймс Фенимор Купер

– Разве тетон рыба и может разглядеть его в этой реке?
– Но мои молодые товарищи думают, что мы должны протянуть его дальше, через всю прерию.
– У Матори есть глаза: он нас увидит.
– Что советует мой брат?
Молодой воин несколько секунд вглядывался в небо и, казалось, колебался. Затем ответил, как бы придя к твердому решению.
– Дакоты не спят, – сказал он. – Мы должны лежать в траве.
– Вот видите, он того же мнения, что и я, – сказал старик, разъяснив своим белым друзьям ответ индейца.
Мидлтон был принужден смириться, а так как оставаться на ногах было бы просто гибельно, все дружно принялись сооружать безопасное убежище. Инес и Эллен быстро устроились под бизоньей шкурой, где им было и тепло и довольно удобно; над нею наклонили высокие стебли таким образом, чтобы беглый взгляд не мог ничего приметить. Поль и пауни связали лошадей и, повалив их на землю, в густую траву, снабдили их кормом. Покончив с этими делами, мужчины, не теряя ни минуты, подыскали и для себя местечко, где можно было спрятаться и отдохнуть. И снова равнина казалась пустынной и безлюдной.
Старику удалось убедить своих товарищей в необходимости пробыть в укрытии несколько часов. Их спасение зависело от того, останутся ли они незамеченными. Если бы такая простая хитрость, которую трудно было разгадать именно в силу ее простоты, помогла бы им обмануть своих проницательных преследователей, то с наступлением вечера они могли бы снова тронуться в путь, изменив направление, чтобы тем вернее достичь в своем намерении успеха. Успокоенные этими соображениями, беглецы лежали, раздумывая каждый о своем, пока мысли не стали путаться и сон не одолел их всех.
Несколько часов царила тишина, когда вдруг острый слух траппера и пауни уловил легкий возглас удивления, вырвавшийся у Инес. Они быстро вскочили, как будто приготовившись бороться не на жизнь, а на смерть, и увидели, что вся волнистая равнина с ее холмами и ложбинами, и их пригорок, и разбросанные здесь и там заросли кустарника – все покрыто белой сверкающей пеленою снега.
– Эх, только снега нам не хватало! – сказал старик, горестно глядя на эту картину. – Теперь, пауни, я знаю, почему ты так упорно вглядывался в облака; но поздно, слишком поздно! Белка и та оставит след на этом светлом покрове… Ага, принесло и этих чертей, ну конечно! Ложитесь, все ложитесь! Зачем же добровольно отбрасывать единственную возможность спасения, как она ни слаба!
Все немедленно снова спрятались, хотя каждый то и дело украдкой бросал тревожный взгляд сквозь высокую траву, следя за действиями неприятеля. В полумиле от них отряд тетонов кружил на конях, постепенно сужая круги и, видимо, стягиваясь к тому самому месту, где залегли беглецы. Нетрудно было разгадать загадку этого маневра. Снег выпал как раз вовремя, чтобы убедить тетонов, что те, кого они ищут, находятся не впереди, а в тылу у них; и теперь они с чисто индейским неутомимым упорством и терпением разъезжали по равнине, чтобы обнаружить убежище беглецов.
С каждой минутой опасность возрастала. Поль и Мидлтон схватились за ружья, и, когда Матори, неотрывно вглядываясь в траву, наконец приблизился к ним на расстояние пятидесяти футов, они нацелились и оба одновременно спустили курки. Но последовал только щелчок кремня по стали.
– Довольно, – сказал старик и с достоинством встал во весь рост. – Я выбросил затравку! Ваша опрометчивость привела бы нас к неминуемой гибели. Встретим же нашу судьбу, как мужчины. Стоны и жалобы вызовут у индейцев одно презрение.
Когда его заметили, вопль ликования разнесся по равнине, и секундой позже сотня дикарей бешено устремилась к убежищу беглецов. Матори принял своих пленников с обычной сдержанностью индейца. Лишь на одно мгновение его сумрачное лицо зажглось злобной радостью, и у Мидлтона похолодела кровь, когда он уловил, с каким выражением вождь посмотрел на почти бесчувственную, но все еще прелестную Инес.
Тетоны так возликовали, захватив в плен белых, что некоторое время никто не замечал темную, недвижную фигуру их краснокожего товарища. Он стоял в стороне, не удостоив врагов ни единым взглядом, и точно застыл в этой позе величавого спокойствия. Но спустя короткое время тетоны обратили свое внимание и на него. Только теперь траппер впервые узнал – по крикам торжества, по радостному протяжному вою, вырвавшемуся из сотни глоток, и по многократно повторенному грозному имени, звеневшему в воздухе, – что его юный друг не кто иной, как славный и до той поры непобедимый воин – Твердое Сердце.

Глава 25

Что, помирился ты с прапорщиком Пистолем?
Шекспир, "Генрих V"
Занавес нашей несовершенной драмы должен теперь упасть и вновь подняться уже над другою сценой. Между нею и предыдущей прошло несколько дней, внесших существенную перемену в положение ее участников. Время действия – полдень, место действия – возвышенная равнина, оканчивающаяся крутым спуском в плодородную долину одной из бесчисленных рек этого края. Река берет начало невдалеке от подошвы Скалистых гор и, оросив на большом протяжении равнину, вливает свои воды в еще большую реку, чтоб они наконец затерялись в мутном потоке Миссури.
Местность значительно оживилась, хотя рука, придавшая такой пустынный вид окружающим землям, нарисовала здесь не столь удручающую картину, как по всему бескрайнему простору "волнистой прерии". Чаще вставали здесь и там купы деревьев, а с севера по горизонту длинной зубчатой линией вырисовывался лес. В низине тут и там можно было видеть кое-как посаженные овощи и злаки – из тех, что быстро созревают и могут произрастать на наносной почве без особой ее обработки.
По краю плоскогорья (как мы по праву назовем эту возвышенность) лепились сотни жилищ одной из орд кочевников сиу. Эти легкие хижины ставились без малейшей заботы о порядке. Единственно, что принималось в расчет при выборе места, была близость воды, но, впрочем, и этим важнейшим условием нередко пренебрегали. В то время как большая часть хижин тянулась по краю равнины, над самым обрывом, другие были поставлены подальше, на первом же месте, приглянувшемся их своенравным владельцам. Стойбище не представляло собою военного лагеря и не было защищено от неожиданного нападения ни расположением своим, ни какой-либо оградой. Оно было со всех сторон открыто, со всех сторон доступно, если не считать некоторого естественного препятствия, каким служила река. Словом, вид был такой, как будто, разбив свой бивак, его обитатели прожили в нем дольше, чем предполагали поначалу, и теперь готовились, как видно, к спешному и даже вынужденному отходу.
Это была временная стоянка некоторой части племени, которое под водительством Матори давно вело охоту на землях, отделявших владения его народа от охотничьих угодий воинственных пауни. Жилищем служили им высокие, конусовидные сооружения из шкур самой простой и незатейливой постройки. У входа в каждое жилище вбит был в землю шест, и на нем висели щит и копье владельца, его лук и колчан со стрелами. Сваленная в беспорядке, тут же, у шеста, лежала разная утварь его жены – или двух и трех его жен, смотря по знаменитости воина, – да здесь и там выглядывал из жестких своих пеленок (сказать точней – из древесной коры) круглолицый, спокойный младенец, подвешенный все к тому же шесту на лямках из оленьей кожи и баюкаемый ветром. Дети побольше весело барахтались и кувыркались, причем даже в этом раннем возрасте сказывалось то верховенство мальчиков над девочками, которые с годами определится во всей своей резкости. Мальчики-подростки держались в низине, где испытывали свою молодую силу, укрощая диких коней своих отцов, между тем как та или другая нерадивая девчонка нет-нет да бросала свою работу, чтобы исподтишка полюбоваться их яростной, нетерпеливой отвагой.
Итак, перед нами как будто была обычная картина спокойного за свою безопасность становища. Но перед шатрами, над самым обрывом, собралась толпа, казалось взволнованная чем-то необычным. Несколько иссохших и злобных старух, сбившись в кучу, готовились, если будет в том нужда, подать свой голос, чтобы распалить внуков и правнуков на свершение жестоких дел, не менее для них приятных, чем для какой-нибудь римской матроны борьба и смерть гладиаторов. Мужчины разбились на группы, из которых каждая была тем крупней и влиятельней, чем больше славился своими подвигами возглавлявший ее вождь.
Подростки, достигшие возраста, когда их уже можно было допускать к охоте, но еще не настолько окрепшие разумом, чтобы брать их на тропу войны, держались с краю толпы, переняв у тех, кто был для них образцом, важность осанки и сдержанность движений, которые со временем должны были стать отличительной чертой их собственного облика. Несколько юношей постарше, уже загоравшиеся пылом при военном кличе, позволили себе подойти поближе к вождям, но все же не дерзали вступить в круг совета: для них достаточным отличием было уже и то, что им разрешают ловить мудрые слова столь почитаемых воинов. Простые воины вели себя еще самоуверенней и без стеснения мешались в ряды не слишком именитых вождей, хоть и не брали на себя смелость оспаривать суждения кого-либо из признанных храбрецов или высказывать сомнение в разумности мер, предлагаемых наиболее мудрыми советниками племени.
Сами вожди своим внешним видом примечательно рознились между собой. Их можно было разделить на две категории: тех, кто получил влияние благодаря своим подвигам и телесной силе, и тех, кто прославился скорее мудростью, чем воинскими заслугами. Первые были куда многочисленней и обладали большей властью. Их выделяла и горделивая осанка, и суровое выражение лица, вдвойне внушительного благодаря тем доказательствам их доблести, какие грубо начертали на нем руки их врагов. Людей же, приобретших влияние в силу духовного превосходства, было очень немного. Этих отличали живые, быстрые глаза, недоверчивость, сквозившая в движениях, а временами гневность голоса, вдруг прорывавшаяся когда они подавали свои советы.
В самом центре круга, образуемого этими избранными советниками, возвышалась фигура наружно спокойного Матори. И во внешнем его облике, и в нравственном соединились отличительные свойства всех других вождей. Утверждению его власти способствовали и ум его, и сила. На нем не меньше было глубоких рубцов, чем на самых седовласых воинах племени; тело его было в расцвете мощи, отвага неколебима. Это редкое сочетание духовного и физического превосходства всех подчиняло, и самый дерзкий на этом собрании спешил потупить глаза под его угрожающим взором. Отвага и ум утвердили его верховенство, а время его освятило. Он так хорошо научился подкреплять власть разума властью силы, что в обществе на другой ступени развития – там, где его энергия могла бы развернуться шире, – этот тетон, наверное, стал бы завоевателем и деспотом.
Несколько в стороне от толпы расположились люди совсем иного рода. Более рослые и мускулистые, они сохранили признаки, унаследованные от саксонских и норманнских предков, хотя американское солнце окрасило их кожу в смуглый тон. Для человека, искушенного в такого рода изысканиях, было бы небезынтересно проследить черты различия между отпрысками западных европейцев и потомками обитателей восточной окраины Азии, – сейчас, когда те и другие, в ходе истории став соседями, сблизились между собой также и обычаями, а в немалой степени и нравами. Читатель, возможно, догадался, что речь идет о скваттере и его сыновьях. Они стояли в небрежных позах, ленивые и апатичные (как всегда, когда никакая непосредственная нужда не будила их дремлющую силу), перед четырьмя-пятью вигвамами, которые им уступили по долгу гостеприимства их союзники тетоны. Об условиях этого нежданного союза достаточно ясно говорило присутствие лошадей и рогатого скота, мирно пасшегося у реки под неусыпным надзором бесстрашной Хетти.
Свои фургоны они сдвинули в виде ограды вокруг своих жилищ, выдавая этим, что не совсем доверяют союзникам, хотя, с другой стороны, известный такт или, быть может, беспечность не позволяли им слишком явно выказать это недоверие. Своеобразная смесь безучастного довольства и вялого любопытства дремала на тупом лице каждого из них, когда они стояли, опершись на ружья, и следили за тем, как проводит совет. И все-таки даже самые молодые из них не выказывали ни интереса, ни волнения, как будто все они соревновались в наружном бесстрастии с наиболее флегматичными из своих краснокожих союзников. Они почти не говорили, а когда говорили, то ограничивались короткими презрительными замечаниями по адресу индейцев, которые, на их взгляд, во всем уступали белым. Словом, Ишмаэл и его сыновья блаженствовали, предавшись безделью, хотя при этом смутно опасались грубого предательства со стороны тетонов. Из всей семьи один лишь Эбирам терзался мучительной тревогой.
Всю свою жизнь совершая всяческие подлости, похититель негров под конец настолько обнаглел, что решился на отчаянное дело, уже раскрытое нами читателю. Его влияние на более дерзкого духом, но менее деятельного Ишмаэла было не так велико, и, если бы скваттера не согнали вдруг с плодородной земли, которую он захватил и думал удержать, не считаясь с формами закона, Эбираму никогда не удалось бы вовлечь зятя в предприятие, которое требовало решительности и осторожности. Мы уже видели и первоначальный успех их замысла, и последующее крушение. Теперь Эбирам сидел в стороне, измышляя, как бы обеспечить за собой выгоду от своего низкого злодейства, что с каждым часом представлялось все менее достижимым: он понимал, чем ему грозит откровенный восторг, с каким Матори поглядывал на его ни о чем не подозревавшую жертву. Оставим же негодяя с его тревогами и кознями и обрисуем положение еще некоторых действующих лиц нашей драмы.
Они занимали другой угол сцены. Справа, на краю становища, лежали распростертые на невысоком бугре Мидлтон и Поль. Им до боли туго стянули руки и ноги ремнями, нарезанными из бизоньей шкуры, и ради утонченной жестокости их поместили таким образом, чтобы каждый в терзаниях товарища видел отражение собственной муки. Ярдах в десяти от них можно было видеть фигуру Твердого Сердца: легкий, стройный, как Аполлон, он стоял, прикрученный к столбу, крепко вбитому в землю. Между ним и теми двумя стоял траппер. У старика отобрали длинное его ружье, сумку и рог, но из презрения оставили ему свободу. Однако стоявшие поодаль пять-шесть молодых воинов с колчанами за спиной и длинными тугими луками через плечо зорко приглядывали за пленными, всем своим видом показывая, как будет бесплодна для немощного старика всякая попытка побега. В отличие от всех других, молча следивших за ходом совета, пленники были увлечены разговором, достаточно для них занимательным.
– Скажите, капитан, – начал бортник с комически озабоченным выражением липа, как будто никакие неудачи не могли подавить его буйную жизнерадостность, – этот проклятущий ремень из сыромятной кожи в самом деле врезался вам в плечо или это мне кажется, потому что у меня самого затекла рука?
– Когда так глубоко душевное страдание, тело не чувствует боли, – ответил более утонченный, хотя едва ли столь же бодрый духом Мидлтон. – Эх, когда б один-другой из моих верных бомбардиров набрел на этот чертов лагерь!
– Да! Или можно б еще пожелать, чтоб эти тетонские жилища обратились в шершневые гнезда и чтобы шершни вылетели и накинулись на толпу полуголых дикарей.
Собственная выдумка развеселила бортника. Он отвернулся от товарища и на минуту забыл о боли, представив себе, что его фантазия претворилась в действительность, и воображая, как шершни сломят своими укусами даже стойкую выдержку индейцев.
Мидлтон был рад помолчать; но старик, прислушивавшийся к их словам, подошел поближе и вмешался в разговор.
– Тут затевается, видно, безжалостное, адское дело, – начал он и покачал головой, как бы показывая, что и он, бывалый человек, не находит выхода в трудном этом положении. – Нашего друга пауни уже привязали к столбу для пытки, и я отлично вижу по лицу и по глазам их верховного вождя, что он распаляет свой народ и на другие мерзости.
– Слушай, старый траппер, – сказал Поль, извиваясь в своих ремнях, чтобы заглянуть в его печальное лицо. – Ты мастак по части индейских языков и умеешь разбираться в дьявольских ухищрениях краснокожих. Пойди-ка на совет и скажи их вождям от моего имени – от имени Поля Ховера из штата Кентукки, – что если они дадут девице Эллен Уэйд целой и невредимой вернуться в Штаты, то он им охотно позволит снять с него скальп в любое время и на любой манер, какой их лучше всего потешит; или, ежели они не пойдут на такие условия, накинь часа два предварительных пыток, чтобы сделка показалась слаще на их чертов вкус.
– Эх, малый! Они и слушать не станут твоих предложений, раз они знают, что ты все равно как медведь в ловушке и не можешь от них убежать. Но не падай духом, потому что для белого человека, когда он один среди индейцев, цвет его кожи иногда – верная смерть, иногда же – надежный щит. Пусть они нас не любят, а все же благоразумие часто связывает им руки. Когда бы краснокожие народы вершили свою волю, вскоре на распаханных полях Америки выросли бы вновь деревья; и в лесах было бы белым-бело от христианских костей. В этом никто не усомнится, кто знает, какова любовь краснокожего к бледнолицым. Но они нас считали и считали, пока не сбились со счета, а в здравом уме им все же не откажешь. Так что мы еще не обречены; но, боюсь я, для пауни надежды мало!
Умолкнув, старик медленно направился к тому, о ком были его последние слова, и остановился невдалеке от столба. Здесь он стоял, храня молчание и с тем выражением на лице, с каким приличествовало глядеть на такого славного воина и знаменитого вождя, как его пленный товарищ. Но Твердое Сердце смотрел неотрывно вдаль и, казалось, не думал об окружающем.
– Сиу ведут совет о моем брате, – молвил траппер, когда понял, что, только заговорив, привлечет к себе внимание пауни.
Верховный вождь пауни, спокойно улыбаясь, повернул к нему голову и сказал:
– Они считают скальпы над вигвамом Твердого Сердца!
– Бесспорно, бесспорно! В них закипает злоба, когда они вспоминают, сколько ты сразил тетонов, и для тебя сейчас было бы лучше, если бы ты больше дней провел в охоте на оленя и меньше на тропе войны. Тогда какая-нибудь бездетная мать из их племени могла бы принять тебя к себе взамен своего потерянного сына, и жизнь твоя потекла бы, исполненная мира.
– Разве отец мой думает, что воин может умереть? Владыка Жизни не для того открывает руку, чтобы взять назад свои дары. Когда ему нужны его молодые воины, он их зовет, и они уходят к нему. Но краснокожий, на которого он однажды дохнул, живет вечно.
– Да, эта вера утешительней и смиренней, чем та, которой держится этот бездушный тетон! В Волках есть нечто такое, что открывает для них мое сердце: то же мужество, да, та же честь, что в делаварах. И этот юноша… Удивительно, куда как удивительно!.. И годы его, и взор, и сложение… Они могли бы быть братьями!.. Скажи мне, пауни, ты слышал когда-нибудь в ваших преданиях о могущественном народе, что некогда жил на берегах Соленой Воды, далеко-далеко, у восходящего солнца?
– Земля бела от людей того же цвета, что мой отец.
– Нет, нет, я говорю сейчас не о бродягах, которые пробираются в страну, чтобы отнять ее у законных владельцев, – я говорю о народе, который краснел.., был красен – и от краски, и по природе, – как ягода на кусте.
– Я слыхал, старики говорили, будто какие-то отряды скрывались в лесах под восходящим солнцем, потому что не смели выйти в бой на открытые равнины.
– Ваши предания не рассказывают вам о самом великом, самом храбром, самом мудром народе краснокожих, на какой дохнул когда-либо Ваконда?
Отвечая, Твердое Сердце поднял голову с таким достоинством, с таким величием, что даже узы не могли их принизить:
– Может быть, годы ослепили моего отца? Или он видел слишком много сиу и начал думать, что больше нет на земле пауни?
– Ах, такова суетность и гордость человеческая! – в разочаровании сказал по-английски старик. – В краснокожем природа так же сильна, как в груди любого белого. Ведь и делавар мнил бы себя куда могущественнее какого-то пауни, как пауни кичится, что он-де из князей земли. И так оно было между французами из Канады и англичанами в красных мундирах, которых король посылал, бывало, в Штаты, когда Штатов еще не было, а были беспокойные колонии, вечно подававшие петиции; они, бывало, воюют и воюют меж собой и бахвалятся напропалую подвигами, выдавая их перед миром за свои собственные доблестные победы; и неизменно обе стороны забывали назвать скромного солдата, которому на деле обязаны бы ли победой и который тогда еще не допускался к большому костру народного совета и не часто слышал о своем подвиге после того, как храбро его совершил.
Когда он дал таким образом волю своей дремлющей, но не вовсе угасшей солдатской гордости, помимо его сознания вовлекшей его в ту самую ошибку, которую он осуждал, его глаза, засверкавшие на миг отсветом былого пыла, обратили ласково-тревожный взор на обреченного пленника, чье лицо снова приняло выражение холодного спокойствия; и снова казалось, что мыслями пауни унесся вдаль.
– Юный воин, – продолжал старик с дрожью в голосе, – я не был никогда ни отцом, ни братом. Ваконда назначил мне жить в одиночестве. Он никогда не привязывал мое сердце к дому или полю теми ремнями, которые привязывают людей моего племени к их жилью; будь это иначе, я не совершил бы таких дальних странствий и не повидал бы так много. Но некогда мне довелось долго пробыть среди народа, который жил в упомянутых тобой лесах. Близко узнав этих людей, я полюбил в них честь и старался перенять их мужество. Владыка Жизни в каждого из нас, пауни, вложил сочувствие к человеку. Я не был никогда отцом, но я знаю, что такое отцовская любовь. Ты похож на юношу, который был мне дорог, и я даже начал тешиться мыслью, что в твоих жилах течет его кровь. Но так ли это важно? Ты правильный человек, я это вижу по тому, как ты верен слову; а честность – свойство слишком редкое, ее не забываешь. Сердце мое тянется к тебе, мой юный друг, и я с радостью сделал бы тебе добро.
Пауни выслушал его слова, такие правдивые в их силе и простоте, и в знак благодарности низко склонил голову. Потом, опять подняв темные свои глаза, он устремил их в ширь степей и, казалось, вновь задумался, далекий от заботы о своей судьбе. Зная, какую твердую опору дает воину гордость в тот час, который он считает последним в своей жизни, траппер с тем спокойствием, которому научился в долгом общении с этим замечательным народом, смиренно ждал, чтобы юный его товарищ высказал свое желание.
Наконец застывший взор пауни словно дрогнул, глаза его засверкали. Он быстро переводил взгляд со старика на горизонт и от горизонта опять на его резкие черты, как будто охваченный вдруг тревогой.
– Отец, – отозвался наконец молодой вождь с доверием и лаской в голосе, – я слышал твои слова. Они вошли в мои уши, и теперь они во мне. У Длинного Ножа с белой головой нет сына; Твердое Сердце из народа пауни молод, но он старший в своей семье. Он нашел кости своего отца на охотничьих полях оседжей и отправил их в поля Добрых Духов. Великий вождь, его отец, несомненно увидел их и узнал то, что есть часть его самого. Но скоро Ваконда призовет нас обоих; тебя, потому что ты видел все, что можно видеть в этой стране, и Твердое Сердце, потому что ему нужен воин, который молод. У пауни не будет времени исполнить перед бледнолицым свой сыновний долг.
– Как я ни стар, как ни жалок и слаб против того, чем я был когда-то, я, возможно, доживу, чтобы увидеть, как зайдет над прерией солнце. Ждет ли мой сын, что доживет и он?
– Тетоны считают скальпы на моем жилище! – ответил юный вождь, и в его печальной улыбке загорелся странный отсвет торжества.
– И они увидят, что их много – слишком много, чтоб оставить жизнь их владельцу, раз уж он попал в их мстительные руки. Мой сын не женщина и без страха глядит на тропу, которую должен пройти. Ему ничего не нужно шепнуть в уши его народа перед тем, как он ступит на нее? Эти ноги стары, но они могут еще отнести меня к излучинам Волчьей реки.
– Скажи Волкам, что Твердое Сердце завязал на своем вампуме узел на каждого тетона! – сорвалось с губ пленника с тою страстностью, которая, вдруг прорвавшись, опрокидывает преграду искусственной сдержанности. – Если он хотя бы одного из них встретит на полях Владыки Жизни, его сердце станет сердцем сиу.
– Ох! Такое чувство было бы опасным спутником для белого человека, готового пуститься в последнее странствие! – пробормотал старик по-английски. – Это не то, чему добрые моравские братья учили делаваров, и не то, что так часто проповедуют в своих поселениях белые, – хотя, к стыду всей нашей белой расы, сами они плохо следуют собственной проповеди!.. Пауни, я люблю тебя, но я христианин, я не могу нести такую весть.
– Если мой отец боится, что тетоны услышат его, пусть он тихо шепнет эти слова нашим старикам.
– Юный воин, постыдного страха в бледнолицем не больше, чем в краснокожем. Ваконда учит нас любить жизнь, которую он дает; но любить ее надо, как любят мужчины свои охотничьи поля, и своих собак, и свои карабины, а не безгранично и слепо, как любит мать свое дитя. Когда Владыка Жизни призовет меня, ему не придется дважды выкликать мое имя. Я равно готов отозваться на него и сейчас, и завтра, и во всякий день, какой назначит для того его всемогущая воля. Но что такое воин без своих обычаев? Мои запрещают мне нести такие слова.
Величественным кивком вождь показал, что согласен с этим; и уже казалось, что так нежданно пробудившееся доверие сразу и угаснет. Старик, однако, был слишком растроган своими воспоминаниями, долго дремавшими, но неизменно живыми, – не мог он так просто оборвать разговор. С минуту он раздумывал, потом печально поднял взор на своего молодого товарища и продолжал:
– Каждого воина надо судить по его силам. Я сказал моему сыну, чего я не могу, пусть же он откроет свои уши на то, что я могу сделать. Лось не измерит прерию быстрее, чем эти старые ноги, если пауни доверит мне весть, которую может отнести белый человек.
– Пусть бледнолицый слушает, – ответил индеец после одной секунды колебания, вызванного прежним отказом. – Он останется здесь, пока сиу не сосчитают скальпы своих мертвых воинов. Он переждет, пока они не устанут прикрывать лысые головы восемнадцати тетонов кожей одного пауни; пусть глаза его будут широко открыты, чтобы увидеть место, где они зароют кости воина.
– Это я могу, и я это сделаю, благородный юноша.
– Он отметит место, чтобы всегда его узнать.
– Не бойся, не бойся, я никогда не забуду этого места, – перебил старик, готовый расплакаться перед этим неколебимым спокойствием и готовностью принять свою судьбу.
– Теперь я знаю, что мой отец пойдет к моему народу У него седая голова, и я знаю, что его слова не улетят, как дым. Пусть он подойдет к моему жилищу и громко назовет имя Твердого Сердца. Ни один пауни не будет глух. Потом пусть мой отец попросит, чтобы дали ему молодого жеребца, на котором еще никто не сидел верхом, но который глаже оленя и быстрее лося.
– Я понял тебя, я понял, – опять перебил внимательно слушавший старик. – Что ты сказал, будет сделано; да, будет сделано хорошо, или я совсем не понимаю, чего желает, умирая, индеец.
– А когда наши юноши передадут моему отцу поводья этого жеребца, приведет он его кривой тропой к могиле Твердого Сердца?
– Приведу ли? Да, я приведу, отважный юноша, хотя бы зима завалила эти равнины сугробами и солнце стало бы прятаться днем, как ночью. Я приведу коня к священному месту и поставлю его так, чтобы его глаза смотрели на закат.
– И мой отец заговорит с ним и скажет ему, что хозяин, растивший его с первых дней, теперь зовет его?
– Скажу, скажу; хотя, видит бог, я стану говорить это коню не с тщеславной мыслью, что животное поймет мои слова, а только чтобы выполнить все, что требуется в согласии с индейским суеверием… Гектор, собачка моя, что ты думаешь насчет разговора с конем?
– Пусть седобородый скажет это жеребцу на языке пауни, – перебил его обреченный пленник, услышав, что старик говорит с собакой на каком-то незнакомом языке.
– Воля моего сына будет исполнена. Этими старыми руками, хоть и надеялся я, что не доведется им больше проливать кровь ни человека, ни зверя, я убью коня на твоей могиле.
– Хорошо! – сказал молодой пауни, и отсвет удовлетворения пробежал по его лицу. – Твердое Сердце понесется на своем коне в блаженные прерии и предстанет перед Владыкой Жизни как вождь!
Мгновенная разительная перемена, происшедшая с лицом индейца, вдруг заставила траппера перевести взгляд в другую сторону, и тут он увидел, что совещание тетонов кончилось и что Матори, сопровождаемый немногими самыми влиятельными воинами, неторопливо направляется к намеченной жертве.

Глава 26

Хоть женщина, не склонна я к слезам…
Но в сердце скрыто горе, и оно
Не затопить грозит, а сжечь огнем.
Шекспир
Футах в двадцати от пленников тетоны остановились, и их предводитель знаком подозвал к себе старика. Траппер повиновался, но, отходя, бросил на пауни многозначительный взгляд, как бы еще раз подтверждая, – и юноша понял, что он не забудет своего обещания. Матори, как только пленник подошел достаточно близко, простер руку и, положив ладонь на плечо насторожившегося старика, стоял и долго смотрел ему в глаза, точно хотел проникнуть взором в его затаенные мысли.
– Всегда ли бледнолицый создан о двух языках? – спросил он, убедившись, что тот выдержал взгляд с неизменной твердостью, так же мало устрашенный гневом вождя в этот час, как и всем, что ему грозило в будущем.
– Честность лежит не на коже, а глубже.
– Это так. Теперь пусть мой отец выслушает меня. У Матори только один язык, у седой головы – много. Может быть, они все прямые и ни один из них не раздвоен. Сиу – только сиу, и не более, а бледнолицый – кто угодно! Он может говорить с пауни, и с конзой, и с омахо и может говорить с человеком из своего же народа.
– В поселениях у белых есть люди, которые знают еще больше языков. Но что в том пользы? У Владыки Жизни есть ухо для каждого языка!
– Седая голова поступил дурно. Он сказал одно, а думал другое. Глазами он смотрел вперед, а мыслью – назад. Он ехал на коне тетонов и загнал его; он друг воина-пауни и враг моего народа.
– Тетон, я твой пленник. Хотя слова мои – белые, они не будут жалобой. Верши свою волю.
– Нет. Матори не сделает белые волосы красными. Мой отец свободен. Прерия открыта для него на все стороны. Но, прежде чем он обратится спиной к тетонам, пусть он получше посмотрит на них, чтобы он мог сказать своему вождю, как велик дакота!
– Я не спешу уйти своей тропою. Ты видишь мужчину с белой головой, тетон, а не женщину: я не побегу во весь дух рассказывать народам прерий, что делают сиу.
– Это хорошо. Мой отец курил трубку на многих советах, – ответил Матори, решив, что Достаточно расположил к себе старика и может перейти к своей непосредственной цели. – Матори будет говорить языком своего дорогого друга и отца. Бледнолицые, раз они молоды, станут слушать, когда откроет рот старый человек одного с ними племени. Мой отец сделает пригодным для белого уха то, что скажет бедный индеец.
– Говори громко, – сказал траппер, без труда поняв, что вождь в этих образных оборотах приказывает ему стать его переводчиком. – Говори, мои молодые друзья слушают. Ну, капитан, и ты, друг мой бортник, соберитесь с духом, чтобы твердо, как пристало белым воинам, встретить злые ухищрения дикаря. Если вы почувствуете, что готовы содрогнуться под его угрозами, оглянитесь на благородного пауни, чье время отмерено скупой рукой – скупой, как рука торговца, который, чтоб насытить свою жадность, жалкими крохами отпускает в городах плоды господни. Один лишь взгляд на юношу придаст вам обоим решимости.
– Мой брат направил глаза на ложную тропу, – перебил Матори снисходительным тоном, показавшим, что вождь не хочет обидеть своего будущего переводчика.
– Дакота будет говорить с моими молодыми товарищами?
– После того, как споет песню на ухо Цветку Бледнолицых.
– Вот негодяй, прости его господь! – вскричал по-английски старик. – Нежность, юность, невинность – на все он готов посягнуть в своей жадности. Но жестокие слова и холодный взгляд не помогут; умнее будет говорить с ним по-хорошему… Пусть Матори откроет рот.
– Разве стал бы мой отец громко кричать, чтобы женщины и дети слышали мудрость вождей? Мы войдем в жилище и будем говорить шепотом.
С этими словами тетон повелительно указал на шатер, яркая роспись которого кичливо изображала самые дерзкие из славных подвигов вождя и который стоял несколько в стороне от прочих, показывая этим, что здесь проживает особо почитаемое племенем лицо. Щит и колчан у входа были богаче, чем обычно, а наличие карабина свидетельствовало о высоком ранге владельца. Во всем остальном шатер отмечала скорее бедность, чем богатство. Домашней утвари было немного, да и по отделке она была проще, чем та, что лежала у входа в самые скромные жилища; и здесь совсем не видно было тех высоко ценимых предметов цивилизованной жизни, какие изредка проникают в прерию через торговцев, бессовестно наживающихся на невежестве индейцев. Все это, когда приобреталось, вождь щедро раздавал своим подчиненным, покупая тем самым влияние, делавшее его полновластным хозяином над ними – над их телом и жизнью: род богатства, несомненно более сам по себе благородный и более льстивший его честолюбию.
Старик знал, что это жилище Матори, и по знаку вождя направился к нему медленным, запинающимся шагом. Но были и другие свидетели, не менее заинтересованные в предстоящих переговорах и не сумевшие скрыть свои опасения. Мидлтон, ревниво приглядываясь и прислушиваясь, понял достаточно, чтобы его душа исполнилась страшных предчувствий. Он сделал отчаянное усилие и, встав на ноги, громко окликнул удалявшегося траппера.
– Заклинаю тебя, старик, если ты истинно любил моих родных и это не пустые лишь слова, если бога ты любишь, как христианин, не пророни ни слова, которое могло бы оскорбить слух моей…
Ему сдавило горло, – связанные ноги не держали, он упал на землю и остался лежать, как мертвец.
Поль, однако, подхватил его мысль и закончил просьбу на свой особый лад.
– Слушай, траппер, – закричал он, тщетно пытаясь в подкрепление своих слов погрозить кулаком, – если ты взялся быть переводчиком, говори проклятому дикарю только такое, что следует произносить белому человеку, а язычнику – слушать. Скажи ему от меня, что если он словом или делом обидит девушку, по имени Нелли Уэйд, я перед смертью прокляну его своим последним дыханием; я буду молиться, чтобы все добрые христиане в Кентукки проклинали его: сидя и стоя; за едой и за питьем, в драке, в церкви и на конных скачках; летом и зимой, и в марте месяце; словом – ведь бывает такое! – я буду его преследовать после смерти, если может дух бледнолицего встать из могилы, вырытой руками краснокожих!
Пригрозив этой страшной местью – единственной доступной ему в его положении, честный бортник был принужден ждать действия своих слов со всей покорностью, какую может проявить гражданин пограничных Западных штатов, когда он глядит в лицо смерти и вдобавок имеет удовольствие видеть себя связанным по рукам и ногам. Чтобы не задерживать нашей повести, мы не станем приводить те своеобразные наставления, которыми он затем попытался приободрить своего павшего духом товарища, или же странные благословения, какие он призывал на все шайки дакотов, – начиная с тех, которые, по его уверениям, занимались грабежом и убийством на берегах далекой Миссисипи, и кончая племенем тетонов, поминаемых им в самых энергичных выражениях. На этих с его уст неоднократно сыпались проклятия, не менее сложные и выразительные, чем знаменитая церковная анафема, знакомством с которой необразованные протестанты обязаны богословским изысканиям Тристрама Шенди. Но Мидлтон, как только немного отдышался, постарался утихомирить разбушевавшегося бортника. Его проклятия, указал он, бесполезны и могут лишь ускорить то самое зло, за которое он грозит своею местью: он только распалит ярость в этих людях, достаточно жестоких и необузданных, даже когда они настроены миролюбиво.
Между тем траппер и вождь дакотов продолжали свой путь к шатру. Старик, пока звучали им вслед слова Мидлтона и Поля, напряженно следил за выражением глаз Матори. Но лицо индейца оставалось недвижным: сдержанный и осторожный, он хорошо владел собой и не давал кипевшим в нем чувствам вырваться наружу. Взгляд его был прикован к скромному жилищу, куда они направлялись; и, казалось, в ту минуту все мысли вождя были заняты предстоящей встречей.
Внутренняя обстановка шатра отвечала его внешнему виду. Он был просторней большинства других, более совершенной формы, сделан из лучше выделанных шкур; но на этом и кончалось превосходство. Невозможно представить себе ничего более простого, более скромного, чем домашний быт могущественного и честолюбивого тетона, желавшего казаться скромным своему народу. Набор отличного оружия для охоты, три-четыре медали, выданные канадскими торговцами и политическими агентами в знак почтения к его рангу (или, скорее, в знак его признания), да несколько самых необходимых предметов обихода – вот и все, что имелось в жилище. Не было здесь и обильных запасов оленьего или бизоньего мяса: хитрый владелец шатра отлично понимал, что щедрость его окупится сторицей, если он будет отдавать свою добычу племени – с тем, что ему ежедневно будут выделять изрядную долю общей. На охоте он так же превосходил других, как и на войне; но никогда не вносилась в его дом целая туша оленя или бизона. И наоборот: чуть ли не от каждого животного, доставляемого в лагерь, отрезался кусок на пропитание семьи Матори. Однако расчетливый вождь редко позволял себе принять в дар больше, чем требовалось на один день: он твердо знал, что люди скорей станут мучиться сами, чем позволят голоду (этому проклятию, вечно висящему над дикарем) зажать в своих когтях главнейшего воина племени.
Прямо под любимым луком вождя, окруженная, как магическим кольцом, копьями, щитами, дротиками и стрелами, в свое время сослужившими добрую службу, висела таинственная колдовская сумка. Она была изукрашена вампумами и богато расшита бисером и иглами дикобраза, слагавшимися в самый хитроумный узор, какой только может измыслить индеец. Мы уже не раз отмечали свободомыслие Матори в вопросах веры; но, как ни странно, чем он меньше верил в сверхъестественные силы, тем больше чтил их эмблему. В этом противоречии сказалось все то же фарисейское правило показного благочестия:
"Пусть видят люди!".
Владелец шатра еще не вступал в него после возвращения из последнего похода. Как догадывается читатель, шатер был превращен в тюрьму для Инес и Эллен. Жена Мидлтона сидела на простом ложе из душистых трав, покрытых звериными шкурами. За короткое время своего плена она уже так настрадалась, столько прошло перед ее глазами диких и неожиданных событий, что с каждым новым несчастьем, падавшим на ее склоненную голову, она все слабей ощущала тяжесть удара. Щеки ее были бескровны, темные и обычно яркие глаза были затуманены выражением неизбывной тревоги, и вся она как будто исхудала, истаяла. Но при этих признаках физической слабости в ней временами проявлялась такая благочестивая покорность, такая кроткая и святая надежда озаряла ее лицо, что было неясно, жалеть ли надо несчастную пленницу или восхищаться ею. Наставления отца Игнасио ,были живы в ее памяти, и тихая, терпеливая, набожная девушка безропотно приняла новый поворот своей судьбы, как подчинилась бы предписанной епитимье за грехи, хотя в иные минуты природа властно восставала в ней против такого принудительного смирения.
Совсем иначе вела себя Эллен. Она много плакала, и глаза у нее опухли и покраснели от слез. Щеки ее пылали от гнева, и вся она дышала отвагой и негодованием, к которым, однако, примешивалась изрядная доля страха. Словом, и взор и осанка невесты Поля рождали уверенность, что, если придет счастливая пора и бортник будет наконец вознагражден за свое постоянство, он найдет в своей избраннице достойную подругу жизни – как раз под стать его беспечному и горячему нраву.
В маленькой женской группе была еще одна, третья фигура: самая молодая, самая красивая и до последнего времени самая любимая из жен тетона. В глазах мужа она обладала несомненной привлекательностью, пока им нежданно не открылась более тонкая прелесть бледнолицей женщины. С этой злосчастной минуты красота, преданность и верность молодой индианки потеряла для него былую пленительность. У Тачичены был пусть не столь ослепительный, как у пленной испанки, но все же светлый для ее расы, чистый и здоровый цвет лица. Карие ее глаза были нежны и лучисты, как у антилопы; голос звонкий и веселый, как песня малиновки, а ее радостный смех был как музыка леса. Среди дакотских девушек Тачичена (или Лань) слыла самой веселой и самой желанной невестой. Ее отец был прославленным воином, а братья уже легли костьми на далеких и страшных тропах войны. Не было числа молодым храбрецам, посылавшим дары в жилище ее родителей, но ни одного из них она не слушала, пока не явился посланец от великого Матори. Правда, она стала его третьей женой, но зато, как знали все, самой любимой. Их союз длился лишь два коротких года, и плод его сейчас лежал у ее ног и мирно спал, завернутый, как полагалось, в мех и бересту – свивальники индейского младенца.
В то мгновение, когда Матори и траппер появились у входа в шатер, молодая жена тетона сидела на грубой скамье, переводя свой кроткий взгляд, изменчивый, как ее чувства, – то нежный, то восторженный, – со своего младенца на те невиданные создания, которые наполнили ее молодой неискушенный ум удивлением и восхищением. Хотя Инес и Эллен были у нее перед глазами целый день, сколько она ни смотрела на них, ее ненасытное любопытство, казалось, лишь росло. Они ей представлялись чем-то совершенно отличным от женщин прерии – существами иной природы, иных условий жизни. Даже загадка их сложной одежды оказывала свое тайное действие на ее простую душу; но сильнее всего ее пленяла их женская грация, которую одинаково чувствуют все народы. Все же, хотя в простоте души она признавала превосходство чужеземок над скромной прелестью девушек сиу, это не вызывало в ней злобной зависти. Муж сейчас впервые после возвращения из недавнего набега навестил шатер, а он всегда представал ее мыслям как суровый воин, не стыдившийся в часы досуга дать волю более мягким чувствам отца и супруга.
Мы везде старались показать, что Матори, сохраняя отличительные свойства истого воина прерий, в то же время далеко опередил свой народ, немного уже приобщившись цивилизации. Ему часто доводилось иметь дело с канадскими купцами и солдатами пограничных отрядов, и общение с ними опрокинуло многое в тех дикарских представлениях, которые он всосал с молоком матери, но не дало взамен других достаточно определенных, чтобы от них была какая-то польза. Его суждение было не так верным, как хитрым, а философия больше смелой, чем глубокой. Как тысячи более просвещенных людей, воображающих, что они могут, опираясь только на отвагу пройти через все испытания жизни, он умел приспособить свою мораль к обстоятельствам и следовал себялюбивым побуждениям. Конечно, эти особенности его характера надо понимать применительно к индейскому быту, хоть нам и нет нужды оправдываться, когда мы отмечаем сходство между людьми, обладающими, по существу, одной и той же природой, как бы ни видоизменилась она в различных условиях жизни.
Невзирая на присутствие Инес и Эллен, в шатер своей любимой жены воин-тетон вошел как хозяин – твердой поступью и с властным выражением лица. Его мокасины ступали бесшумно, но звон браслетов и серебряных побрякушек на гетрах достаточно ясно возвестил о его приближении, когда он откинул у входа в шатер завесу из шкур и предстал его обитательницам. От неожиданной радости с губ Тачичены сорвался легкий крик, но она мгновенно подавила волнение: замужней женщине ее племени не подобало обнаруживать свои чувства. Не отвечая на робкий, брошенный исподтишка взгляд молодой жены, презрев ее тайную радость, Матори направился к ложу, на котором сидели пленницы, и выпрямился перед ними со всею гордостью индейского вождя. Траппер проскользнул мимо него и стал так, чтоб удобнее было переводить.
Женщины, пораженные, молчали, затаив дыхание. Хоть они и привыкли к виду воинов-индейцев в их грозном боевом снаряжении, так внезапен был этот приход, так дерзок красноречивый взгляд победителя, что обе в смущении и ужасе опустили глаза. Инес первая овладела собой и, обратившись к трапперу, спросила с достоинством оскорбленной аристократки, но, как всегда, учтиво, чему они обязаны этим нежданным визитом. Старик колебался; однако, прокашлявшись, как будто приступая к трудному и непривычному делу, он отважился на такой ответ:
– Леди, – начал он, – дикарь – он дикарь и есть, и вам не приходится ждать, чтобы в голой прерии под буйным ветром соблюдались те же обычаи и приличия, что и в поселениях белых людей. Любезности и церемонии так мало весят – как сказали бы те же индейцы, – что их легко сдувает. Сам я хоть и лесной человек, а я в свое время видел, как живут большие люди, и меня не надо учить, что у них другой уклад, чем у людей, поставленных ниже. В молодости я долго был слугой; не из тех, что мечутся по дому и разрываются на части, угождая хозяину: я состоял при офицере и бродил с ним по лесам, и я знаю, как положено подходить к жене капитана. Если бы мне поручили доложить о таком госте, я бы сперва громко кашлянул за дверью – предупредил бы вас этим, что пришел посторонний человек, а потом бы…
– Дело не в манерах, – перебила Инес, слишком встревоженная, чтобы слушать до конца пространные объяснения старика. – Скажите, чем вызван приход вождя?
– Об этом дикарь Скажет вам сам… Дочери бледнолицых хотят знать, почему великий тетон пришел в свое жилище.
Недоуменным взглядом Матори дал понять, что считает такой вопрос ни с чем не сообразным. Потом, выждав минуту, он придал себе снисходительный вид и ответил:
– Пой для ушей черноглазой. Скажи ей, что дом Матори очень велик и что он не полон. Она найдет в нем место, и в доме никто не будет выше ее. Скажи светловолосой, что и она может остаться в доме воина и есть его дичь. Матори великий вождь. Его рука щедра.
– Тетон! – возразил траппер и покачал головой, показывая, что решительно не одобряет такую речь. – Слова краснокожего следует окрасить в белое, только тогда они станут музыкой в ушах бледнолицей. Если мои дочери услышат, что сказал твой язык, они закроют уши и глазам их покажется, что Матори – торговец. Теперь слушай, что скажет седая голова, а потом ты скажешь сам. Мой народ – могучий народ. Солнце встает на восточной границе его страны и садится на западной. Его земля полна ясноглазых смеющихся девушек, как эти, которых ты видишь… Да, тетон, я не лгу, – добавил он, уловив, что губы индейца чуть покривились от недоверия, – ясноглазых и приятных с виду, как эти перед тобой.
– Может быть, у моего отца сто жен? – перебил вождь. Он положил палец трапперу на плечо и с любопытством ждал ответа.
– Нет, дакота. Владыка Жизни сказал мне: "Живи один; твоим вигвамом будет лес; крышей над ним будут облака". Но хотя я никогда не приобщался к таинству, которое в моем народе связывает мужчину с женщиной, одного с одной, я часто видел, как действует доброе чувство, приводящее их друг к другу. Пройди по землям моего народа, и ты увидишь: дочери страны порхают по улицам города, как веселые многоцветные птицы в пору цветов.
Ты их встретишь, поющих и радостных, на больших дорогах страны, и ты услышишь, что леса звенят их смехом. Они очень хороши на вид, и молодые люди с большим удовольствием смотрят на них.
– Уэг! – воскликнул жадно слушавший Матори.
– Да, ты можешь верить тому, что слышишь, это не ложь. Но, когда юноша нашел девушку, угодную ему, он ей это скажет так тихо, что никто другой не услышит. Он не говорит: "Мой дом пуст, и в нем хватит места еще на одного". Он говорит: "Не должен ли я построить дом? И не укажет ли дева, у какого ручья желает она поселиться?" Голос его слаще меда от цвета акации и проникает в уши песней жаворонка. Поэтому, если брат мой хочет, чтоб его слушали, он должен говорить белым языком.
Матори глубоко задумался, не пытаясь скрыть свое смущение. Так унизиться воину перед женщиной – это значило опрокинуть все устои, и, по его твердому убеждению, это умалило бы достоинство вождя. Но Инес сидела перед ним, сдержанная, властно-неприступная, не зная, с чем он пришел, меньше всего догадываясь о его истинной цели, – тетон невольно поддался воздействию этой непривычной для него манеры. Склонив голову в знак признания своей ошибки, он отступил на шаг и, приняв небрежно-горделивую осанку, заговорил с уверенностью человека, чье красноречие возвысило его над другими не меньше, чем бранные подвиги. Не сводя глаз с недогадливой юной жены Мидлтона, он начал так:
– Я краснокожий, но глаза мои темны. Они были открыты много зим. Они многое видели – они умеют отличить храброго от труса. Мальчиком я не видел ничего, кроме бизона и оленя. Я стал ходить на охоту и увидел кугуара и медведя. Это сделало Матори мужчиной. Он больше не стал говорить со своей матерью. Его уши открылись для мудрости стариков. Старики рассказали ему обо всем – рассказали ему о Больших Ножах. Он ступил на тропу войны. Тогда он был последним – теперь он первый. Какой дакота посмеет сказать, что выйдет впереди Матори на поля охоты пауни? Вожди встречали его у своих дверей и говорили ему: "У моего сына нет очага". Они ему отдавали свои жилища, и отдавали свои богатства, и отдавали своих дочерей. Матори стал вождем, как были вождями его отцы. Он побеждал воинов всех народов, и он мог бы привести себе жен от пауни, и омахов, и кон-зов; но он глядел не на свое селенье, а на поля охоты. Он думал, что конь милей, чем любая девушка дакотов. Но он нашел среди равнин цветок, и сорвал его, и принес в свой дом. Он забывает, что владеет лишь одним конем. Захватив коней, он их всех отдает пришельцу, потому что Матори не вор; он хочет удержать только цветок, который он нашел среди равнин. У девушки-цветка ноги очень нежны. Она не дойдет на них до дома своего отца; она останется навсегда в вигваме доблестного воина.
Кончив свою торжественную речь, тетон ждал, пока ее переведут, с видом жениха, вполне уверенного в успехе своего сватовства. Траппер запомнил речь от слова до слова и обдумывал, как ему передать ее таким образом, чтобы в переводе ее главный смысл стал еще более темен, чем был на языке дакотов. Но, едва он раскрыл рот, не желавший раскрыться, Эллен подняла палец и, бросив быстрый взгляд на готовую слушать Инес, перебила его.
– Не утруждайтесь даром, – сказала она. – Что бы ни сказал дикарь, этого нельзя повторять перед белой женщиной!
Инес вздрогнула, покраснела, холодно, с легким поклоном поблагодарила старика за его старания и добавила, что хотела бы теперь побыть одна.
– Мои дочери не нуждаются в ушах, чтобы понять великого дакоту, – сказал траппер, повернувшись к ожидавшему ответа Матори. – Его глаз и движение руки сказали достаточно. Они его поняли; они хотят обдумать его речь, потому что дочери великих храбрецов, какими были их отцы, всегда долго думают, прежде чем что-нибудь сделать.
Такое разъяснение, льстившее ораторскому самолюбию Матори и его пылким надеждам, вполне удовлетворило его. Он ответил обычным возгласом согласия и приготовился выйти. Простившись с женщинами в холодной, но полной достоинства манере дакотов, он плотно завернулся в плащ и направился к выходу с видом плохо скрытого торжества.
Но была при этой сцене свидетельница, подавленная, недвижная, никем не замечаемая. Каждое слово, слетавшее с уст супруга, которого она ждала так долго и тревожно, ножом врезалось в сердце его кроткой жены. Вот так же, с такими же речами, пришел он свататься к ней в вигвам ее отца; и, слушая восхваление подвигов самого храброго воина племени, она стала глуха к нежным словам многих юношей-сиу.
Когда тетон повернулся, как мы сказали, к выходу, он неожиданно увидел перед собой свою забытую жену. В скромной одежде, со смиренным видом, подобающим молодой индианке, она стояла прямо на его пути, держа на руках залог их недолгой любви.
Вождь отпрянул, но тут же его лицо приняло прежнее выражение каменного безразличия, так отвечавшее необычайной сдержанности индейца, если даже и было оно усвоено искусственно, и властным жестом отстранил ее.
– Разве Тачичена не дочь вождя? – спросил тихий голос, в котором гордость боролась с тоской. – Разве братья ее не были храбрыми воинами?
– Уходи. Мужчины зовут своего великого вождя. Его уши закрыты для женщины.
– Нет, – возразила просительница, – ты слышишь не голос Тачичены: это мальчик говорит языком своей матери. Он сын вождя, и его слова должны дойти до ушей его отца. Слушай, что он говорит: "Бывало ли когда, чтобы Матори был голоден, а у Тачичены не нашлось для него еды? Бывало ли когда, чтобы Матори, выйдя на тропу пауни, нашел ее пустой, а моя мать не заплакала бы, горюя вместе с ним? Или когда он приходил со следами их ударов на теле, чтобы она не запела? Какая женщина племени сиу подарила мужу такого сына, как я? Погляди на меня получше, чтобы знать, каков я. У меня глаза орла. Я смотрю на солнце и смеюсь. Пройдет не много времени, и дакоты будут следовать за мною на охоте, а потом и на тропе войны. Почему мой отец отворачивает взгляд от женщины, которая поит меня своим молоком? Почему он так скоро забыл дочь могущественного сиу?".
На одно короткое мгновение отец позволил своим холодным глазам скользнуть по лицу смеющегося мальчика, и тогда показалось, что суровое сердце тетона дрогнуло. Но, отбросив все добрые чувства, чтобы вместе с ними освободиться и от стеснительных укоров совести, он спокойно положил руку на плечо Тачичены и молча подвел ее к Инес. Указав на милое лицо испанки, с добротой и состраданием глядевшей на нее, он помедлил, давая жене оценить красоту, будившую в чистой душе индианки восхищение, столь же сильное, как то опасное чувство, которое пленница внушила неверному мужу. Затем, решив, что жена достаточно налюбовалась, он вдруг поднес к ее лицу висевшее у нее на шее украшение – зеркальце, которое он сам недавно подарил ей в знак признания ее красоты: пусть же теперь она увидит в нем свое темное лицо! Завернувшись в свой плащ, тетон сделал трапперу знак следовать за собой и с надменным видом вышел из хижины, уронив на ходу:
– Матори очень мудр! У какого народа есть такой великий вождь, как у дакотов?
Тачичена, униженная и смиренная, застыла как статуя. Только ее кроткое и всегда веселое лицо подергивалось, отражая напряженную борьбу: как будто готова была оборваться связь между ее душой и более материальной частью ее существа, которая стала ей мерзка своим уродством. Пленницы не поняли, что произошло между нею и мужем, хотя быстрый ум Эллен позволил ей заподозрить правду, тогда как Инес в своем полном неведении не могла найти к ней ключа. Обе они, однако, были готовы излить на индианку нежное сочувствие, так свойственное женщинам – и так украшающее их, – когда вдруг оно показалось будто излишним. Судорога, кривившая черты Тачичены, исчезла, и ее лицо стало холодным и недвижным, точно изваянное в камне. Сохранилось только выражение затаенной муки, запечатлевшейся на лбу, который горе успело изрезать морщинами. Они уже никогда не сходили в долгой смене весен и зим, счастья и горестей, которые ей приходилось терпеть в ее страдальческой доле дикарки. Так растение, тронутое морозом, хотя бы и ожило после, навсегда сохранит на себе следы иссушающего прикосновения.
Сперва Тачичена сняла все до последнего украшения, грубые, но высоко ценимые, которыми ее так щедро одаривал муж, и кротко, без ропота сложила их перед Инес, как бы в дань победившей сопернице. Сорвала браслеты с рук, а с обуви – сложные подвески из бус, сняла со лба широкий серебряный обруч. Потом остановилась в долгом и мучительном молчании. Но, видимо, решение, раз принятое, уже не могли сломить никакие чувства, противящиеся ему, – хотя бы и самые естественные. Вслед за прочим к ногам испанки был положен мальчик, и теперь жена тетона в своем уничижении справедливо могла бы сказать, что пожертвовала всем до конца.
Инес и Эллен в недоумении следили за странными действиями индианки, когда вдруг зазвучал тихий, мягкий, мелодический голос, произнесший на непонятном для них языке:
– Чужие уста скажут моему мальчику, как ему сделаться мужчиной. Он услышит новую речь, но он научится ей и забудет голос матери. Так пожелал Ваконда, и женщина племени сиу не жалуется. Говори с ним тихо, потому что его уши очень маленькие; когда он вырастет большой, твои слова могут стать громче. Не дай ему сделаться девочкой, потому что жизнь женщины очень печальна. Учи его смотреть на мужчин. Покажи ему, как надо поражать тех, кто делает зло, и пусть он никогда не забывает отвечать ударом на удар. Когда он пойдет на охоту, пусть Цветок Бледнолицых, – сказала она в заключение, с горечью повторив метафору, найденную ее вероломным мужем, – тихо шепнет ему на ухо, что мать его была краснокожей и что когда-то ее называли Ланью дакотов.

Предыдущая страница 13 Следующая страница


Прерия 14

Тачичена крепко поцеловала сына в губы и отошла в дальний угол хижины. Здесь она натянула на голову свой легкий миткалевый плащ и села в знак смирения на голую землю. Все попытки привлечь ее внимание остались тщетны. Она как будто не слышала уговоров, не чувствовала прикосновений. Раза два из-под дрогнувшего покрова донесся ее голос – что-то вроде жалобного пения, но оно не зазвучало буйной музыкой дикарей. Так, не открывая лица, она сидела долгие часы, пока за завесой шатра свершались события, которые не только внесли решительную перемену в ее собственную судьбу, но надолго оставили след в жизни кочевников сиу.

Глава 27

Не надобно мне буянов.
Самые лучшие люди, оказывают мне почет и уважение.
Заприте двери!
Не пущу я к себе буянов!
Не затем я столько лет на свете прожила, чтобы впускать к себе буянов.
Заприте двери, прошу вас.
Шекспир, "Генрих IV"
Выйдя из шатра, Матори столкнулся у входа с Ишмаэлом, Эбирамом и Эстер. Скользнув взглядом по лицу великана скваттера, коварный тетон сразу понял, что перемирие, которое он в своей мудрости сумел заключить с бледнолицыми, глупо давшими себя обмануть, может вот-вот нарушиться.
– Слушай ты, седая борода! – сказал Ишмаэл, схватив траппера за плечо и завертев его, точно волчок. – Мне надоело объясняться на пальцах вместо языка, ясно? Так вот, ты будешь моим языком, и, что я ни скажу, ты будешь все повторять за мной по-индейски, не заботясь о том, по нутру краснокожему мои слова или не по нутру.
– Говори, друг, – спокойно отвечал траппер, – твои слова будут переданы так же прямо, как ты их скажешь.
– Друг! – повторил скваттер, окидывая его странным взглядом. – Ладно, это всего лишь слово, звук, а звук костей не переломит и ферму не опишет. Скажи этому вору сиу, что я пришел к нему с требованием: пусть выполняет условия, на которых мы заключили наш нерушимый договор там, под скалой.
Когда траппер передал смысл его слов на дакотском языке, Матори в притворном изумлении спросил:
– Брату моему холодно? Здесь вдоволь бизоньих шкур. Или он голоден? Мои молодые охотники тотчас принесут в его жилище дичь.
Скваттер грозно поднял кулак и с силой стукнул им по раскрытой ладони, точно хотел показать, что не отступится от своего.
– Скажи этому плуту и лгуну, что я пришел не как нищий, которому швыряют кость, а как свободный человек за своим добром. И я свое получу. А еще скажи ему, что я требую, чтобы и ты тоже, старый грешник, был отдан мне на суд. Счет правильный. Мою пленницу, мою племянницу и тебя – трех человек, – пусть выдаст мне их с рук на руки по клятвенному договору.
Старик выслушал невозмутимо и, загадочно улыбнувшись, ответил:
– Друг скваттер, ты требуешь того, что не всякий мужчина согласится отдать. Вырви сперва язык изо рта тетона и сердце из его груди.
– Ишмаэл Буш, когда требует своего, не смотрит, какой и кому он наносит ущерб. Передай ему все слово в слово на индейском языке. А когда речь дойдет до тебя, покажи знаком, чтобы и белому было понятно. Я должен видеть, что ты не соврал.
Траппер засмеялся своим беззвучным смехом, что-то пробормотал про себя и повернулся к вождю.
– Пусть дакота откроет уши очень широко, – сказал он, – чтобы в них вошли большие слова. Его друг Длинный Нож пришел с пустой рукой и говорит, что тетон должен ее наполнить.
– Уэг! Матори богатый вождь. Он хозяин прерий.
– Он должен отдать темноволосую.
Брови вождя сдвинулись так гневно, что, казалось, скваттер немедленно поплатится за свою дерзость. Но, тут же вспомнив вдруг, какую повел игру, Матори сдержался и лукаво ответил:
– Для руки такого храброго воина девушка слишком легка. Я наполню его руку бизонами.
– Он говорит, что ему нужна также и светловолосая: в ее жилах течет его кровь.
– Она будет женой Матори. Длинный Нож станет тогда отцом вождя.
– И меня, – продолжал траппер, сделав при этом один из тех красноречивых жестов, посредством которых туземцы объясняются почти так же легко, как при помощи языка, и в то же время повернувшись к скваттеру, чтобы тот видел, что он честно передал все. – Он требует и меня, жалкого, дряхлого траппера.
Дакота с сочувственным видом обнял старика за плечи, прежде чем ответил на это третье и последнее требование.
Мой друг очень стар, – сказал он, – ему не под силу далекий путь. Он останется с тетонами, чтобы его слова учили их мудрости. Кто из сиу обладает таким языком, как мой отец? Никто. Пусть будут его слова очень мягки, но и очень ясны: Матори даст шкуры и даст бизонов; он даст жен молодым охотникам бледнолицего; но он не может отдать никого из тех, кто живет под его кровом.
Полагая вполне достаточным свой короткий и внушительный ответ, вождь направился к ожидавшим его советникам, но на полдороге вдруг повернулся и, прерывая начатый траппером перевод, добавил:
– Скажи Большому Бизону (так тетоны успели окрестить Ишмаэла), что рука Матори всегда открыта. Посмотри, – и он указал рукой на жесткое, морщинистое лицо внимательно слушавшей Эстер, – его жена слишком стара для такого великого вождя. Пусть он удалит ее из своего дома. Матори его любит, как брата. Он и есть брат Матори. Он получит младшую жену великого тетона. Тачичена, гордость юных дакоток, будет жарить ему дичь, и многие храбрые воины будут смотреть на него завистливыми глазами. Скажи ему, что дакота щедр.
Полное хладнокровие, с каким тетон заключил свое смелое предложение, поразило даже видавшего виды траппера. Не умея скрыть изумление, старик молча смотрел вслед удаляющемуся индейцу; и он не пытался вернуться к прерванному переводу, покуда вождь не скрылся в толпе обступивших его воинов, которые так долго и, как всегда, терпеливо ждали его возвращения.
– Вождь тетонов сказал очень ясно, – начал старик, повернувшись к скваттеру, – он не отдаст тебе знатную даму, на которую, видит бог, ты имеешь такое же право, как волк на ягненка. Он не отдаст тебе девушку, которую ты называешь своей племянницей, и тут, признаться, я не очень уверен, что правда на его стороне. И, кроме того, друг скваттер, он наотрез отказывается выдать и меня, хотя я жалок и ничтожен. И, по правде сказать, я склонен думать, что он поступает не так уж неразумно, так как я по многим причинам не хотел бы отправиться с тобою вместе в дальний путь. Зато он со своей стороны делает тебе предложение, которое по справедливости и удобства ради ты должен узнать. Тетон говорит через меня – и я тут не более как его уста, а потому не в ответе за его грешные слова, – он говорит, что эту добрую женщину уже не назовешь пригожей, потому что не в тех она годах, и что ты, должно быть, наскучил такой женой. Поэтому он предлагает тебе прогнать ее из твоего жилья, а когда там будет пусто, он пришлет тебе на ее место самую любимую свою жену, вернее, ту, которая была самой любимой, – Быструю Лань, как ее прозвали сиу. Ты видишь, сосед, хотя краснокожий надумал удержать твою собственность, он готов дать тебе кое-что взамен, чтобы ты не остался внакладе.
Ишмаэл мрачно слушал эти ответы на все свои требования, и на его лице проступало постепенно накапливающееся негодование, которое у таких тупо равнодушных людей переходит иногда в самую неистовую ярость. Поначалу он даже сделал вид, что его позабавила эта глупая выдумка: сменить испытанную старую подругу на более гибкую опору – юную Тачичену. Он захохотал, но хохот прозвучал неестественно и глухо. Зато Эстер не увидела в предложении ничего смешного. Она чуть не задохнулась от злости, но, как только перевела дух, завопила истошным, пронзительным голосом:
– Да где ж это видано! Кто поставил индейца заключать и расторгать браки? Посягать на права замужней женщины! Он что думает, женщина – это дикий зверь его прерий и нужно ее гнать из деревни ружьями и собаками? Л ну-ка, пусть самая храбрая из его скво выйдет сюда, и посмотрим, что она может. Может она показать вот таких детей, как у меня? Он подлый тиран, этот краснокожий вор, скажу я вам, наглый мошенник! Суется командовать в чужих домах! Чего он смыслит? Что девчонка-попрыгунья, что порядочная женщина – для него все одно. А ты-то, Ишмаэл Буш, отец семи сыновей и стольких пригожих дочек! Туда же, разинул рот, да вовсе не затем, чтобы отругать негодяя! Неужто ты опозоришь свою белую кожу, свою семью и страну – смешаешь свою белую кровь с красной и наплодишь ублюдков? Дьявол не раз искушал тебя, муж, но никогда еще он так искусно не ставил тебе свои сети. Ступай отсюда, иди к детям. Ступай и помни: ты не зверь, не медведь, а крещеный человек, и ты, слава тебе господи, мой законный муж!
Рассудительный траппер так и думал, что Эстер поднимет бучу. Было нетрудно предугадать, как взбесится эта кроткая дама, услыхав, что мужу предлагают выгнать ее из дому; и теперь, когда буря разразилась, старик воспользовался случаем и отошел в сторонку, покуда не попался под руку ее менее вспыльчивому, но не в пример более опасному супругу. Ишмаэл предполагал во что бы то ни стало добиться своего, но под бурным натиском супруги он был вынужден изменить свое решение, как нередко поступают и более упрямые мужья; и, чтобы укротить ее бешеную ревность, похожую на ярость медведицы, защищающей своих медвежат, Ишмаэл поспешил убраться подальше от шатра, где находилась, как знали все, невольная виновница разыгравшегося скандала.
– Пусть-ка твоя меднокожая девка выйдет покрасоваться своей чумазой красотой! – кричала между тем Эстер, воинственно размахивая руками. – Посмотрю я, как она посмеет показаться женщине, которая слышала, и не раз, звон церковных колоколов и знает, что такое прочный брак! – И она погнала Ишмаэла с Эбирамом назад, к их жилью, точно двух мальчишек, прогулявших школу. – Я ей покажу, уж я ей покажу, она у меня пикнуть не посмеет! А вы даже и не думайте околачиваться здесь; чтоб у вас и в мыслях не было заночевать в таком месте, где дьявол расхаживает, как у себя дома, и знает, что ему рады-радешеньки. Эй вы, Эбнер, Энок, Джесс, куда вы подевались? Живо запрягайте! Если наш дурень отец, жалкий разиня, станет пить и есть с краснокожими, они, хитрецы, еще подсыплют ему какого-нибудь зелья! Мне-то все одно, кого бы он ни взял на мое место, когда оно опустеет по закону… Но не думала я, Ишмаэл, что ты после белой женщины польстишься на бронзовую или, скажем, на медную! Да, на медную – ей медяк красная цена!
Наученный горьким опытом, скваттер не пытался утихомирить разбушевавшуюся супругу, жестоко уязвленную в своем женском тщеславии, и лишь изредка прерывал ее невнятными восклицаниями, убеждая, что он ни в чем не виноват. Но она не унималась и не слушала ничего, кроме собственного голоса, а другие ничего не слышали, кроме ее требований немедленно уезжать.
Предвидя, что в случае крайности ему придется прибегнуть к решительным мерам, скваттер заблаговременно согнал скот и нагрузил фургоны. Таким образом, можно было, не задерживаясь, сняться с места, как того хотела Эстер. Сыновья недоуменно переглядывались, пока мать бушевала, однако не проявили особого любопытства, так как подобные сцены были для них не внове. По приказу отца шатры из шкур, предоставленные им дакотами, тоже побросали в фургоны, чтобы проучить вероломных союзников, после чего караван двинулся в путь на обычный свой манер – медленно и лениво.
Так как фургон был хорошо защищен с тыла шестеркой дюжих молодцов с оружием в руках, дакоты проводили его взглядом, не выдав ни удивления, ни досады. Дикарь что тигр: он редко нападает на противника, когда тот ждет нападения; и если воины сиу замышляли враждебные действия, у них, как у хищного зверя, хватало терпения выждать, затаясь до той поры, когда жертву можно будет свалить с ног одним ударом и наверняка. Впрочем, без сигнала от Матори они ничего бы и не начали, Матори же глубоко затаил свои намерения. Быть может, вождь втайне ликовал, что ему удалось так легко отделаться от союзников с их неприятными требованиями; быть может, он выжидал более подходящей минуты, чтобы показать свою силу; а может быть, поглощенный более важными делами, он просто не мог думать ни о чем другом.
Но Ишмаэл, хотя ему и пришлось пойти на уступку, чтобы утихомирить Эстер, отнюдь не оставил своих первоначальных намерений. Он отошел со своим караваном примерно на милю, держась все время берега реки, и, выбрав удобное для стоянки место на склоне высокого холма, расположился на ночлег. Опять раскинули шатры, выпрягли лошадей, отправили их пастись вместе со стадом в долине под холмом, и всеми этими привычными, необходимыми для ночлега приготовлениями Ишмаэл занимался спокойно, не спеша, как будто не было рядом опасных соседей, которым он не побоялся бросить дерзкий вызов.
А тем временем тетоны готовились к совету, на котором должно было решиться другое безотлагательное дело. Как только им стало известно, что Матори возвращается, захватив в плен грозного и ненавистного вождя пауни, в лагере поднялось ликование. Чтобы никто не помышлял о милосердии к врагу, из шатра в шатер ходили старухи дакотки и всячески разжигали ярость воинов. С одним они заводили речь о сыне, чей скальп, подвешенный над дымным очагом, сушится в хижине пауни, с другим – о его собственных ранах, о позоре проигранных битв; тому напоминали, сколько лошадей и сколько шкур отнял у него враг, а этому – как пауни посрамил его и как должно теперь отомстить.
Наслушавшись таких речей, все явились на совет распаленные до предела, хотя еще было неясно, как далеко они собирались пойти в своей мести. Разумно ли будет расправиться с пленниками? На этот счет мнения сильно расходились, и Матори не спешил приступать к обсуждению, так как не был заранее уверен, к чему оно приведет: будет ли решение совета благоприятно для его собственных планов или же, напротив, помешает им. Пока велись только предварительные совещания, в которых каждый вождь старался выяснить, на какое число сторонников он может рассчитывать, когда волнующий всех вопрос будет обсуждаться на совете племени. Теперь пришло время начинать совет, и приготовления проводились с торжественностью и достоинством, как и подобало в этом важном случае.
С утонченной жестокостью тетоны местом своего собрания выбрали площадку у столба, к которому был привязан их главный пленник. Мидлтона и Поля принесли и связанных положили у ног пауни; потом мужчины стали рассаживаться, каждый занимая место в соответствии со своим правом на отличие. Воины подходили один за другим и садились, располагаясь по широкому кругу, спокойные и важные, как будто каждый приготовился вершить справедливый суд. Были оставлены места для трех-четырех главных вождей; да несколько древних старух, иссохших, как только могли иссушить их годы, холод и зной, и тяготы жизни, и буйство дикарских страстей, проникли в самый передний ряд; ненасытная жажда мести толкнула их на эту вольность, а испытанная верность своему народу послужила ей извинением.
Кроме упомянутых вождей, все были на своих местах. Вожди же медлили приходом в тщетной надежде, что их единодушие позволит устранить и расхождения между группами их приверженцев: ибо, как ни влиятелен был Матори, а власть свою мог поддерживать, лишь опираясь на мнение стоящих ниже. Когда эти важные особы наконец все вместе вступили в круг, их угрюмые взоры и насупленные лбы достаточно ясно говорили, что и после длительного совещания они не пришли к согласию. Глаза Матори непрестанно меняли свое выражение, то вспыхивая огнем при внезапных движениях чувства, то снова леденея в неколебимой сдержанности, более подобавшей вождю на совете. Он сел на место с нарочитой простотой демагога; но огненный взгляд, каким он тотчас же обвел молчаливое собрание, выдал в нем тирана.
Когда все наконец собрались, один из престарелых воинов зажег большую трубку племени и покурил из нее на четыре стороны – на восток, на юг на запад и на север. Это было умиротворяющее жертвоприношение. Завершив ритуал, старец протянул трубку Матори, а тот с напускным смирением передал ее своему соседу, седоволосому вождю. После того как все поочередно затянулись из трубки, установилось торжественное молчание, точно это курение было не только обрядом, но и в самом деле расположило каждого глубоко обдумать предстоящее решение Затем встал один старый индеец и начал так:
– Орел у порогов Бесконечной реки вышел на свет из яйца лишь через много снегов после того, как моя рука впервые убила пауни. Что говорит мой язык, видали мои глаза. Боречина очень стар. Горы стояли, где стоя г, дольше, чем он живет в своем племени, и реки делались полны и пусты раньше, чем он родился; но где тот сиу-, который это знает, помимо меня? Сиу услышат, что он скажет. Если иные его слова упадут на землю, они их поднимут и поднесут к своим ушам. Если иные улетят по ветру мои молодые воины, которые очень быстры, перехватят их Теперь слушайте. С тех пор как бежит вода и растут деревья, тетон на своей военной тропе находил пауни. Как любит кугуар антилопу, так дакота любит своего врага. Когда волк встречает косулю, разве он ложится и спит? Когда кугуар видит лань у ключа, разве он закрывает глаза? Вы знаете, что нет. Он тоже пьет; но не воду, а кровь! Сиу быстрый кугуар, пауни – дрожащий олень. Пусть мои дети услышат меня Они признают что мои слова хороши. Я кончил.
Глухой, гортанный возглас одобрения вырвался у каждого сторонника Матори, когда они выслушали кровавый совет одного из старейших в народе. Мстительность, глубоко внедрившись в их души, стала отличительной чертой их нравственного облика, тем отраднее было им слушать иносказательные намеки старого вождя. Матори заранее радовался успеху своих замыслов, видя, как сочувственно большинство собравшихся принимает речь его друга. Все же до единодушия было еще далеко. После речи первого оратора, как требовал обычай, выдержали долгое молчание, чтобы все могли оценить ее мудрость, прежде чем другой вождь возьмет на себя смелость ее опровергнуть. Второй оратор, хотя весна его дней тоже давно миновала был все же не так стар, как его предшественник. Он понимал невыгоду этого обстоятельства и постарался, по возможности, уравновесить его преувеличенным самоуничижением.
– Я только ребенок, – начал он и украдкой поглядел вокруг, чтобы увериться, насколько его признанная репутация храброго и рассудительного вождя опровергала это утверждение. – Я жил среди женщин в ту пору, когда мой отец был уже мужчиной. Если моя голова седа, то это не потому, что я стар. Тот снег, что падал на нее, пока я спал на тропах войны, примерз к моим волосам, и жаркому солнцу у селений оседжей оказалось не под силу его растопить.
Тихий ропот пробежал по рядам, выразив восхищение теми делами оратора, о которых тот так искусно напомнил. Оратор скромно выждал, когда волнение слегка улеглось, и, ободренный похвалами слушателей, продолжал с возросшей силой:
– Но у молодого воина зоркие глаза. Он может видеть очень далеко. Он рысь. Поглядите на меня получше. Я сейчас повернусь спиной, чтобы вам видеть меня с обеих сторон. Теперь вы знаете, что я ваш друг, потому что я вам показал ту часть моего тела, которую еще не видел ни один пауни. Смотрите теперь на мое лицо – не на этот рубец, потому что сквозь него ваши глаза никогда не заглянут в мой дух. Это щель, прорезанная конзой. Но есть тут две дыры, сделанные Вакондой, и сквозь них вы можете смотреть мне в душу. Кто я? Дакота – и снаружи и внутри. Вы это знаете. Так слушайте меня. Кровь каждого существа в прерии красная. Кто отличит место, где был убит пауни, от того, где мои молодые охотники убили бизона? Оно того же цвета. Владыка Жизни создал их друг для друга. Он создал их похожими. Но будет ли зеленеть трава там, где был убит бледнолицый? Мои молодые охотники не должны думать, что этот народ слишком многочислен и не заметит потери одного своего воина. Он часто их перекликает и говорит: "Где мои сыновья?" Когда у них не хватит одного человека, они разошлют по прериям отряды искать его. Если они не смогут найти его, они прикажут своим гонцам искать его среди сиу. Братья мои! Большие Ножи не глупцы. Среди нас сейчас находится великий колдун их народа; кто скажет, как громок его голос или как длинна его рука?..
Видя, что оратор, разгоревшись, подошел к самой сути своей речи, Матори нетерпеливо оборвал ее: он вдруг встал и провозгласил, вложив в свой голос и властность, и презрение, и насмешку:
– Пусть мои молодые воины приведут на совет великого колдуна бледнолицых. Мой брат поглядит злому духу прямо в лицо!
Мертвая тишина встретила неожиданную выходку Матори. Она не только грубо нарушила освященный обычаем порядок совета: своим приказом вождь, казалось, бросил вызов неведомой силе одного из тех непостижимых существ, на которых индейцы в те дни смотрели с благоговением и страхом. Лишь очень немногие были настолько просвещенны, чтобы не трепетать перед ними, или настолько дерзновенны, чтоб, веря в их могущество, идти против них. Все же юноши не посмели ослушаться вождя. Овида верхом на Азинусе торжественно вывели из шатра. Новая эта церемония явно была рассчитана на то, чтобы сделать из пленника посмешище. Однако расчет не совсем оправдался: испуганным зрителям "колдун" представился величественным.
Когда натуралист на своем осле вступил в круг, Матори, опасавшийся его влияния и потому постаравшийся выставить его жалким и презренным, обвел глазами собрание, выхватывая то одно, то другое темное лицо, чтобы увериться в успехе своей затеи.
Природа и искусство, соединив свои усилия, сумели так изукрасить натуралиста, что он где угодно стал бы предметом изумления. Его тщательно обрили в наилучшем тетонском вкусе. От густой шевелюры, отнюдь не излишней в эту пору года, оставили только изящную "скальповую прядь" на макушке, хотя едва ли бы она сохранилась, если бы в этом случае обратились за советом к самому доктору Вату. На оголенное темя был наложен толстый слой краски. Затейливый рисунок, тоже в красках, вился и по лицу, придав проницательному взгляду глаз выражение затаенного коварства, а педантическую складку рта превратив в угрюмую гримасу чернокнижника. Доктор был раздет до пояса, но для защиты от холода ему на плечи накинули плащ из дубленых оленьих шкур в замысловатых узорах. Точно в издевку над его родом занятий, всевозможные жабы, лягушки, ящерицы, бабочки и прочее, все должным образом препарированные, чтобы со временем занять свое место в его домашней коллекции, были прицеплены к одинокой пряди на его голове, к его ушам и другим наиболее заметным частям его тела. Однако этот причудливый наряд показался зрителям не так смешон, как жуток. К тому же грозные предчувствия придали чертам Овида сугубую строгость и вызывали у него смятение ума, отражавшееся в глазах. Ибо он видел свое достоинство попранным, а себя самого ведомым, как он полагал, на заклание в жертву некоему языческому божеству. Пусть читатели явственно представят себе этот образ, и им понятен будет ужас, объявший людей, заранее готовых преклониться перед своим пленником как перед могущественным слугой злого духа.
Уюча провел Азинуса прямо в середину круга и, оставив там их обоих (ноги натуралиста были так крепко привязаны к животному, что осел и его хозяин превратились, можно сказать, в единое целое, являя собою в классе млекопитающих некий новый отряд), отошел на свое место, оглядываясь на "колдуна" с тупым любопытством и подобострастным восторгом.
Зрители и предмет их созерцания были, казалось, одинаково удивлены. Если тетоны взирали на таинственные атрибуты "колдуна" с почтением и страхом, то и доктор Бат озирался по сторонам с тем же смешением необычных эмоций, среди которых, однако, страх занимал едва ли не первое место. Его глаза, в эту минуту получившие странную способность видеть все увеличенным, казалось, останавливались не на одном, а сразу на нескольких темных, неподвижных, свирепых лицах, но ни в одном не находили хотя бы проблеска приязни или сострадания. Наконец его блуждающий взор упал на печальное и благообразное лицо траппера. С Гектором в ногах старик стоял у края круга, опершись на ружье, которое ему возвратили как признанному другу вождя, и раздумывал о скорбных событиях, каких можно было ожидать после совета, отмеченного столь важными и столь необычными церемониями.
– Почтенный венатор, или охотник, или траппер, – сокрушенно сказал Овид, – я чрезвычайно рад, встречая вас здесь. Я боюсь, что драгоценное время, назначенное мне для завершения великого труда, близится к непредвиденному концу, и я желал бы передать свою духовную ношу человеку хотя и не принадлежащему к деятелям науки, но все же обладающему крохами знания, какие получают даже самые ничтожные дети цивилизованного мира. Ученые общества всего света, несомненно станут наводить справки о моей судьбе и, возможно, снарядят экспедиции в эти края, чтобы рассеять все сомнения, какие могут возникнуть по этому столь важному вопросу. Я почитаю за счастье, что кто-то говорящий со мной на одном языке присутствует здесь и сохранит память о моем конце. Вы расскажете людям, что, прожив деятельную и славную жизнь, я умер мучеником науки и жертвой духовной темноты. Так как я надеюсь, что в последние мои минуты буду неколебимо спокоен и полон возвышенных мыслей, то, если вы еще и сообщите кое-что о том, с какою твердостью, с каким достоинством ученого я встретил смерть, это, возможно, поощрит будущих ревнителей науки на соискание той же славы и несомненно не будет никому в обиду. А теперь, друг траппер, отдавая долг человеческой природе, я в заключение спрошу: вся ли надежда для меня потеряна или все-таки можно какими-то средствами вырвать из когтей невежества сокровищницу ценных сведений и сохранить ее для не написанных еще страниц естественной истории?
Старик внимательно выслушал этот печальный призыв и, прежде чем ответить, казалось, обдумал заданный ему вопрос со всех сторон.
– Я так понимаю, друг доктор, – заговорил он веско, – ваш случай как раз такой, когда для человека шансы на жизнь и на смерть зависят только лишь от воли провидения, которому благоугодно изъявить ее через безбожные выдумки хитрого индейского ума. Впрочем, чем бы ни кончилось дело, я не вижу тут особенной разницы, так как ни для кого, кроме вас самих, не имеет большого значения, останетесь вы живы или же умрете.
– Как! Сокрушают краеугольный камень здания науки, а вы полагаете это маловажным для современников и для потомства? – перебил его Овид. – И замечу вам, мой отягченный годами коллега, – добавил он с укоризной, – когда человека волнует вопрос о собственном существовании, то это отнюдь не праздная забота, хотя бы ее и оттеснили на задний план интересы более широкого порядка и филантропические чувства.
– Я так сужу, – снова начал траппер, и наполовину не поняв тех тонкостей, которыми его ученый сотоварищ постарался, как всегда, расцветить свою речь, – каждому только раз дано родиться и только раз умереть – собаке и оленю, индейцу и белому. И не вправе человек ускорить смерть, как он не властен задержать рождение. Но я не скажу, что невозможно что-то сделать самому, чтобы отдалить хотя бы ненадолго свой последний час; а потому каждый вправе поставить перед собственной мудростью вопрос: как далеко он готов пойти и сколько он согласен вытерпеть страданий, чтобы продлить свою жизнь, и без того уже, быть может, слишком затянувшуюся? Не одна тяжелая зима, не одно палящее лето прошло с той поры, когда я еще метался туда и сюда, чтобы добавить лишний час к восьми десяткам прожитых годов. Пусть прозвучит мое имя – я всегда готов отозваться, как солдат на вечерней перекличке. Я думаю так: если вашу судьбу решать индейцам, то пощады не будет. Верховному вождю тетонов нужна ваша смерть, и он так поведет свое племя, чтобы оно никого, из вас не пощадило; и не очень я полагаюсь на его показную любовь ко мне; а потому следует подумать, готовы ли вы к такому странствию; и если готовы, то не лучше ли будет отправиться в него сейчас, чем в другое время? Если бы спросили мое мнение, я, пожалуй, высказался бы в вашу пользу: то есть, я думаю, ваша жизнь была достаточно хорошей – в том смысле, что вы не причиняли никому больших обид, хотя из честности должен добавить: если вы подведете итог всему, что вами сделано, то получится самая малость, такая, что и говорить о ней не стоит.
Выслушав это столь для него безнадежное суждение, Овид остановил печальный взор на философски спокойном лице траппера и откашлялся, чтобы как-то прикрыть порожденное отчаяньем смятение мыслей. Ибо даже в самых крайних обстоятельствах жалкую природу человека редко покидает последний остаток гордости.
– Я думаю, почтенный охотник, – возразил он, – что, всесторонне рассмотрев вопрос и признав справедливость вашего воззрения, самым верным будет сделать вывод, что я плохо подготовлен к столь поспешному отбытию в последний путь; а потому нам следует принять какие-то предупредительные меры.
– Если так, – сказал осмотрительный траппер, – я сделаю для вас то же, что стал бы делать для самого себя; но, поскольку время для вас уже пошло под уклон, я вам советую скорее приготовиться к своей судьбе, потому что может так случиться, что ваше имя выкликнут, а вы так же мало будете готовы отозваться на призыв, как и сейчас.
С этим дружеским назиданием старик отступил и вернулся в круг, обдумывая, что предпринять ему дальше. Трудно было бы сказать, что в нем сейчас преобладало: энергия и решимость или кроткая покорность судьбе. Воспитанные всем укладом его жизни и прирожденной скромностью, они причудливо соединились, чтобы лечь в основу-этого необычайного характера.

Глава 28

Колдунью эту в Смитфильде сожгут,
А вас троих на виселицу вздернут.
Шекспир, "Генрих VI"
Сиу с похвальным терпением ждали конца приведенного выше диалога. Большинство сдерживалось, испытывая тайный трепет перед непостижимым Овидом. И только некоторые вожди, более умные, с радостью воспользовались передышкой, чтобы собраться с мыслями перед неизбежной схваткой. Матори же, далекий от того и от другого, был доволен, что может показать трапперу, насколько он считается с его прихотями; и, когда старик оборвал наконец разговор, вождь бросил на него взгляд, выразительно напомнивший, что переводчик должен оценить такое снисхождение. Воцарилась глубокая тишина. Затем Матори встал, собираясь, видимо, заговорить. Приняв позу, полную достоинства, он внимательно и сурово оглядел собравшихся. Однако выражение его лица менялось, по мере того как он переводил взгляд с приверженцев на противников. На первых он смотрел хотя и строго, но не грозно, вторым же этот взгляд, казалось, обещал всяческие беды, если они посмеют пойти наперекор могучему вождю.
Но и в час торжества благоразумие и хитрость не покинули тетона. Бросив вызов всему племени и тем самым утвердив свое право на главенство, он был как будто удовлетворен, и взор его смягчился. Только тогда среди мертвой тишины вождь наконец заговорил, меняя свой голос в соответствии с тем, о чем вел он речь и к каким прибегал красноречивым сравнениям.
– Кто есть сиу? – начал он размеренно. – Он властитель прерии и хозяин над всеми ее зверями. Рыбы реки с замутненными водами знают его и приходят на его зов. В совете он лиса, взором – орел, в битве – медведь. Дакота – мужчина! – Выждав, пока не улеглись одобрительные возгласы, которыми соплеменники встретили столь лестное для них определение, вождь продолжал:
– А кто такой пауни? Вор, крадущий только у женщин; краснокожий, лишенный доблести; охотник, выклянчивающий у других свою оленину. В совете он белка, что скачет с ветки на ветку; он сова, что кружит над прерией ночью; а в битве он – длинноногий лось. Пауни – женщина.
Он снова умолк, потому что из нескольких глоток вырвался вопль восторга, и толпа потребовала, чтобы презрительные слова были переведены тому, против кого была направлена их жалящая насмешка. Прочитав приказ во взгляде Матори, траппер подчинился. Твердое Сердце невозмутимо выслушал старика и, очевидно заключив, что еще не настал его черед говорить, снова устремил взор в пустынную даль. Матори внимательно наблюдал за пленником, и его глаза отразили неугасимую ненависть, питаемую им к единственному в прериях вождю, чья слава превосходила его собственную. Его снедала досада, что не удалось задеть соперника – и кого? – мальчишку! Однако он поспешил перейти к тому, что, как ему представлялось, вернее должно было возбудить злобу соплеменников и толкнуть их на выполнение его жестокого замысла.
– Если бы землю переполнили ни к чему не пригодные крысы, – сказал он, – на ней не стало бы места для бизонов, которые кормят и одевают индейца. Если прерию переполнят пауни, на ней не будет места, куда могла бы ступить нога дакоты. Волк-пауни – крыса, сиу – могучий бизон. Так пусть же бизоны растопчут крыс и расчистят себе место. Братья, к вам обращался с речью малый ребенок. Он сказал, что волосы его не поседели, а замерзли; что трава не растет на том месте, где умер бледнолицый! А знает он цвет крови Большого Ножа? Нет! Мне ведомо, что не знает; он никогда не видел ее. Кто из дакотов, кроме Матори, сразил хоть одного бледнолицего? Никто. Но Матори должен молчать. Когда он говорит, все тетоны закрывают уши. Скальпы над его жилищем добыты женщинами. Их добыл Матори, а он – женщина. Его губы немы. Он ждет празднества, чтобы запеть среди девушек!
Эти слова, полные притворного самоуничижения, встретил шумный ропот, но вождь, не слушая, вернулся на свое место, точно и впрямь решил больше не говорить. Ропот, однако, возрастал, постепенно охватив все собрание; казалось, в совете вот-вот начнется разброд и смятение. И тогда Матори выпрямился во весь рост и стал продолжать свою речь, на этот раз разразившись яростным потоком обличений, как воин, жаждущий мести.
– Пусть мои молодые воины пойдут искать Тетао! – восклицал он. – Они найдут его продымленный скальп над очагом пауни. Где сын Боречины? Его кости белее, чем лица его убийц. Спит ли Маха в своем жилище? Вы знаете, что прошло уже много лун, как он отправился в блаженные прерии. О, если бы он был здесь и сказал бы нам, какого цвета была рука, снявшая с него скальп!
Так хитрый вождь говорил еще долго, перечисляя имена воинов, которые встретили смерть кто в битвах с пауни, кто в пограничных схватках между сиу и теми белыми, что по духовному развитию недалеко ушли от дикарей. Он не давал им времени вспомнить достоинства, а вернее сказать – недостатки отдельных воинов, которых он называл, продолжая быстро перечислять все новые имена; однако так умело подбирал он примеры, так были горячи его призывы, которым его звучный голос придавал особую силу, что каждый из них будил отклик в груди того или другого слушателя.
И вот, когда красноречие вождя достигло еще небывалого жара, в середину круга вышел глубокий старец, с трудом передвигавший ноги под бременем лет, и стал прямо перед говорившим. Чуткое ухо могло бы уловить, как оратор чуть запнулся, когда его пламенный взгляд впервые упал на неожиданно возникшую перед ним фигуру; но изменение тона было так незначительно, что только тот и мог его заметить, кому хорошо были известны отношения между ними двумя. Этот старец некогда славился красотой и стройностью, а его глаза – орлиным взором, неотразимым и пронизывающим. Но теперь его кожа сморщилась, а лицо было изрезано множеством шрамов – из-за них-то полвека назад он и получил от канадских французов прозвище, которое носили столь многие из славных героев Франции и которое затем вошло в язык дикого племени сиу, так как оно отлично выражало заслуги храброго воина. Шепот: "Ле Балафре!", пронесшийся в толпе при появлении старца, не только выдал его имя и всеобщее к нему уважение, но и позволил догадаться что его приход был из ряда вон выходящим событием. Старец, однако, стоял молча и недвижно, а потому волнение быстро улеглось; все взоры вновь обратились на оратора, все уши вновь впивали отраву его одурманивающих призывов.
Лица слушателей все явственней отражали успех Матори. Скоро в угрюмых глазах большинства воинов зажегся злобный, мстительный огонь, а каждый новый хитрый довод за то, чтобы уничтожить врагов, встречался все менее сдержанным одобрением. Окончательно покорив толпу, тетон коротко воззвал к гордости и доблести своих соплеменников и внезапно снова сел.
Замечательное красноречие вождя было вознаграждено бурей восторженных криков, среди которых вдруг послышался глухой, дрожащий голос, словно исходивший из самых глубин человеческой груди и набиравший силу и звучность по мере того, как он доходил до слуха собравшихся. Наступила торжественная тишина, и только теперь толпа заметила, что губы древнего старца шевелятся.
– Дни Ле Балафре близятся к концу, – таковы были первые внятные слова. – Он как бизон, чья шерсть уже не растет. Скоро он покинет свое жилище и пойдет искать другое, вдали от селений сиу. А потому он будет говорить не ради себя, а ради тех, кого он оставляет здесь. Слова его – как плод на дереве, зрелый и достойный стать подарком вождям. Много раз земля покрывалась снегом, с тех пор как Ле Балафре перестал выходить на тропу войны. Кровь его когда-то была очень горячей, но она успела остыть. Ваконда более не посылает ему снов о битвах, и он видит, что жить в мире лучше, чем воевать. Братья, одна моя нога уже сделала шаг к полям счастливой охоты, скоро сделает шаг другая, и тогда старый вождь разыщет следы мокасин своего отца, чтобы не сбиться с пути и явиться на суд Владыки Жизни по той же тропе, по какой уже прошло столько славных индейцев. Но кто пойдет по его следу? У Ле Балафре нет сыновей. Старший отбил слишком много коней у пауни; кости младшего обглодали собаки конзов! Ле Балафре пришел искать молодое плечо, на которое он мог бы опереться, пришел найти себе сына, чтобы, уйдя, не оставить свое жилище пустым. Тачичена, Быстрая Лань тетонов, слаба и не может служить опорой воину, когда он стар. Она глядит вперед, а не назад. Ее мысли – в жилище ее мужа.
Престарелый воин говорил спокойно, но слова его были ясны и решительны. Их приняли молча. И, хотя кое-кто из вождей, приверженцев Матори, покосился на своего предводителя, ни у кого не достало дерзости возразить такому дряхлому и такому почитаемому герою, тем более что в своем решении он опирался на исконный, освященный временем обычай своего народа. Даже Матори промолчал и ожидал дальнейшего с внешним спокойствием; но яростные огоньки в его глазах показывали, с каким чувством наблюдал он за обрядом, грозившим вырвать у него самую ненавистную из намеченных жертв.
Между тем Ле Балафре медленной и неверной походкой направился к пленникам. Он остановился перед Твердым Сердцем и долго, с откровенным удовольствием любовался его безупречным сложением, гордым лицом, неколебимым взглядом. Затем, сделав властный жест, он подождал, чтобы его распоряжение выполнили, и один удар ножа освободил юношу от всех ремней – и тех, которыми был он связан, и тех, что притягивали его к столбу. Когда юного воина подвели к старику, чтобы тусклые, гаснущие глаза могли рассмотреть его лучше, Ле Балафре снова внимательно его оглядел с тем восхищением, какое физическое совершенство всегда вызывает в груди дикаря.
– Хорошо! – пробормотал осторожный старец, убедившись, что в юноше соединились все качества, необходимые для славного воина. – Это кидающийся на добычу кугуар. Мой сын говорит на языке тетонов?
Глаза пленника выдали, что он понял вопрос, но высокомерие не позволило ему высказать свои мысли на языке врагов. Стоявшие рядом воины объяснили старому вождю, что пленник – Волк-пауни.
– Мой сын открыл свои глаза у вод Волчьей реки, – сказал Ле Балафре на языке пауни. – Но сомкнет он их в излучине реки с замутненными водами. Он родился пауни, но умрет дакотой. Взгляни на меня. Я клен, некогда своею тенью укрывавший многих. Листья все опали, никнут голые ветви. Один зеленый росток еще поднимается от моих корней. Это маленькая лоза, она обвилась вокруг зеленого дерева. Я долго искал того, кто был бы достоин расти со мною рядом. Я его нашел. Ле Балафре уже не одинок. Имя его не будет забыто, когда он уйдет. Люди тетонов, я беру этого юношу в свое жилище.
Никто не посмел оспаривать право, которым так часто пользовались воины, далеко не столь заслуженные, как Ле Балафре, и формула усыновления была выслушана в глубоком почтительном молчании. Ле Балафре взял избранного им сына за плечо, вывел его на самую середину круга, а затем с торжеством во взгляде отступил в сторону, чтобы зрители могли одобрить его выбор. Матори ничем не выдал своих намерений, очевидно решив дождаться более подходящей минуты, как того требовали свойственные ему осторожность и хитрость. Самые дальновидные среди вождей ясно понимали, что два исконных врага и соперника, столь знаменитые, как их пленник и главный вождь их народа, все равно не уживутся в одном племени. Однако Ле Балафре пользовался таким почетом, обычай, которому он следовал, был так священен, что никто не осмелился поднять свой голос для возражения. Они с живым интересом наблюдали за происходившим, скрыв, однако, свою тревогу под маской невозмутимого спокойствия. Этой растерянности, которая легко могла привести к разладу в племени, нежданно положил конец тот, кому решение престарелого вождя, казалось бы, наиболее благоприятствовало.
Пока длилась описанная выше сцена, в чертах пленника невозможно было прочесть никакого чувства. Он принял приказ о своем освобождении так же безучастно, как раньше приказ привязать его к столбу. Но теперь, когда настала минута объявить свой выбор, он произнес слова, доказавшие, что твердость и отвага, за которые он получил свое славное имя, его не покинули.
– Мой отец очень стар, но он еще многого не видел, – сказал Твердое Сердце так громко, что его должен был услышать каждый. – Он не видел, чтобы бизон превратился в летучую мышь, и он никогда не увидит, чтобы пауни стал сиу.
Как ни были неожиданны эти слова, ровный, спокойный голос пленника показал окружающим, что его решение твердо. Но сердце Ле Балафре уже тянулось к юноше, а старость не так-то легко отступается от своих чувств. Дряхлый воин обвел соплеменников сверкающим взглядом, оборвав возгласы восхищения и торжества, которые исторгла у них смелая речь пленника и вспыхнувшая вновь надежда на отмщение; затем он снова обратился к своему нареченному сыну, как будто не принимая отказа.
– Хорошо! – сказал он. – Так и должен говорить храбрец, открывая свое сердце воинам. Был день, когда голос Ле Балафре звучал громче других в селении конзов. Но корень седых волос – мудрость. Мой сын докажет тетонам, что он – великий воин, поражая их врагов. Дакоты, это мой сын!
Пауни мгновение стоял в нерешительности, затем, приблизившись к старцу, взял его сухую морщинистую руку и почтительно положил ее себе на голову в знак глубокой благодарности. Затем, отступив на шаг, он выпрямился во весь рост и, бросив на окружающих врагов взгляд, исполненный надменного презрения, громко произнес на языке сиу:
– Твердое Сердце осмотрел себя и внутри и снаружи. Он вспомнил все, что делал на охоте и на войне. Он во всем одинаков. Нет ни в чем перемены. Он во всем пауни. Его рука сразила столько тетонов, что он не может есть в их жилищах. Его стрелы полетят вспять; острие его копья будет не на том конце. Их друзья будут плакать, заслышав его боевой клич, их враги будут смеяться. Знают ли тетоны Волка? Пусть они еще раз посмотрят на него. Его лицо в боевой раскраске; его руки из плоти; сердце его – камень. Когда тетоны увидят, как солнце взошло из-за Скалистых гор и плывет в страну бледнолицых, Твердое Сердце изменится, и духом он станет сиу. А до того дня он будет жить Волком-пауни и умрет Волком-пауни.
Вопль торжества, в котором странно мешались восхищение и ярость, прервал говорившего, ясно возвещая его участь. Пленник выждал, когда шум улегся, и, повернувшись к Ле Балафре, продолжал ласковым голосом, как будто чувствуя себя обязанным смягчить свой отказ и не поранить гордости человека, который с радостью спас бы ему жизнь.
– Пусть мой отец тверже обопрется на Лань дакотов, – сказал он. – Сейчас она слаба, но, когда ее жилище наполнится детьми, она будет сильнее. Взгляни, – добавил он, указывая на траппера, с напряженным вниманием прислушивавшегося к его словам, – у Твердого Сердца уже есть седой проводник, чтобы указать ему тропу в блаженные прерии. Если будет у него второй отец, то только этот справедливый воин.
Ле Балафре огорченно отвернулся от юноши и ближе подошел к тому, кто успел опередить его. Оба старика долго с любопытством глядели друг на друга. Годы трудов и лишений наложили маску на лицо траппера; и эта маска и дикий, своеобразный наряд мешали распознать, что он собой представлял. Тетон заговорил не сразу, и нетрудно было догадаться, что он не знает, обращается ли он к индейцу или к одному из тех бледнолицых скитальцев, которые, он слышал, распространились по земле голодной саранчой.
– Голова моего брата бела, – сказал он. – Но глаза Ле Балафре больше не похожи на глаза орла. Какого цвета кожа моего брата?
– Ваконда создал меня подобным тем, кто, как ты видишь, ждет решения дакотов, но солнце и непогода сделали мою кожу темнее меха лисицы. Но что в том! Пусть кора иссохла и виснет лохмотьями, сердцевина дерева крепка.
– Значит, мой брат – Длинный Нож? Пусть он обратит свое лицо к заходящему солнцу и тире откроет глаза. Видит он Соленую Воду за этими горами?
– Было время, тетон, когда я первым из многих различал белое перо на голове орла. Но снега восьмидесяти семи зим своим блеском затуманили мои глаза, и в последние годы я не могу похвалиться зоркостью. Или сиу думает, что бледнолицые – боги и видят сквозь горы?
– Так пусть мой брат посмотрит на меня. Я рядом, в он увидит, что я только глупый индеец. Почему не могут люди из его народа видеть все, если они тянут руки ко всему?
– Я понял тебя, вождь, и не стану перечить твоим словам, потому что в них, к сожалению, много правды. Но, хоть я и рожден в ненавистном тебе племени, даже мой худший враг, даже лживый минг не посмел бы сказать, что я хоть раз присвоил себе чужое добро, если только не добыл его в честном бою. И ни разу я не пожелал больше земли, чем господь предназначил человеку для упокоения.
– Однако мой брат пришел к краснокожим искать себе сына?
Траппер коснулся пальцем обнаженного плеча Ле Балафре и, с грустной доверчивостью поглядев в его изрезанное шрамами лицо, ответил:
– Это правда. Но думал я только о пользе самого юноши. Если ты полагаешь, дакота, что я усыновил его, чтобы найти опору в старости, то ты так же несправедлив ко мне, как, по-видимому, мало знаешь о жестоком замысле своих соплеменников. Я сделал его своим сыном, чтобы он знал, что на земле останется кто-то, кто оплачет его… Тише, Гектор, тише! Прилично ли тебе, песик, прерывать беседу стариков своим воем? Пес совсем одряхлел, тетон, и, хотя был хорошо обучен правилам поведения, он, подобно нам, иногда забывает добрые манеры своей молодости.
Дальнейшую их беседу заглушил разноголосый вопль, вырвавшийся из уст десятка древних старух, которые, как мы уже упоминали, пробрались на видное место в первом ряду воинов.
Он был вызван внезапной переменой в поведении Твердого Сердца. Когда старики повернулись к юноше, они увидели, что он стоит в самой середине круга, вскинув голову, устремив глаза вдаль, приподняв руку и выставив ногу вперед, как будто к чему-то прислушиваясь. На миг его лицо осветила улыбка; потом, словно вновь овладев собой, он принял прежнюю позу холодного достоинства. Зрителям почудилась в этом движении презрительная насмешка, и даже вождей она вывела из себя. Женщины же, не в силах сдержать свою ярость, всей толпой ворвались в середину круга и принялись осыпать пленника самой злобной бранью. Они похвалялись подвигами своих сыновей, чинивших немало вреда различным племенам пауни. Они умаляли его славу и советовали ему поглядеть на Матори – вот настоящий воин, не ему чета! Они кричали, что его вскормила косуля и он всосал трусость с молоком матери. Словом, они изливали на невозмутимого пленника поток язвительных оскорблений, в чем индианки, как известно, большие мастерицы; но, так как подобные сцены описывались уже не раз, мы не станем докучать читателю подробностями.
Следствием этой вспышки могло быть только одно. Печально отвернувшись, Ле Балафре скрылся в толпе, а траппер, на чьем лице отразилось сильное чувство, приблизился к своему молодому другу. Так родные преступника, пренебрегая людским осуждением, нередко подходят вплотную к эшафоту, чтобы поддержать того, кто им дорог, в его смертный час. Простые воины были вне себя от возбуждения, но вожди все еще не подавали знака, который отдал бы жертву в их власть. Матори, однако, давно выжидал такой минуты. Не желая, чтобы его ревнивая ненависть стала слишком явной, он воспользовался настроением своих сторонников и не замедлил бросить им выразительный взгляд, побуждая их приступить к пытке.
Уюча, не спускавший глаз с лица вождя, только того и ждал: он кинулся вперед, точно гончая, спущенная со к своры. Растолкав воющих старух, которые уже накинулись на пленника, он укорил их за нетерпеливость; пусть подождут – пытку должен начать воин, и тогда они увидят: пауни заплачет, как женщина!
Жестокий дикарь принялся размахивать томагавком над головою пленника таким образом, что, казалось, вот-вот должен был нанести ему смертельный удар, хотя лезвие ни разу не коснулось даже кожи. Это было обычное начало пытки, и Твердое Сердце, не дрогнув, выдержал испытание. По-прежнему его глаза неотрывно глядели вдаль, хотя блестящий топор описывал сверкающие круги прямо перед его лицом. Потерпев неудачу, бездушный сиу прижал холодное лезвие к обнаженному лбу своей жертвы и начал изображать различные способы скальпирования. Женщины же осыпали пауни злобными насмешками, надеясь увидеть, как сойдет с его лица каменное равнодушие, но пленник, как видно, берег свои силы для вождей и для тех мгновений невыразимой муки, когда его благородный дух мог бы наиболее достойно поддержать его незапятнанную славу.
Траппер с истинно отцовской тревогой следил за каждым движением томагавка и наконец, не сдержав негодования, воскликнул:
– Мой сын забыл свою хитрость. Этот индеец подл и всегда готов наделать глупостей. Я сам не могу так посту пить, ибо моя вера запрещает умирающему воину поносить своих врагов, по у краснокожих другие обычаи. Пусть же пауни скажет жалящие слова и купит легкую смерть. Я знаю, это ему легко удастся, только нужно, чтобы он заговорил прежде, чем мудрость вождей укажет путь глупости дурака.
Взбешенный Уюча, хоть и не понял этих слов, сказанных на языке пауни, тут же повернулся к трапперу, угрожая ему смертью за дерзкое вмешательство.
Делай со мной, что хочешь, – сказал бесстрашный старик. – Мне все равно, умру ли я сегодня или завтра, хоть это и не та смерть, которой пожелал бы себе честный человек. Погляди на благородного пауни, тетон, и ты увидишь, каким может стать краснокожий, почитающий Владыку Жизни и исполняющий его законы. Сколько твоих соплеменников послал он в дальние прерии! – продолжал траппер, не брезгуя благочестивой уловкой: раз опасность угрожает ему самому рассудил он, то нет греха в том, чтобы похвалить достоинства другого человека. – Сколько воющих сиу сразил он в открытом бою, когда стрел в воздухе было больше, чем хлопьев снега в метель! А назовет ли Уюча имя хоть одного врага, сраженного его рукой?
– Твердое Сердце! – взревел сиу и в ярости повернулся, чтобы нанести своей жертве смертельный удар.
Но рука пленника сжала его запястье. На мгновение они словно застыли в этой позе – Уюча окаменел от неожиданного сопротивления, а Твердое Сердце наклонил голову, но не готовясь встретить смерть, а напряженно вслушиваясь. Старухи испустили вопль торжества, вообразив, что твердость духа наконец оставила пауни. Траппер испугался, как бы его друг не обесчестил себя, а Гектор, как будто понимая, что происходит, задрал голову и жалобно заскулил.
Но пауни колебался только секунду. Другая его рука взметнулась вверх; как молния сверкнуло лезвие, и Уюча с рассеченным черепом упал к его ногам. Потом, размахивая окровавленным томагавком, пленник кинулся вперед, и старухи отпрянули в испуге, открыв ему дорогу. Одним прыжком он исчез в лощине.
Тетоны, точно громом пораженные, смотрели вслед отчаянному храбрецу. Из уст всех женщин вырвался пронзительный жалобный крик, и даже старейших воинов, казалось, охватило замешательство. Однако оно длилось лишь миг. Из сотен глоток вырвался гневный рев, и сотни воинов ринулись вперед, охваченные жаждой кровавой мести. Но властный окрик Матори заставил их остановиться. Вождь, на чьем лице разочарование и ярость боролись с напускной невозмутимостью, приличной его сану, протянул руку в сторону реки, и тайна объяснилась.
Твердое Сердце был уже на полпути к реке, когда из-за холма появился конный отряд вооруженных пауни, подскакавший к самой воде. Еще мгновение, и громкий плеск возвестил, что пленник бросился в реку. Его сильным рукам потребовалось немного времени, чтобы одолеть течение, и вот уже крик с противного берега доказал одураченным тетоном, что враг восторжествовал над ними.

Глава 29

И если пастух не схвачен, пусть удирает.
Ему грозят такие муки, такие пытки, от которых лопаются кишки у человека и разрывается сердце у чудовища.
Шекспир, "Зимняя сказка"
Нетрудно понять, что побег Твердого Сердца вызвал среди сиу чрезвычайное волнение. Возвращаясь с охотниками в становище, их вождь не забыл ни об одной из тех предосторожностей, к каким прибегают индейцы, чтобы враги не могли отыскать их след. И все же оказалось, что пауни не только его отыскали, но и сумели с великим искусством подобраться к лагерю тетонов с той единственной стороны, где вожди не посчитали нужным выставлять стражу. Дозорные же, прятавшиеся по пригоркам позади становища, узнали о появлении врага последними.
В эту тяжелую минуту было не до размышлений. Матори потому и пользовался столь большим влиянием в племени, что его находчивость и решительность часто помогали найти выход из трудных положений. И на этот раз он снова показал себя достойным своей славы. Не обращая внимания на плач детей, визг женщин, дикие завывания старух, хотя такая сумятица уже сама по себе легко могла бы сбить с толку человека, не привыкшего действовать в час грозной опасности, он начал властно и хладнокровно отдавать необходимые распоряжения.
Пока воины вооружались, мальчиков отправили в лощину за конями. Женщины поспешно снимали шатры в грузили их на старых одров, уже не годных для битвы. Матери пристраивали младенцев у себя за спиной, а детей побольше отогнали в сторону, точно стадо глупых овец. Хотя кругом стоял настоящий содом, каждый делал свое дело с необыкновенной быстротой и четкостью.
Между тем сам Матори не пренебрегал ни единой обязанностью предводителя племени. С высокого берега, где он расположил свой стан, ему был хорошо виден весь вражеский отряд и каждый его маневр. Лицо тетона загорелось угрюмой улыбкой, когда он убедился, что его силы значительно превосходят неприятеля численностью. Однако, несмотря на это важное преимущество, многое другое заставляло его сомневаться в благоприятном исходе неизбежной схватки. Его племя обитало в северной, менее гостеприимной области и было куда беднее противника лошадьми и оружием – тем, что для западного индейца составляет самое ценное достояние. Пауни все до одного были на конях, и Матори хорошо понимал, что перед ним – отборные воины племени, решившиеся отправиться в такую даль, чтобы спасти своего прославленного героя или отомстить за него. Между тем среди его людей многие привыкли отличаться не в бою, а на охоте; они могли отвлечь на себя часть врагов, но он на них особенно не полагался. Тут сверкающий взгляд вождя обратился на группу самых испытанных воинов, еще ни разу не обманувших его надежд. С ними он мог не уклоняться от битвы, хотя в создавшемся положении и не стал бы сам ее искать, потому что присутствие в тетонском лагере женщин и детей было бы для противника огромным преимуществом.
Впрочем, и пауни, с такой неожиданной легкостью добившиеся своей главной цели, не слишком рвались в бой. Переправляться через реку на глазах у готового дать отпор врага было опасно. Они, наверное, предпочли бы на время удалиться и отложить нападение до глубокой ночи, когда видимая безопасность усыпит бдительность противника. Но сердце их вождя пылало чувством, заставившим его забыть обычные уловки индейской войны. Его жгло желание смыть свой недавний позор; и, возможно, он полагал, что среди удаляющихся женщин сиу скрывается приз, который был теперь в его глазах ценнее пятидесяти тетонских скальпов. Как бы там ни было, Твердое Сердце, выслушав приветствия своего отряда и передав вождям наиболее важные сведения, начал тут же готовиться к тому, чтобы в предстоящей схватке лишний раз подтвердить свою заслуженную славу, а также удовлетворить тайное желание души. Пауни привели с собой его лучшего охотничьего коня, хоть и не надеялись, что скакун еще понадобится своему хозяину в этой жизни. На спине коня лежали лук, копье и колчан – ведь его собирались заколоть на могиле молодого воина, и по одному этому можно было понять, какую любовь снискал благородный воин у своих соплеменников. Их предусмотрительность освободила бы траппера от выполнения благочестивого долга, который он взял на себя.
Твердое Сердце по достоинству оценил заботливость своих воинов, ибо верил, что вождь, располагая таким оружием и конем, мог с честью отправиться в далекие поля охоты, к Владыке Жизни; тем не менее он ни на миг не усомнился, что все это ему столь же пригодится и теперь. На его суровом лице мелькнуло выражение удовольствия, когда он испробовал гибкость лука и взмахнул прекрасным копьем. Взгляд, которым он удостоил щит, был беглым и равнодушным. Но, когда он вскочил на своего любимого коня, даже привычная индейская сдержанность не могла скрыть его восторг. Он несколько раз проскакал взад и вперед перед своим столь же восхищенным отрядом, управляя конем с той грацией и уверенностью, которым нельзя научиться, если они не дарованы человеку природой; иногда он заносил копье, как будто проверяя твердость своей посадки, а иногда внимательно осматривал карабин, который его также не забыли снабдить, и в глазах его была глубокая радость человека, который чудом вновь обрел сокровища, составлявшие его гордость и счастье.
И вот тут Матори, закончив необходимые приготовления, вознамерился предпринять решительный маневр. Тетон не сразу решил, что ему делать с пленниками. Вдалеке виднелись палатки скваттера, и опытный воин понимал, что нападение грозит и оттуда и что следует остерегаться не только пауни, открыто выступивших против него. Первой его мыслью было разделаться с мужчинами при помощи томагавков, а женщин отправить вместе с женщинами своего отряда. Но большинство его воинов все еще трепетало при мысли о "великом колдуне" бледнолицых, и вождь не рискнул перед самой битвой пойти против их суеверий. Тетоны решили бы, что такая расправа с пленниками обрекает их на поражение. Не видя другого выхода, он поманил к себе дряхлого воина, которому поручил охрану женщин и детей, а затем, отойдя с ним в сторону, многозначительно коснулся пальцем его плеча и сказал властно, но с лестным доверием в голосе:
– Когда мои молодые воины бросятся на пауни, дай женщинам ножи. Довольно. Мой отец стар, ему не нужно слушать мудрость мальчика.
Угрюмый старик молча кивнул со злобой в глазах, и больше вождь не тревожился о своем деле. С этой минуты он думал только о том, как отомстить и как поддержать свою воинскую славу. Вскочив на коня, он властным мановением руки приказал своему отряду последовать его примеру и, не церемонясь, оборвал боевые песни и торжественные обряды, которыми иные воины укрепляли свой дух, готовясь к доблестным подвигам. Все повиновались, и отряд молча, в строгом порядке двинулся к берегу.
Теперь врагов разделяла только река. Слишком широкая, она не давала возможности пустить в ход луки, но все же вожди обменялись несколькими бесполезными выстрелами, больше из бравады, чем в расчете нанести врагу урон. Так как в этих бесплодных попытках прошло немало времени, мы пока оставим обоих противников и вернемся к тем нашим героям, которые по-прежнему находились в руках индейцев.
Если нужно уверять читателей, что опытный траппер не упустил ни единой подробности вышеописанной сцены, значит, мы напрасно извели немало чернил и зря ломали перья, которые можно было бы употребить на что-нибудь более полезное.
Как и все остальные, он был поражен неожиданным сопротивлением Твердого Сердца, и было мгновение, когда горечь и досада взяли верх над сочувствием. Простодушный и честный старик при виде слабости юного воина, которого он от души полюбил, почувствовал ту же боль, какую испытывает глубоко верующий родитель, склоняясь над смертным одром безбожника сына. Но, когда оказалось, что его друг отнюдь не потерял голову от страха, бессмысленно пытаясь хоть на минуту отсрочить гибель, но, напротив, с обычным непроницаемым спокойствием индейского воина выждал удобную минуту, а тогда повел себя с мужеством и решимостью, которые сделали бы честь самому прославленному из краснокожих героев, траппера охватила такая радость, что ему лишь с трудом удалось ее скрыть. В суматохе, поднявшейся вслед за гибелью Уючи и побегом пленника, он стал рядом со своими белыми товарищами, решив защищать их любой ценой, если ярость дикарей вдруг обратится на них. Однако появление отряда пауни спасло его от такой отчаянной и безнадежной попытки, и он мог не торопясь следить за ходом событий и обдумывать свой новый план.
Он не преминул заметить, что, хотя все дети и почти все женщины вместе с пожитками всего отряда были куда-то поспешно отправлены – возможно, с наказом укрыться в одной из соседних рощ, – шатер самого Матори остался на месте и оттуда ничего не вынесли. Все же вблизи стояли два отборных скакуна, которых держали мальчики, слишком молодые, чтобы принять участие в схватке, но уже умевшие управляться с конями. Отсюда траппер заключил, что Матори боится кому-либо доверить свои новообретенные "цветы" и в то же время принял меры на случай поражения. От зорких глаз старика не ускользнуло и выражение лица тетона, когда он давал поручение дряхлому индейцу, так же как и злобная радость, с какою тот выслушал кровавый приказ. Все эти таинственные приготовления убедили траппера, что близок решающий час, и он призвал на помощь весь опыт своей долголетней жизни, чтобы найти выход из отчаянного положения. Пока он раздумывал, доктор опять отвлек его внимание жалобным призывом.
– Почтенный ловец, или, вернее сказать, освободитель, – начал опечаленный Овид. – Кажется, наступил наконец благоприятный момент для того, чтобы нарушить неестественную и незакономерную, связь, существующую между моими нижними конечностями и корпусом Азинуса. Быть может, если мои ноги будут хоть настолько освобождены, что я смогу ими пользоваться, и если затем мы не упустим удобного случая и форсированным маршем направимся к поселениям, то возродится надежда сохранить для мира сокровища знаний, коих явлюсь я недостойным вместилищем. Ради такой высокой цели, несомненно, стоит провести рискованный эксперимент.
– Не знаю, не знаю, – задумчиво сказал старик. – Всех этих козявок и ползучих гадов, которых развесили на вас, бог сотворил для прерий, и я не вижу, что тут хорошего – посылать их в другие края, где им будет не по себе. К тому же, сидя вот так на осле, вы можете сослужить нам службу, хотя меня не удивляет, что вам-то самому это невдомек – ведь вы, книжники, не привыкли, чтобы от вас был какой-нибудь толк.
– Но какую пользу могу я принести в этих тяжких узах, когда животные функции организма, так сказать, замирают, а духовные и интеллектуальные притупляются в силу тайной симпатической связи, объединяющей дух и материю? Эти две орды язычников, наверное, затевают кровопролитие, и, хотя я не очень к тому расположен, больше будет смысла, если я займусь врачеванием ран, вместо того чтобы тратить драгоценные минуты в положении, унизительном и для души и для тела.
– Пока у краснокожего гремит в ушах боевой клич, он не смотрит на раны, и лекарь ему ни к чему. Терпение – добродетель индейца, но и христианину оно тоже к лицу. Поглядите-ка на этих разъяренных скво, друг доктор. Я ничего не смыслю в нраве дикарей, если они не готовы, проклятые, растерзать нас, чтобы утолить свою кровожадность. Ну, а пока вы будете сидеть на осле да сердито хмурить брови, хоть такое выражение вам и непривычно, они, пожалуй, побоятся колдовства и не посмеют на нас броситься. Я сейчас как генерал перед началом битвы, и мой долг так расположить свои силы, чтобы каждый выполнял задачу, по моему суждению, наиболее для него подходящую. Я немножко разбираюсь в этих тонкостях и готов поручиться, что ваше терпение нам сейчас окажется куда полезней любого вашего подвига.
– Слушай, старик, – крикнул Поль, наскучив неторопливыми и многословными объяснениями траппера, – не оборвешь ли ты две вещи сразу: свой разговор, который, спору нет, приятен за блюдом с дымящимся буйволовым горбом, да эти чертовы ремни, которые, скажу по опыту, никогда приятны не бывают. Один взмах твоего ножа принесет сейчас больше пользы, чем самая длинная речь, когда-либо сказанная в кентуккийском суде.
– Да, суды поистине "счастливые охотничьи поля", как говорят краснокожие, для того, кто боек на язык, а другого ничего делать не умеет. Я и сам попал раз в эту берлогу беззаконья, и ведь за сущий пустяк – за оленью шкуру. Бог им прости, они ведь не знали, что делали, и полагались только на свое слабое суждение, так что их бы надо пожалеть. А все же невесело было глядеть, как старика, который всегда жил на открытом воздухе, закон сковал по рукам и ногам и выставил на посмешище перед женщинами и детьми богатого поселка.
– Если ты так смотришь на оковы, мой дорогой друг, так подтверди свои взгляды делом и поскорей освободи нас, – сказал Мидлтон, которому, как и бортнику, медлительность их верного товарища стала казаться не только излишней, но и подозрительной.
– Я бы с радостью разрезал эти ремни, особенно твои, капитан. Ведь ты солдат, и тебе было бы не только любопытно, но и полезно понаблюдать хитрые приемы и уловки сражающихся индейцев. А этому нашему другу все равно, увидит он битву или нет, потому что с пчелами воюют совсем не как с индейцами.
– Старик, эти шутки по поводу нашей беды по меньшей мере неуместны.

Предыдущая страница 14 Следующая страница


15 Джеймс Фенимор Купер

– Да, да, твой дед был человек горячий и нетерпеливый, и нечего ждать, чтобы детеныш пантеры ползал по земле, как детеныш дикобраза. А теперь помолчите-ка оба, а я буду говорить будто только о том, что происходит сейчас в лощине. Так мы усыпим их бдительность и заставим закрыться глаза, которые только и высматривают, какую бы учинить пакость или жестокость. Во-первых, вам следует знать, что предатель тетон, по всей видимости, отдал приказ всех нас как можно скорей убить, но только втайне и без шума.
Мидлтон воскликнул:
– Боже великий! И ты позволишь, чтобы нас перерезали, как беззащитных овец?
– Тише, тише, капитан. В горячности мало проку, когда нужно действовать не силой, а хитростью. Ах, и молодец наш пауни! Любо-дорого смотреть! Как он сейчас скачет от реки, чтобы заманить врага на свой берег! А ведь и мои слабые глаза видят, что на каждого его воина приходится по два сиу!.. Так вот, я говорил, что торопливость и опрометчивость до добра не доводят. Даже ребенку ясно, как обстоит дело. Между индейцами нет согласия насчет того, как с нами поступить. Одни боятся цвета нашей кожи и с радостью нас отпустили бы, а другие глядят на нас, точно голодные волки на лань. Да только когда на совете племени начинаются споры, милосердие редко берет верх. Вон видите этих иссохших и злобных скво… Да нет, вам с земли их не видно. Но они здесь и готовы наброситься на нас, точно разъяренные медведицы, как только придет их час.
– Слушай, почтеннейший траппер, – перебил Поль угрюмо, – ты нам все это рассказываешь для нашего удовольствия или для своего? Если для нашего, то лучше помолчи, я и так от хохота чуть не задохнулся.
– Тише, – сказал траппер, ловко и быстро рассекая ремень, которым правая рука Поля была притянута к телу, и тут же бросив нож рядом с кистью этой руки. – Тише, малый, тише! Нам повезло! Старухи повернулись посмотреть, почему в лощине поднялся такой крик, и нам пока ничего не грозит. А теперь берись-ка за дело, но только осторожно, чтобы никто не заметил.
– Спасибо тебе за одолжение, старый мямля, – пробормотал бортник, – хоть оно маленько запоздало.
– Эх, неразумный мальчишка! – с упреком молвил траппер. Он уже отошел в сторонку и, казалось, внимательно следил за маневрами отрядов на берегах реки. – Неужели ты никогда не поймешь мудрость терпения? Да и ты, капитан. Хоть сам я не из тех, кто принимает к сердцу обиду, а все-таки я вижу: ты молчишь, потому что не желаешь больше просить одолжения у того, кто, по-твоему, нарочно не торопится. Ну конечно, оба вы молоды, гордитесь своею силой и смелостью. И, по-вашему, стоит вам только освободиться от ремней, как вся опасность останется позади. Но кто много видел, тот больше и размышляет. Если бы я, как суетливая женщина, кинулся освобождать вас, старухи сиу увидели бы это, и что бы с вами было? Лежали бы вы под томагавками и ножами, точно беспомощные, хнычущие дети, хоть рост у вас богатырский и бороды, как у мужчин. А ну, капитан, спроси у нашего приятеля бортника, мог бы он сейчас, столько часов пролежав в ремнях, справиться с тетонским мальчуганом, а не то что с десятком безжалостных и разъяренных скво?
– Твоя правда, старик, – подтвердил Поль, шевеля затекшими руками и ногами, уже совсем освобожденными от ремней. – Ты кое-что в этом понимаешь. Подумать только, я, Поль Ховер, который никому не уступит ни в борьбе, ни в беге, сейчас чуть ли не так же беспомощен, как в тот день, когда впервые явился в дом к старому Полю, который давно уже скончался, – прости ему, господи, все прегрешения, совершенные им, пока он пребывал в Кентукки! Вот моя нога уперлась в землю – если можно верить глазам, а ведь я поклялся бы, что между ней и землей еще целых шесть дюймов. Послушай, приятель, раз уж ты столько сделал, так будь любезен, не допускай этих проклятых скво, о которых ты нам столько рассказал интересного, подойти к нам ближе, пока я не разотру руки и не буду готов с ними встретиться.
Траппер, кивнув в знак согласия, направился к дряхлому индейцу, уже готовому приступить к возложенному на него делу, и предоставил бортнику размять затекшие члены а затем освободить и Мидлтона Матори не ошибся в выборе исполнителя своего кровавого замысла. Это был один из тех безжалостных дикарей, каких в большем или меньшем числе можно найти среди любого племени; они нередко отличаются в войнах, проявляя отвагу, питаемую врожденной жестокостью. Ему было незнакомо рыцарское чувство, в силу которого индейцы прерий считают более славной заслугой взять трофей у сраженного врага, нежели убить его, и радость убийства он всегда предпочитал торжеству победы. Если более честолюбивые и гордые воины кидались в бой, думая только о славе, он под прикрытием какого-нибудь холмика или куста приканчивал раненых, которых пощадили его более благородные соплеменники. Ни одна жестокость, совершенная племенем, не обходилась без его участия, и никто не слышал, чтобы он хоть раз высказался в совете за милосердие.
С нетерпением, которого не могла подавить даже привычная сдержанность, он ждал минуты, когда можно будет исполнить волю великого вождя, без чьего одобрения и могущественной поддержки он никогда бы не осмелился на этот шаг, неугодный слишком многим в племени. Но между враждебными отрядами, того и гляди, должна была завязаться битва, и с тайным злорадством он понял, что настала пора приступить к желанному делу.
Когда подошел траппер, старый индеец уже раздавал ножи злобным старухам, а те, принимая оружие, распевали негромкую монотонную песню о потерях, понесенных их народом в различных стычках с белыми, и о том, как сладостна и благородна месть. Человек, менее привыкший к такого рода зрелищам, только увидев этих ведьм, никогда бы не отважился приблизиться к месту, где они совершали свой дикий и отвратительный обряд.
Каждая старуха, получив нож, неторопливым и размеренным, но неуклюжим шагом начинала кружить вокруг дряхлого индейца, и вскоре они уже все медленно завертелись в магической пляске. Они старались ступать в такт мелодии, сопровождая слова песни соответствующими жестами. Когда они говорили о потерях своего племени, они дергали себя за длинные седые космы или позволяли им в беспорядке рассыпаться по сморщенным шеям. Но стоило хоть одной запеть о том, как сладко отвечать ударом на удар, все вторили ей свирепым воплем и сопровождали его выразительным телодвижением, ясно показывавшим, для чего они старались распалить в себе дикую ярость.
И вот в самый центр этого беснующегося круга вступил траппер с таким невозмутимым хладнокровием, как будто вошел в деревенскую церковь. Его появление старухи встретили новой бурей жестов, которые, если только это было возможно, стали еще более ясными и недвусмысленными. Сделав им знак замолчать, траппер спросил:
– Почему матери тетонов поют злую песню? Еще не привели в их селение пленников пауни, их сыновья еще не вернулись, нагруженные скальпами.
Старухи взвыли в ответ, а две-три фурии, самые разъяренные, даже подскочили к нему, размахивая ножами в опасной близости к его спокойным глазам.
– Перед вами воин, а не беглец из стана Длинных Ножей, чье лицо бледнеет, едва он завидит томагавк, – сказал, не дрогнув, траппер. – Пусть женщины сиу подумают: если умрет один бледнолицый, на месте, где он упал, их встанет сто.
Но старухи в ответ только быстрей завертелись в пляске, а угрозы в их песне зазвучали еще более громко и внятно. Вдруг самая старая и злобная вырвалась из круга и, ковыляя, побежала по направлению к намеченным жертвам, точно хищная птица, когда, покружив над добычей, она камнем падает на нее. Остальные ринулись вслед за ней нестройной вопящей толпой, боясь лишиться своей доли в кровавой потехе.
– Могучий колдун моего народа! – крикнул старик на языке тетонов. – Открой рот и заговори, чтобы все племя сиу услышало тебя.
То ли Азинус в недавних передрягах постиг ценные свойства своего голоса, то ли его вывел из равновесия вид бегущих мимо старух, чьи вопли были невыносимы даже для ослиного слуха, но как бы там ни было, именно длинноухий сделал то, к чему призывали Овида, и произвел такой эффект, на какой едва ли мог бы рассчитывать натуралист, даже если бы напряг все силы. Странный зверь заговорил впервые со времени своего появления на становище. После столь ужасного предупреждения старухи кинулись врассыпную, точно коршуны, вспугнутые со своей добычи, однако продолжали вопить и, как видно, еще не совсем отказались от задуманного.
Между тем их внезапное появление и сознание неотвратимой опасности куда быстрей погнало кровь в жилах Поля и Мидлтона, чем самое усердное растирание. Бортник уже вскочил на ноги и принял угрожающую позу, обещавшую больше, чем он мог бы совершить на самом деле. И даже капитан приподнялся на колени, готовясь дорого продать свою жизнь. Непостижимое освобождение пленников от пут старухи приписали чарам "колдуна", и это заблуждение сослужило нашим друзьям, пожалуй, не меньшую службу, чем чудесное и своевременное вмешательство Азинуса.
– Вот теперь самое время выйти из засады, – крикнул траппер, подбегая к товарищам, – и вступить в честный бой. Было бы лучше подождать, пока капитан совсем оправится, но уж раз мы выдали нашу батарею, то станем твердо и…
Он умолк, почувствовав, что на его плечо опустилась огромная рука. Он был уже готов поверить, что тут и впрямь действуют чьи-то чары, когда повернулся и увидел, что попал в лапы такого могучего и опасного "колдуна", как Ишмаэл Буш. Сыновья скваттера, держа ружья наготове, вышли один за другим из-за неубранного шатра Матори, что не только объяснило, как удалось врагам зайти с тыла, пока внимание траппера было занято происходившим у реки, но и обусловило полную невозможность сопротивления.
Ни Ишмаэл, ни его сыновья не считали нужным вступать в объяснения. Мидлтона и Поля снова связали в полном молчании и с отменной ловкостью, и на этот раз даже старый траппер разделил их участь. Шатер сорвали, женщин усадили на лошадей, и маленький отряд двинулся обратно к стоянке скваттера. Все это произошло с такой быстротой, что действительно могло показаться колдовством.
Тем временем доверенный Матори со своими кровожадными помощницами, потерпев неудачу, улепетывал по равнине к леску, где укрывались женщины и дети. И, когда Ишмаэл удалился со своими пленниками и добычей, плоскогорье, где совсем недавно бурлила жизнь большого индейского стойбища, стало таким же тихим и безлюдным, как вся бескрайняя пустыня вокруг.

Глава 30

Но справедливо ль, благородно ль это?
Шекспир
Пока на плоскогорье совершались эти события, воины в лощине тоже не оставались праздными. Мы расстались с отрядами в ту минуту, когда, расположившись по двум противным берегам реки, они следили друг за другом и каждый старался насмешками и бранью принудить неприятеля к какому-либо опрометчивому действию. Однако вождь пауни скоро понял, что коварного врага отнюдь не огорчает эта явно напрасная трата времени. Поэтому он изменил свои планы и отступил от реки, чтобы, как правильно объяснил товарищам траппер, заманить более многочисленный отряд сиу на свой берег. Но вызов не был принят, и для достижения цели Волкам пришлось искать другого средства.
Юный вождь пауни не стал больше терять драгоценные минуты на бесплодные старания увлечь врага за собою в реку и быстро поскакал во главе своих верных воинов вдоль потока, ища более удобного места, где его отряд мог бы без урона внезапно переправиться на другой берег. Как только Матори разгадал его намерение, пешим воинам был подан знак вскочить на коней позади своих более счастливых собратьев, чтобы вовремя помешать переправе. Поняв, что план его раскрыт, и не желая утомлять лошадей отчаянной скачкой, после которой они были бы уже бесполезны в бою, даже если бы им удалось обогнать перегруженных тетонских скакунов, Твердое Сердце вдруг осадил коня у самой воды.
Местность была слишком открытой, чтобы прибегнуть к какой-нибудь из обычных уловок индейской войны, а время не ждало, и рыцарственный пауни решил ускорить развязку, совершив один из тех подвигов, какими нередко индейские храбрецы обретают дорогую их сердцу славу. Место, которое он избрал, было весьма подходящим для его замысла. Река, почти всюду глубокая и быстрая, здесь широко разливалась, и рябь на воде говорила о малой глубине. В середине потока поднималась широкая песчаная мель, и опытный воин мгновенно понял по ее цвету и виду, что она легко выдержит тяжесть коня. Внимательно осмотрев ее, Твердое Сердце сделал свой выбор. Быстро сообщив остальным о своем намерении, он бросился в поток, и его скакун, то плывя, то ступая по дну, благополучно вынес его на остров.
Опытность Твердого Сердца не обманула его. Когда лошадь, фыркая, вышла из воды, он оказался на широком пространстве сырого, но плотно слежавшегося песка, прекрасно подходившего для любого конного маневра. Скакун, казалось, тоже это понял и нес своего воинственного седока таким упругим шагом, так гордо выгибая шею, что впору бы любому породистому коню, объезженному искуснейшим берейтором. От волнения и у самого вождя кровь быстрей побежала в жилах. Зная, что оба племени не спускают с него глаз, он натянул поводья; и если его собственный отряд мог гордиться и торжествовать, любуясь мужеством и красотою всадника, то для врага не могло быть ничего обидней этого зрелища.
Появление молодого пауни на отмели тетоны встретили яростным воплем. Они ринулись к воде, в воздух взвилось полсотни стрел, раздались редкие ружейные выстрелы, и несколько смельчаков уже хотели броситься в реку, чтобы наказать врага за дерзкий вызов. Но грозный окрик Матори заставил опомниться готовый выйти из повиновения отряд. Запретив переправу, остановив даже бесплодный обстрел отмели, Матори приказал всем воинам отойти от воды, после чего открыл свои намерения двум-трем из вернейших своих сторонников.
Когда пауни заметили, что тетоны кинулись к реке, двадцать их воинов въехали в поток, но, когда те удалились, они тоже вернулись на свой берег, полагая, что их молодому вождю послужат достаточной поддержкой его испытанное искусство и не раз доказанная храбрость. Приказ Твердого Сердца, отданный им перед переправой, был достоин его беззаветной отваги и твердости духа. До тех пор, пока враги будут выходить против него поодиночке, он будет сражаться один, положившись только на Ваконду и силу собственной руки. Но если сиу кинутся на него кучей, то Волкам следует переправляться к нему в том же количестве – человек на человека, покуда достанет на то численности их отряда. Этот благородный приказ соблюдался свято, и, хотя многие горячие сердца жаждали разделить с вождем опасность и славу, все до единого воины пауни скрывали свое нетерпение под обычной для индейца маской сдержанности. Они жадно следили за происходящим, но ни единый возглас удивления не сорвался с их губ, когда вскоре они поняли, что поступок их вождя может привести не к войне, а к миру.
Матори недолго вел тайную беседу и поспешил отослать своих доверенных к остальному отряду. Затем он въехал в воду и остановился. Тут он несколько раз поднял руки ладонями наружу и сделал еще несколько жестов, которые в этих краях служат выражением дружеских намерений. Потом, словно в доказательство своей искренности, он бросил ружье на берег и, глубже въехав в воду, вновь остановился, чтобы посмотреть, как все это примет молодой пауни.
Коварный сиу не напрасно рассчитывал на благородство и честность соперника. Твердое Сердце, пока в него стреляли, продолжал гарцевать по отмели и с прежней гордой уверенностью ждал нападения всего неприятельского отряда. Когда же он увидел, что в реку въезжает хорошо ему известный вождь тетонов, он торжествующе взмахнул рукой, поднял копье и испустил боевой клич своего племени, вызывая врага на поединок. Но, увидев затем, что тот предлагает перемирие, он, хотя отлично знал все предательские уловки, к каким мог прибегнуть противник, не пожелал выказать страх за свою безопасность и тем самым уступить в мужестве врагу. Поскакав к дальнему краю отмели, он бросил там ружье, затем вернулся на прежнее место.
Теперь оба вождя были вооружены одинаково. У каждого осталось копье, лук с колчаном, томагавк и нож; да еще кожаный щит, чтобы отразить удар, если другой вдруг решит пустить в ход оружие. Сиу долее не колебался и, подстегнув коня, выехал да отмель с того конца, который учтиво уступил ему противник. Если бы кто-нибудь мог видеть лицо Матори, пока он пересекал протоку, отделявшую его от самого грозного и самого ненавистного из всех его соперников, то, может быть, сквозь непроницаемую маску, сотканную хитростью и бессердечным коварством, он успел бы заметить на этом смуглом лице проблеск тайной радости; однако гордо сверкающие глаза тетона, его раздувающиеся ноздри могли бы внушить такому наблюдателю, что радость эта порождена чувством более благородным, более подобающим индейскому вождю.
Пауни со спокойным достоинством ждал, когда враг заговорит. Тетон проехался взад и вперед, чтобы умерить нетерпение своего коня и вновь принять гордую осанку, которую несколько утратил во время переправы. Затем он проскакал на середину острова и учтивым жестом предложил пауни сделать то же. Твердое Сердце приблизился на расстояние, которое позволяло при нужде и двинуться вперед и отступить, после чего в свою очередь остановился, не сводя с противника горящих глаз. Наступило долгое и напряженное молчание, пока два прославленных вождя, впервые встретившись с оружием в руках, рассматривали друг друга с видом воинов, которые умеют ценить отважного врага, пусть даже ненавистного. Матори, однако, смотрел куда менее суровым и вызывающим взором, чем молодой пауни. Закинув щит за плечо, словно приглашая Твердое Сердце отбросить подозрения, тетон сделал приветственный жест и заговорил первым:
– Пусть Волки поскачут в горы, – сказал он, – и посмотрят на восход и на закат, на страну снегов, и на страну цветов, и тогда они увидят, что земля велика. Разве краснокожие не могут найти на ней места для всех своих селений?
– Был ли случай, чтобы воин Волков пришел в селение тетонов просить у них места для своего жилища? – возразил молодой пауни с гордостью и презрением, которые не пытался скрыть. – Когда пауни охотятся, разве они посылают гонцов спросить Матори, есть ли в прериях сиу?
– Когда в жилище голод, воин идет искать бизона, который дан ему в пищу, – продолжал тетон, подавляя гнев, вызванный гордой усмешкой юноши. – Ваконда создал больше бизонов, чем индейцев, и он не сказал: "Этот бизон будет для пауни, а тот для дакоты; этот бобр для конзы, а тот для омахо". Нет, он сказал: "Всего вдоволь. Я люблю моих красных детей и дал им большие богатства. Много солнц будет скакать быстрый конь и не доскачет от селений тетонов до селений Волков. От лугов пауни далеко до реки оседжей. Хватит места для всех, кого я люблю". Зачем же одному краснокожему убивать другого?
Твердое Сердце воткнул копье острием в землю и, так же забросив щит за плечо и слегка опираясь на древко копья, ответил с выразительной улыбкой:
– Что же, тетоны устали охотиться и идти по тропе войны? Они хотят жарить оленину, не убивая оленей? Они собираются отрастить волосы на головах, чтобы врагам труднее было находить их скальпы? Напрасно, воин-пауни не придет искать жену среди этих тетонских скво.
Матори, когда услышал это жгучее оскорбление, не сдержался, и его лицо загорелось яростью. Но он сумел овладеть собой и ответил тоном, более подходившим для его непосредственной цели.
– Так и следует говорить о войне молодому вождю, – сказал он со странным спокойствием. – Но Матори видел больше зимних стуж, чем его брат. Когда ночи были длинны и в его жилище приходил мрак, он думал о несчастьях своего народа, пока молодые воины спали. Он сказал себе: "Пересчитай скальпы над своим огнем, тетон. Кроме двух, это все скальпы краснокожих. Разве волк растерзает волка и разве гремучая змея убьет свою сестру? Знаешь сам, никогда. Вот почему, тетон, ты не прав, когда с томагавком в руке идешь тропой, что ведет к жилищу краснокожего".
– Сиу хочет лишить воина славы! Он скажет своим юношам: "Идите, копайте корни в прерии да ищите ямы, чтобы зарыть срои томагавки; вы больше не мужчины!".
– Если язык Матори когда-нибудь так заговорит, – с видом крайнего негодования ответил хитрый тетон, – пусть женщины сиу отрежут его и сожгут вместе с копытами бизона! Нет, – продолжал он и, словно с искренним доверием, приблизился на несколько шагов к Твердому Сердцу, который, однако, не двинулся с места, – у краснокожих не будет недостатка во врагах. Их больше, чем листьев на деревьях, чем птиц в небесах, чем бизонов в прериях. Пусть мой брат шире откроет глаза: разве он нигде не видит врага, которого хотел бы сразить?
– Давно ли тетон считал скальпы своих воинов, что сушатся в дыму костров пауни? Вот рука, которая сняла их и готова сделать из восемнадцати двадцать.
– Пусть разум моего брата сойдет с кривой тропы. Если вечно краснокожий будет разить краснокожих, кто будет хозяином прерии, когда не останется воина, чтобы сказать – "она моя"? Послушай мудрость стариков. Они рассказывают нам, что в их молодые дни из лесов в стороне восхода приходило много индейцев и наполняло прерии жалобами на грабительство Длинных Ножей. Куда приходят бледнолицые, там для краснокожего нет больше места. Земля для них тесна. Они всегда голодны. Посмотри, они уже здесь!
С этими словами тетон указал на лагерь Ишмаэла, раскинувшийся на виду, и умолк, чтобы посмотреть, какое впечатление произвела его речь на прямодушного врага. Твердое Сердце слушал, словно эти рассуждения породили в его уме много новых мыслей. После минутного молчания он спросил:
– Так что же советуют делать мудрые вожди сиу?
– Они думают, что по следу каждого бледнолицего надо идти, как по следу медведя. Чтобы Длинные Ножи, которые приходят в прерию, не возвращались обратно. Чтобы тропа была открыта для тех, кто приходит, и закрыта для тех, кто уходит. Вон там их много. У них есть лошади и ружья. Они богаты, а мы бедны. Так сойдутся ли пауни на совет с тетонами? А когда солнце уйдет за Скалистые горы, они скажут: "Это для Волка, а это для сиу".
– Нет, тетон, Твердое Сердце никогда не наносил удара странникам. Они приходят в его жилище и едят у него и свободно уходят. Могучий вождь – их друг. Когда мой народ созывает молодых воинов на тропу войны, мокасины Твердого Сердца вступают на нее последними. Но, едва селение скроется за деревьями, он уже впереди всех. Нет, тетон, его рука никогда не подымится на странников.
– Так умри с пустыми руками, глупец! – воскликнул Матори. И, заложив стрелу в свой лук, он прицелился в обнаженную грудь доверчивого врага и отпустил тетиву.
Коварный тетон проделал это так внезапно, так удачно улучил минуту, что пауни не мог защититься обычными средствами. Щит его был заброшен за плечо, стрелу он снял с тетивы, зажав ее в левой руке вместе с луком. Однако зоркий глаз прославленного воина успел уловить первое же предательское движение, а находчивость не покинула его. Он рванул поводья, конь взвился на дыбы и, как щит, заслонил пригнувшуюся фигуру всадника. Но Матори прицелился так точно и послал стрелу с такой силой, что она впилась в шею коня и пронзила ее насквозь.
В мгновение ока Твердое Сердце послал ответную стрелу. Она пробила щит тетона, не задев его самого.
Несколько секунд тетивы звенели, не смолкая, и стрелы одна за другой мелькали в воздухе, хотя противникам приходилось думать и о защите. Колчаны скоро опустели, но, хотя кровь уже пролилась, это не охладило пыла битвы, так как раны были незначительны.
Начался конный бой. Противники бросали своих скакунов вперед, круто их поворачивали, подняв на дыбы, снова кидались в атаку и хитро уклонялись от столкновения, кружа, как ласточки над землей. Каждый норовил пронзить другого копьем, из-под копыт летел песок, и иной раз уже казалось, что кому-то не избежать рокового удара, но оба по-прежнему оставались на конях и держали поводья твердой рукой. В конце концов тетон был вынужден спрыгнуть на землю, чтобы увернуться от неотвратимого удара. Пауни сразил копьем его коня и, проскакав дальше, испустил торжествующий клич. Сделав поворот, он уже собрался использовать свое преимущество, когда его раненый скакун зашатался и упал под ношей, которая стала ему не по силам. Матори отозвался грозным воплем на преждевременный победный клич и бросился с ножом и томагавком к поверженному юноше. При всей своей ловкости Твердое Сердце не успел бы вовремя выбраться из-под коня. Он видел, что ему грозит неминуемая гибель. Нащупав нож, он зажал лезвие между большим и указательным пальцами и с удивительным хладнокровием метнул в приближающегося врага. Нож завертелся в воздухе и, вонзившись острием в нагую грудь, забывшего осторожность тетона, вошел в нее по самую рукоять из оленьего рога.
Матори схватился за нее, как будто колеблясь, извлечь ли нож из раны или нет. На мгновение его лицо искривила неугасимая ненависть и ярость, а затем, точно внутренний голос напомнил ему, что время терять нельзя, он, шатаясь, добрел до края отмели и, войдя по щиколотку в воду, остановился. Хитрость и двуличие, которые так долго омрачали более благородную сторону его природы, были вытеснены из его души неукротимой гордостью, воспитанной в нем с юных лет.
– Нет, Волчонок, – сказал он с угрюмой улыбкой, – скальп могучего вождя дакотов не будет коптиться над костром пауни.
Вырвав нож из раны, он пренебрежительно швырнул его в сторону врага, погрозил рукой победоносному противнику, меж тем как на смуглом его лице, борясь, сменяли друг друга глубокая ненависть и презрение, для которых у него не было слов, и бросился в самую середину быстрого потока. И еще несколько раз с торжеством поднялась над волнами его рука, хотя тело было уже навсегда поглощено водой. Твердое Сердце к этому времени вскочил на ноги. До тех пор молчавшие отряды неожиданно разразились оглушительными криками. Пятьдесят воинов с каждой стороны кинулись в реку, торопясь поразить или защитить победителя, и, по сути дела, бой не кончился, а только завязался. Но молодой вождь был равно слеп ко всем признакам опасности. Он бросился туда, где упал его нож, а потом с легкостью антилопы помчался по отмели, вглядываясь в волны, скрывшие его трофей. Темное пятно крови указало ему нужное место, и, крепче сжав нож, он бросился в реку, твердо решив умереть в его волнах или вернуться с желанной добычей.
Тем временем на отмели завязалась кровопролитная битва. У пауни кони были лучше, боевой дух, пожалуй, сильней, и, достигнув острова в достаточном числе, они вынудили врага отойти. Затем они устремились к вражескому берегу и выбрались на него, продолжая сражаться. Но здесь их встретили все пешие тетоны, и им самим пришлось отступить.
Бой теперь велся с обычной для индейцев осторожностью. Когда пыл, бросивший оба отряда в смертельную схватку, несколько остыл, воины стали прислушиваться к голосу вождей, старавшихся напомнить горячим головам об осмотрительности. Вняв мудрым советам, сиу поспешили укрыться – кто в траве, кто за редкими кустами или за невысоким бугром, – и пауни уже не могли очертя голову бросаться вперед, так что обе стороны несли теперь значительно меньший урон.
Так длилось сражение с переменным успехом и почти без потерь. Тетонам удалось пробиться к густой заросли бурьяна, куда враги не могли последовать за ними верхом, так как всадник, если все-таки прорывался туда, становился совершенно беспомощен. Необходимо было выманить тетонов из этого укрытия, или битва осталась бы нерешенной. Несколько отчаянных атак были отражены, и приунывшие пауни уже подумывали об отступлении, когда вблизи раздался знакомый клич Твердого Сердца, а секундой позже среди них появился и сам вождь, размахивая скальпом верховного вождя тетонов, точно сулящим победу знаменем.
Его встретили радостными криками, и воины устремились за ним с такой яростью, что, казалось, их натиску невозможно было противостоять. Однако кровавый трофей в руке вождя пауни зажег не только нападающих, но и обороняющихся. В отряде Матори было немало смелых воинов, и тот оратор, который утром на совете выражал столь мирные намерения, теперь с самозабвенным мужеством рвался снять позор с человека, им никогда не любимого, и вырвать его скальп из рук заклятых врагов своего народа.
Исход решила численность. После отчаянной схватки, в которой все вожди показали пример неустрашимости, пауни были вынуждены отступить на открытую часть лощины, теснимые тетонами, а те спешили захватить каждую пядь земли, отдаваемую противником. Если бы сиу остановились у края бурьяна, честь победы, возможно, осталась бы за ними, хотя смерть Матори была для них непоправимой потерей. Однако наиболее горячие воины сиу совершили неосторожность, которая резко изменила ход сражения и нежданно отняла у них так трудно им доставшееся преимущество.
Один из вождей пауни, отступая среди последних, упал, залитый кровью из бесчисленных ран, и стал мишенью для десятка новых стрел. Не помышляя ни о том, чтобы преследовать врага, ни о том, как безрассудны их действия, тетонские воины с боевым кличем ринулись вперед; каждый горел желанием первым нанести удар по мертвому телу и тем заслужить высокую славу. Навстречу им кинулся молодой вождь пауни с горсточкой испытанных воинов, твердо решивших спасти честь своего народа от такого поругания. Враги схватились врукопашную, кровь полилась рекой. Пауни отступали с телом убитого, а сиу наседали на них сзади, пока не вырвались все из укрытия, оглушительно вопя и грозя уже численным своим перевесом раздавить сопротивление.
И Твердое Сердце, и каждый его товарищ скорей умерли бы, чем бросили тело убитого, и судьба их быстро решилась бы, не явись в этот миг неожиданная помощь. Из рощицы слева послышался крик, а за ним и залп смертоносных ружей. Пятеро или шестеро сиу забились на земле в агонии, а все остальные окаменели, как будто это небо послало свои молнии, чтобы спасти Волков. Затем из рощи вышли Ишмаэл и его молодцы-сыновья и, грозно крича, с искаженными гневом лицами, обрушились на изменивших им союзников.
Это внезапное нападение сломило дух тетонов. Многие из их храбрейших вождей уже погибли, и теперь все простые воины бежали, не слушая приказов оставшихся вождей. Несколько отчаянных храбрецов продолжали пробиваться к роковому символу их чести и нашли благородную смерть под ударами ободрившихся пауни. Второй ружейный залп довершил поражение сиу.
Они теперь бежали в беспорядке к дальнему леску с тем же рвением, с каким лишь несколько минут назад бросались в бой. Пауни кинулись вслед, как стая породистых, хорошо натасканных гончих. Со всех сторон доносился их победный клич и призывы к мести. Иные из беглецов пытались унести с собой тела павших воинов, но настигающая погоня заставила их бросить мертвых ради спасения живых. И только одна попытка оградить честь сиу от поругания, которое их своеобразные понятия связывали с обладанием скальпами павших героев, все же увенчалась успехом.
Читатель помнит, как на утреннем совете один из вождей восстал против воинственной политики Матори. Но после того, как он безуспешно поднял голос за мир, его рука тем усердней делала свое дело в бою. Мы уже упоминали о его доблести, и именно его мужество, его пример помогли тетонам держаться так стойко, когда они узнали о гибели Матори. Этот воин, который на образном языке своего племени звался Парящим Орлом, последним отказался от надежды на победу. Когда он понял, что залпы из ружей, вселившие ужас в его воинов, лишают их так дорого купленного преимущества, он под упорным обстрелом угрюмо отступил к тайнику, где в густом бурьяне была спрятана его лошадь. Там он застал неожиданного соперника, готового оспаривать его право на коня. Это был Боречина, престарелый воин, сторонник Матори, тот, чей голос громче всех раздавался против мудрых советов Парящего Орла. Старик был ранен стрелой, и смерть его, видно, была близка.
– Я в последний раз шел тропой войны, – мрачно сказал старый воин, когда увидел, что за лошадью явился ее законный владелец. – Неужели Волк-пауни унесет седые волосы сиу в свое жилище, чтобы там над ними глумились женщины и дети?
Парящий Орел схватил его за руку, отвечая на призыв суровым, полным решимости взглядом. Дав это безмолвное обещание, он посадил раненого на своего коня. Затем вывел коня из бурьяна, сам тоже вскочил на него и, привязав товарища к своему поясу, вылетел на равнину, надеясь, что легконогий скакун спасет их обоих. Пауни заметили его почти тотчас же, и несколько воинов помчались вдогонку. Они проскакали уже около мили, но раненый не издал ни стона, хотя к его телесным мукам прибавились муки душевные: он видел, что враги приближаются с каждым скачком своих лошадей.
– Остановись, – сказал он наконец и поднял слабую руку, чтобы товарищ придержал коня. – Пусть Орел моего племени шире раскроет крылья. Пусть он увезет в селение темнолицых белые волосы старого воина.
Этим людям, одинаково понимавшим славу и строго соблюдавшим закон романтической чести, не нужно было много слов. Парящий Орел соскочил с коня и помог сойти Боречине. Старик с трудом опустился на колени и, бросив снизу взгляд в лицо соплеменника – как будто говоря "прощай", – подставил шею под желанный удар. Несколько взмахов томагавка, круговое движение ножа – и голова отделилась от тела, не почитавшегося столь ценным трофеем. Тетон опять вскочил на своего коня, как раз вовремя, чтобы ускользнуть от стрел, пущенных в него раздосадованными преследователями. Высоко подняв страшную окровавленную голову, он с криком торжества понесся прочь, летя по равнине, точно у него и вправду были крылья той могучей птицы, в честь которой он получил свое лестное прозвание. Парящий Орел благополучно добрался до своего селения. Он принадлежал к тем немногим сиу, которые вышли живыми из гибельного побоища; и еще очень долго из спасшихся он один мог выступать на советах племени, держа голову так же высоко, как прежде.
Ножи и копья пауни остановили бегство большей части побежденных; победители рассеяли даже пытавшуюся скрыться толпу женщин и детей; и солнце давно ушло за волнистую черту западного горизонта, когда кровавый разгром наконец завершился.

Глава 31

Так кто ж купец?
И кто здесь ростовщик?
Шекспир, "Венецианский купец"
Утро следующего дня занялось над более мирной сценой. Резня давно прекратилась. И, когда солнце взошло, его лучи разлились по просторам спокойной и пустынной прерии. Лагерь Ишмаэла еще стоял там же, где и накануне, но по всей бескрайной пустыне не видно было других признаков существования человека. Там и сям небольшими стаями кружили сарычи и коршуны и хрипло кричали над местом, где какой-нибудь не слишком легкий на ногу тетон встретил свою смерть. Только это и напоминало о недавнем сражении. Русло реки, змеившейся в бесконечных лугах, взгляд еще мог далеко проследить по курившемуся над ней туману; но серебряная дымка над болотцами и, родниками уже начинала таять, потому что с пылающего неба лилась теплота, и ее живительную силу ощущало все в этом обширном краю, не избалованном тенью. Прерия была похожа на небо после бури – тихое и ласковое.
И вот в такое утро семья скваттера собралась, чтобы принять решение, как поступить с людьми, отданными в ее власть игрой переменчивого счастья. Все живые и свободные обитатели лагеря с первым серым лучом рассвета были на ногах, и даже самые малые в этом бродячем племени, казалось, сознавали, что настал час, когда должны совершиться события, которым, быть может, предстоит во многом изменить ход их полудикой жизни.
Ишмаэл, расхаживая по лагерю, был серьезен, как и подобает человеку, которому вдруг пришлось взять на себя решение в делах куда более важных, чем обычные происшествия его беспокойных будней. Однако сыновья, так хорошо изучившие непреклонный и суровый нрав отца, поняли, что его угрюмое лицо и холодный взгляд выражают не колебания или сомнения, а твердое намерение не отступать от своих суровых решений, которых он держался, как всегда, с тупым упрямством. Даже Эстер не осталась безучастна к надвигающимся событиям, столь важным для будущего ее семьи. Хотя она хлопотала по хозяйству, как хлопотала бы, верно, при любых обстоятельствах – так Земля продолжает вращаться, пока землетрясения разрывают ее кору и вулканы пожирают ее недра, – но голос ее был менее громок и пронзителен, чем обычно, а попреки, сыпавшиеся на младших детей, смягчала материнская любовь, придававшая ее словам какое-то новое достоинство.
Эбирама, как всегда, грызли сомнения и тревога. Он часто останавливал взгляд на непроницаемом лице Ишмаэла, и была в этом взгляде опасливость, выдававшая, что от прежнего взаимного доверия, от прежнего товарищества не осталось и следа. Он, казалось, попеременно предавался то надежде, то страху. Порой его лицо загоралось гнусной радостью, когда он поглядывал на палатку, где находилась его вновь захваченная пленница. И тут же, непонятно почему, оно омрачалось тяжелым предчувствием. В такие минуты он обращал глаза к каменному лицу своего медлительного родственника. Но ни разу он не прочел на этом лице ничего утешительного, а напротив, всякий раз начинал тревожиться еще сильней. Потому что на физиономии скваттера была написана страшная для Эбирама истина: тупая натура его зятя полностью вышла из-под его влияния, и теперь Ишмаэл помышлял только о достижении своих собственных целей.
Так обстояли дела, когда сыновья Ишмаэла, повинуясь приказу отца, вывели из палаток тех, чью участь ему предстояло решить. Приказ распространялся на всех без исключения. Мидлтона и Инес, Поля и Эллен, Овида и траппера – всех привели к самозваному судье и разместили так, чтобы тот мог с подобающим достоинством вынести свой приговор. Младшие дети толпились кругом, вдруг охваченные жгучим любопытством, и даже Эстер оставила стряпню и подошла послушать.
Твердое Сердце, явившись один, без своих воинов, присутствовал при этом новом для него и внушительном зрелище. Он стоял, величаво опершись на копье, а взмыленные бока его коня, щипавшего траву поблизости, показывали, что пауни примчался издалека, чтобы видеть, что произойдет.
Ишмаэл встретил своего нового союзника с холодностью, показавшей, как равнодушно он принял деликатность молодого вождя, который затем и приехал один, чтобы присутствие его отряда не породило тревоги или недоверия. Скваттер не искал его помощи, как не страшился его вражды, и теперь приступил к делу с таким спокойствием, как будто его патриархальная власть признавалась всеми и везде.
Во всякой власти, даже когда ею злоупотребляют, есть что-то величественное, и мысль невольно начинает искать в ее обладателе достоинства, которые отвечали бы его положению, хотя нередко терпит неудачу, и то, что прежде было только ненавистно, тогда становится вдобавок и смешным. Но об Ишмаэле Буше этого нельзя было сказать. Его суровая внешность, угрюмый нрав, страшная физическая сила и опасное своеволие, не признававшее никакого закона, делали его самочинный суд настолько грозным, что даже такой образованный и смелый человек, как Мидлтон, не мог подавить в себе некоторый трепет. Однако у него не было времени, чтобы собраться с мыслями; скваттер, хоть и не привык спешить, но уж если заранее на что решился, то не расположен был терять время в проволочках. Когда он увидел, что все на местах, он тяжелым взглядом обвел пленников и обратился к капитану как к главному среди этих мнимых преступников:
– Сегодня я призван исполнить обязанность, которую в поселениях вы возлагаете на судей, нарочно посаженных решать споры между людьми. Я плохо знаком с судебными порядками, но есть правило, которое известно каждому, и оно учит: "Око за око, зуб за зуб". Я не привык ходить по судам и уж никак не хотел бы жить на земельном участке, который отмерил шериф; но в этом законе все же есть разумный смысл, и можно им руководиться на деле. А потому торжественно заявляю, что сегодня я буду его держаться и всем и каждому воздам, что ему положено, не больше.
На этом месте Ишмаэл замолк и обвел взором своих слушателей, как будто хотел проверить по их лицам, какое впечатление произвела его речь. Когда его глаза встретились с глазами Мидлтона, тот ответил ему:
– Если надо, чтобы злодей был наказан, а тот, кто никого не обидел, отпущен на свободу, то вы должны поменяться со мной местами и стать узником, а не судьей.
– Ты хочешь сказать, что я причинил тебе зло, когда увел молодую даму из дома ее отца и завез против ее воли так далеко в дикие края, – возразил невозмутимый скваттер, нисколько не рассерженный этим обвинением, но не испытывая, видимо, и угрызений совести. – Я не стану добавлять к дурному поступку ложь и отрицать твои слова. Покуда время шло, я успел на досуге обдумать это дело. И, хотя я не из тех, кто быстро думает, и кто умеет или делает вид, что умеет мигом разобраться в сути вещей, а все же я человек рассудительный и, когда дадут мне время поразмыслить, не буду зря отрицать правду. Так что я подумал и решил, что это была ошибка – отнимать дочку у родителя, и теперь ее отвезут туда, откуда ее привезли, со всей заботой, целую и невредимую.
– Да-да, – вставила Эстер, – он правду говорит. Бедность да работа совсем его замучили, а тут еще от шерифа покоя не было. Вот он в дурную минуту и пошел на злое дело. Но он слушал, что я ему говорила, и снова вернулся на честную дорожку. Нехорошо это и опасно – приводить чужих дочерей в мирную и послушную семью.
– А кто тебе спасибо скажет после того, что ты уже сделал? – пробормотал Эбирам со злобной усмешкой, которую обманутая алчность и страх делали еще отвратительней. – Уж если ты выдал дьяволу расписку, то только из его рук и получишь ее назад.
– Помолчи! – сказал Ишмаэл, простерши могучую руку в сторону шурина, и этот грозный жест сразу заставил того замолчать. – Ты каркал мне в уши, как ворона. Если бы ты в свое время поменьше говорил, я бы не знал этого стыда.
– Раз вы перестали заблуждаться и поняли, где справедливость, – сказал Мидлтон, – то не останавливайтесь на полдороге и, поступив великодушно, приобретите себе друзей, которые могут оградить вас от будущих неприятностей со стороны закона.
– Молодой человек, – перебил его скваттер, угрюмо нахмурившись, – ты тоже сказал достаточно. Если бы я побоялся закона, тебе не пришлось бы сейчас смотреть, как Ишмаэл Буш чинит правосудие.
– Не заглушайте в себе добрых намерений. А если вы задумали причинить вред кому-нибудь из нас, то помните, что рука закона, хоть вы его и презираете, достает далеко: он порой не торопится, но всегда достигает своей цели.
– Да, он правду говорит, скваттер, истинную правду, – вмешался траппер, который, как обычно, не пропустил мимо ушей ни одного слова, сказанного при нем. – Здесь у нас, в Америке, эта рука куда как хлопотлива и частенько тяжело ложится на людей, а ведь тут по сравнению с другими странами человек, говорят, больше волен следовать своим желаниям. И поэтому он тут куда счастливей, и мужественней, и честнее тоже. А знаете, друзья, ведь есть места, где закон до того хлопотлив, что прямо указывает человеку: вот так-то ты будешь жить, вот так-то ты умрешь, а вот так-то распрощаешься с миром, когда тебя пошлют предстать пред судьей небесным. Да, грешно оно, такое посягательство на власть того, кто создал своих тварей вовсе не затем, чтобы их перегоняли, как скотину, с пастбища на пастбище, как только вздумается их глупым и себялюбивым пастырям, берущимся судить об их нуждах и потребностях. Что же это за несчастные страны, где сковывают не только тело, но и разум и где божьи создания как рождаются младенцами, так до конца и остаются в свивальнике через грешные измышления людей, которые не убоялись присвоить себе право, принадлежащее лишь великому владыке всего сущего!
Пока траппер высказывал эти столь уместные суждения, Ишмаэл ни разу не перебил его, хотя и смотрел на него далеко не дружеским взглядом. Когда старик договорил, скваттер повернулся к Мидлтону и продолжал так, словно его не прерывали:
– Что касается нас с тобой, капитан, так обиды нанесены обоюдно. Если я причинил тебе горе, уведя твою жену – с честным намерением вернуть ее тебе, как только сбудутся расчеты вот этого дьявола во плоти, – так ведь и ты ворвался в мой лагерь, помогая и способствуя, как выражаются законники про многие честные сделки, уничтожению моей собственности.
– Но ведь я только стремился освободить…
– Мы квиты, – перебил его Ишмаэл, который, решив дело к собственному удовольствию, нисколько не интересовался мнением других. – Ты и твоя жена свободны и можете отправляться куда и когда хотите. Эбнер, развяжи капитана. И вот что: если ты согласен подождать, когда я двинусь обратно к поселениям, то я подвезу вас обоих в повозке. А не хочешь – твое дело, была бы честь предложена.
– Пусть я понесу за мои грехи самую тяжкую кару, если я забуду ваш честный поступок, хотя совесть в вас заговорила и не сразу! – вскричал Мидлтон, бросаясь к плачущей Инес, как только его развязали. – И, друг мой, даю слово солдата, что ваше участие в похищении будет забыто, что бы ни решил я предпринять, когда доберусь до места, где рука правосудия еще не утратила силу.
Угрюмая улыбка, которой скваттер ответил на его заверения, показала, как мало он ценит обещание, данное от души молодым человеком в первом порыве радости.
– Я решил так не из страха и не из милости, а потому что, на мой взгляд, это справедливо, – промолвил он. – Поступай, как тебе кажется правильным, и помни, что мир велик, в нем хватит места и для меня и для тебя, и, может, нам больше никогда не доведется встретиться. Если ты доволен – хорошо, а не доволен – так попробуй рассчитаться, как захочешь. Я не буду просить пощады, если ты меня одолеешь. Теперь, доктор, твой черед. Пора навести порядок в наших счетах, а то в последнее время они что-то запутались. Мы с тобой заключили честный договор, на веру и совесть, и как же ты его соблюдал?
Безмятежная легкость, с какой Ишмаэл умудрился переложить ответственность за все происшедшее с себя на своих пленников, в сочетании с обстоятельствами, не позволявшими философски рассматривать спорные этические вопросы, сильно смутила тех, кому так неожиданно пришлось оправдываться, когда они в простоте душевной полагали, что их поведение заслуживало только похвалы. Овид, живший всегда в эмпиреях чистой теории, совсем растерялся, хотя, будь он больше искушен в мирских делах, он, возможно, не усмотрел бы в создавшейся ситуации ничего необычайного. Достойный натуралист отнюдь не первым оказался в положении, когда вдруг его призвали к ответу за те самые поступки, какие, на его взгляд, должны были снискать ему всеобщее уважение. Возмущенный таким поворотом дела, он все же постарался не ударить лицом в грязь и выдвинул в свою защиту доводы, какие первыми пришли ему на ум, правда несколько смятенный.
– Действительно, существовал некий компактум, или договор, между Овидом Батом, доктором медицины, и Ишмаэлом Бушем, виатором, или странствующим земледельцем, – сказал он, стараясь выбирать выражения помягче, – и отрицать это я не склонен. Я признаю, что оным договором обуславливалось, или устанавливалось, что некое путешествие будет совершаться совместно, или в обществе друг друга, до истечения известного, точно означенного срока. Но, поскольку срок полностью истек, я заключаю, что, по справедливости, указанное соглашение можно считать утерявшим силу…
– Ишмаэл! – с досадой перебила Эстер. – Не заводи разговора с человеком, который умеет ломать кости не хуже, чем вправлять их, и пусть этот чертов отравитель убирается восвояси со всеми своими коробочками и пузырьками. Обманщик он, и больше ничего! Отдай ему половину прерии, а себе возьми другую половину. Лекарь, нечего сказать! Да поселись мы в самом что ни на есть гнилом болоте, никто из детей у меня не заболеет, и не буду я говорить разные слова, которые не прожуешь, – обойдусь корой вишневого дерева да капелькою-двумя укрепляющего напитка. Скажу тебе, Ишмаэл, не по сердцу мне спутники, из-за которых у честной женщины отнимается язык… И ведь такому все равно, порядок у нее в хозяйстве или нет.
Мрачное выражение, не сходившее с лица скваттера, на мгновение смягчилось почти лукавой усмешкой, когда он ответил:
– Одному его искусство не по душе. Истер, а другому оно, может быть, и по душе. Но раз ты желаешь его отпустить, я не стану вскапывать прерию, чтобы затруднить ему путь. Ты свободен, приятель, и можешь возвратиться в поселения. Советую тебе там и оставаться, потому что такие люди, как я, редко заключают сделку, да Зато не любят, чтоб ее так легко нарушали.
– А теперь, Ишмаэл, – победоносно продолжала его жена, – чтобы в семье у нас был мир, лад и сердечный покой, покажи-ка тому краснокожему и его дочке, – тут она указала на старика Ле Балафре и овдовевшую Тачичену, – дорогу в их селение, и скажем им на прощанье:
"Идите с богом, а нам и без вас хорошо".
– По законам индейской войны они – пленники пауни, и я не могу нарушать его права.
– Берегись дьявола-искусителя, муженек! У него много уловок, и легко попасть в его сети, когда он заманивает тебя своими лживыми видениями! Послушай ту, кому дорого твое честное имя, и отошли ты подальше эту чумазую ведьму.
Скваттер положил на плечо Эстер свою широкую ладонь и, глядя ей прямо в глаза, сказал торжественно и строго:
– Женщина, нам предстоит важное дело, а у тебя блажь на уме. Помни, что мы должны совершить, и забудь свою глупую ревность.
– Правда, правда, – прошептала его жена, отходя к дочерям. – Господи, прости меня, что я хоть на минуту об этом забыла!
– А теперь поговорим с тобой, молодой человек. Ты не зря приходил на мою вырубку, будто выслеживая пчелу, – заговорил Ишмаэл, немного помолчав, как бы затем, чтобы собраться с мыслями. – С тобой у меня счеты посерьезней. Ты не только разорил мой лагерь, а еще и выкрал девицу, которая в родстве с моей женой и которую я прочил себе в дочери.
Это обвинение сильней взволновало присутствующих, чем предыдущие. Сыновья скваттера, как один, с любопытством уставились на Поля и Эллен, отчего бортник совсем смутился, а девушка, застыдившись, опустила голову.
– Вот что, друг Ишмаэл Буш, – сказал наконец Поль, вдруг обнаружив, что его обвиняют не только в похищении невесты, но и в грабеже. – Я не стану отрицать, что не очень-то вежливо обошелся с твоими горшками и плошками. Но, может быть, ты назовешь их цену, и мы покончим дело миром, забыв про обиды. У меня было не слишком благочестивое настроение, когда мы влезли на твою скалу, ну, и я, понятно, больше бил посуду, чем проповедовал. Но деньгами можно зачинить дыру хоть на каком кафтане. А вот с Эллен Уэйд дело обстоит не так-то просто. Разные люди смотрят на брак по-разному. Иные думают, что стоит ответить "да" и "нет" на вопросы судьи или священника – кто там окажется под рукой, – и готово, получай счастливую семью. А я полагаю так: если девушка на что решилась, нечего ее силком удерживать. Правда, я не говорю, что Эллен то, что она сделала, совершила без всякого принуждения; и она, выходит, ни в чем не виновата – вон как тот осел, который ее увез, и тоже против воли, и это он, поклянусь вам, подтвердил бы, когда бы умел говорить не хуже, чем реветь.
– Нелли, – сказал скваттер, оставив без внимания эту оправдательную речь, которая казалась Полю очень убедительной и остроумной. – Нелли, ты поторопилась уйти от нас в широкий и недобрый мир. Целый год ты ела и спала в моем лагере, и я уже надеялся, что вольный воздух границы пришелся тебе по вкусу и ты пожелаешь остаться с нами.
– – Пусть ее поступает как хочет, – пробормотала Эстер, по-прежнему держась в стороне. – Тот, кто мог бы склонить ее остаться с нами, спит среди холодной голой прерии, и теперь нам ее не переубедить. Женщина к тому же всегда своенравна, и уж если она что забрала в голову, так поставит на своем, как ты сам хорошо знаешь, муженек, а то б я не была сейчас здесь и не стала бы матерью твоих детей.
Скваттеру, видно, было нелегко отказаться от своих планов в отношении смущенной девушки, и, прежде чем ответить жене, он обратил свой тупой, тяжелый взгляд на равнодушные лица сыновей, будто в надежде, что хоть один из них мог бы занять место погибшего. Поль не преминул уловить этот взгляд и, точнее, чем обычно, отгадав тайные мысли скваттера, решил, что нашел средство устранить все трудности.
– Яснее ясного, друг Буш, – сказал он, – что в этом деле существуют два мнения: твое – в пользу твоих сыновей, и мое – в мою собственную пользу. На мой взгляд, есть только один мирный способ уладить спор – выбирай из своих ребят любого, и мы с ним пойдем погулять в прерию. Кто останется там, тот больше не сможет вмешиваться в чужие семейные дела; а кто вернется, тот пусть уж сам поладит с девушкой.
– Поль! – с упреком, чуть дыша, прошептала Эллен. – Ничего, Нелли, не бойся, – шепнул в ответ простодушный бортник, которому и в голову не пришло, что волнение его возлюбленной может быть порождено не только опасением за него. – Я примерился к каждому из них, а уж ты можешь положиться на глаз человека, который не раз прослеживал пчелу до ее лесного улья.
– Я ничего насильно навязывать ей не стану, – промолвил скваттер. – Если ее и вправду тянет в поселения, пусть так и скажет. Я ей ни пособлять, ни помехи чинить не буду. Говори же, Нелли, говори свободно, ни за себя и ни за кого другого не бойся. Хочешь ты оставить нас и вернуться с этим молодцом в поселения или же останешься и разделишь с нами то немногое, что есть у нас и что мы тебе предлагаем от чистого сердца?
После такого призыва Эллен больше не могла колебаться. Сперва она смотрела робко, украдкой. Но потом ее лицо залилось румянцем, дыхание участилось, и нетрудно было понять, что ее природная живость и смелость взяли верх над девичьей застенчивостью.
– Вы приютили меня, нищую, всеми брошенную сироту, – сказала она срывающимся голосом, – когда другие, те, кто по сравнению с вами живут, можно сказать, в богатстве, предпочли забыть обо мне. Да наградит вас бог за вашу доброту! Того немногого, что я делала для вас, и всего, что я еще могла бы сделать, не хватит, чтобы отплатить за одно это доброе дело. Мне не по сердцу ваша жизнь. Она не похожа на ту, к какой я привыкла с детства, и я хочу совсем другого. Но все же, если бы вы не похитили эту милую, ни в чем не повинную молодую даму у ее друзей, я бы никогда вас не оставила, пока вы сами не сказали бы: "Иди, и да благословит тебя господь".
– Что дурно, то дурно, об этом спору нет, и все будет исправлено, насколько это можно сделать без опаски. А теперь скажи напрямик: останешься ты с нами или уедешь?
– Я обещала жене капитана, – ответила Эллен, снова потупив глаза, – не покидать ее. И раз уже она видела столько обид от всех, она вправе ждать, чтобы хоть я-то сдержала слово.
– Развяжите молодца, – сказал Ишмаэл, и, когда его распоряжение было исполнено, он поманил к себе сыновей, поставил их в ряд перед Эллен и продолжал:
– А теперь скажи без уверток правду. Вот все, что я могу тебе предложить, не считая сердечного приема.
Растерявшаяся девушка смущенно переводила взгляд с одного юноши на другого, пока не остановила глаза на искаженном тревогой лице Поля. И тут чувство восторжествовало над требованиями приличий. Она бросилась бортнику на грудь и подтвердила свой выбор, громко зарыдав. Ишмаэл сделал знак сыновьям отойти и, явно огорченный, хотя и не удивленный таким исходом, сказал твердо:
– Бери ее и обходись с ней честно и ласково. Такую жену всякий с радостью ввел бы в свой дом, и не хотел бы я услышать, что с ней приключилась какая-нибудь беда. Ну, а теперь я рассчитался с вами, надеюсь, по всей справедливости, никого из вас не обидев и не утеснив. Мне осталось задать только один вопрос – спросить у капитана: хочешь ты для обратной дороги воспользоваться моими упряжками или же нет?
– Я слышал, что солдаты из моего отряда ищут меня близ селений пауни, – ответил Мидлтон, – и я думаю поехать с вождем, чтобы соединиться со своими людьми.
– Тогда чем скорее мы расстанемся, тем лучше. Лошадей в лощине много. Выбирай себе любых и оставь нас с миром.
– Мы не можем уехать, пока не будет освобожден этот старик, который более полувека был другом моей семьи. Что он сделал дурного, что его не отпускают на свободу?
– Не задавай вопросов, на которые можно услышать в ответ только ложь, – сказал скваттер угрюмо. – С траппером у меня свои счеты, и нечего вмешиваться в них офицеру американской армии. Уезжай, пока дорога открыта.
– Он дает вам хороший совет, и вам всем полезно к нему прислушаться, – заговорил старик, которого, казалось, ничуть не тревожило его положение. – Племена сиу многочисленны, и кровь проливать им не внове. Никто не знает, как долго будут они медлить с местью. Поэтому я тоже вам скажу: поезжайте и, когда будете пересекать лощины, остерегайтесь, не попадите в пожар, потому что в это время года честные охотники часто жгут траву, чтобы весной у буйволов пастбище было зеленей и слаще.
– Если бы я оставил пленника в ваших руках, пусть даже с его согласия, не узнав сперва, в чем его обвиняют, я забыл бы не только долг благодарности, но и свой долг перед законом; тем более что мы все, быть может, сами того не подозревая, были соучастниками его преступления.
– Довольно с тебя будет узнать, что он вполне заслужил то, что получит?
– Это, во всяком случае, изменит мое мнение о нем.
– Ну, так смотри, – ответил Ишмаэл, поднося к глазам капитана пулю, найденную в одежде убитого Эйзы. – Этим кусочком свинца он поразил сына, которым мог бы гордиться любой отец!
– Я не верю, что он совершил подобный поступок; разве что защищая свою жизнь или будучи вынужден к нему вескими причинами. Не могу отрицать, что он знал о смерти вашего сына, поскольку он сам указал нам на кустарник, где было найдено тело. Но ничто, кроме его собственного признания, не заставит меня поверить, что он умышленно совершил убийство.
– Я жил долго, – начал траппер, когда общее молчание показало ему, что все ждут, чтоб он опроверг это тяжкое обвинение, – и много зла повидал я на своем веку. Не раз я видел, как могучие медведи и быстрые пантеры дрались из-за попавшегося им лакомого куска. Не раз я видел, как наделенные разумом люди схватывались насмерть, и тогда человеческое безрассудство встречало час своего торжества. О себе скажу не хвастая, что, хотя моя рука подымалась против зла и угнетения, она ни разу не нанесла удара, которого мне пришлось бы устыдиться на суде более грозном, чем этот.
– Если мой отец отнял жизнь у своего соплеменника, – сказал молодой пауни, по лицам людей и при виде пули разгадавший смысл происходившего, – пусть он отдаст себя в руки друзей убитого, как подобает воину. Он справедлив и сам пойдет на казнь, ему не нужны ремни, – Надеюсь, мой сын, что ты не ошибся во мне. Если бы я совершил то подлое дело, в котором меня обвиняют, у меня бы хватило мужества самому склонить свою голову под карающий удар, как поступил бы любой хороший и честный индеец. – И, взглядом уверив встревоженного пауни в своей невиновности, траппер повернулся к остальным внимательным слушателям и продолжал, переходя на родной язык:
– Мне надо поведать вам немногое, и кто поверит мне, поверит правде, а кто не поверит, только запутается сам и, может быть, запутает своего ближнего. Мы все, друг скваттер, как ты уже, наверное, понял, бродили вокруг твоего лагеря, узнав, что в нем содержится несчастная, насильно похищенная пленница, и намерения у нас были самые простые: вернуть ей свободу, на которую она, по чести и справедливости, имела все права. Остальные спрятались, а меня, как я в этом деле искуснее их всех, послали в прерию на разведку. Вам и в голову не приходило, что за вами шел человек, который видел весь ход вашей охоты. А ведь так оно и было: то я лежал где-нибудь за кустом или в траве, то сползал со склона в лощину, а вы-то и не подозревали, что за каждым вашим движением кто-то следит, точно рысь за оленем на водопое. Да что уж говорить, скваттер! Когда я был в расцвете сил; я, бывало, заглядывал в палатку врага, пока он спал, да-да, спал и видел сны, что находится дома и в полной безопасности. Эх, было бы у меня время рассказать тебе подроб…
– Говори же, как было дело, – перебил его Мидлтон.
– Да, кровавое и подлое это было дело! Я лежал в невысокой траве, когда совсем рядом сошлись двое охотников. Встретились они не по-дружески и говорили не так, как следует говорить путникам в глуши. Но я уже думал, что они расстанутся мирно, как вдруг один приставил ружье к спине другого и совершил то, что иначе не назовешь, как предательским, безбожным убийством. А мальчик был молодец хоть куда – благородный и смелый! Когда порох уже прожег его куртку, он еще минуту продержался на ногах. А потом упал на колени и дрался отчаянно и мужественно, пока не пробился в кусты, как раненый медведь, когда он ищет, где бы укрыться.

Предыдущая страница 15 Следующая страница


Прерия 16

– Но почему же, – во имя всего святого, ты это до сих пор скрывал? – воскликнул Мидлтон.
– Да неужто ты думаешь, капитан, что человек, который шестьдесят с лишним лет прожил в дебрях и пустынях, не научился молчать? Какой краснокожий воин будет до времени кричать о следах, которые он увидел? Я привел туда доктора – на случай, если бы его сноровка могла пригодиться, да и наш приятель бортник был с нами и тоже знал, что в кустах скрыто мертвое тело.
– Да, это правда, – сказал Поль. – Но я видел, что у старика траппера есть свои причины держать язык за зубами, так и я говорил об этом, как мог, меньше, попросту сказать – совсем ничего.
– Так кто же был этот злоумышленник? – настойчиво спросил Мидлтон.
– Если под злоумышленником ты разумеешь того, кто совершил это дело, так вот он стоит, и вечный позор нашему племени, ибо он одной крови с убитым, из одной с ним семьи.
– Он лжет, лжет! – закричал Эбирам. – Я не убийца, я только ответил ударом на удар!
Глухим, страшным голосом Ишмаэл сказал:
– Довольно. Отпустите старика. Мальчики, свяжите вместо него брата вашей матери.
– Не касайся меня! – закричал Эбирам. – Я призову на вас божье проклятье, если вы меня тронете!
Дикий, безумный блеск в его глазах заставил юношей отступить; но, когда Эбнер, самый старший и решительный из них, направился к нему с лицом, искаженным ненавистью, испуганный преступник повернулся, кинулся было прочь и упал ничком на землю – по всей видимости, мертвый. Послышались негромкие, полные ужаса возгласы, но тут Ишмаэл жестом приказал сыновьям унести неподвижное тело в одну из палаток.
– А теперь, – сказал он, поворачиваясь ко всем чужим в его лагере, – настала нам пора каждому пойти своей дорогой. Желаю вам удачи.., а тебе, Эллен, хоть, может, ты и не порадуешься такому подарку, я скажу: да благословит тебя бог!
Мидлтон, пораженный тем, что он счел небесным знамением, не стал упорствовать. Покончив с недолгими сборами, все быстро и молча распрощались со скваттером и его семьей, и вскоре пестрое это общество медленно и безмолвно последовало за вождем-победителем к далеким селениям пауни.

Глава 32

Я вас молю,
Закон хоть раз своей склоните властью;
– Для высшей правды малый грех свершите…
Шекспир, "Венецианский купец"
Ишмаэл долго и терпеливо ждал, пока Твердое Сердце со своею разнородной свитой не исчезнет из виду. Только когда дозорный сообщил, что последний индеец из отряда пауни (оставленного им в отдалении, чтобы не смущать бледнолицых, а теперь соединившегося со своим вождем) скрылся за гребнем самого далекого холма, скваттер отдал приказ сниматься со стоянки. Лошади уже давно были заложены, и вскоре вся кладь заняла свои обычные места в фургонах.
Когда сборы были кончены, небольшую крытую повозку, так долго служившую тюрьмой для Инес, подкатили к шатру, где лежало бесчувственное тело похитителя: очевидно, теперь она предназначалась для, нового узника. Только сейчас, когда Эбирама вывели наружу, бледного, перепуганного, шатающегося под тяжестью раскрывшейся вины, младшие члены семьи узнали, что он еще жив. Поддавшись суеверному страху, они подумали, что злодея за его преступление постигло грозное возмездие свыше, и теперь он представлялся им скорее потусторонним существом, чем смертным человеком, которому, как им самим, еще предстояло претерпеть последнюю земную муку, перед тем как расстаться с жизнью. Сам преступник находился, видимо, в том состоянии, когда всеподавляющий ужас странным образом сочетается с полной физической апатией. Дело в том, что, пока его тело было сковано оцепенением, мысль продолжала работать, и ожидание страшной участи терзало его безысходным отчаянием. Очутившись на свежем воздухе, преступник огляделся, пытаясь прочитать на лицах окружающих свою близкую судьбу. Но лица были у всех спокойны, ничьи глаза не отражали гнева, который грозил бы немедленной грубой расправой, и жалкий человек понемногу ожил. А к тому времени, когда его посадили в крытую повозку, его изворотливая мысль уже выискивала способ, как он отведет от себя правый гнев родственников или, если не удастся, как уйдет от кары, которая, он знал, будет ужасна.
Покуда шли приготовления, Ишмаэл почти не разговаривал. Жест или взгляд достаточно ясно объясняли сыновьям его волю, да и остальные тоже предпочитали обходиться без слов. Скваттер наконец подал знак выступать, взял под мышку ружье, вскинул топор на плечо и, как всегда, повел караван. Эстер забралась в фургон со своими дочками, сыновья заняли привычные места – кто при стаде, кто при лошадях, и двинулись в путь обычным своим медлительным, но неустанным шагом.
Впервые за долгие дни скваттер повернулся спиной к закату. Он направился в сторону заселенных мест, и самая поступь его ясно говорила детям, научившимся по взгляду понимать решения отца, что их путешествие по прерии близится к концу. Все же пока, за многие часы, в Ишмаэле ничто не проглянуло, что могло бы указать на внезапный или зловещий переворот в его намерениях и чувствах. Он все это время шел один, на милю-полторы впереди своих упряжек, почти ничем не выдавая непривычного волнения. Правда, раз-другой было видно, как исполин останавливался на вершине какого-нибудь дальнего холма – стоял, опершись на ружье и понурив голову; но эти минуты напряженного раздумья бывали не часты и длились не подолгу. Вечерело, и повозки уже давно отбрасывали тени на восток, неуклонно подвигаясь вперед и вперед. Переходили вброд ручьи и реки, пересекали равнины, поднимались и спускались по склонам холмов, но ничто не приносило перемены. Давно освоившись с трудностями путешествий такого рода, скваттер инстинктивно обходил самые неодолимые препятствия, всякий раз вовремя уклонившись вправо или влево, когда характер почвы, или купа деревьев, или признаки близкой реки указывали, что напрямик не пройдешь.
Наконец настал час, когда надо было дать отдых и людям и животным. Ишмаэл с обычной своей предусмотрительностью выбрал подходящее место. Равномерно всхолмленную степь, описанную на первых страницах повести, давно сменила более резко пересеченная местность. Правда, кругом тянулась, в общем, все та же пустынная и бескрайняя ширь – те же плодородные лощины, в том же странном чередовании с голыми подъемами, придающем этому краю вид как бы древней страны, откуда, непонятно почему, ушло все население, не оставив и следа жилищ. Но эти характерные черты волнистой прерии теперь нарушались возникновениями здесь и там обрывами, нагромождением скал, широкой полосою леса.
У подошвы высокой, в сорок – пятьдесят футов, скалы бил источник, и скваттер избрал это место, найдя здесь все, что требовалось для скота. Вода увлажнила небольшой лужок внизу, который в ответ на щедрый дар вырастил скудную поросль травы. Одинокая ветла пустила корни в иле; и, захватив в полное свое владение всю почву вокруг, ветла поднялась высоко над скалой и осенила ее острую вершину шатром своих ветвей. Но так это было прежде – теперь красота ее ушла вместе с таинственным жизненным началом. Точно в насмешку над скудной зеленью вокруг, она высилась теперь величавым и суровым памятником прежнего плодородия. Самые крупные ветви, косматые и причудливые, еще простирались далеко вширь, но седой замшелый ствол стоял оголенный, расщепленный грозой. Не сохранилось ни единого листика. Всем своим видом дерево говорило о бренности существования, о свершении срока.
Ишмаэл, подав знак сыновьям подъехать сюда, бросился на землю и, казалось, задумался о тяжелой ответственности, легшей на него. Почуяв издалека корм и воду, лошади сразу ускорили бег, и вскоре поднялась обычная суматоха привала – с окриками, перебранкой.
У детей Ишмаэла и Эстер не осталось такого глубокого и стойкого впечатления от утренней сцены, чтобы они могли забыть из-за него свои естественные потребности. Но покуда сыновья искали в припасах чего-нибудь посущественней, а младшие ссорились из-за незатейливых сластей, мать и отец проголодавшегося семейства были озабочены другим.
Когда скваттер увидел, что все, вплоть до ожившего Эбирама, занялись едой, он взглядом поманил за собой удрученную жену и пошел к дальнему пологому холму, заграждавшему вид на востоке. Встреча супругов на голом этом месте была для них как свидание на могиле убитого сына. Ишмаэл кивком пригласил Эстер сесть рядом с ним на камне, и какое-то время оба молчали, словно боясь, заговорить.
– Мы вместе прошли через долгие странствия, и доброе видали и дурное, – начал наконец Ишмаэл. – Разные были у нас испытания, жена, и не одну мы испили горькую чашу. Но такого еще не бывало ни разу.
– Тяжелый это крест, чтоб нести его бедной, заблудшей, грешной женщине! – отозвалась Эстер, пригнув голову к коленям и наполовину зарыв лицо в одежду. – Тяжелое, непосильное бремя для плеч сестры и матери!
– Да. В том-то и дело! Я с легкостью готовился наказать бродягу траппера, потому что большого добра я от него не видел, а думал – да простит мне бог мою ошибку, – что зла он причинил мне очень много. Теперь же мне не очистить от позора свой дом: выметешь из одного угла, заметешь в другой! Но как же быть? Убили моего сына, а тот, кто это сделал, будет расхаживать на свободе?.. Мальчику не будет в могиле покоя!
– Ox, Ишмаэл! Мы зашли с этим делом слишком далеко! Меньше бы мы говорили, никто бы толком ничего не знал… И на совести было бы у нас спокойней.
– Истер, – молвил муж, остановив на ней укоризненный, но все еще апатичный взгляд. – Был час, когда ты думала, женщина, что это зло совершила другая рука.
– Думала, да! Бог в наказание за мои грехи внушил мне ложную догадку… И все же в его жилах – моя кровь и кровь моих детей! Может быть, мы будем милосердны?
– Женщина, – строго молвил муж, – когда мы думали, что дело сделал старый жалкий траппер, ты не говорила о милосердии!
Эстер не ответила, только сложила руки на груди и сидела несколько минут молча, в раздумье. Потом опять подняла на мужа беспокойный взгляд и увидела, что гнев и тревогу на его лице сменила холодная апатия. Уверившись, что судьба брата решена, и, может быть, сознавая, что наказание будет заслуженным, она бросила думать о заступничестве. Больше они ничего друг другу не сказали. Глаза их встретились на мгновение, затем оба поднялись и пошли в глубоком молчании к лагерю.
Сыновья ждали возвращения отца с обычным для них вялым равнодушием. Скотина была уже согнана в стадо и лошади уже заложены – все было готово, чтобы двинуться дальше в путь, как только он покажет, что так ему угодно. И девочки уже сидели в своем фургоне; словом, ничто не задерживало отъезда, кроме отсутствия родителей этого буйного племени.
– Эбнер, – сказал отец с неторопливостью, характерной для всех его распоряжений, – выведи брата твоей матери из фургона и поставь его передо мной.
Эбирам вышел из заточения, правда весь дрожа, но отнюдь не потеряв надежду умиротворить справедливый гнев своего родственника. Он глядел вокруг, напрасно ища хоть одно лицо, в котором открыл бы проблеск сочувствия, и, чтоб успокоить свои опасения, ожившие к этому времени во всей их первоначальной силе, попробовал вызвать скваттера на мирный, обыденный разговор.
– Лошади измучились, брат, – сказал он. – Поскольку мы уже проехали сегодня хороший конец, может быть, тут и заночуем? Как я погляжу, тебе долго придется шагать, пока сыщется место для ночевки лучше этого.
– Хорошо, что оно тебе по вкусу. Ты, похоже, останешься здесь надолго. Подойдите ближе, сыновья, и слушайте. Эбирам Уайт! – продолжал он, сняв шапку и заговорив торжественно и твердо, от чего даже его тупое лицо стало значительным. – Ты убил моего первенца, и по законам божеским и человеческим ты должен умереть.
При этом страшном и внезапном приговоре преступник содрогнулся, охваченный ужасом. Он почувствовал себя, как человек, который вдруг угодил в объятия чудовища и знает, что ему из них не вырваться. Он и раньше был полон недобрых предчувствий, но у него недоставало мужества глядеть в лицо опасности; и в утешительном самообмане, за каким трус бывает склонен скрыть от самого себя безвыходность своего положения, он не готовился к худшему, а все надеялся спастись посредством какой-нибудь хитрой увертки.
– Умереть! – повторил он сдавленным, чуть слышным голосом. – Как же так? Среди родных человеку как будто ничто не может грозить!
– Так думал мой сын, – возразил скваттер и, кивком головы приказав, чтобы упряжка, везшая его жену и дочек, двинулась дальше, с самым хладнокровным видом проверил затравку в своем карабине. – Моего сына ты убил из ружья: будет справедливо, чтобы тебя постигла смерть из того же оружия.
Эбирам повел вокруг взглядом, говорившим о смятении ума. Он даже засмеялся, как будто хотел внушить не только самому себе, но и другим, что слова зятя – не более как шутка, придуманная, чтобы попугать его, Эбирама. Но этот жуткий смех ни у кого не встретил отклика. Все вокруг хранили молчание. Лица племянников, хоть и разгоряченные, уставились на него безучастно, лицо его недавнего сообщника выражало твердую решимость. Самое спокойствие этих лиц было в тысячу раз страшней и беспощадней, чем было бы выражение лютой злобы. Та, возможно, еще зажгла бы его, пробудила бы в нем храбрость, толкнула на сопротивление. А так он не находил в себе душевной силы противиться им.
– Брат, – сказал он неестественным торопливым шепотом, – так ли я расслышал тебя?
– Мои слова просты, Эбирам Уайт: ты совершил убийство, и за это ты должен умереть!
– Эстер! Сестра, сестра, ты не оставишь меня! Слышишь, сестра? Я зову тебя!
– Я слышу того, кто говорит из могилы! – донесся хриплый голос Эстер из фургона, проезжавшего в ту минуту мимо места, где стоял убийца. – Это мой первенец громко требует правого суда! Бог милосерд, он смилуется над твоей душой.
Фургон медленно по-, катил дальше. Эбирам стоял, утратив последнюю тень надежды. Но и теперь он не мог собраться с духом, чтобы твердо встретить смерть, и, если бы ноги не отказались повиноваться ему, он попытался бы убежать. Он повалился на колени и начал молиться, дико мешая в своей молитве крик о пощаде, обращенный к зятю, с мольбой о божьем милосердии. Сыновья Ишмаэла в ужасе отвернулись от мерзкого зрелища, и даже суровое сердце скваттера дрогнуло перед мукой этой жалкой души.
– Пусть бог дарует тебе то, о чем ты просишь, – сказал он, – но отец не может забыть убитого сына.
Тогда начались самые униженные мольбы об отсрочке. Одна неделя, один день, один час выпрашивались с упорством, соответствовавшим той цене, которую они приобретали, когда в их короткое протяжение должна была улечься вся жизнь. Скваттер был смущен и наконец частично уступил молениям преступника. Своей конечной цели он остался верен, но изменил намеченное средство ее достижения.
– Эбнер, – сказал он, – залезь на скалу и глянь во все стороны, нужно увериться, что вблизи никого нет.
Покуда юноша выполнял приказ, по дрожащему лицу преступника бегал отблеск ожившей надежды. Скваттер остался доволен сообщением сына: нигде не видно ничего живого, кроме удаляющихся упряжек; но как раз оттуда бежит вестница и очень торопится. Ишмаэл дождался ее.
Это была одна из его дочерей. Со страхом и любопытством в глазах девочка из рук в руки передала отцу несколько листков, выдранных из растрепанной Библии, которую Эстер берегла с такой заботой. Скваттер кивком отослал дочку обратно и вложил листки в руки преступника.
– Эстер прислала это тебе, – сказал он, – чтобы ты в свои последние минуты вспомнил о боге.
– Да благословит ее небо! Она всегда была мне доброй, любящей сестрой! Но нужно время, чтобы я это мог прочитать. Время, брат! Дай мне время!
– Времени достанет. Ты будешь сам своим палачом, эта грязная работа минует мои руки.
Ишмаэл тут же приступил к осуществлению своего нового решения. Преступник, уверенный, что ему дадут прожить еще день, а то и много дней, сразу успокоился, хотя и знал, что наказания не избежать: жалкий и малодушный, он принял отсрочку, как помилование. Он сам первый пособлял в жутких приготовлениях, и среди участников этой тяжелой драмы только его голос звучал шутливо и бойко.
Под одним из корявых сучьев ветлы торчал тонкий и плоский уступ. Он высился футах в двадцати над землей, точно нарочно приспособленный для выполнения мысли, которую он же, собственно, и подсказал. На эту маленькую площадку поставили преступника, накрепко связали ему локти за спиной и ту же веревку, накинув петлей вокруг шеи, протянули к толстому суку. Сук же этот был так расположен, что тело, повиснув, уже не нашло бы опоры для ног. Листки из Библии вложили несчастному в пальцы, чтобы он нашел в них утешение, если сможет.
– А теперь, Эбирам Уайт, – сказал скваттер, когда его сыновья, кончив свое дело, спустились со скалы, – я тебя спрашиваю в последний раз, и не шутя – смерть перед тобою в двух видах: этим вот ружьем можно оборвать твою муку; а нет, так рано или поздно через эту веревку ты найдешь свой конец.
– Дай мне пожить! О Ишмаэл, ты не знаешь, как сладка жизнь, когда так близко подошла последняя минута!
– Все! – сказал скваттер, махнув своим помощникам, чтобы они догоняли стадо и повозки. – А теперь, подлый человек, чтобы было тебе утепление в твой смертный час, я прощаю тебе мои обиды, и пусть тебя судит бог.
Ишмаэл повернулся и пошел по равнине обычным своим неторопливым и тяжелым шагом. Голова его поникла, но ни разу вялая мысль не подсказала ему оглянуться назад. Правда, ему послышалось раз, что его окликнул по имени придушенный голос, но зов не остановил его.
Дойдя до пригорка, где именно говорил с Эстер, скваттер оказался на границе кругозора, открывавшегося со скалы. Здесь он остановился и решился поглядеть на то место, которое оставил. Солнце уже почти закатилось, и его последние лучи освещали голые ветви ветлы. Он видел ее ствол и разлапую вершину, вычерченную на огненном небе, и даже разглядел еще стоявшую в рост фигуру человека, которого он оставил на гибель. Спустившись с пригорка, он пошел дальше с таким чувством, как будто его неожиданно и насильно разлучили навсегда с недавним сотоварищем. Пройдя еще с милю, скваттер нагнал свой караван. Его сыновья нашли место, подходящее для ночлега, и ждали только, когда отец подойдет и одобрит их выбор. В скупых словах он высказал свое согласие.
Устраивались в молчании, более полном и значительном, чем всегда. Эстер почти не бранила дочек, а когда бранила, то не с криком, как всегда, а помягче, скорее тоном наставления.
Между ним и женой не было никаких объяснений. Только когда Эстер уже собралась уйти на ночь к детям, муж приметил, что она поглядела украдкой на полку его ружья. Ишмаэл велел сыновьям ложиться спать, объявив, что будет сам сторожить лагерь. Когда все затихло, он вышел в прерию – среди шатров ему точно нечем было дышать. Ночь была такая, что еще усилила чувство гнета, вызванное событиями дня.
Вместе с месяцем поднялся ветер, и временами, когда он с воем мел по равнине, дозорному чудилось, будто в этот вой вплетаются какие-то странные, неземные звуки. Уступая непонятному желанию, Ишмаэл поглядел вокруг, нашел, что лагерь может спать спокойно, и побрел все к тому же пригорку. Отсюда открывался широкий вид на восток и на запад. Кудрявые облака то и дело затягивали холодный месяц, хотя бывали минуты, когда его мирные лучи лились с чистого синего поля, и тогда казалось, что он все вокруг смягчает своей покоряющей кротостью.
Впервые в своей беспокойной жизни Ишмаэл остро почувствовал одиночество. Прерия представилась его глазам беспредельной и мрачной пустыней, а ропот ветра звучал, как перешептывание мертвецов. Вскоре ему послышалось, будто с налетевшим шквалом пронесся мимо него пронзительный крик. Это прозвучало не как зов с земли – крик жутко прорезал воздух где-то в высоте и там смешался с хриплым подвыванием ветра. Скваттер стиснул зубы, а его большая рука так сжала ружье, точно хотела раздавить металл. Все затихло, потом снова шквал и возглас ужаса, простонавший как будто прямо ему в уши. Нечаянный отклик сорвался с его собственных губ – так люди вскрикивают иногда от непривычного возбуждения, – и, закинув ружье за плечо, скваттер шагами великана пошел к скале.
Не часто у Ишмаэла кровь двигалась с той быстротой, с какой она бежит по жилам у большинства людей; но теперь он ощущал, что она как будто рвется хлынуть наружу из каждой поры его тела. Как зверь от спячки, пробудилась вся его дремавшая энергия. Ишмаэл шел и все время слышал эти пронзительные крики, то будто звеневшие в облаках, то проносившиеся так близко, точно они стлались по земле. Но вот раздался возглас, который мог быть только явью и ужасней которого не могло бы измыслить никакое воображение. Он, казалось, заполнил собой весь воздух – как, бывает, молния охватывает ослепительным светом весь зримый горизонт. Было отчетливо названо имя божье в кощунственном соединении с самой дикой руганью. Скваттер остановился и зажал уши. Потом, когда он отнял руки от ушей, тихий и хриплый, точно сдавленный голос рядом с ним спросил:
– Ишмаэл, муж мой, ты ничего не слышишь?
– Тише!.. – остановил муж, положив руку на плечо Эстер, нисколько не удивившись, что жена стоит подле него. – Тише, женщина! Если боишься бога, помолчи.
Настало мертвое молчание. Ветер по-прежнему налетал порывами и стихал, но к его шуму уже не примешивались жуткие крики. Шумел он властно и торжественно, но это были торжественность и величие природы.
– Идем дальше! – сказала Эстер. – Все утихло.
– Женщина, почему ты здесь? – спросил муж. Его кровь текла ровней, и смятение мыслей почти улеглось.
– Ишмаэл, он убил нашего первенца, но не годится, чтобы сын моей матери валялся на земле, как собака.
– Ступай за мной! – сказал скваттер, схватившись опять за ружье, и зашагал к скале.
До нее было еще далеко; но чем ближе к месту казни, тем они медленней шли, уступая тайному страху. Много истекло минут, пока они приблизились настолько, что могли явственно различить очертания предметов.
– Где ты оставил тело? – шепотом спросила Эстер. – Видишь, я прихватила кирку и заступ, чтобы мой брат мог спать в земле!
Месяц выплыл из-за гряды облаков, и Эстер теперь могла проследить, куда указывает палец Ишмаэла. Он указывал на тело человека, качавшееся на ветру под облупленным белесым суком ветлы. Эстер опустила голову и натянула платок на глаза, чтобы не видеть. А Ишмаэл подошел поближе и смотрел на свою работу со страхом, но без угрызений совести. Листки Библии рассыпались по земле, и даже кусок уступа отвалился, когда преступник бился в агонии. Но на всем теперь лежала тишина смерти. Временами лицо жертвы, угрюмое, сведенное судорогой, поворачивалось прямо под лучи месяца; потом ветер опять затихал, и тогда роковая веревка черной чертой пересекала яркий диск. Скваттер поднял ружье, долго целился и выстрелил. Пуля перерезала веревку, и тело грузным комом упало на землю.
До сих пор Эстер не двигалась, не говорила. Но сейчас сразу принялась усердно помогать мужу. Могила была вырыта быстро. И тотчас же стали опускать в нее тело. Эстер, поддерживая безжизненную голову, с отчаянием посмотрела мужу в лицо и сказала:
– Ишмаэл, мой муж, это ужасно: он дитя моего отца, а я не могу поцеловать его мертвого!
Скваттер положил свою широкую руку на грудь мертвеца и сказал:
– Эбирам Уайт, мы все нуждаемся в милосердии; я от души прощаю тебя! И да будет милостив бог в небесах к твоим грехам!
Женщина склонила лицо и припала губами к бледному лбу своего брата в горячем, долгом поцелуе. Послышался стук падающих комьев, глухой шум утаптывания земли. Эстер еще стояла на коленях. Ишмаэл ждал с непокрытой головой, пока жена прочитала молитву. И все было кончено.
На другое утро можно было видеть, как упряжки и стадо скваттера потянулись дальше, в сторону поселений. Когда они подошли ближе к обитаемым местам, их караван затерялся среди тысячи других. Из многочисленных отпрысков этой своеобычной четы иные отступились от своей беззаконной, полуварварской жизни, но о главе семьи и его жене никто с той поры ничего не слышал.

Глава 33

До своей деревни пауни добрался никем не потревоженный. На равнине, которую он неизбежно должен был пересечь, сиу не оставили даже одиночного разведчика, так что Мидлтон со своими друзьями совершил и этот переход так мирно, как если бы они путешествовали где-нибудь по центральным штатам. Ехали с частыми привалами, приноравливаясь к слабым силам спутниц. Казалось, победители после своего торжества утратили все черты жестокости и были готовы предупредить любое желание людей из жадного племени, которое что день, то грубей попирало их права, низводя индейцев Запада, независимых и гордых, до положения беглецов и скитальцев.
Мы не станем подробно расписывать триумфальное возвращение вождя. Все племя, недавно повергнутое в уныние, сейчас тем радостней ликовало. Матери похвалялись доблестной смертью своих сыновей; жены славили своих мужей, указывая на их раны; а девушки пели песни об отваге молодых храбрецов. Скальпы, снятые с павших врагов, выставлялись напоказ, как в более цивилизованных странах – взятые в бою знамена. Старики рассказывали о свершениях предков и добавляли, что слава новой победы затмила все былое; а Твердое Сердце, с юных дней до этого часа неустанно отличавшегося своими подвигами, вновь и вновь единодушно провозглашали самым достойным вождем и самым могучим воином, какого когда-либо дарил Ваконда своим любимейшим детям, Волкам-пауни.
Мидлтон, хотя здесь его вновь обретенное сокровище было в сравнительной безопасности, все же обрадовался, когда, въезжая в деревню со свитой вождя, увидел в толпе своих верных молодцов-артиллеристов, встретивших его громогласным приветствием. Присутствие вооруженного отряда, даже такого маленького, позволяло ему отбросить последние опасения: командуя им, он ни от кого не зависел, обретал достоинство и вес в глазах своих новых друзей и мог спокойно думать о трудностях предстоявшего неблизкого перехода по пустынной стране от деревни Волков-пауни до ближайшего форта соотечественников. Инес и Эллен была предоставлена особая хижина, и даже Поль, когда увидел у ее входа шагавшего взад и вперед часового в американской форме, был рад, что может пошататься на досуге среди индейских хижин, куда он бесцеремонно заглядывал, рассматривая нехитрую утварь, отпуская о ней свои шуточки, а то и серьезные замечания и стараясь с помощью жестов втолковать изумленным хозяйкам, что то или это в домашнем укладе белых куда как лучше.
Совсем по-иному вели себя пауни. Скромность и деликатность Твердого Сердца передались и его народу. Чужеземцам было оказано все внимание, какое могли подсказать индейцу простота его обычая и ограниченность потребностей, но затем никто не позволил себе даже близко подойти к хижинам, отведенным для гостей: им предоставили отдыхать сообразно их привычкам и наклонностям. Но племя предавалось ликованию до поздней ночи; до поздней ночи пелись песни и было слышно, как тот или другой из воинов с крыши хижины рассказывал о подвигах своего народа и славе его побед.
Несмотря на беспокойную ночь, с восходом солнца все жители высыпали из хижин. Восторг, так долго озарявший каждое лицо, теперь сменился выражением чувства, лучше отвечавшего этой минуте. Всем было ясно, что бледнолицые, вступившие в дружбу с вождем, готовятся окончательно распроститься с племенем. Солдаты Мидлтона в ожидании его прибытия сторговались с одним незадачливым купцом о найме его лодки, которая стояла у берега, готовая принять свой груз; все было налажено, можно было не мешкая пуститься в дальний путь.
Мидлтон не без тревоги ждал этого часа. Восхищение, с каким Твердое Сердце глядел на Инес, так же не ускользнуло от ревнивых глаз мужа, как прежде жадные взгляды Матори. Он знал, с каким совершенством умеют индейцы скрывать свои замыслы, и полагал, что с его стороны было бы преступным небрежением не подготовиться к самому худшему. Поэтому он дал своим людям кое-какие тайные распоряжения, хотя, принимая свои меры, постарался придать им вид подготовки к военному параду, которым он якобы решил ознаменовать свой отъезд.
Однако молодой капитан почувствовал укоры совести, когда увидел, что все племя вышло проводить его отряд до берега без оружия в руках и с печалью на лицах. Пауни обступили чужеземцев и вождя как мирные наблюдатели, полные интереса к предстоящей церемонии. Когда стало ясно, что Твердое Сердце намерен говорить, все замерли, приготовившись слушать, а траппер – исполнять обязанность толмача. Затем юный вождь обратился к своему народу на обычном образном языке индейцев.
Он начал с упоминания о древности и славе народа Волков-пауни. Он говорил об их успехах на охоте и на тропе войны; говорил о том, как они издавна славятся умением отстоять свои права и покарать врагов. Сказав достаточно, чтобы выразить свое почтение к величию Волков и польстить самолюбию слушателей, он вдруг перешел на другой предмет, заговорив о народе, к которому принадлежали его чужеземные гости. Его несчетное множество он уподобил стаям перелетных птиц в пору цветов и в пору листопада. С деликатностью, отличающей воина-индейца, он не позволил себе прямых указаний на алчность, проявляемую многими из бледнолицых в торговых сделках с краснокожими. Но, сознавая, что его племенем все сильней овладевает недоверие к белым, он попробовал умерить справедливое их озлобление косвенными извинениями и оправданиями. Он напомнил, что ведь и сами Волки-пауни не раз бывали вынуждены изгнать из своих селений какого-нибудь недостойного соплеменника. Ваконда иногда отворачивает свое лицо от индейца. Несомненно, и Великий Дух бледнолицых часто смотрит хмуро на своих детей. Тот, кто бывает покинут на милость Вершителя Зла, не может быть ни храбрым, ни доблестным, красна ли его кожа или бела. Он предложил своим молодым людям посмотреть на руки Больших Ножей. Их руки не пусты, как у голодных и нищих. И не наполнены разным добром, как у подлых торговцев. Это руки таких же, как они сами, воинов. В своих руках Большие Ножи несут оружие, которым умело владеют, – они достойны назваться братьями Волков-пауни!
Далее он повел речь о вожде чужеземцев. Их гость – сын их великого белого отца. Он пришел в прерии не затем, чтобы сгонять бизонов с пастбищ или отнимать у индейцев дичь. Дурные люди похитили одну из его жен; она несомненно была среди них самая послушная, самая кроткая и красивая. Пусть все раскроют глаза, и они увидят, что его слова – истинная правда. Теперь, когда белый вождь нашел свою жену, он собирается вернуться с миром к своему народу. Он расскажет соплеменникам, что пауни справедливы, и между их двумя народами утвердится линия вампума. Пусть все племя пожелает чужеземцам благополучно вернуться в свои города. Воины Волков умеют достойно встретить своих врагов, но умеют и очистить от терновника тропу своих друзей.
У Мидлтона заколотилось сердце, когда Твердое Сердце упомянул о красоте Инес, и он обвел быстрым взглядом небольшую шеренгу своих артиллеристов, но с этой минуты вождь, казалось, совсем забыл о прелестной испанке, как будто в жизни ее не видал. Если его и тревожило чувство к ней, он сумел его скрыть под непроницаемой маской. Он пожал руку каждому солдату, не пропустив и самого незначительного из них, но его холодный и сосредоточенный взгляд ни разу, ни на миг не обратился на Инес и Эллен. Правда, его необычные старания об удобствах для бледнолицых красавиц несколько удивили молодых воинов, но ничем иным вождь не оскорбил их мужскую гордость, не допускавшую заботы о женщине.
Прощались торжественно, все со всеми. Каждый пауни постарался не обойти вниманием ни одного из чужеземцев, и церемония, понятно, отняла немало времени. Единственное исключение, и то неполное, было допущено в отношении доктора Батциуса. Многие из молодых индейцев, правда, не спешили обласкать на прощание человека столь сомнительной профессии, но достойный натуралист все же нашел некоторое утешение в более мудрой учтивости стариков, которые полагали, что, хотя на войне от "великого колдуна" Больших Ножей, возможно, немного проку, зато в мирное время он может, пожалуй, оказаться полезен.
Когда весь отряд Мидлтона расположился в лодке, траппер поднял небольшой мешок, который все время, пока шло прощание, лежал у его ног, свистом подозвал к себе Гектора и последним занял свое место. Артиллеристы прокричали обычное "ура", индейцы отозвались своим кличем, лодка вышла на стрежень и заскользила вниз по реке.
Последовало долгое и задумчивое, если не грустное молчание. Первым его нарушил траппер, в чьем сумрачном взоре едва ли не явственней, чем у всех других, отразилась печаль.
– Они доблестное и честное племя, – начал он. – Это я смело скажу о них; и я их считаю вторым только после того славного народа, некогда могущественного, а ныне рассеянного по земле, – после делаваров. Эх, капитан, когда б вы, как я, видели столько и хорошего и дурного от краснокожих племен, вы бы знали, чего стоит храбрый и простосердечный воин! Я знаю, встречаются люди, которые и думают и прямо говорят, что индеец не многим лучше зверя, живущего на этих голых равнинах. Но нужно самому быть очень честным, чтобы судить о честности других. Спору нет, спору нет, краснокожие знают, каковы их враги, и не очень рвутся выказывать им доверие и любовь.
– Так уж создан человек, – отозвался капитан. – А ваши индейцы, наверное, не лишены ни одного из природных человеческих свойств.
– Конечно, конечно. В них есть все, чем может наделить человека природа. Но тот, кто видел только одного индейца или одно только племя, так же мало знает о краснокожих, как мало он узнал бы о цвете птичьих перьев, если бы не видел других птиц, кроме вороны. А теперь, друг рулевой, направь-ка лодку вон к той песчаной косе. Тебе это нетрудно, а мне ты этим окажешь услугу.
– Зачем? – вмешался Мидлтон. – Мы идем сейчас серединой реки, где течение всего быстрее, а если возьмем ближе к берегу, то потеряем скорость.
– Задержка будет недолгая, – возразил старик и сам взялся за кормовое весло.
Гребцы, заметившие, каким влиянием пользуется траппер, не стали перечить желанию старика, и, прежде чем Мидлтон успел возразить, лодка пристала к косе.
– Капитан, – продолжал траппер, развязывая котомку со всей обстоятельностью и как будто даже радуясь оттяжке, – я вам хочу предложить небольшую торговую сделку – правда, не очень выгодную. Но это лучшее, что охотник, когда его рука потеряла свое былое искусство в стрельбе и когда он поневоле сделался жалким траппером, может предложить, перед тем как расстанется с вами.
– Расстанется! – сорвалось с губ у всех, с кем недавно он делил все опасности и кому отдавал столько доброй и спасительной заботы.
– Какого черта, старый траппер! Ты потопаешь пешком, до поселений, – когда есть лодка? Она пройдет этот путь вдвое быстрей, чем пробежал бы такой же посуху тот осел, которого доктор отдал индейцам.
– До поселений, мальчик? Я уже давно распрощался с городами и селами, где люди только и умеют, что губить и разрушать. Если я живу здесь, в безлесье, так оно таким и создано природой: меня из-за него не гнетут тяжелые думы. Но никто не увидит, чтобы я сам, своею волей, отправился туда, где погрязну в людской испорченности.
– Я никак не думал, что мы расстанемся, – сказал Мидлтон и, ища сочувствия, перевел взгляд на своих друзей, разделявших его огорчение. – Напротив, я надеялся, я даже был уверен, что ты отправишься с нами на Юг, где для тебя – даю святое слово – будет сделано все, чтобы жизнь твоя текла спокойно и приятно.
– Да, мой мальчик, да! Ты постараешься… Но чего стоят людские усилия против козней дьявола? Эх, кабы все зависело от любезных предложений и добрых пожеланий, я много лет назад стал бы членом конгресса или же губернатором штата. Вот так же хотел все для меня сделать твой дед; да и в горах Отсего, я надеюсь, еще живы те, кто с радостью дали бы мне для жилья дворец. Но зачем богатство тому, кому оно не в радость? Теперь мне, наверное, уже недолго осталось тянуть. И я не думаю, что это тяжелый грех, если человек, который честно делал свое дело без малого девять десятков зим и лет, хочет провести в покое свои немногие остатные часы. Если же, по-твоему, мне не надо было садиться в лодку, коли я решил расстаться с вами, – что ж, капитан, я объясню тебе свою причину без стыда и без утайки. Как ни долго я жил в дебрях и пустынях, а чувства мои, как и кожа, остались чувствами белого человека. И некрасиво это было бы, чтобы Волки-пауни увидели слабость старого воина, когда бы он и впрямь поддался слабости, прощаясь навеки с теми, кого он полюбил по особой причине, хотя и не настолько прилепился к ним душой, чтобы последовать за ними в поселения.
– Слушай, старый траппер, – сказал Поль, прокашлявшись с отчаянной силой, точно хотел дать своему голосу течь со всей свободой, – раз уж ты заговорил о какой-то торговой сделке, у меня к тебе тоже есть дело, и не больше не меньше, как такое: я со своей стороны предлагаю тебе половину моего жилища, и ты меня не обидишь, если займешь даже большую половину; будет тебе самый сладкий и чистый мед, какой можно получить от лесной пчелы; еды будет вдосталь всегда – порой кусок дичины, а при случае и буйволовый горб, раз я теперь знаю цену этому животному; и стряпня будет хорошая и вкусная – раз к ней приложит руки Эллен Уэйд, которая скоро станет зваться Нелли.., не скажем кто! А насчет общего обхождения, так оно будет такое, какого может ждать от порядочного человека его лучший друг.., или, скажем, отец от сына. Ну, а взамен ты нам будешь иногда, в свободный час, рассказывать про свою молодость, будешь при случае давать полезные советы – понемногу в раз; и будешь дарить нас своим приятным обществом, уделяя нам столько времени, сколько ты сам пожелаешь.
– Ты хорошо сказал.., хорошо сказал, парень! – ответил старик, возясь со своей котомкой. – Предложений честное, и не подумай, что я его отклоняю по неблагодарности.., нет, но это невозможно, никак невозможно.
– Почтенный венатор, – сказал доктор Батциус, – на каждом лежит известная обязанность перед обществом и перед всем человечеством. Вам пора вернуться к вашим соотечественникам, чтобы передать им некоторую часть вашего запаса научных сведений, который вы, несомненно, накопили опытным путем, прожив так долго в диких местах, ибо эти сведения, хотя и искаженные предвзятыми суждениями, окажутся полезным наследием для тех, с кем, как вы сами говорите, вам скоро предстоит разлучиться навек.
– Друг мой лекарь, – возразил траппер, твердо глядя доктору в лицо, – нельзя по повадке лося судить о нраве гремучей змеи; и точно так же трудно рассудить, много ли пользы приносит один человек, если слишком думаешь о том, что сделано другим человеком. Вы, как и всякий, наделены своими способностями – следуйте им, у меня и в мыслях не было осуждать вас. Но мне господь назначил делать дело, а не говорить, и потому, я думаю, не будет обиды, если я закрою уши на ваше приглашение.
– Довольно, – перебил Мидлтон. – Я много слышал об этом необыкновенном человеке и многое видел сам. Я знаю, никакие уговоры не заставят его изменить свое намерение. Сперва мы послушаем, о чем ты просишь, друг, и тогда посмотрим, что можно сделать для тебя.
– Тут самая малость, капитан, – ответил старик, сладив наконец с завязками своей котомки. – Малость по сравнению с тем, что я, бывало, заготовлял для обмена, но это лучшее, что у меня есть. Тут четыре шкурки бобра – я их добыл за месяц до того, как мы встретились с тобой; и еще тут есть одна – шкура енота; она и вовсе малоценная, но может нам сгодиться на добавку, чтобы сравнять счет.
– И что же ты думаешь делать с ними?
– Я их предлагаю в обмен по всем правилам. Эти мерзавцы сиу (да простит мне бог, что я в мыслях погрешил на конзов!) украли у меня мои лучшие капканы, и мне теперь остается только ловить зверя в самодельные ловушки, а это сулит мне невеселую зиму, если я протяну еще так долго. Вот я и хочу, чтобы вы захватили эти шкурки и предложили их кому-нибудь из трапперов – вам их много встретится на низовьях реки – в обмен на два-три капкана; а капканы вы пошлете на мое имя в деревню пауни. Позаботьтесь только, чтобы на них был выцарапан мой знак: буквы "Н", а рядом ухо гончей и замок ружья. Тогда ни один индеец не станет оспаривать мое право на эти капканы. За такое беспокойство я мало что могу предложить сверх моей великой благодарности, разве что мой друг бортник согласится принять эту самую шкуру енота и взять все хлопоты полностью на себя.
– Если я возьму ее в уплату, то разрази меня… Полю на рот легла ладонь Эллен, и бортник должен был проглотить конец своей фразы, что он сделал с таким волнением, что едва не задохнулся.
– Ну хорошо, хорошо, – кротко сказал старик. – Только я не вижу, что же тут обидного. Шкура енота стоит, конечно, не дорого, но ведь и труд, в обмен за который я ее отдаю, не так уж тяжел.
– Ты не понял нашего друга, – перебил Мидлтон, видя, что бортник смотрит во все стороны, только не в ту, куда надо, и что он решительно не способен оправдаться сам. – Он вовсе не хотел сказать, что отклоняет поручение: он только отказывается от всякой платы. Но тут не о чем больше говорить. На мне лежит обязанность позаботиться, чтобы твои нужды всегда заранее предупреждались.
– Что такое? – сказал старик. Он в недоумении глядел в лицо капитану, точно ждал разъяснения.
– Хорошо, все будет, как ты хочешь. Положи все шкурки к моим вещам. Мы за них поторгуемся, как для себя самих.
– Спасибо, спасибо, капитан! Твой дед был щедрый и великодушный человек. В самом деле, такой щедрый, что справедливый народ, делавары, прозвали его "Открытая Рука". Жаль, что я сейчас не таков, как был, а то я прислал бы твоей супруге набор самых мягких куниц на шубку – просто чтобы вы видели, что я умею отвечать на любезность. Но этого не Ждите, потому что я слишком стар и уже не могу давать такие обещания! Будет все, как рассудит бог. Тебе я больше ничего не стану предлагать, потому что хоть я и долго жил в глухих лесах и степях, а все же знаю, как бывает щепетилен джентльмен.
– Слушай, старый траппер, – воскликнул бортник, ударяя ладонью по ладони траппера так гулко, что звук получился чуть тише, чем выстрел из ружья, – скажу тебе две вещи: во-первых, что капитан разъяснил тебе мою мысль так хорошо, как сам я никогда не смог бы; а во-вторых, что если нужна тебе шкура для своей ли нужды или чтоб ее послать кому-то, так есть у меня одна, которой ты можешь располагать: это шкура некоего Поля Ховера!
Старик ответил ему крепким пожатием и до предела раздвинул рот, залившись своим особенным беззвучным смехом.
– А мог бы ты, малец, так крепко стиснуть руку, когда тетонские скво кружили около тебя, размахивая ножами? Да! С тобою и молодость, и сила, и будешь ты счастлив, если не свернешь с честного пути. – Его резкое лицо вдруг стало строгим и задумчивым. – Идем сюда, малец, – добавил он, за пуговицу стягивая бортника на берег.
И тут, в сторонке, он сказал ему доверительно:
– Между нами много говорилось о том, как-де приятней и предпочтительней жить в лесах да на окраинах. Я не хочу сказать, будто все, что ты от меня слышал, неверно, но с разными людьми нужно по-разному. Ты взял на себя заботу о доброй и хорошей девушке, и теперь, устраивая свою жизнь, ты должен думать не только о себе, но и о ней. Тебя не очень-то тянет к поселениям, но, по моему немудреному суждению, девушка эта как цветок, и цвести ей под солнцем на расчищенной поляне, а не под ветром в прерии. Поэтому забудь все, что я тебе наговорил, хоть оно и верно, и обратись мыслью к внутренним областям страны.
Поль только и мог ответить пожатием руки, от которого у большинства людей на глазах проступили бы слезы; но крепкая рука траппера выдержала его, и старик лишь рассмеялся и закивал, приняв это пожатие как обещание, что бортник будет помнить его совет. Затем он отвернулся от своего прямодушного и горячего товарища, подозвал к себе Гектора и замялся, собираясь сказать что-то еще.
– Капитан, – начал он наконец, – я знаю, когда бедняк заводит речь о займе, он должен – так уж повелось на свете – говорить очень осторожно: и когда старый человек заводит речь о жизни, то говорит он о том, чего ему, быть может, уже не придется видеть. И все-таки я хочу обратиться к тебе с одной просьбой не столько ради себя, как ради другого существа. Мой Гектор добрый и верный пес, и он давно уже прожил обычный собачий век; ему, как и его хозяину, уже не до охоты – пора на покой. Но и у него есть чувства, как и у людей. С недавних пор он оказался в обществе своего сородича и сильно к нему привязался; и, признаться, мне было бы больно так быстро разлучить их. Скажи, во что ты ценишь свою собаку, и я постараюсь расплатиться за нее к весне – и тем вернее, если благополучно получу те капканы; или, если тебе жалко навсегда расстаться с кобельком, то я попрошу, оставь его мне хоть на эту зиму. Думается, я не ошибусь, когда скажу, что моя собака не дотянет до весны: я в таком деле хороший судья, потому что мне за мой век не раз доводилось видеть смерть друга – будь то собака или человек, белый или индеец, хотя господь по сей час еще не почел своевременным дать приказ своим ангелам выкликнуть мое имя.
– Бери его, бери! – воскликнул Мидлтон. – Все бери, чего пожелаешь!
Старик подозвал кобелька к себе на берег и приступил затем к последним прощаниям. Слов с обеих сторон сказано было не много. Траппер пожал каждому руку и каждому пробормотал что-нибудь дружеское и ласковое. У Мидлтона совсем отнялся язык, и, чтобы скрыть волнение, он сделал вид, будто возится с поклажей. Поль свистнул во всю мочь, и даже Овиду расставание далось нелегко и пришлось прикрыть горесть напускной решимостью философа. Обойдя всех по порядку, старик сам вытолкнул лодку на стрежень и пожелал друзьям быстрого и счастливого плавания. Не сказано было ни слова, не сделано удара веслом, пока течение не унесло путешественников за пригорок, который скрыл траппера от их глаз.
В последний раз они его увидели стоящим на косе, у самой воды: он оперся на ствол ружья, в ногах у него лежал Гектор, а кобелек, молодой и сильный, весело носился по песчаной отмели.

Глава 34

Вода в реках стояла высоко, и лодка птицей неслась по течению. Плавание прошло благополучно и быстро. Благодаря стремительному течению оно отняло втрое меньше времени, чем потребовалось бы на тот же путь, если совершить его по суше. Следуя по рекам, которые, как жилы в теле, все сообщаются с более крупными жизненными артериями, лодка вскоре вошла в русло главной реки Западных штатов и успешно причалила у самых дверей отчего дома Инес.
Нетрудно представить себе радость дона Аугустина и смущение достойного отца Игнасио. Первый плакал и возносил благодарения небесам; второй возносил благодарения, но не плакал. Добросердечные провинциалы были так счастливы, что не возникло никаких щекотливых вопросов в связи с нежданным этим возвращением: в обществе установилось согласное мнение, что невеста Мидлтона была похищена каким-то негодяем и возвращена своим друзьям земными средствами. Нашлись, конечно, и скептики, не очень этому поверившие, но своим сомнениям они предавались втихомолку с той гордой и одинокой отрадой, какую находит скупец, созерцая свои все возрастающие и бесполезные сокровища.
Чтобы доставить достойному священнику занятие по душе, Мидлтон поручил ему соединить браком Поля и Эллен. Бортник согласился на это, так как видел, что все его друзья придают большое значение церковному обряду; но вскоре затем он повез новобрачную в Кентукки под тем предлогом, что надо соблюсти обычай и навестить многочисленных Ховеров. Там он не преминул должным порядком освятить брак у одного своего знакомого судьи, ибо не слишком верил в прочность брачных цепей, скованных чернорясниками папской державы. Эллен, рассудив, что, пожалуй, и впрямь нужны особые меры, чтобы удержать столь необузданного человека в супружеских узах, не стала возражать против этих двойных оков, и все стороны были удовлетворены.
Положение, приобретенное Мидлтоном в городе благодаря женитьбе на дочери такого крупного землевладельца, как дон Аугустин, равно как и личные его заслуги, привлекли к нему внимание начальства. Ему стали часто доверять ответственные посты, что, в свою очередь, возвышало его в мнении общества и делало влиятельным лицом. Бортник был первым, кому он стал оказывать покровительство. Двадцать три года назад в тех областях еще сохранялись патриархальные нравы, и было нетрудно подыскать для Поля занятие, отвечавшее его способностям. Мидлтон и Инес нашли в Эллен ревностную союзницу, сумевшую умно и тактично поддержать их старания, и с течением времени влияние друзей и жены во многом изменило к лучшему характер бортника. Поль Ховер сделался вскоре арендатором земельного участка, потом преуспевающим сельским хозяином, а через некоторое время получил должность в муниципалитете. Этому неизменному жизненному успеху сопутствовало, как нередко можно наблюдать в нашей республике, и духовное облагораживание: человек стремится к образованию, исполняется чувством собственного достоинства. Он поднимался шаг за шагом, и его жена с глубокой материнской радостью видела, что ее детям уже не грозит опасность вернуться к тому состоянию, из которого выбились их мать и отец.
В настоящее время мистер Ховер является членом одного из низших законодательных органов штата, где прожил долгие годы; и он даже славится своими речами, способными развеселить почтенный и скучный синклит; к тому же они основаны всегда на практическом знании и ценны тем, что помогают разрешению вопросов применительно к местным условиям, а это как раз то, чего частенько не хватает многим хитроумным, тонко разработанным теоретическим рассуждениям, какие можно ежедневно услышать в подобных собраниях из уст иного ретивого законодателя. Однако эти счастливые достижения явились плодом многих усилий и долголетнего труда. Мидлтон соответственно разнице в их образовании был избран в более высокое законодательное собрание. Он и явился тем источником, из которого мы почерпнули большую часть сведений, легших в основу нашей повести. К этим сообщениям о Поле Ховере и о собственной своей неизменно счастливой жизни он добавил небольшой рассказ про свою последующую поездку в прерии. Поскольку этот рассказ дает завершение всему, что ранее прошло перед читателем, мы почли уместным заключить им наш труд.
Через год после описанных событий, поздней осенью, Мидлтон, тогда состоявший еще на военной службе, оказался на Миссури, у излучины неподалеку от селений пауни. Непосредственные служебные обязанности оставили ему свободное время; и вот, поддавшись на уговоры Поля Ховера, который был в его отряде, он решил с ним вместе съездить верхом в прерию – навестить предводителя племени и узнать о судьбе своего друга траппера. Так как Мидлтон по своему посту и чину мог на этот раз взять с собой охрану, поездка прошла, правда, с известными лишениями и тяготами, как всякое путешествие по дикому краю, но без тех опасностей и треволнений, какими было отмечено его первое знакомство с прерией. Подъехав ближе к цели, он отправил в деревню Волков гонца, индейца из дружественного племени, чтобы заранее оповестить друзей о своем прибытии с отрядом, и продолжал путь не торопясь – так как обычай требовал, чтобы весть успела его опередить. К удивлению путешественников, на нее не последовало ответа. Проходил час за часом, миля за милей оставались позади, а все не было никаких признаков, позволяющих ждать почетного или хоть просто дружеского приема. Наконец отряд, во главе которого скакали Мидлтон и Поль, спустился с высокого плато в плодородную долину, где лежала деревня Волков-пауни. Солнце заходило, и полотнище золотого света простерлось над тихой равниной, придавая ей краски и оттенки невообразимой красоты. Еще сохранилась летняя зелень, и табуны лошадей и мулов мирно паслись на широком естественном пастбище под неусыпным надзором мальчиков пауни. Поль высмотрел среди животных характерную фигуру Азинуса. Гладкий, раскормленный, преисполненный довольства, осел стоял, опустив уши, смежив веки, и, как видно, погрузился в раздумье о необычайной приятности своей новой бестягостной жизни.
Следуя своим путем, отряд проехал невдалеке от одного из этих бдительных юных сторожей, которым племя доверило охрану своего основного богатства. Услышав конский топот, мальчик поглядел на всадников, однако не выказал ни любопытства, ни тревоги и тут же опять направил взгляд туда, куда смотрел перед тем, – в ту сторону, где, как знали путешественники, находилась деревня.
– За всем этим что-то кроется, – пробормотал Мидлтон, несколько обиженный. В необычном поведении индейцев он усмотрел нечто оскорбительное не только для своего ранга, но и лично для себя. – Мальчишка слышал о нашем приезде, иначе он непременно помчался бы известить племя. А между тем он едва удостоил нас взглядом. Осмотрите-ка ружья, ребята. Возможно, будет полезно, чтобы дикари чувствовали нашу силу.
– На этот счет, капитан, вы, я думаю, ошибаетесь, – возразил Поль. – Если можно встретить верность в прериях, то вы найдете ее в нашем старом приятеле, Твердом Сердце. Да и нельзя судить об индейце, применяя к нему ту же мерку, что и к белому. Смотрите! Нами вовсе не пренебрегли: вон едут все-таки люди встречать нас, хотя их совсем не много, и они не в параде.
Поль был дважды прав. Вдалеке из-за рощицы выехали несколько всадников и направились по равнине навстречу гостям. Продвигались они медленно, с достоинством. Когда они подъехали ближе, стало видно, что это вождь Волков в сопровождении двенадцати молодых воинов-пауни. При них не было оружия, как не было на них убора из перьев и других украшений, которые индеец, принимая гостя, надевает в знак уважения к нему, а не только как свидетельство собственной своей значительности.
Отряды обменялись приветствиями, дружескими, но довольно сдержанными с обеих сторон. Мидлтон, заботясь как о собственном достоинстве, так и о престиже своего правительства, заподозрил нежелательное влияние канадских агентов; и, желая поддержать авторитет той власти, которую представлял, он мнил себя обязанным высказывать высокомерие, далекое от его истинных чувств. Труднее было разобраться, какие побуждения владели индейцами. Спокойные и величавые, но не холодные, они являли пример любезности, соединенной со сдержанностью, которую тщетно пытался бы перенять иной дипломат самого утонченного королевского двора.
Так держались оба отряда, продолжая свой путь к селению. Пока ехали, Мидлтон успел обдумать все пришедшие ему на ум возможные причины этого странного приема. Хотя при нем был штатный переводчик, пауни выразили свое приветствие таким образом, что обошлось без его услуг. Двадцать раз капитан поднимал глаза на своего былого друга, стараясь прочесть выражение его сурового лица. Однако все попытки, все догадки оставались равно бесплодны. Взор Твердого Сердца был недвижен, спокоен и немного озабочен; но, непроницаемый, он не отражал и тени каких-либо душевных движений. Вождь не заговорил сам и, видно, не был расположен вызвать на разговор гостей. Мидлтону ничего не оставалось, как поучиться выдержке у своих спутников и ждать, когда объяснение придет своим чередом.
Наконец они приехали в деревню, и он увидел, что ее обитатели собрались на открытом месте, выстроившись, как всегда, сообразно с возрастом и положением каждого. В целом они составили круг, в центре которого сидело человек десять – двенадцать главных вождей. Твердое Сердце, приблизившись, взмахнул рукой и, когда круг раздвинулся, проехал в середину вместе со всеми своими спутниками. Здесь они спешились, и, как только увели коней, чужеземцы увидели вокруг тысячу смуглых лиц, важных, спокойных, но озабоченных.
Мидлтон обвел их глазами в нарастающей тревоге. Ни кличем, ни пением, ни возгласами не приветствовал его народ, с которым год назад он расставался с сожалением. Его беспокойство, чтобы не сказать – опасение, разделяли и все его спутники. Тревогу в их взглядах постепенно сменила суровая решимость; каждый молча поправил свое ружье и проверил, в порядке ли прочее снаряжение.
Однако хозяева не выказали в ответ тех же признаков враждебности. Твердое Сердце кивком пригласил Мидлтона и Поля следовать за ним и подвел их к группе людей, занимавший центр круга. Здесь они нашли разрешение загадки, породившей в них столь естественные опасения.

Предыдущая страница 16 Следующая страница


17 Джеймс Фенимор Купер

В грубом подобии кресла, устроенном так, чтобы тело могло легко сохранить прямое, но покойное положение, сидел траппер. С первого же взгляда его друзья поняли, что старик призван наконец уплатить последнюю дань природе. Глаза остекленели и казались незрячими, потому что в них не отражалась мысль. Лицо несколько осунулось против прежнего, и резче заострились его черты; но этим, если судить по внешним признакам, и ограничивалась как будто вся перемена. Наступающую кончину нельзя было приписать какой-либо определенной болезни: это было постепенное и тихое угасание физических сил. Правда, жизнь еще не покинула тело, но временами она как будто уже совсем готова была отлететь, а потом, казалось, опять возвращалась в недвижное тело, не желая отступиться от прав на это свое вместилище, не подточенное ни пороком, ни болезнью.
Старик был посажен таким образом, чтобы свет заходящего солнца падал прямо на него, на его величавое лицо. Голова его была обнажена, и длинные пряди поредевших седых волос развевались на вечернем ветру. На коленях у него лежало ружье, а прочие охотничьи принадлежности размещены были рядом, у него под руками. В ногах у него лежала собака, припавшая к земле головой, как будто во сне. Поза ее была свободна и естественна, и только со второго взгляда Мидлтон разобрал, что видит не Гектора, а его чучело, которому индейцы искусно и любовно сумели придать совсем живой вид. Его собственная собака играла поодаль с маленьким сыном Тачичены и Матори. Сама мать стояла тут же, держа на руках второго своего младенца, который мог похвалиться происхождением от славного корня, ибо его отцом был не кто другой, как Твердое Сердце. Дед его, Ле Балафре, сидел близ умирающего, и весь его вид говорил, что и ему уже недолго ждать конца. Все остальные в середине круга были тоже глубокие старики, как видно подошедшие поближе, чтобы наблюдать, как справедливый и бесстрашный воин отправляется в свой самый далекий поход.
За свою жизнь, деятельную, отмеченную постоянным самоограничением, старик нашел награду в мирной и тихой смерти. Силы, можно сказать, не изменяли ему до самого конца. А их упадок, когда наступил, был и быстрым и безболезненным. Всю весну траппер еще выходил с племенем на охоту, но к началу лета ноги вдруг отказались служить. Его тело быстро слабело, а с ним и умственные способности. Пауни думали уже, что скоро лишатся мудрого советника, которого научились любить и уважать. Но лампада жизни, чуть мерцая, все не хотела угаснуть. В утро того дня, когда прибыл Мидлтон, к умирающему, казалось, вернулась вся его прежняя сила. Он, как бывало, не скупился на полезные наставления и временами, узнавая, останавливал глаза на ком-либо из друзей. Но это было как бы последнее прощание, с которым обратился к миру живых тот, чей дух уже считали отлетевшим, хотя в теле еще теплилась жизнь.
Подведя своих гостей к умирающему, Твердое Сердце помолчал с минуту – не только для приличия, но и в искренней печали, – затем слегка наклонился и спросил:
– Слышит мой отец слова своего сына?
– Говори, – ответил траппер глухо, но в окружающей тишине его слова прозвучали с отчетливостью, от которой становилось страшно. – Я покидаю селенье Волков и скоро буду так далеко, что твой голос не дойдет до меня.
– Пусть мудрый вождь не тревожится, отправляясь в путь, – продолжал Твердое Сердце, в искреннем горе забывая, что другие ждут, когда и им можно будет обратиться к его названому отцу. – Сто Волков будут очищать его тропу от терновника.
– Пауни, я умираю, как жил, христианином! – снова заговорил траппер с такою силой в голосе, что слушавшие встрепенулись, точно при звуке трубы, когда ее призывы, сперва лишь еле доносившиеся из глухой дали, вдруг свободно разнесутся в воздухе. – Как пришел я в жизнь, так я хочу и уйти из жизни. Человеку моего племени не нужно ни коня, ни оружия, чтобы предстать пред Великим Духом. Он знает, какого цвета моя кожа и сообразно с тем, как был я одарен, будет он судить меня за мои дела.
– Мой отец расскажет моим молодым воинам, сколько сразил он мингов и какие совершал он дела доблести и справедливости, чтобы они научились ему подражать.
– Хвастливый язык не слушают в небе белого человека! – торжественно возразил старик. – Великий Дух видел все, что я делал. Глаза его всегда открыты. Что было сделано хорошо, он запомнил; неправые мои дела он не забудет наказать, хотя наказывает он милосердно. Нет, сын мой, бледнолицый не может петь перед богом хвалы самому себе и надеяться, что бог их примет.
Несколько разочарованный, молодой предводитель племени скромно отступил, пропуская к умирающему воинов, вновь прибывших. Мидлтон взял исхудалую руку траппера и срывающимся голосом назвал себя. Старик слушал, как слушает человек, чьи мысли заняты совсем другим предметом; но, когда дошло до его сознания, кто с ним говорит, в его померкших глазах отразилась радость узнавания.
– Я надеюсь, ты не забыл тех, кому ты оказал большую помощь! – сказал в заключение Мидлтон. – Мне было бы горько думать, что я не удержался в твоей памяти.
– Я мало что забыл из того, что видел, – возразил траппер. – Я у завершения длинной череды тяжелых дней, но нет среди них ни одного, от которого я хотел бы отвести глаза. Я помню и тебя, и всех твоих спутников. И твоего деда, того, что был раньше тебя… Я рад, что ты вернулся в прерию, потому что мне нужен человек, говорящий на моем родном языке, а торговцам в этих краях нельзя доверять. Можешь ты исполнить одну просьбу умирающего старика?
– Скажи только, что, – ответил Мидлтон, – все будет сделано.
– Это далекий путь.., чтобы посылать такие пустяки, – продолжал старик; он говорил отрывисто, с остановками – не хватало сил и дыхания. – Путь далекий и тяжелый, но доброту и дружбу забывать нельзя. Есть селение в горах Отсего…
– Я знаю это место, – перебил Мидлтон, видя, что тому все труднее говорить. – Скажи, что нужно сделать.
– Возьми это ружье.., сумку для пуль.., рог и пошли человеку, чье имя проставлено на замке ружья.., один торговец вырезал мне буквы ножом.., потому что я давно собирался послать другу.., в знак моей любви.
– Будет послано. Чего ты хотел бы еще?
– Мне больше нечего завещать. Свои капканы я отдаю моему сыну – индейцу, потому что он добр и верно держит слово. Пусть он станет предо мной.
Мидлтон объяснил вождю, что сказал траппер, и отошел, уступив ему место.
– Пауни, – продолжал старик, меняя язык, как он это делал обычно, в зависимости от того, к кому обращал он свои слова, а иногда и в соответствии с выражаемой мыслью, – есть обычай у моего народа, чтобы отец давал благословение сыну, перед тем как закроет навеки глаза. Свое благословение я даю тебе. Прими его. Потому что молитвы христианина никогда не сделают тропу справедливого воина к блаженным прериям ни длинней, ни тернистей! Не знаю, встретимся ли мы когда-нибудь вновь. Есть много различных преданий о месте, где обитают Добрые Духи. Не пристало мне, хотя я стар и опытен, выставлять свое мнение против мнения целого народа. Ты веришь в блаженные прерии, я разделяю веру моих отцов. Если верно и то и другое, мы расстаемся навеки; но если окажется, что под разными словами скрыт один и тот же смысл, то мы еще будем стоять рядом, пауни, пред лицом вашего Ваконды, который будет не кем иным, как моим богом. Можно многое сказать в пользу обеих вер, потому что каждая, видно, хороша для своего народа, и это несомненно так и было предназначено. Боюсь, я был не во всем таков, каким должно быть белому человеку, – недаром мне жаль навсегда расстаться с ружьем и с радостями охоты. Вся вина за это лежит на мне самом – потому что не он здесь в ответе. Да, Гектор, – продолжал он, стараясь нащупать уши собаки, – наконец пришло нам время разлучиться, песик, а охота будет долгая. Ты был честной и смелой собакой – и верной! Ты не можешь, пауни, заколоть собаку на моей могиле, потому что христианский пес где пал, там и лежать ему вовек, но из любви к ее хозяину ты будешь добрым к ней, когда я умру.
– Слова моего отца вошли в мои уши, – ответил Твердое Сердце и почтительным жестом выразил свое согласие.
– Слышишь, песик, что обещал вождь? – спросил траппер, стараясь привлечь внимание того, что ему представлялось его собакой.
Не встретив ответного взгляда, не услышав дружеского тявканья, старик попробовал засунуть пальцы между холодных губ. И тогда правда молнией пронзила его мысль, хотя обман еще не раскрылся ему во всей полноте. Откинувшись в своем кресле, он поник головой, как под тяжелым и веакданным ударом. Пока он был в забытьи, два молодых индейца поспешили унести чучело с той тонкостью чувства, которое толкнуло их на благородный обман.
– Собака мертва! – прошептал траппер после долгого молчания. – Собакам, как и человеку, отмерен срок. Гектор честно прожил свою жизнь!.. Капитан, – добавил он, силясь поманить рукой Мидлтона, – я рад, что ты приехал, потому что эти индейцы – они добры и благожелательны, как свойственно их природе, но не те они люди, чтобы как следует похоронить белого человека. И еще я думал об этой собаке у моих ног. Нехорошо, конечно, укреплять людей в мысли, будто христианин может ждать, что встретится на том свете со своей собакой. Но все же не будет большой беды, если зарыть останки такого верного друга подле праха его хозяина.
– Будет, как ты пожелал.
– Я рад, что ты согласен со мной. Так, чтобы зря не трудиться, положи ты мою собаку у меня в ногах. Или, уж все одно, положи бок о бок со мной. Охотнику не зазорно лежать рядом со своей собакой!
– Обещаю исполнить твою волю.
Старик долго молчал – видимо, задумавшись. Временами он грустно поднимал глаза, как будто хотел снова обратиться к Мидлтону, но, казалось, какое-то чувство, может быть застенчивость, каждый раз не давало ему заговорить. Видя его колебания, капитан ласково спросил, не надо ли сделать для него что-нибудь еще.
– Нет у меня ни одного родного человека на всем широком свете! – ответил траппер. – Умру я, и кончится на том мой род. Мы не были никогда вождями, но всегда умели честно прожить свою жизнь, с пользой для людей – в этом, надеюсь, нам никто не откажет. Мой отец похоронен у моря, а кости сына побелеют на прериях…
– Скажи, где он был погребен, и тело твое будет покоиться рядом с ним, – перебил его Мидлтон.
– Не нужно, капитан. Дай мне мирно спать там, где я жил, – там, куда не доносится шум поселений! Все же я не вижу надобности, чтобы могила честного человека пряталась, точно индеец в засаде. Я уплатил одному каменотесу в поселениях, чтобы он на могиле моего отца поставил в головах камень с высеченной надписью. Обошлось это мне в двенадцать бобровых шкурок и сделано было на славу – искусно и затейливо! Вот он и говорит каждому, кто бы ни пришел, что лежит под ним тело христианина, звавшегося так-то и так-то; и рассказывает, что делал в жизни этот человек, и сколько прожил лет, и какой он был честный. Когда мы разделались с французами в старой войне, я съездил туда нарочно, чтобы посмотреть, правильно ли все исполнено, и я рад, что могу сказать: каменотес сдержал свое слово.
– Так ты хотел бы и на свою могилу такой же камень?
– На мою? Нет, нет; у меня нет другого сына, кроме Твердого Сердца, а много ли знает индеец о том, как и что принято у белых людей? К тому же.., я и без того перед ним в долгу, я так мало сделал, пока жил в его племени. Ружье, конечно, покрыло бы цену такой штуки.., но я знаю, малый с удовольствием повесит его в своей зале, потому что много оленей и много птиц было подстрелено на его глазах из этого ружья… Нет, ружье должно быть послано тому, чье имя вырезано на замке!
– Но есть человек, который любит тебя и с радостью осуществит твое желание, чтобы хоть этим доказать свою привязанность. И он не только сам обязан тебе избавлением от многих опасностей, но еще и принял в наследство неоплатный долг благодарности. Будет и на твоей могиле стоять камень с надписью.
Старик протянул свою иссохшую руку и с чувством сжал в ней руку капитана.
– Я так и думал, что ты будешь рад это сделать, но просить мне не хотелось, – сказал он, – ведь ты мне не родственник. Не ставь на нем никаких хвастливых слов – просто имя, умер тогда-то, столько-то лет; да что-нибудь из Библии. И больше ничего… Тогда мое имя не вовсе пропадет на земле; больше мне ничего не надобно.
Мидлтон обещал, и опять последовала тишина, прерываемая только редкими, отрывистыми словами умирающего, Он как будто закончил свои расчеты с миром и только ждал окончательного призыва, чтобы навек уйти. Мидлтон и Твердое Сердце стали с двух сторон подле него и с печальным вниманием следила, как меняется его лицо. Часа два эти изменения была почти неощутимы. Источенные временем черты умирающего хранили выражение тихого и благородного покоя. Время от времени он заговаривал. И все это долгое время, торжественно напряженное, пауни, как один человек, не двигались с места с чрезвычайной сдержанностью и терпением. Когда старик говорил, все наклоняли головы, чтобы лучше слышать; а когда он смолкая, они, казалось, думали о его словах, оценивая их мудрость. Пламя догорало. Старик молчал, и были минуты, когда окружающие не знали, жив он или уже отошел.
Около часу траппер оставался почти недвижим. Только временами его глаза открывались и закрывались. Когда открывались, их взгляд казался устремленным к облакам, что заволакивали западный горизонт, переливая яркими тонами и придавая отчетливость и прелесть красочному великолепию американского заката, И этот час, и спокойная красота этого времени года, и то, что совершалось, – все это соединилось, чтобы наполнить зрителей торжественным благоговением. Вдруг среди мыслей о своем необычайном положении Мидлтон почувствовал, что рука, которую он держал, с невероятной силой стиснула его ладонь, и старик, поддерживаемый своими друзьями, встал на ноги. Он обвел присутствующих взглядом, точно всех приглашая слушать (еще не отживший остаток слабости человеческой!), и, по-военному вскинув голову, голосом, внятным каждому, он выговорил одно лишь слово:
– Здесь!
И полная неожиданность этого движения, и вид величия и смирения, так примечательно сочетавшихся в старческом этом лице, и необычайная звонкая сила голоса на мгновение смутили всех вокруг. Когда Мидлтон и Твердое Сердце, из которых каждый невольно протянул руку, чтобы старик оперся на нее, снова поглядели на него, они увидели, что тот уже не нуждается в их заботе.
Они печально опустили тело в кресло, а Ле Балафре встал и объявил племени, что старик скончался. Голос дряхлого индейца прозвучал, как эхо из того невидимого мира, куда только что отлетел кроткий дух траппера.
– Доблестный, справедливый и Мудрый воин уже ступил на тропу, которая приведет его в блаженные поля его народа! – сказал престарелый вождь. – Когда Ваконда призвал его, он был готов и тотчас отозвался. Ступайте, дети мои, помните справедливого вождя бледнолицых и очищайте ваш собственный след от терновника!
Могилу вырыли под сенью благородного дуба. Она и посейчас тщательно охраняется Волками-пауни, и ее часто показывают путешественникам и заезжим торговцам, как место, где покоится справедливый белый человек. На ней поставили надгробный камень с простою надписью, как того пожелал сам траппер. Мидлтон позволил себе единственную вольность – добавил слова: "Да не дерзнет ничья рука своевольно потревожить его прах".

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Фенимор Купер - Биография

Джеймс Фенимор Купер

На основную страницу

Биография

Джеймс Фенимор Купер (Cooper) - знаменитый американский романист; родился в 1789 году в штате Нью-Джерси. Вскоре после его рождения отец его, довольно богатый землевладелец, переселился в штат Нью-Йорк и основал там поселок Куперстаун (Cooperstown), превратившийся теперь в городок. Получив первоначальное образование в местной школе, Купер отправился в алабамский университет, но, не окончив курса, поступил в морскую службу и был назначен состоять при постройке военного судна на озере Онтарио. Этому обстоятельству мы обязаны великолепным описанием Онтарио, встречающемся в его знаменитом романе "Следопыт" ("The Pathfinder"). В 1811 году Купер женился на француженке Делане, происходившей из семьи, симпатизировавшей Англии в эпоху войны за независимость; ее влиянием объясняются те сравнительно мягкие отзывы об англичанах и английском правительстве, которые встречаются в ранних романах Купера. Случай сделал его писателем. Читая однажды вслух жене какой-то роман, Купер заметил, что не трудно написать лучше. Жена поймала его на слове: чтобы не показаться хвастуном, он за несколько недель написал свой первый роман "Предосторожность" ("Precaution"). Предполагая, что в виду уже начавшейся конкуренции между английскими и американскими авторами, английская критика отнесется к его произведению неблагосклонно, Купер не подписал своего имени и перенес действие своего романа в Англию. Последнее обстоятельство могло только повредить книге, обнаружившей плохое знакомство автора с английскою жизнью и вызвавшей весьма неблагосклонные отзывы английской критики. Второй роман Купера, уже из американской жизни, был знаменитый "Шпион" ("The Spy", 1821), имевший громадный успех не только в Америке, но и в Европе. Затем Купер написал целую серию романов из американской жизни ("Пионеры", "Последний из Могикан", "Прерия", "Следопыт", "Охотник за ланями"), в которых изобразил борьбу пришельцев-европейцев с американскими индейцами. Героем этих романов является охотник, выступающий под различными именами, энергичный и симпатичный, вскоре сделавшийся любимцем европейской публики. Идеализированными являются у Купера не только этот представитель европейской цивилизации, но и некоторые из индейцев (Чингачгук, Ункас). Успех этой серии романов был так велик, что даже английская критика должна была признать талант Купера и назвала его американским Вальтером Скоттом. В 1826 году Купер отправился в Европу, где провел семь лет. Плодом этого путешествия было несколько романов ("Bravo", "The Headsman", "Mersedes of Castile"), действие которых происходит в Европе. Мастерство рассказа и постоянно усиливающийся интерес его, яркость описаний природы, от которых веет первобытной свежестью девственных лесов Америки, рельефность в изображении характеров, которые стоят перед читателем как живые - таковы достоинства Купера как романиста. В начале сороковых годов романы Купера были весьма популярны и в России; в особенности читался на расхват печатавшийся в "Отечественных записках" "Следопыт" ("The Pathfinder"), о котором Белинский выразился, что это - шекспировская драма в форме романа. По возвращении из Европы Купер кроме нескольких романов из американской жизни, написал еще "Историю северо-американского флота" ("Histori of the United States Navy", 1839). Обнаруженное в этом сочинении стремление к полнейшему беспристрастию не удовлетворило ни его соотечественников, ни англичан; полемика, им вызваная, отравила последние годы жизни Купера. Он умер в 1851 году.


Оглавление

  • Введение (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 13)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 14)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 15)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 16)
  • Глава 34 (Страница 16)


Джеймс Фенимор Купер

Прерия

 Читать книгу

Аннотация

«Прерия» – пятая, заключительная книга пенталогии замечательного американского писателя, посвященная приключениям охотника Наталиэля Бампо. Роман, заключающий историю Кожаного Чулка, подводит итоги не только жизни героя, но и всей эпохи колонизации Америки

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel