Джеймс Фенимор Купер - Осада Бостона, или Лайонел Линкольн

1 Джеймс Фенимор Купер

Глава 1

Их юности веселый пыл
Душе усталой возвратил
Ушедшую весну
Грей
Ни один американец не может пребывать в неведении о том, какие именно события подвигли английский парламент в 1774 году весьма неосмотрительно закрыть порт Бостон, что столь пагубно отразилось на торговле этого главного города западных колоний Великобритании. Совершенно так же ни одному американцу не может не быть известно, с каким благородством и с какой неослабной приверженностью великим принципам борьбы за свои права население близлежащего города Салем не пожелало извлечь для себя какую-либо выгоду из трудного положения, в которое попали их соседи и братья по этой борьбе. В результате столь опрометчивых мер английского правительства, а также похвального единодушия купечества того времени белые паруса в опустевшем заливе Массачусетс стали довольно редким зрелищем; исключение составляли лишь те суда, над которыми развевался королевский вымпел.
Тем не менее как-то на исходе дня в апреле 1775 года сотни глаз были прикованы к далекому парусу, который, возникнув над морским простором, приближался по закрытым водам ко входу в запретную гавань Характерный для той эпохи живейший интерес к политическим событиям заставил довольно большую толпу зевак собраться на Бикон-Хилл, заполнив весь его восточный склон от конической вершины до подножия: все взгляды были прикованы к предмету, возбуждавшему всеобщее любопытство. Впрочем, собравшихся здесь в столь большом количестве людей волновали весьма разнородные чувства и совершенно противоположные желания. В то время как добропорядочные, серьезные, но осторожные горожане старались скрыть переполнявшую их души горечь под маской холодного безразличия, несколько веселых юнцов, одежда которых изобличала в них военных, громко выражали свой восторг и шумно радовались предстоящей возможности получить весть из далекой родины, от близких и друзей. Но вот в вечернем воздухе разнеслась громкая, протяжная дробь барабанов, долетев с близрасположенного плаца, и шумная часть зрителей сразу покинула свой наблюдательный пост, а холм остался в безраздельном владении тех, кому по праву надлежало там быть. Однако в те времена люди опасались свободного, непринужденного обмена мнениями, и, прежде чем вечерний сумрак поглотил длинные тени, отброшенные лучами заходящего солнца, холм совершенно опустел: горожане спустились с возвышенности и побрели каждый своим путем — молчаливые, задумчивые, — туда, где вдоль восточной стороны полуострова протянулись по равнине ряды серых крыш. Но, невзирая на эту видимость равнодушия, молва, которая в периоды большого брожения умов всегда найдет способ шепнуть на ухо то, что не рискнет произнести вслух, уже деятельно распространяла нежеланную весть о том, что приближающееся судно было первым кораблем большой флотилии, привезшей запасы продовольствия и пополнение для армии, и без того слишком многочисленной и слишком уверенной в своей мощи, чтобы уважать закон. Это неприятное известие не повлекло за собой никакого шума или беспорядков, но двери домов угрюмо замкнулись, и в окнах сразу погасли огни, словно этим молчаливым протестом население хотело выразить свое недовольство.
Тем временем корабль достиг скалистого входа в гавань, но, так как был отлив, а ветер совсем утих, ему пришлось лечь в дрейф, словно он предчувствовал не слишком радушный прием, который его ожидал. Впрочем, страхи бостонцев оказались преувеличенными, ибо на борту корабля вы бы напрасно стали искать буйную ватагу солдат — отличительную примету транспортного судна. Пассажиров на корабле было совсем мало, а на палубах царил такой идеальный порядок, что этим немногочисленным пассажирам невозможно было решительно ни на что пожаловаться. Внимательный наблюдатель мог бы по некоторым внешним признакам сделать заключение, что на борту этого судна находятся люди, обладающие таким положением или состоянием, которое заставляет других заботиться об их удобствах. Немногочисленная команда корабля бездействовала, расположившись на разных концах палубы, и поглядывала на неподвижную гладь залива и пустые паруса, лениво свисавшие с мачт, а несколько одетых в ливрею слуг томились вокруг какого-то молодого человека, который засыпал вопросами лоцмана, только что поднявшегося на борт. Костюм молодого человека отличался большой пышностью, и по тому, с каким тщанием были обдуманы и подобраны все его детали, нетрудно было предположить, что, по мысли его обладателя, он являл собой самый последний крик моды. Лоцман и его собеседник стояли неподалеку от грот-мачты; вокруг них палуба была пуста, и только возле штурвала корабля, где неподвижно застыл рулевой, виднелась одинокая фигура какого-то человека, производившего впечатление существа из совершенно иного мира. Его можно было бы назвать глубоким стариком, если бы быстрый, твердый шаг, которым он мерил палубу, и живой горящий взгляд не опровергали всех прочих примет его почтенного возраста. Стан его был сгорблен, и тело поражало своей худобой. Редкие, развеваемые ветром пряди волос были посеребрены инеем по меньшей мере восьмидесяти зим. Время и тяжкие испытания проложили глубокие борозды на его впалых щеках, придав особый отпечаток силы резким и надменным чертам его лица. На нем был простой выцветший кафтан скромного серого цвета, носивший явные следы долгого и не слишком бережного употребления. Порой он отрывал свой пронзительный взгляд от берега и принимался быстро шагать по пустынному юту, погрузившись в свои думы, и губы его шевелились, однако ни единого звука не издавали эти привыкшие к молчанию уста. Он весь был во власти одного из тех внезапных побуждений, когда тело машинально подчиняется велению беспокойного ума.
В эту минуту какой-то молодой человек поднялся из каюты на палубу и присоединился к группе людей, взволнованно и с интересом вглядывавшихся в расстилавшиеся перед ними берега. Молодому человеку с виду было лет двадцать пять. Небрежно наброшенный на плечи военный плащ и видневшийся из-под плаща мундир достаточно убедительно свидетельствовали о военном звании их владельца. Молодой офицер держался непринужденно, как человек светский, но выразительное, подвижное лицо его казалось овеянным меланхолией, а по временам даже глубокой печалью. Поднявшись на палубу, он встретился взглядом с беспокойно шагавшим по юту стариком, учтиво поклонился ему и, повернувшись к берегу, погрузился, в свою очередь, в созерцание красоты умирающего дня.
Округлые холмы Дорчестера горели в лучах опускавшегося за их гряду светила, и нежно-розовые блики играли на поверхности воды, а зеленые островки, разбросанные у входа в гавань, покрылись позолотой. Вдали над серой дымкой, уже окутавшей город, вздымались ввысь высокие шпили колоколен; флюгера на них сверкали в вечерних лучах, и прощальное яркое копье света скользило по черной башне маяка, возвышавшегося на конической вершине холма, названного Бикон-Хиллом после того, как на нем воздвигли это сооружение, призванное предупреждать об опасности. Несколько больших судов стояли на якоре у островов и у городской пристани; их темные корпуса тонули в сгущавшихся сумерках, в то время как верхушки длинных мачт еще были озарены солнцем. И повсюду: и над этими угрюмыми молчаливыми судами, и над небольшим фортом на маленьком островке в глубине гавани, и над некоторыми высокими городскими зданиями — висели широкие шелковые полотнища английского флага, мягко колыхаясь на ветру.
Задумчивость, в которую был погружен молодой человек, внезапно нарушил пушечный залп, возвестивший наступление вечера; взгляд юноши еще был прикован к этим горделивым символам британского могущества, когда он почувствовал, что рука старика пассажира крепко стиснула его локоть.
— Настанет ли день, когда эти флаги будут спущены, чтобы уже никогда не подняться вновь над этим полушарием? — проговорил глухой голос за его плечом.
Молодой офицер быстро повернул голову, взглянул на говорившего и в смущении отвел глаза; опустив их долу, он старался избежать острого, пронзительного взгляда старика. Последовало долгое молчание. Молодой человек испытывал мучительную неловкость. Наконец он произнес, указывая на берег:
— Вы родились в Бостоне и, верно, долго жили здесь.
Скажите, как называются все эти красивые места, которые открываются нашему взору?
— А разве вы сами не уроженец Бостона? — спросил старик.
— Да, конечно, я был рожден здесь, но вырос и получил образование в Англии.
— Да будут прокляты такое воспитание и образование, которые заставляют ребенка позабыть родину! — пробормотал старик, быстро повернулся и так поспешно зашагал прочь, что почти мгновенно скрылся из глаз.
Молодой офицер стоял, погруженный в размышление, а затем, словно вспомнив что-то, громко крикнул:
— Меритон!
При звуках его голоса кучка любопытных, окружавшая лоцмана, расступилась, и молодой щеголь, о котором мы уже упоминали выше, направился к офицеру, всем своим видом выражая раболепную угодливость, странным образом сочетавшуюся с развязной фамильярностью. Не обращая ни малейшего внимания на его ужимки, не удостоив его даже взгляда, молодой офицер произнес:
— Вы сообщили на лоцманскую шлюпку, что я хочу отправиться на ней в город? Узнайте, скоро ли она отойдет, мистер Меритон.
Камердинер бросился исполнять поручение и почти тотчас вернулся с сообщением, что все исполнено.
— Однако, сударь, — добавил он, — вы не пожелаете сесть в эту шлюпку. Я в этом совершенно уверен, сударь.
— Ваша всегдашняя уверенность, мистер Меритон, не последнее из ваших неоценимых достоинств. Почему бы мне не сесть в шлюпку?
— Этот противный никому не известный старик уже уселся в ней вместе с, узлом своего грязного тряпья и…
— И что еще? Если вы думали испугать меня тем, что единственный истинный джентльмен, находящийся на этом судне, будет моим спутником и в этой шлюпке, то вы ошиблись: вам придется придумать что-нибудь пострашнее, чтобы удержать меня здесь.
— Великий боже, сударь! — воскликнул Меритон в изумлении, возводя глаза к небу. — Разумеется, во всем, что касается тонкостей обхождения, вы самый лучший судья, сударь. Но уж по части тонкого вкуса в костюме…
— Довольно, — раздраженно поморщившись, прервал его хозяин. — Общество этого джентльмена вполне меня удовлетворяет. Если же вы находите его недостойным себя, я разрешаю вам оставаться на корабле до утра — одну ночь я легко могу обойтись без ваших услуг.
Не обращая внимания на кислую мину своего обескураженного лакея, молодой офицер направился к поджидавшей его шлюпке, и все бездельничавшие слуги сразу пришли в движение, а капитан корабля почтительно проводил молодого офицера до трапа. Нетрудно было догадаться, что, невзирая на молодость этого пассажира, именно он и был тем лицом, ради которого на судне поддерживался образцовый порядок. Однако, в то время как все вокруг суетились, усаживая молодого офицера в шлюпку, седовласый незнакомец по-прежнему пребывал в состоянии глубокой задумчивости, если не сказать — глубокого безразличия к окружающему. Намек услужливого Меритона, который, решившись следовать за своим хозяином, дал понять незнакомцу, что ему лучше бы остаться на корабле, был оставлен последним без внимания, и молодой человек уселся возле старика с такой непринужденной простотой, что его слуга был оскорблен этим до глубины души. Но, словно и этого было еще мало, молодой человек, заметив, что, после того как он спустился в лодку, все замерли, будто чего-то ожидая, обратился к своему спутнику и учтиво осведомился у него, можно ли отчаливать. Молчаливый взмах руки послужил ему ответом, и шлюпка начала отдаляться от корабля, который повернул к Нантаскету, чтобы стать там на якорь.
В тишине был слышен только мерный плеск весел; борясь с отливом, гребцы осторожно пробирались среди островков. Но, когда шлюпка уже подходила к форту и сумерки растворились в мягком свете молодого месяца, снявшего темный покров с приближающегося берега, незнакомец заговорил с той особой стремительной горячностью, которая, по-видимому, была свойством его натуры.
Со страстью и нежностью влюбленного он говорил о городе, вырисовывавшемся впереди, и описывал его красоты, как человек, знающий о нем все. Но, когда шлюпка подошла к опустевшей гавани, его быстрая речь оборвалась и он снова замкнулся в угрюмом молчании, словно боясь зайти слишком далеко, заговорив об обидах, чинимых его родине. Предоставленный своим мыслям, молодой человек с жадным интересом рассматривал проплывавшие перед его глазами длинные ряды строений, залитые мягким лунным светом и пронизанные глубокими тенями. Тут и там виднелись лишенные снастей, брошенные на произвол судьбы суда. Ни леса мачт, ни грохота подъезжающих повозок, ни оживленного гула голосов… Ничто не свидетельствовало о том, что перед ними был крупнейший колониальный торговый порт. Временами до них долетали лишь дробь барабанов и голоса бражничавших в портовых кабачках солдат да с военных кораблей доносились унылые оклики дозорных, заметивших одну из лодок, которыми горожане еще пользовались для личных надобностей.
— Перемена поистине велика! — произнес молодой офицер, пока их шлюпка быстро скользила вдоль мертвых пристаней. — Даже мои воспоминания, хоть они и стерлись с годами, воскрешают передо мной другую картину.
Незнакомец ничего не ответил, но залитое лунным светом изможденное лицо его осветила загадочная улыбка, придав что-то неистовое выразительным и странным его чертам. Молодой офицер умолк, и оба не проронили больше ни слова, пока лодка шла вдоль длинного пустынного причала, по которому размеренно шагал часовой, а затем, повернув к берегу, достигла места своего назначения.
Каковы бы ни были чувства, волновавшие двух путешественников, благополучно завершивших наконец свое долгое и нелегкое плавание, они остались невысказанными.
Старик обнажил убеленную сединой голову и, прикрыв лицо шляпой, стоял неподвижно, словно мысленно вознося хвалу богу за окончание тяжкого пути, а молодой его спутник взволнованно зашагал по пристани; казалось, обуревавшие его чувства были слишком всепоглощающи, чтобы найти выражение в словах.
— Здесь мы должны расстаться, сэр, — произнес наконец молодой офицер, — но я питаю надежду, что теперь, когда пришли к концу наши лишения, это не приведет к концу наше случайно возникшее знакомство.
— Для человека, чьи дни уже сочтены, подобно моим, — отвечал незнакомец, — было бы неуместно испытывать судьбу, давая обещания, для выполнения коих требуется время. Вы, сударь, видите перед собой того, кто возвратился из печального, весьма печального паломничества в другое полушарие, чтобы его кости могли упокоиться здесь, в родной земле. Но, если судьба подарит мне еще несколько дней, вы снова услышите о том, кто считает себя глубоко обязанным вам за вашу любезность и доброту.
Молодой офицер был глубоко тронут задушевными словами своего спутника, их серьезным и торжественным тоном и, горячо пожав его исхудалую руку, ответил:
— Дайте о себе знать! Прошу вас об этом как об особенном одолжении! Не знаю почему, но вы завладели моими чувствами в такой мере, в какой это не удавалось еще никому на свете.., в этом есть что-то таинственное.., это похоже на сон. Я испытываю к вам не только глубочайшее почтение, но и любовь!
Старик отступил на шаг назад и, положив руку на плечо молодого человека, вперил в него горящий взгляд; затем, величественным жестом подняв руку вверх, сказал:
— Это перст провидения! Не души зародившееся в тебе чувство! Сохрани его в своем сердце, ибо оно угодно небу.
Внезапно дикие, отчаянные крики грубо нарушили тишину ночи, заглушив ответ офицера. Столько муки и такая жалобная мольба звучали в этих криках, что у тех, кто их слышал, похолодела в жилах кровь. Площадная брань, хриплые проклятия, резкие удары плети и жалобные вопли жертвы звучали где-то неподалеку, сливаясь в единый гул. Движимые одним чувством, все сошедшие со шлюпки на берег торопливо направились в ту сторону, откуда доносились крики. Приблизившись к стоявшим неподалеку строениям, они увидели кучку людей, столпившихся вокруг человека, чьи жалобные стенания нарушили тихое очарование ночи. Бранясь, зеваки подзадоривали мучителей, их грубые голоса заглушали крики истязуемого.
— Пощадите, пощадите! Христа ради, пощадите, не убивайте Джэба! — снова завопил несчастный. — Джэб сбегает, куда прикажете! Бедный Джэб слабоумный дурачок!
Пожалейте бедного Джэба! Ой! Вы сдерете с меня шкуру!
— Я вырву сердце из груди этого подлого бунтовщика! — раздался яростный хриплый возглас. — Он отказался пить за здоровье его величества!
— Джэб желает королю доброго здоровья! Джэб любит короля! Джэб только не любит рома!
Молодой офицер, увидев, что творится бесчинство, решительно растолкал толпу хохочущих солдат и проник в самую ее гущу.

Глава 2

Они грозятся отхлестать меня за правду, ты — за ложь, а иногда меня бьют за то, что я отмалчиваюсь. Лучше быть чем угодно, только не Дураком.
Шекспир, «Король Лир»
— Что тут творится? — воскликнул молодой офицер, хватая за руку разъяренного солдата, орудовавшего плетью. — По какому праву истязаешь ты этого человека?
— А по какому праву хватаешь ты за руки гренадера британской армии?! — в бешенстве крикнул солдат, оборачиваясь и замахиваясь плетью на осмелившегося прикоснуться к нему горожанина.
Офицер шагнул в сторону, уклоняясь от грозившего ему удара, и шитый золотом мундир его блеснул в лунном свете между складок темного плаща. Рука изумленного солдата застыла в воздухе.
— Отвечай, я жду, — продолжал молодой офицер, весь дрожа от еле сдерживаемого гнева. — Какого ты полка и почему истязаешь этого человека?
— Мы все — гренадеры славного сорок седьмого полка, ваше благородие, — смиренным и даже униженным тоном отвечал один из стоявших рядом. — Мы просто хотели поучить уму-разуму этого дурачка, потому что он отказывается пить за здоровье его величества.
— Этот грешник не боится гнева создателя! — вскричал избиваемый, с мольбой обращая к своему защитнику залитое слезами лицо. — Джэб любит короля, Джэб только не любит рома!
Офицер, отвернувшись от этого тягостного зрелища, приказал солдатам развязать пленника. Ножи и ногти были тотчас пущены в ход, и бедняга поспешил надеть свою рубаху и куртку. В тишине, сменившей только что усмиренное буйство, было отчетливо слышно его тяжелое дыхание.
— А теперь, бравые герои сорок седьмого полка, — сказал молодой офицер, обращаясь к солдатам, когда бедняга кончил одеваться, — вам знакомо это?
Тот из солдат, на которого был обращен взор офицера, взглянул на поднесенный к его глазам рукав и в великом смущении узрел магические цифры своего собственного полка и хорошо знакомый белый кант, украшающий алые мундиры его офицеров. Ни у кого не хватало духу произнести в ответ хоть слово, и после внушительного молчания офицер продолжал:
— И это вы были удостоены чести поддержать заслуженную славу солдат Вольфа? Это вы должны были стать достойными преемниками отважных воинов, покрывших себя славой под стенами Квебека! Ступайте прочь! Завтра я вами займусь.
— Не забудьте, ваше благородие, что он отказывался пить за здоровье его величества. Думается мне, сударь, что будь здесь полковник Несбитт…
— Негодяй! Ты еще осмеливаешься возражать! Прочь, пока я не арестовал тебя!
Смущенные солдаты, у которых при появлении разгневанного офицера, словно по волшебству, вся разнузданность превратилась в оробелость, поспешили прочь. Те, что служили дольше, шепнули остальным фамилию офицера, который столь неожиданно возник перед ними.
Молодой офицер проводил их гневным взглядом, а когда все они один за другим скрылись во мраке, спросил, повернувшись к пожилому горожанину, который, стоя в сторонке и опираясь на костыль, наблюдал всю эту сцену:
— Известна ли вам причина, почему так жестоко обошлись с этим беднягой? Может быть, вы знаете, как это началось?
— Этот парень слабоумный, — отвечал калека. — Голова у него не в порядке, но он безвредный, зла никому не делает. Солдаты пьянствовали вон в том кабаке. Они часто зазывают туда беднягу и потешаются над ним. Если этим выходкам не будет положен конец, боюсь, нам не миновать беды. Из-за океана нам шлют суровые законы, а эти вот молодчики под командой таких господ, как полковник Несбитт, мажут дегтем, вываливают в перьях и…
— Друг мой, пожалуй, нам с вами не следует продолжать этот разговор, — прервал его офицер. — Я сам принадлежу к «солдатам Вольфа» и приложу все силы к тому, чтобы не была поругана справедливость; думаю, вы поверите в мою искренность, когда узнаете, что я тоже уроженец Бостона. Впрочем, я столь долгие годы провел вдали от родного города, что его приметы стерлись в моей памяти и я боюсь заплутаться в этих извилистых улицах.
Скажите, не знаете ли вы, где проживает миссис Лечмир?
— Ее дом знает каждый житель Бостона, — отвечал калека. Тон его сразу изменился, как только он услышал, что имеет дело с бостонцем. — Вот Джэб только и делает, что бегает по поручениям. Он охотно покажет вам дорогу, ведь он очень вам обязан. Не правда ли, Джэб?
Однако дурачок — ибо пустой взгляд и бессмысленная детская улыбка достаточно ясно свидетельствовали о том, что несчастный юноша, которого молодой офицер только что вызволил из рук мучителей, был жалким полуидиотом, — ответил на обращенный к нему вопрос с явной неохотой и колебанием, что было по меньшей мере удивительно, принимая во внимание все сопутствующие обстоятельства.
— Дом госпожи Лечмир? Да, конечно, Джэб знает этот дом… Он найдет его с закрытыми глазами, только… только…
— Ну что «только», балбес ты этакий? — воскликнул калека, горевший желанием помочь офицеру.
— Только будь сейчас день…
— С закрытыми глазами, но только днем! Вы не слушайте этого дурня! Вот что, Джэб, ты должен без всяких разговоров отвести этого господина на Тремонт-стрит.
Еще рано, солнце только что село, и ты успеешь попасть туда и вернуться домой в свою постель, прежде чем часы на Южной церкви пробьют восемь.
— Ну да, ведь это какой дорогой идти, — возразил упрямый дурачок. — Я вот знаю, сосед Хоппер, что вы и за час не доберетесь до дома госпожи Лечмир, если пойдете по Линн-стрит, а потом по Принс-стрит и назад через Сноу-Хилл. А уж если будете останавливаться, чтобы поглядеть на могилы на холме Копс-Хилл, так и подавно.
— Слыхали? Ну, раз дело дошло до могил на Копс-Хилле, значит, этот несчастный дурень заупрямился! — сказал калека, которому пришелся по душе молодой офицер; он, казалось, готов был проводить его сам, если бы не больные ноги. — Господину офицеру следует вернуть назад своих гренадеров, чтобы они научили тебя уму-разуму, Джэб.
— Не браните этого несчастного, — сказал офицер. — Думаю, что память в конце концов придет мне все-таки на выручку, а если нет, так я могу спросить дорогу у любого прохожего.
— Конечно, если бы Бостон был прежним, вы могли бы задать такой вопрос любому встречному на любом перекрестке, — сказал калека. — Но теперь, после «кровавой резни» note 1, редко можно встретить прохожего на наших улицах в этот час. К тому же сегодня субботний вечер, когда такие вот, как вы видели, бездельники любят устраивать попойки. Эта солдатня особенно неистовствует с тех пор, как у них ничего не вышло с пушкой в Салеме. Впрочем, не мне вам рассказывать о том, как ведут себя солдаты, когда распояшутся.
— Мне пришлось бы признать, что я плохо знаю своих товарищей по оружию, сударь, если бы их сегодняшний поступок мог служить образчиком их обычного поведения, — возразил офицер. — Идемте, Меритон. Я не думаю, чтобы нам предстояли большие трудности.
Угодливый слуга поднял поставленный на землю саквояж и уже готов был тронуться в путь вместе со своим хозяином, но тут дурачок подобрался бочком к офицеру, робко заглянул ему в лицо и вдруг, собравшись с духом, словно взгляд офицера придал ему храбрости, выпалил:
— Джэб покажет господину офицеру дом госпожи Лечмир, пусть только господин офицер прикажет своим гренадерам не трогать Джэба, если они его встретят на том краю города.
— Вот оно что! — рассмеялся молодой человек. — Ты, значит, хитер, хотя и дурачок. Ладно, я принимаю твое условие. Но берегись, если ты затащишь меня любоваться могилами при лунном свете! Тогда не миновать тебе рук не только гренадеров, но и артиллеристов, и легкой пехоты, и всех остальных.
С этой добродушной угрозой молодой офицер последовал за своим юрким проводником, предварительно дружески распрощавшись с любезным калекой, а тот все продолжал давать наставления дурачку, наказывая ему не сбиваться с прямой дороги, и кричал им вслед, пока его голос не замер вдали. Провожатый с такой стремительностью двигался вперед по узким, кривым улочкам, что молодой офицер едва успевал поглядеть вокруг. Впрочем, даже мимолетного взгляда было достаточно, чтобы убедиться в том, что они находятся в одном из самых грязных и нищих кварталов города, и, сколько ни старался молодой человек, он не мог вспомнить, видел ли он эти улицы прежде. Меритон то и дело громко кряхтел и вздыхал, следуя за своим господином, и тот, наконец, усомнившись в их своенравном проводнике, воскликнул:
— Неужели ты не можешь показать своему соотечественнику, который семнадцать лет не был на родине, чего-нибудь получше этих грязных закоулков? Прошу тебя, веди нас по более благоустроенным улицам, если таковые имеются в Бостоне.
Джэб остановился как вкопанный и с выражением неприкрытого изумления заглянул в лицо своему спутнику, а потом, ни слова не говоря, свернул в сторону и, попетляв еще несколько минут, скользнул в такой узкий переулок, что, став посредине мостовой, там можно было коснуться противоположных зданий руками. Увидав этот темный и кривой проход, офицер на мгновение заколебался, но, заметив, что его проводник уже скрылся за поворотом, прибавил шагу и догнал его. Вскоре они вынырнули из темноты на простор более широкой улицы.
— Вот, — торжествующе изрек Джэб, когда мрачный переулок остался позади, — разве король живет на такой узкой и кривой улице, как эта?
— Его величество предоставляет эту привилегию тебе, — ответил офицер.
— Госпожа Лечмир очень важная дама, — продолжал дурачок, следуя, как видно, прихотливому течению своих мыслей и выражая их вслух. — Она ни за что на свете не станет жить в этом переулке, хотя, как говорит старая Нэб, он такой же узкий, как дорога в царствие небесное.
Верно, поэтому они и назвали его Методистским.
— Я слышал, что дорогу, о которой ты говоришь, называют узкой, но ведь ее называют также и прямой, — сказал офицер, которого позабавило замечание дурачка. — Однако вперед, время не ждет, а мы медлим.
Джэб быстро зашагал дальше и снова свернул в другой узкий и кривой переулок, который, однако, уже более заслуживал названия улицы, и скользнул в тень нависавших над тротуаром верхних этажей деревянных домов.
Наконец после нескольких капризных изгибов эта улица вывела их на треугольную площадь, и Джэб, сойдя с узкого тротуара, направился прямо к центру площади. Здесь он снова остановился и, повернувшись лицом к зданию, составлявшему одну из сторон треугольника, проговорил серьезно, с неподдельным восхищением:
— Вот! Вот она, наша Северная церковь! Видели ли вы где-нибудь еще такую молельню? Скажите, король молится богу тоже в таком красивом храме?
Офицер не позволил себе посмеяться над восторженностью бедного дурачка, ибо в этом обветшалом, но своеобразном деревянном сооружении он узнал бесхитростную постройку первых пуританских зодчих, чьи простые и грубоватые архитектурные вкусы были усвоены их потомками, пытавшимися внести в этот стиль некоторое разнообразие, но без особой пользы. В эти мысли вплетались, оживая, воспоминания, и он невольно улыбнулся, припомнив то время, когда ему случалось взирать на подобные сооружения с чувством, весьма близким тому глубокому восторгу, который отражался на лице дурачка. Джэб, внимательно наблюдавший за выражением его лица и по-своему его истолковавший, протянул руку и указал на дома, стоявшие на другой стороне площади и отличавшиеся некоторыми архитектурными претензиями.
— А вон там… Вон, поглядите на те дворцы! Скряга Томми жил в том, что с колоннами — на них еще вверху цветы. И короны — видите, короны! Говорят, скряга Томми большой охотник до корон и до крон. Даже губернаторский дворец был недостаточно хорош для него, вот он и жил здесь… А теперь говорят, он днюет и ночует у короля в кошельке!
— А кто он такой, этот «скряга Томми», и по какому праву мог бы он поселиться в губернаторском дворце, даже если бы он того пожелал?
— Л по какому праву каждый губернатор живет в этом дворце? Потому что это дворец короля, хотя платит за него народ из своего кармана!
— Прошу прощения, сударь, — прозвучал за спиной офицера голос Меритона, — следует ли это понимать так, что американцы всех своих губернаторов именуют «скряга Томми»?
Услыхав этот праздный вопрос, офицер обернулся и в ту же минуту с удивлением обнаружил, что старик незнакомец, его спутник по плаванию, следовал, по-видимому, за ними всю дорогу, ибо он стоял неподалеку, опираясь на посох, и, подняв вверх худое, изборожденное морщинами лицо, залитое лунным светом, внимательно разглядывал бывшую резиденцию Хэтчинсона note 2. Пораженный этим неожиданным открытием, офицер пропустил мимо ушей вопрос камердинера, и Джэб ответил за него:
— А то как же! Ведь каждого следует называть его настоящим именем, — заявил он. — Прапорщик Пек так и зовется — прапорщик Пек, и попробуйте назвать дьякона Уинслоу как-нибудь иначе, а не дьяконом Уинслоу — увидите, как он на вас взглянет! А я Джэб Прей, потому что так меня прозвали, и почему бы это губернатору не называться скрягой Томми, если он и есть скряга Томми?
— Придержи свой язык, ведь ты говоришь о представителе нашего монарха! — сказал офицер, поднимая трость, словно собираясь проучить дурака. — Или ты забыл, что я тоже солдат?
Дурачок испуганно отпрянул и, покосившись исподлобья на офицера, отвечал:
— Вы же назвали себя бостонцем!
Офицер хотел было что-то шутливо возразить, но в эту минуту старик незнакомец быстро шагнул к дурачку и стал рядом с ним с видом столь серьезным и торжественным, что это совершенно изменило ход мыслей офицера.
— Для этого юноши священны узы крови и голос отчизны, — пробормотал незнакомец, — и это достойно уважения!
Молодой офицер задумался и молча двинулся дальше по улице. Быть может, он почувствовал опасность такого рода намеков, которые он уже не раз слышал из уст своего загадочного спутника еще на корабле. Оглянувшись, он заметил, как незнакомец дружески пожал руку дурачка, прибавив при этом вполголоса еще несколько слов похвалы. Джэб скоро занял свое место впереди, но шел он теперь гораздо медленнее. Дурачок, сворачивая с одной улицы на другую, явно колебался иной раз в выборе направления, и у офицера мелькнула мысль — уж не повел ли его провожатый кружным путем, чтобы подольше не приближаться к дому миссис Лечмир, который явно внушал ему страх. Раза два молодой офицер поглядывал по сторонам в надежде спросить дорогу у какого-нибудь прохожего, но ночь уже спустилась на город, погрузив его в безмолвие и тишину, и на улицах, по которым они проходили, кроме них самих, не видно было ни души. Их провожатый тащился вперед с таким унылым и растерянным видом, что молодой человек уже подумывал о том, чтобы постучаться в чей-нибудь дом, но в эту минуту Джэб вывел их из темной, грязной и мрачной улицы на площадь, значительно более просторную, чем та, которую они покинули ранее. Проведя их вдоль стены почерневшего от времени здания, он направился к подвесному мосту, переброшенному через узкий, далеко вдающийся в сушу залив. Здесь он молча остановился, словно хотел, чтобы открывшаяся взорам его спутников картина произвела на них должное впечатление. Низкие, мрачные дома беспорядочно теснились вокруг площади; большинство из них казалось необитаемыми. Несколько в стороне, у самого края залива, чернели в лунном свете кирпичные стены длинного, приземистого здания, украшенного пилястрами и увенчанного неким подобием купола. Холодно и молчаливо поблескивали между пилястрами стрельчатые окна второго этажа, опиравшегося на кирпичные аркады, в глубине которых виднелись рыночные прилавки. Над пилястрами и под ними тянулись тяжелые каменные карнизы, благодаря чему это здание резко отличалось от прочих безыскусственных жилых домов, мимо которых они проходили. Офицер молча разглядывал расстилавшуюся перед ним площадь, а дурачок с любопытством наблюдал за выражением его лица. Однако, когда офицер ничем не выразил своего удовлетворения и ни словом не обмолвился о том, что узнает знакомые места, дурачок нетерпеливо воскликнул:
— Ну, уж если вы не признали Фанел-Холла note 3, значит, никакой вы не бостонец!
— Нет, я, разумеется, узнал Фанел-Холл, и я истинный бостонец, — с улыбкой возразил офицер. — Эта площадь оживает в моей памяти и возрождает воспоминания детства.
— Так вот оно, это здание, где свобода обрела так много отважных защитников! — воскликнул старик незнакомец.
— Вот бы король обрадовался, послушав, что говорят в старом Фанел-Холле! — сказал Джеб. — В прошлый раз, когда там шло собрание, я забрался на карниз и заглянул в окно. И хотя в бостонских казармах много солдат, но в зале было много и таких, которые ничуть их не боятся.
— Все это, несомненно, не лишено интереса, — сказал офицер сердито, — однако ни на шаг не приближает меня к дому миссис Лечмир.
— Это ведь и поучительно! — воскликнул старик незнакомец. — Продолжай, друг мой. Мне нравятся его простодушные излияния. В них отражаются чувства народа.
— Что ж, — сказал Джэб, — я говорю, что думаю, вот и все. А королю не повредило бы прийти и послушать, что здесь говорят, — это немножко сбило бы с него спесь, и, быть может, ему бы стало жаль народа и он не закрыл бы бостонский порт. Ну, перекрой он Узкий пролив, вода пойдет через Широкий! А то так у Нантаскета! Зря он думает, что бостонцы дураки и позволят каким-то парламентским указам лишить их божьей воды. Не бывать этому, пока на Портовой площади стоит Фанел-Холл!
— Мошенник! — воскликнул офицер, начиная терять терпение. — Мы слишком медлим, уже пробило восемь.
Дурачок сразу притих и ответил, глядя в землю:
— Ну вот, я ведь говорил соседу Хопперу, что к дому госпожи Лечмир ведет много дорог! Так поди ж ты — каждый знает, что нужно делать Джэбу, лучше, чем сам Джэб.
Вот теперь вы меня напугали, и я забыл дорогу. Придется пойти спросить старую Нэб. Уж кто-кто, а она-то ее знает!
— Старую Нэб? Ах ты, упрямый осел! Кто такая эта Нэб и при чем она тут? Мало мне тебя!
— Каждый человек в Бостоне знает Эбигейл Прей.
— Почему ты вспомнил Эбигейл Прей, приятель? — раздался внушительный голос незнакомца. — Разве она не честная женщина?
— Честная, да только бедная, — угрюмо возразил дурачок. — С тех пор как король сказал, что к нам в Бостон не будут посылать никаких товаров, кроме одного лишь чая, а народ отказался его покупать, теперь ничего не стоит найти пустой сарай, где можно жить до самых холодов. Нэб прячет свои товары на старом складе, и это очень прекрасное помещение, и у Джэба там своя комната, где он спит, и у его матушки тоже. А говорят, у короля с королевой их тоже две.
Глаза слушателей невольно обратились к довольно своеобразной постройке, на которую указывал дурачок.
Подобно другим расположенным на площади домам, это было невысокое грязное, ветхое и потемневшее от времени строение. Но, в отличие от других, оно имело треугольную форму и стояло на углу двух вливавшихся в площадь улиц. На каждом из трех углов его были невысокие шестиугольные остроконечные башенки с грубыми флюгерами, а между ними поднималась крутая черепичная крыша. По серым стенам тянулись ряды маленьких подслеповатых окон, в одном из которых мерцал огонек свечи — единственный признак жизни во всем этом угрюмом, мрачном сооружении.
— Нэб хорошо, лучше, чем Джэб, знает госпожу Лечмир, — немного помолчав, продолжал дурачок. — Уж она наверно скажет, не велит ли госпожа Лечмир выпороть Джэба, если он приведет к ней гостя в субботний вечер.
Правда, говорят, госпожа Лечмир такая безбожница, "что может шутить, смеяться и распивать чай в субботний вечер не хуже, чем в любой другой note 4.
— Ручаюсь тебе, что нам будет оказан самый любезный прием, — отвечал офицер, которому уже порядком надоела болтовня дурачка.
— Веди нас к этой Эбигейл Прей, — внезапно вскричал незнакомец, стремительно хватая Джэба за плечо и решительно увлекая его к низкой двери пакгауза, за которой они тотчас и исчезли.
Оставшись на мосту вдвоем со своим слугой, молодой офицер минуту был в нерешительности, не зная, как ему поступить. Но так велик был интерес, который возбуждали в нем слова и поступки таинственного незнакомца, что, приказав Меритону дожидаться его здесь, он последовал за старцем и своим проводником в безрадостную обитель последнего. Отворив наружную дверь, он очутился в довольно просторном, но мрачном помещении, которое, судя по лежавшим там остаткам кое-каких дешевых товаров, служило, по-видимому, когда-то складом. Огонек свечи, мерцавший в каморке, расположенной в одной из башенок, заставил молодого офицера направиться туда. Приблизившись к открытой двери, он услышал резкий женский голос, громко восклицавший:
— Где это ты шлялся, безбожник, в субботнюю ночь? Небось таскался по пятам за солдатами или глазел на военный корабль — слушал, как эти богохульники поют и бражничают в такую ночь!
А ведь знает, поганец, что корабль уже вошел в гавань и госпожа Лечмир ждет, что я тотчас извещу ее об этом! И знает, бездельник, что я сижу здесь и жду его с самого что ни на есть захода солнца, чтобы послать весточку на Тремонт-стрит! Так ведь нет, его и след простыл, не докличешься! А знает, прекрасно знает, кого она ждет!
— Не сердитесь на бедного Джэба, маменька! Солдаты так исполосовали ему спину веревкой, что кровь текла ручьями! Госпожа Лечмир! А госпожа Лечмир, сдается мне, маменька, перебралась куда-то в другое место. Вот уже битый час, как я разыскиваю ее дом, потому что один господин, который сошел с корабля, хочет, чтобы Джэб отвел его к ней.
— Что болтает этот дурачок? — воскликнула его мать.
— Он говорит обо мне, — сказал молодой офицер, входя в комнату. — Если миссис Лечмир ожидает кого-то, то этим лицом являюсь я. Я только что прибыл из Бристоля на корабле «Эйвон». Но ваш сын и в самом деле немало покружил со мной по городу; он даже поговаривал о том, чтобы наведаться на кладбище Копс-Хилл.
— Не гневайтесь на безмозглого дурачка, сударь! воскликнула почтенная матрона, устремив на молодого человека пронзительный взгляд сквозь стекла очков. — Он знает дорогу туда не хуже, чем в собственную постель, — просто на него находит по временам.. Вот то-то будет радость на Тремонт-стрит! Да и какой же вы красавчик, статный какой! Уж вы простите меня, сударь, — продолжала она, словно в забывчивости поднося свечу к его липу. — Та же дивная улыбка, что у маменьки, тот же огненный взгляд, что у папеньки! Господи, прости Нам наши прегрешения и пошли вечное блаженство на том свете тем, кто не знал счастья на этой злой и грешной земле! — в необычном волнении пробормотала женщина, опуская свечу.
Хотела она того или нет, но молодой человек расслышал все, от первого слова до последнего, и тень печали омрачила и без того сумрачное его чело. Однако он спросил только:
— Я вижу, вы знаете меня и мою семью?
— Я присутствовала при вашем рождении, сударь, и до чего же радостный был день!.. Однако госпожа Лечмир с нетерпением ожидает вестей. Мой бедный сыночек без промедления проводит вас к ней, и вы услышите от нее все, что вам надлежит знать… Джэб! Ну же, Джэб, чего ты забился в угол! Бери шапку и проводи молодого господина на Тремонт-стрит. Ты же любишь ходить к госпоже Лечмир, сынок, не так ли?
— Джэб сам, по доброй воле, ни за что не пошел бы туда, — насупившись, пробормотал дурачок. — И, если бы Нэб тоже не знала дороги туда, меньше было бы на ее душе греха.
— Да как ты смеешь, змееныш этакий! — воскликнула его разгневанная мать и, схватив кочергу, яростно занесла ее над головой своего упрямого отпрыска.
— Женщина, уймись! — раздался голос за ее спиной.
Смертоносное орудие выпало из ослабевшей руки мегеры, и желтое, морщинистое лицо ее побелело, как саван.
Минуту она стояла неподвижно, словно пригвожденная к месту какой-то сверхъестественной силой, затем, собравшись с духом, пролепетала:
— Кто это говорит со мной?
— Это я, — отвечал незнакомец, переступив через темный порог и появляясь перед женщиной в тусклом свете свечи. — Я тот, кто прошел необозримо длинный путь и знает, что господь заповедал нам любить детей наших так же, как он любит нас, детей своих.
Женщина затрепетала — казалось, она вот-вот лишится чувств. Она упала на стул, взгляд ее перебегал с одного посетителя на другого: она пыталась что-то сказать, но не произносила ни слова, словно утратив дар речи. Джэб тем временем нерешительно приблизился к незнакомцу и, заглядывая ему в лицо, жалобно произнес:
— Не нужно обижать старую Нэб… Прочитайте ей лучше добрые слова, что написаны в библии, и она больше никогда не станет бить Джэба кочергой. Верно, маменька? Вон, видите, она прикрыла свою чашку полотенцем, когда вы пришли! Госпожа Лечмир дает ей, это зелье — чай, и Нэб теперь никогда не бывает так добра к Джэбу, как Джэб был бы добр к своей маменьке, если бы его маменька была, как он, слабоумной, а Джэб был бы такой старый, как его маменька.
Незнакомец пристально вгляделся в подвижное лицо дурачка, столь трогательно вступившегося за мать, а когда тот умолк, сострадательно погладил его по голове и сказал:
— Бедное, лишенное разума дитя! Господь не дал тебе одного из самых драгоценных своих даров, но дух господень витает над тобой, ибо ты чувствуешь доброту там, где видна лишь суровость, и различаешь добро и зло. А тебе, юноша, разве не ясно, что отсюда явствует, какая пропасть лежит между выполнением долга по принуждению и по доброй воле?

1 Следующая страница


Осада Бостона, или Лайонел Линкольн 2

Не выдержав устремленного на него горящего взгляда незнакомца, молодой офицер отвел глаза; после непродолжительного, но неловкого молчания он обратился к женщине, которая успела уже несколько оправиться, и выразил готовность продолжать свой путь. Почтенная матрона, собравшись с силами, медленно выпрямилась на стуле и, ни на секунду не отрывая взгляда от незнакомца, дрожащим голосом приказала своему сыну показать дорогу на Тремонт-стрит. Долгий опыт научил ее, как видно, справляться с сыном, когда он заупрямится, а на сей раз волнение сделало ее тон таким грозным, что Джэб беспрекословно встал и приготовился выполнить приказ. Все испытывали некоторое замешательство, и молодой офицер уже намеревался покинуть комнату, ограничившись безмолвным, хотя и учтивым поклоном, но незнакомец продолжал неподвижно стоять в дверях, преграждая ему путь.
— Прошу вас, пойдемте, сударь, — сказал молодой офицер. — Время позднее, и вам тоже, вероятно, потребуется провожатый до вашего дома.
— Мне улицы Бостона хорошо знакомы, — возразил старик. — Как отец смотрит на своего возмужавшего сына, так смотрел я сегодня на этот разросшийся город, и любовь моя к нему равна отцовской любви. Для меня довольно того, что я енота вернулся сюда, в этот город, который ценит свободу превыше всего, а под какой крышей приклоню я голову, не имеет значения, и этот приют ничуть не хуже всякого другого.
— Этот! — воскликнул офицер, окидывая взглядом убогое жилище. — Да ведь в этом помещении вы найдете еще меньше удобств, чем на корабле, который мы только что покинули!
— Мне он подходит, — ответил незнакомец, хладнокровно усаживаясь на стул и с решительным видом кладя возле себя узелок. — Ступайте в ваш дворец на Тремонт-стрит. Я сам позабочусь о том, чтобы мы с вами свиделись снова.
Молодой офицер успел уже достаточно хорошо изучить нрав своего спутника и не стал возражать. Отвесив низкий поклон, он покинул каморку, оставив старика, в задумчивости склонившегося головой на свою трость, и пораженную хозяйку, с изумлением и страхом взиравшую на незваного гостя.

Глава 3

Над чашками клубится пар душистый,
В них льется чай струею золотистой.
Ласкает сладостный напиток сей
И обоняние и вкус гостей.
Александр Поп
Памятуя многократно повторенные увещевания матери, Джэб на сей раз твердо выбрал прямой путь. Как только молодой офицер вышел из пакгауза, дурачок повел его через мост, потом направился вдоль залива и свернул на широкую, застроенную солидными зданиями улицу, которая вела от главной пристани к богатым кварталам города. Свернув на эту улицу, Джэб сосредоточенно продолжал шагать вперед, как вдруг внимание его было привлечено шумом пирушки, доносившимся из окон дома, расположенного на противоположной стороне, и он остановился.
— Ты помнишь, что говорила тебе мать? — сказал офицер. — Что ты уставился на этот кабак?
— Это же английская кофейня! — отвечал Джэб, покачивая головой. — Еще бы, это же каждому понятно — ишь, какой шум поднимают они в субботнюю ночь! Слышите? Там сейчас полным-полно офицеров лорда Бьюта.
Вон они торчат в окнах в своих красных мундирах! Ну сущие черти! А небось завтра, когда колокол на Южной церкви позовет к молитве, ни один из них, из этих грешников, не вспомнит своего создателя!
— Ну, довольно, бездельник! — воскликнул офицер. — Тотчас отведи меня на Тремонт-стрит или ступай своей дорогой, а я поищу себе другого провожатого!
Дурачок глянул исподлобья на разгневанное лицо офицера, повернулся и побрел дальше, бормоча достаточно громко, чтобы тот мог его услышать:
— Уж кто вырос в Бостоне, тот знает, как нужно блюсти субботний вечер. Тот не бостонец, кто не любит бостонских обычаев.
Офицер промолчал. Они шли быстро и скоро без дальнейших задержек миновали Кинг-стрит и Куин-стрит и вышли на Тремонт-стрит. В нескольких шагах от перекрестка Джэб остановился и, указывая на стоявший неподалеку дом, сказал:
— Вон. Вон тот дом с палисадником и колоннами и с такой высоченной парадной дверью — это и есть дом миссис Лечмир. И каждый скажет вам, что она очень важная дама. А я скажу: жалко, что она дурная женщина.
— Да кто ты такой, чтобы так дерзко судить о даме, которая настолько старше тебя и выше по положению!
— Кто я? — сказал дурачок с самым простодушным видом, глядя офицеру в глаза. — Я Джэб Прей, так меня все называют.
— Ладно, Джэб Прей, вот тебе крона. В другой раз захочешь быть провожатым — поменьше суй нос в чужие дела. Ты что, не слышишь, приятель? Вот тебе крона.
— Джэбу не нужна крона. На ней корона, а корону носит король, и от этого он такой чванный.
«Должно быть, недовольство здесь и в самом деле приняло широкие размеры, если даже этот дурачок отказывается от денег во имя убеждений», — подумал офицер и сказал:
— Ну что же, вот тебе полгинеи, если ты золото предпочитаешь серебру.
Дурачок с беспечным видом, подбрасывая носком башмака камешек и не вынимая рук из карманов, поглядел на офицера из-под надвинутой на лоб шапки и ответил:
— Вы не позволили солдатам бить Джэба, и Джэб не хочет брать у вас деньги.
— Ну, друг, размеры твоей благодарности далеко превосходят твое благоразумие! Идем, Меритон, мы еще встретимся с этим беднягой, я не забуду этих его слов. Поручаю тебе позаботиться о том, чтобы у него была приличная одежда на этой же неделе.
— Великий боже, сударь… — сказал слуга. — Разумеется, все будет исполнено, если это доставит вам удовольствие, хотя, сказать по правде, я совершенно не представляю себе, какого рода костюм следует предпочесть для человека с подобным лицом и подобной фигурой, чтобы получилось что-то более или менее пристойное.
— Сударь, сударь! — закричал дурачок, устремляясь за офицером, который уже направился к указанному ему дому. — Если вы не позволите больше вашим солдатам избивать бедного Джэба, Джэб всегда будет провожать вас по городу и бегать по вашим поручениям, куда прикажете!
— Ах ты, бедняга! Ладно, обещаю тебе, что никто из солдат больше тебя пальцем не тронет. Прощай, дружище!
Мы еще увидимся с тобой.
Это обещание, по-видимому, вполне удовлетворило дурачка, так как он тут же повернулся, неуклюже побежал по улице и вскоре скрылся за углом. А молодой человек тем временем приблизился к калитке, которая вела в палисадник миссис Лечмир. Это был кирпичный дом. Его вид производил куда более внушительное впечатление, чем убогие лачуги у залива. Деревянные резные наличники в несколько старомодном вкусе украшали окна; в двух верхних этажах окон было семь, и крайние из них казались значительно уже средних. Нижний этаж отличался от верхнего только тем, что имел парадный вход.

Часть окон была ярко освещена, и среди окружающего уныния и мрака от этого создавалось впечатление, что там, за окнами, царят радость и веселье. Молодой офицер постучал в дверь. Она тотчас отворилась, и он увидел перед собой старого негра, одетого в ливрею, и притом довольно пышную для колониального дома средней руки. Посетитель осведомился о миссис Лечмир и был проведен через просторную прихожую в соседнюю комнату. Комната эта в наши дни показалась бы маловатой для гостиной, но то, чего ей не хватало по величине, с лихвой возмещалось богатством и обилием убранства. Стены были расписаны пейзажами с живописными руинами замков, и каждое панно обрамляла резная деревянная панель. На блестящей, покрытой лаком поверхности этих панно были сверх .того изображены еще родовые гербы и девизы. Панели в нижней части стены были расписаны так, чтобы создать иллюзию того или иного архитектурного украшения. Между панно располагались деревянные пилястры, увенчанные золочеными капителями, и все это завершалось массивным деревянным карнизом под потолком. Ковры в ту пору еще не вошли в моду в колониях, однако богатство миссис Лечмир и ее высокое положение могли бы привести к появлению в ее доме и этих предметов роскоши, если бы возраст этой дамы и стиль самого дома не побудили ее остаться верной старинным обычаям. Пол, сверкавший чистотой так же, как и мебель, был выложен мозаичным рисунком из маленьких квадратиков красного дерева и сосны, а в центре его столяр сделал попытку изобразить геральдических «прыгающих львов» — рода Лечмиров. По обе стороны величественного камина в стенах имелись полукруглые ниши, служившие, по-видимому, для практических нужд, так как поднятые жалюзи в одной из них открывали взору буфет, полки которого ломились под тяжестью массивной серебряной посуды. Комната была обставлена дорогой и громоздкой старинной мебелью, ничуть, однако, не пострадавшей от времени. И среди всего этого провинциального великолепия, которому придавали особую пышность бесчисленные восковые свечи, зажженные во всех углах, на козетке в церемонной, но исполненной достоинства позе восседала дама довольно преклонных лет. Молодой офицер еще в прихожей сбросил свой плащ на руки Меритона и появился теперь перед ней в красивом военном мундире, который чрезвычайно шел его стройной мужественной фигуре. Пожилая дама поднялась навстречу гостю, и ее суровый взгляд, задержавшись на мгновение на его лице, смягчился, выразив при этом приятное удивление. Первым, однако, нарушил молчание молодой офицер:
— Я позволил себе, сударыня, явиться к вам без доклада — владевшее мною нетерпение заставило меня нарушить правила приличия, ведь как только я вступил в ваш дом, на меня нахлынули воспоминания отрочества, так беззаботно протекавшего в этих стенах.
— Дорогой племянник, — приветствовала его миссис Лечмир (ибо это была она), — эти темные глаза, эта улыбка, да, да даже эта походка сами служат вам лучшим докладом. Как могла бы я не узнать, что передо мной один из Линкольнов! Я не забыла моего бедного брата, так же как и того, кто по-прежнему так дорог нам!
В речах и манере обоих чувствовалась известная сдержанность, быть может вызванная требованиями провинциального этикета, строго соблюдаемого почтенной хозяйкой дома, однако этими требованиями никак нельзя было бы объяснить глубокую печаль, внезапно отразившуюся в глазах молодого офицера и согнавшую с его лица улыбку, когда он услышал обращенные к нему слова. Впрочем, происшедшая в нем перемена была мимолетной, и он отвечал любезно:
— Я всегда был приучен к мысли, что на Тремонт-стрит найду себе второй дом, и мои упования, как я вижу, были не напрасны, — в этом убеждает меня ваше любезное заверение, сударыня, что вы помните меня и моих родителей.
Ответ, очевидно, произвел весьма благоприятное впечатление на госпожу Лечмир, ибо она позволила себе улыбнуться, отчего суровые черты ее несколько смягчились, и сказала:
— Разумеется, это ваш родной дом, хотя, быть может, он слишком скромен для наследника богатого рода Линкольнов. Я не допускаю мысли, чтобы хоть один из членов этого благородного рода мог забыть свой священный долг и не оказать должного приема лицу, связанному с ним кровными узами.
Молодой человек почел, по-видимому, что все подобающие случаю слова уже сказаны. Он почтительно склонился над протянутой ему рукой, выпрямился и в то же мгновение увидел перед собой молодую девушку, которую до этой минуты скрывали от его взора тяжелые шторы окна.
Шагнув к ней, он произнес с поспешностью, выдававшей его желание переменить тему разговора:
— Кажется, я вижу перед собой еще одну особу, с которой имею честь состоять в родстве. Вы мисс Дайнвор?
— Хотя это и не моя внучка, — сказала она, — тем не менее, майор Линкольн, эта девица в такой же мере имеет право называться вашей родственницей.
Это Агнеса Денфорт, дочь моей покойной племянницы.
— Значит, в ошибку впали только мои глаза, но не мои чувства, — ответил молодой офицер. — Надеюсь, что мне будет позволено называть вас кузиной?
Молчаливый наклон головы послужил ему единственным ответом, хотя протянутая со словами приветствия рука майора не была отвергнута. Обменявшись еще несколькими любезными фразами и обычными в подобных случаях вопросами, все уселись, и беседа потекла более непринужденно.
— Мне очень приятно было убедиться, что вы не позабыли нас, Лайонел, — сказала миссис Лечмир. — Здесь, в этой провинциальной глуши, все столь ничтожно по сравнению с нашей далекой родиной, что ваша память могла не сохранить ни единого воспоминания о том крае, где вы появились на свет, — я опасалась этого, признаться.
— В городе, несомненно, произошли большие перемены, но есть здесь и немало мест, которые я хорошо помню, хотя, конечно, долгое отсутствие и знакомство с другими городами заставило эти воспоминания несколько потускнеть.
— Разумеется, знакомство с английским двором не могло придать блеска нашему скромному образу жизни в ваших воспоминаниях, и, конечно, у нас не найдется таких зданий, которые привлекли бы к себе внимание того, кто много странствовал по свету. В вашем девонширском родовом доме легко уместилась бы дюжина любых бостонских зданий — будь то правительственные пли частные.
Недаром в нашей семье издавна существует поговорка, что из всех королевских замков только один Виндзор может потягаться с резиденцией главы рода Линкольнов.
— Да, конечно, дом в Равенсклифе довольно велик, — небрежно отозвался молодой человек. — Впрочем, вы ведь знаете, что его величество не любит особой пышности у себя в Кью. Сам же я так мало бывал в поместье, что едва ли возьмусь судить о его благоустройстве или размерах.
Старая дама удовлетворенно кивнула; как многие жители колоний, она чрезвычайно гордилась своим родством со знатной английской семьей — чувство отнюдь не редкое для колонистов, — и ей доставляло удовольствие, когда о нем заходила речь. Затем, словно беседа навела ее на эту мысль, она воскликнула:
— По-видимому, Сесилия еще не оповещена о приезде нашего дорогого родственника, иначе она не преминула бы явиться сюда, чтобы его приветствовать.
— Она оказывает мне большую честь, если почитает меня за близкого родственника, с которым не требуется соблюдения церемоний.
— Она доводится вам всего лишь троюродной сестрой, — слегка нахмурившись, возразила старая дама. — А это не столь близкое родство, чтобы забывать о приличиях. Вы видите, Лайонел, как мы дорожим родственными связями, которые составляют предмет гордости даже самых отдаленных ветвей нашего рода.
— Я не слишком силен в генеалогии, сударыня, но, если не ошибаюсь, мисс Дайнвор принадлежит по прямой линии к столь знатному роду, что едва ли для нее могут иметь особое значение родственные связи, приобретенные в результате того или иного брака.
— Прошу прощения, майор Линкольн, отец мисс Дайнвор, полковник Дайнвор, безусловно принадлежит к очень старому и весьма почтенному английскому роду. Но ни одна семья не может быть безразлична к тому, что породнилась с нашей. Я повторяю — с нашей семьей, дорогой Лайонел, ибо хочу, чтобы вы никогда не забывали о том, что и я сама происхожу из рода Линкольнов и довожусь родной сестрой вашему дедушке.
Слегка удивленный некоторой противоречивостью, содержавшейся в словах почтенной дамы, молодой человек молча склонил голову, снова благодаря за комплимент, и бросил взгляд на молчаливую молодую девушку с явным желанием заговорить с ней о чем-нибудь более интересном — желание вполне извинительное для человека его возраста и пола. Не успел он, однако, обменяться с ней двумя-тремя фразами, как миссис Лечмир, явно раздосадованная отсутствием своей внучки, сказала:
— Ступай, Агнеса, оповести свою кузину об этом столь приятном для нас событии. Все время, пока вы находились в пути, она тревожилась, не грозит ли вам опасность.
После получения вашего письма, в котором вы извещали нас о своем намерении, мы каждое воскресенье читали молитву о плавающих и путешествующих, и мне было очень приятно видеть, как усердно возносила Сесилия вместе с нами свои мольбы.
Лайонел пробормотал несколько слов признательности и, откинувшись в кресле, возвел глаза к потолку — то ли в благочестивом порыве, то ли по какой-либо другой причине, об этом мы не беремся судить. Пока миссис Лечмир произносила свою последнюю тираду, которую молодой офицер сопроводил вышеописанной выразительной пантомимой, Агнеса Денфорт встала и покинула комнату. Дверь за ней затворилась, но некоторое время в комнате еще царила тишина, хотя миссис Лечмир раза два, казалось, хотела что-то сказать. На бледных, увядших щеках ее сурового лица проступили пятна, губы вздрагивали. Наконец она все же заговорила, но голос ее звучал сдавленно и хрипло:
— Быть может, я позволю себе неучтивость, дорогой Лайонел, — сказала она, — ведь есть предметы, касаться которых позволено только между ближайшими родственниками. Как чувствует себя сэр Лайонел? Надеюсь, вы оставили его в добром здравии и он бодр телом, хотя и болен духом.
— Мне сообщают, что это так.
— Давно ли вы его видели?
— Я не виделся с ним пятнадцать лет. По мнению докторов, мои посещения были ему вредны, и мне запретили навещать его. Он содержится в частной лечебнице в предместье Лондона. И, поскольку светлые промежутки в течение его болезни становятся все более частыми и все более продолжительными, я позволяю себе питать надежду, что настанет время, когда мой отец будет мне возвращен.
Эту надежду укрепляет во мне его возраст — ведь ему, как вы знаете, нет еще и пятидесяти.
За этими словами последовало довольно продолжительное и тягостное молчание. Наконец миссис Лечмир сказала дрогнувшим голосом (что необычайно растрогало молодого человека, ибо яснее слов говорило о ее сочувствии своему внучатому племяннику и о доброте ее сердца):
— Я буду вам весьма признательна, Лайонел, если вы нальете мне стакан воды, — графин вон там, на буфете. Простите меня, но мы коснулись столь грустных обстоятельств, а это всегда чрезвычайно меня расстраивает. С вашего позволения, я покину вас на несколько минут, чтобы поторопить мою внучку. Я жажду познакомить вас с ней.
Молодой человек был рад в эту минуту остаться наедине со своим волнением и не стал ее удерживать. Впрочем, вместо того чтобы последовать за Агнесой Денфорт, уже ранее покинувшей комнату с той же целью, миссис Лечмир нетвердым шагом направилась к двери, ведущей в ее личные апартаменты. Некоторое время молодой человек расхаживал по комнате, стремительно шагая из угла в угол по «прыгающим львам» Лечмиров, словно желая посрамить их яростные прыжки, а взгляд его тем временем бесцельно блуждал по массивным панелям, по лазури, пурпуру и серебру старинных гербов, блуждал столь рассеянно и небрежно, словно ему не было дела до начертанных на них высоких девизов и прославленных имен.
Из этого состояния задумчивости его вывело внезапное появление незнакомой ему молодой девушки, которая так быстро прошла на середину комнаты, что он только тут заметил ее присутствие. Грациозная фигурка, юное личико, выразительное и живое, изящество и женственная мягкость движений, осанка, исполненная достоинства и вместе с тем неизъяснимого очарования, — все это, внезапно явившись взору, могло бы приковать к месту любого юношу, даже менее галантного и еще более глубоко погруженного в свои думы, чем тот, которого мы пытались вам описать. Майор Линкольн сразу понял, что перед ним Сесилия Дайнвор, дочь английского офицера, уже давно лежащего в могиле, и единственной дочери миссис Лечмир, тоже ныне уже покойной, а поэтому он, как человек светский, без малейшего замешательства, которое мог бы проявить на его месте другой, менее привыкший к обществу юноша, непринужденно представился своей кузине. Эта вольность, которую он себе позволил, умерялась учтивостью, как того требовали приличия. Однако девушка держалась столь натянуто и отчужденно, что молодой человек, закончив свое приветствие и предложив ей стул, испытал такое замешательство, словно впервые остался наедине с женщиной, которой давно мечтал сделать сугубо серьезное признание. Впрочем, тут она, то ли руководствуясь безошибочным женским инстинктом, то ли просто почувствовав, что ведет себя недостаточно вежливо с гостем своей бабушки, постаралась рассеять эту неловкость, — Бабушка давно с нетерпением ждала столь приятной для нее встречи с вами, майор Линкольн, — сказала она, — и приезд ваш весьма своевремен. Положение в стране день ото дня становится все более тревожным, и я уже давно уговариваю ее погостить у наших родственников в Англии, пока, все эти раздоры не придут к концу.
Голос был нежен и мелодичен, а выговор столь безукоризненно чист, словно приобретен при английском дворе. В речи этой молодой особы и в помине не было того несколько простонародно-провинциального оттенка, который оскорбил слух молодого офицера, когда он слушал Агнесу Денфорт, хотя та произнесла всего несколько слов, и этот контраст сделал мисс Сесилию Дайнвор еще, более очаровательной в его глазах.
— Вам, получившей истинно английское воспитание, путешествие в Англию несомненно доставит большое удовольствие, — отвечал молодой человек, — и если то, что довелось мне слышать на корабле от одного из моих спутников, хотя бы наполовину соответствует действительности — я имею в виду положение в стране, — то я первый поддержу вашу просьбу. Как Равенсклиф, так и дом в Сохо note 5 целиком к услугам миссис Лечмир.
— Мне хотелось, чтобы бабушка уступила настойчивым просьбам лорда Кардонелла, родственника моего покойного отца, который уже давно уговаривает меня пожить года два в его семействе. Разлука с бабушкой будет, несомненно, очень тяжела для нас обеих, но, если она решит поселиться в доме своих предков, никто, надеюсь, не осудит меня, если и я приму подобное же решение и поселюсь под древним кровом своих.
Проницательный взгляд майора Линкольна заставил ее опустить глаза, и он невольно улыбнулся, ибо у него мелькнула мысль, что эта провинциальная красавица унаследовала от своей бабушки всю ее родовую спесь и, видимо, тщится внушить ему, что племянница виконта по своему положению выше сына баронета. Впрочем, жаркий румянец, заливший лицо Сесилии Дайнвор, когда она заговорила о своем намерении, мог бы подсказать молодому офицеру, что ею руководят куда более глубокие чувства, нежели те, которые он ей приписал, однако это послужило для него лишь еще одной причиной обрадоваться появлению миссис Лечмир, которая возвратилась в комнату, опираясь на руку своей племянницы.
— Я вижу, дорогой Лайонел, — неверной походкой направляясь к кушетке, сказала эта дама, — что вы и Сесилия уже познакомились, и залогом тому было ваше родство; оно, как вы сами знаете, является, конечно, весьма отдаленным, но создает тем не менее родство духа, которое передается из поколения в поколение с такой же несомненной очевидностью, как те или иные черты лица.
— Если бы я мог льстить себя мыслью, что обладаю хотя бы малейшим сходством с мисс Дайнвор в любом из этих двух смыслов, я бы вдвойне гордился нашим родством, — нарочито безразличным тоном отвечал Лайонел, помогая почтенной даме опуститься на кушетку.
— Но я вовсе не склонна считать далеким мое родство с кузеном Лайонелом! — с неожиданной горячностью вскричала Сесилия. — Такова была воля наших предков…
— Нет, нет, дитя мое, — прервала ее старая дама. — Ты забываешь, в каких случаях позволительно пользоваться обращением «кузен» и какие именно узы кровного родства оно подразумевает. Но майор Линкольн знает, как у нас в колониях любят злоупотреблять этим словом и считаются родством до двадцатого колена, словно в шотландских кланах. Да, кланы… Это приводит мне на память восстание сорок пятого года. В Англии полагают, что даже самые отчаянные головы среди наших колонистов никогда не дойдут до такого безрассудства, чтобы пустить в ход оружие.
— Мнения на этот счет расходятся, — сказал Лайонел. — Большинству офицеров это кажется смехотворным.
Однако мне встречались служившие здесь офицеры, которые уверяют, что колонисты не только прибегнут к оружию, но и что схватка будет кровавой.
— А почему бы им этого не сделать! — внезапно сказала Агнеса Денфорт. — Они мужчины, а про англичан этого больше не скажешь!
Лайонел удивленно обернулся к ней. Ее чуть-чуть косящий взгляд был исполнен добродушного лукавства, которое странно противоречило резкому тону ее слов.
Улыбнувшись, он повторил их:
— Почему бы им этого не сделать, в самом деле! Разве только потому, сдается мне, что это было бы и безумием и изменой. Уверяю вас, я не принадлежу к числу тех, кто пренебрежительно смотрит на моих соотечественников. Не забудьте, что я тоже американец.
— Мне казалось, что когда добровольцы надевают военную форму, — сказала Агнеса, — то они предпочитают синий мундир красному.
— Его величеству было угодно избрать этот неугодный вам цвет для сорок седьмого гренадерского полка, — смеясь, возразил молодой человек. — Что касается меня, то я бы с радостью уступил этот цвет вам, кузины, и избрал бы себе другой, будь то в моей власти.
— Это в вашей власти, сударь.
— Каким образом?
— Вам достаточно подать в отставку.
Казалось, миссис Лечмир преследовала какую-то цель, позволяя племяннице зайти в своей запальчивости столь далеко. Однако, заметив, что их гость остается невозмутимым, слушая, как женщины становятся на защиту своей родины, что у большинства английских офицеров, обладающих меньшей выдержкой, вызвало бы досаду, она заметила, принимаясь звонить в колокольчик:
— Смело сказано, а, майор Линкольн? Смело сказано для девицы, которой нет еще и двадцати лет. Но мисс Денфорт имеет право на такие суждения, ибо кое-кто из ее родственников по отцу принимает самое горячее участие в беззакониях, которые творятся в нынешние лихие времена. Что касается Сесилии, то нам лучше удалось уберечь ее верноподданнические чувства.
— Однако даже Сесилия отказывается бывать на приемах и балах, которые устраивают английские офицеры, — не без язвительности заметила Агнеса.
— Не считаешь ли ты возможным, чтобы Сесилия Дайнвор появлялась на балах одна? — возразила миссис Лечмир. — Или, может быть, ты хочешь, чтобы я в мои семьдесят лет ездила по балам, дабы поддержать честь семьи?.. Но майору Линкольну следует подкрепиться с дороги, а мы занимаемся пустыми спорами. Катон, приступай, мы ждем.
Последние слова миссис Лечмир были обращены к негру-слуге, и в тоне, каким они были сказаны, содержался какой-то таинственный намек. Старик слуга, привыкший, по-видимому, за свою долголетнюю службу постигать желания своей хозяйки не столько из содержания ее речей, сколько по выражению ее лица, отправился закрывать ставни на окнах, а затем принялся с великой тщательностью задергивать шторы. Покончив с этим, он взял небольшой овальный столик красного дерева, стоявший в нише задрапированного шторами окна, и поставил его перед мисс Дайнвор. Вскоре на полированной доске стола появился массивный серебряный поднос с шипящим чайником из такого же благородного металла и сервизом из прекрасного дрезденского фарфора, а еще через несколько минут — спиртовка. Во время этих приготовлений миссис Лечмир и ее гость вели беседу о здоровье и состоянии дел их английских родственников. Погруженный в беседу, молодой человек, однако, не мог не заметить, что все движения негра-слуги, медленно и словно с опаской накрывавшего на стол, были исполнены какой-то странной таинственности, Мисс Дайнвор, хотя чайный столик был поставлен перед нею, не приняла никакого участия в приготовлениях, а Агнеса Денфорт откинулась на спинку козетки с выражением холодного неудовольствия. Чай был заварен, налит в две маленькие шестигранные чашки с зелеными и красными веточками, разбросанными кое-где по белому фарфору, и негр-слуга подал одну из этих чашечек, наполненную благоуханным напитком, хозяйке дома, другую — гостю.
— Прошу прощения, мисс Денфорт, — сказал Лайонел, приняв чашку и тут же спохватившись. — Быть может, только что проделанное мною морское путешествие извинит мою неучтивость.
— О, не извиняйтесь, сударь, если вам так приятен этот напиток, — ответила та.
— Мне было бы еще приятнее, если бы и вы вкушали от этого дара роскоши.
— Вы нашли очень удачное выражение для этой пустой слабости, сударь. Это именно роскошь, и притом такая, без которой легко можно обойтись. Благодарю вас, сударь, я не пью чая.
— Право же, ни одна дама никогда не откажется выпить чашечку чая! Прошу, позвольте вас уговорить.
— Не знаю, по вкусу ли это ядовитое зелье вашим английским дамам, майор Линкольн, но для американской девушки не составляет труда отказаться от употребления этой омерзительной травы, из-за которой наряду со всем прочим наша страна и наши близкие могут подвергнуться смертельной опасности.
Молодой человек, который хотел просто исполнить долг вежливости, ограничился молчаливым поклоном, но, отвернувшись, не удержался и бросил взгляд в сторону овального столика с целью проверить, столь же ли тверды принципы другой молодой американки. Сесилия сидела, склонившись над подносом, и рассеянно вертела в руке серебряную ложечку весьма своеобразной формы, похожую на стебелек того самого растения, настоем из ароматных листьев которого предстояло ему насладиться; пар, клубившийся над фарфоровым чайником, легким облачком застилал ее ослепительно белый лоб.
— А вы, мисс Дайнвор, не питаете, по-видимому, такой неприязни к этому злополучному растению, — сказал Лайонел. — Вы как будто не боитесь вдыхать эти пары.
Сесилия метнула на него быстрый взгляд — надменно-задумчивое выражение ее лица сменилось насмешливо-лукавым и, казалось, куда более естественным для нее — и отвечала, смеясь:
— Не могу не признаться в моей женской слабости.
Я готова думать, что именно чай и был тем великим соблазном, из-за которого наша прародительница была изгнана из рая.
— Если это так, то змей-искуситель по-прежнему коварен и в наши дни, — заметила Агнеса, — да только орудие соблазна несколько утратило свою силу, — Почему вы так думаете? — спросил Лайонел, стремясь поддержать эту непринужденную болтовню в надежде уничтожить первоначально возникшую отчужденность. — Если бы Ева столь же решительно отказывалась слушать, как вы отказываетесь отведать, все мы сейчас, вероятно, пребывали бы в раю.
— Вы заблуждаетесь, сударь. Я не так уж мало в этом смыслю, как вам могло показаться оттого, что я не пожелала сейчас притронуться к этому зелью. Бостонский порт уже давно похож на «большой, чайник», как выражается Джэб Прей.
— Так вы знаете Джэба Прея, мисс Денфорт? — спросил Лайонел, которого немало позабавила ее запальчивость.
— Разумеется. Бостон не так велик, а Джэб так полезен, что каждый житель в городе знает беднягу.
— В таком случае, это семейство действительно весьма широко известно в городе, ибо он сам заверил меня, что все и каждый знают его грозную матушку.
— Заверил вас? Но откуда можете вы знать несчастного Джэба и его почти столь же несчастную мать? — с той милой непосредственностью и простотой, которая еще раньше так восхитила молодого человека, воскликнула Сесилия.
— Ну вот, дорогие кузины, вы и попались в мои силки! — воскликнул Лайонел. — Если вы и можете устоять против ароматного запаха чая, то уж против соблазна удовлетворить свое любопытство не устоит ни одна женщина. Однако, чтобы не показаться слишком жестоким в глазах моих прелестных родственниц в первые же минуты нашего знакомства, я готов открыть вам, что мне уже довелось побеседовать с миссис Прей.
Агнеса хотела было что-то сказать, но в это мгновение раздался легкий звон, и, обернувшись, все увидели осколки великолепной дрезденской чашки, рассыпавшиеся возле кресла миссис Лечмир.
— Бабушка, дорогая, вам нездоровится? — вскричала Сесилия, бросаясь к почтенной даме. — Катон, скорее стакан воды.., майор Линкольн, бога ради.., вы попроворнее…
Агнеса, где твоя нюхательная соль?
Однако, когда первая суматоха улеглась, очаровательный испуг внучки оказался несколько чрезмерным: миссис Лечмир мягко отстранила поданную ей нюхательную соль, не отклонив, впрочем, стакана воды, уже вторично за краткий срок их знакомства поднесенного ей Лайонелом.
— Боюсь, что вы будете считать меня совсем больной женщиной, дорогой Лайонел, — оправившись, сказала старая дама, — но думается мне, что чай, о котором мы сегодня столько толкуем и которым я из верноподданнических чувств очень злоупотребляю, совсем расстроил мои нервы. Придется и мне, подобно этим девицам, воздерживаться от него, хотя и вследствие совсем иных причин. Мы привыкли ложиться рано, майор Линкольн, но я прошу вас чувствовать себя как дома и ничем себя не стеснять. Я же воспользуюсь привилегией своего преклонного возраста и попрошу у вас разрешения пожелать вам крепкого сна после вашего утомительного путешествия. Я уже распорядилась, чтобы Катон устроил вас как можно удобнее.
Опираясь на руки двух своих юных родственниц, старая дама покинула комнату, оставив Лайонела одного. Час был поздний, и, так как девушки, уходя, тоже попрощались с ним, Лайонел позвал слугу, попросил принести свечу и был проведен в приготовленную для него комнату.
Как только Меритон помог ему раздеться — в описываемую нами эпоху ни один джентльмен не мог отойти ко сну без помощи своего лакея, — Лайонел отпустил его и, бросившись на постель, с облегчением откинулся на подушки.
Однако воспоминания о событиях истекшего дня долго не давали ему уснуть и обрести желанный покой. Перебирая в уме различные обстоятельства, слишком близко его касавшиеся, чтобы они могли не волновать его, молодой человек в конце концов принялся размышлять над оказанным ему здесь приемом и вспоминать обитательниц этого дома, с которыми ему довелось сегодня познакомиться.
Он чувствовал, что и миссис Лечмир, и ее внучка — обе играли каждая свою, заранее обдуманную роль, — то ли по взаимному уговору, то ли нет, это еще ему предстояло узнать; Агнеса же Денфорт, казалось ему, держалась естественно и просто, хотя, быть может, и несколько резко, что, впрочем, ничуть не противоречило ее характеру и воспитанию. Не приходится удивляться, что обе девушки занимали его мысли, пока он не уснул, ибо он был молод, а эти юные создания, с которыми он только что свел знакомство, обладали незаурядной красотой, и поэтому неудивительно также и то, что под утро ему приснилось, будто он находится на борту «Эйвона», только что покинувшего Бристольский порт, и горячо обсуждает достоинства сушеной рыбы с берегов Ньюфаундленда, каким-то особым способом приготовленной прелестными ручками мисс Денфорт и странно напоминающей по вкусу чай, а Сесилия Дайнвор, похожая на юную богиню Гебу, весело и добродушно смеется над его недоумением и замешательством.

Глава 4

Симпатичный, представительный мужчина, уверяю тебя, хотя и несколько дородный.
Шекспир, «Король Генрих IV»
Первый луч солнца едва пронизал плотный ночной туман, нависший над водой, а Лайонел уже взбирался по склону Бикон-Хилла, спеша взглянуть на родной город в нежных лучах утренней зари. Залив еще был окутан белой пеленой, и лишь кое-где из тумана выступали зеленые вершины островков. Расположенные амфитеатром вокруг залива холмы были еще видны, хотя туман уже поднимался, скрывая живописные лощины и причудливо завиваясь вокруг какой-нибудь колокольни, отмечавшей местонахождение одного из пригородных селений. Город уже пробудился, но обычного оживления не было заметно, ибо горожане чтили святость воскресного дня, да и настроение умов располагало к сдержанности. Апрельские холодные ночи и теплые солнечные дни породили более густой, чем обычно, морской туман, который, покинув свою влажную постель, коварно подкрадывался к суше, чтобы, слившись с испарениями рек и ручьев, еще более непроницаемой завесой окутать мирный ландшафт. Лайонел достиг плоской вершины холма и подошел к краю обрыва. Перед ним, словно призраки, созданные его воображением, то появлялись, то исчезали среди обрывков плывущего тумана порой знакомые, порой давно позабытые места: дома, холмы, колокольни и корабли. Все казалось изменчивым, все было в движении и представлялось взволнованному взору Лайонела каким-то нереальным видением, прихотливым обманом чувств. Раздавшееся где-то неподалеку пение нарушило его восторженное созерцание. Какой-то гнусавый голос распевал песенку на весьма популярный мотив известной английской баллады.
Лайонел понемногу разобрал слова часто повторявшегося припева. Читателю нетрудно будет догадаться о содержании всей песенки по словам этого припева:
Кто свободу возлюбил,
К нам сюда придет.
Тот же, кто душою слаб, -
Тот внизу, презренный раб,
Чай-отраву пьет.
Несколько секунд послушав эту многозначительную песенку, Лайонел направился в ту сторону, откуда она доносилась, и увидел Джэба Прея, сидевшего на ступеньках одной из лестниц, ведших на вершину. Джэб щелкал на доске орехи, а паузы, во время которых его челюсти не были заняты жеванием, заполнял вышеописанными вокальными упражнениями.
— Приветствую вас, мистер Прей! — воскликнул Лайонел. — Значит, по воскресеньям вы отправляетесь сюда распевать гимны богине свободы? Или, может быть, вы городской жаворонок и забрались на эту возвышенность, чтобы ваши мелодии могли литься сверху?
— Псалмы или наши колониальные песенки не грешно распевать в любой день недели, — отвечал дурачок, не поднимая головы и продолжая щелкать орехи. — Джэб не знает, что такое городской жаворонок, но, верно, и ему тоже некуда деваться от солдат, которые заполонили город и все луга вокруг.
— Если солдаты и расположились на одном из ваших лугов, тебе-то что до этого?
— Весенняя травка — благодать для скота, а из-за солдат коровы не хотят давать молока.
— Что такое? Солдаты же не питаются травой. Все твои Чернушки, Пеструшки и Белянки могут совершенно так же, как всегда, наслаждаться дарами весны.
— Бостонские коровы не любят травы, которую топтали английские солдаты, — угрюмо возразил дурачок.
— Вот уж поистине чрезмерное свободолюбие! — смеясь, воскликнул Лайонел.
Джэб поднял голову и сделал предостерегающий жест:
— Смотрите, как бы вас не услышал Ральф. Ральф не любит, когда бранят свободу!
— Ральф? А кто он такой? Это твой добрый гений? Где же этот невидимка, который может подслушать, что я говорю?
— А он там, в тумане, — многозначительно сказал Джэб, указывая на подножие маяка, скрытое за плотной завесой тумана, сквозь которую едва проступали очертания высокого столба, поддерживающего ограду.
Внимательно вглядевшись, Лайонел заметил, что туман начинает редеть и сквозь него проступают смутные очертания фигуры старика, его вчерашнего спутника. Старик по-прежнему был одет в свой простой серый кафтан, тусклый цвет которого, сливаясь с туманом, придавал его исхудалому телу странно призрачный вид. Туман понемногу таял; вот уже стали видны и черты изможденного лица, и Лайонел различил тревожный взгляд, устремленный куца-то вдаль и, казалось, проникавший за пелену тумана, которая скрывала от глаз столь многие предметы.
Лайонел стоял, прикованный к месту, глядя на этого необыкновенного человека с тем таинственным чувством благоговейного страха, которое тот неизменно ему внушал, и увидел, как старик сделал нетерпеливый жест рукой, словно отгоняя от себя серую дымку. В это же мгновение яркий солнечный луч, пробившись сквозь туман, осветил его лицо, и тревожное выражение этого сурового лица сразу изменилось: старик улыбнулся так мягко и с такой добротой, что молодой офицер почувствовал неизъяснимый трепет, услышав обращенные к нему слова:
— Приблизьтесь к подножию этого маяка, Лайонел Линкольн, дабы получить предостережение, которое, если вы ему последуете, поможет вам избежать немалых опасностей.
— Хорошо, что вы заговорили, — сказал Лайонел, приближаясь к незнакомцу. — Вы появились, окутанный туманом, как плащом, словно пришелец с того света, и я уже готов был пасть перед вами ниц, прося благословения.
— А разве это не так? Разве я не схоронил в могиле все свои надежды и желания? И если медлю еще на этой земле, то лишь во имя великого дела, которое не может свершиться без моего участия! Мой взор проникает в грядущее свободнее и дальше, чем ваш — в эту подернутую дымкой даль. Туман не застилает мне очи, а мое зрение не может меня обмануть.

Предыдущая страница 2 Следующая страница


3 Джеймс Фенимор Купер

— Это завидная уверенность в вашем возрасте, сударь.
Надеюсь, что столь неожиданно принятое вами вчера решение заночевать в доме этого дурачка не причинило вам слишком больших неудобств?
— Он хороший малый, — сказал старик, снисходительно поглаживая дурачка по голове, — и мы с ним хорошо понимаем друг друга, майор Линкольн. А это делает всякие церемонии излишними.
— Я уже успел заметить, что вы сходитесь с ним во мнениях по одному вопросу, но на этом общность ваших интересов и кругозора, мне кажется, кончается.
— Свобода разума у ребенка и у старика не разделена глубокой пропастью, — заметил незнакомец. — Чем больше мы познаем, тем отчетливее понимаем, как безраздельно владеют нами наши страсти, и тот, кто, умудренный житейским опытом, научился тушить их бушующий вулкан, может составить неплохое содружество с тем, кто еще никогда не был опален их огнем.
Лайонел молча выслушал это столь смиренное признание и только склонил в знак согласия голову. Затем, немного помолчав, перевел разговор на менее отвлеченные предметы.
— Солнышко славно припекает, и, когда оно совсем рассеет эти клочья тумана, нашему взору откроются места, которые каждый из нас когда-то посещал.
— Найдем ли мы их такими же, какими мы их покинули? Или нам предстоит увидеть, как чужеземцы хозяйничают там, где протекали наши младенческие годы?
— Только не чужеземцы, разумеется, ведь все мы — подданные его величества короля, дети одного отца.
— Не стану утверждать, что он показал себя бессердечным отцом, — спокойно промолвил старик. — Ведь человек, занимающий сейчас английский трон, менее, чем его советники, повинен в угнетении…
— Сэр! — прервал его Лайонел. — Если вы позволяете себе суждения подобного рода, касающиеся особы моего .монарха, я должен вас покинуть. Не пристало офицеру английской, армии выслушивать столь необдуманные и непозволительные речи о его государе.
— Необдуманные! — с расстановкой повторил его собеседник. — Вот что воистину не может себе позволить тот, чья голова убелена сединами, а члены одряхлели! Но ваши верноподданнические чувства заставили вас впасть в ошибку. Я, молодой человек, умею делать различие между королем и его намерениями, с одной стороны, и политикой его правительства — с другой. Именно эта последняя и станет причиной раскола великой империи, который лишит Георга Третьего того, что столь часто и столь заслуженно именуют прекраснейшей жемчужиной его короны.
— Я должен покинуть вас, сэр, — сказал Лайонел. — Взгляды, которые вы высказывали во время нашего совместного путешествия, не только не оскорбляли моих чувств, но нередко вызывали мое восхищение, но сегодняшние ваши речи легко можно назвать крамольными.
— Что ж, в таком случае, ступайте, — невозмутимо ответствовал незнакомец, — спуститесь в этот униженный город и прикажите своим наемникам схватить меня — пусть в жилах старика бежит уже охладевшая кровь, но и она, пролившись, поможет удобрить землю. Вы можете также повелеть вашим не знающим сострадания гренадерам подвергнуть меня пыткам, прежде чем сделает свое дело топор. Человек, проживший столь долгую жизнь, не поскупится подарить частицу своего времени палачам.
— Мне кажется, я не заслужил подобного упрека, сударь, — сказал Лайонел.
— Согласен. Более того — я готов забыть о своих преклонных летах и принести вам извинения, но, поверьте, если бы вам, как мне, довелось испытать неволю в тягчайшей из ее форм, вы бы тоже умели дорожить неоценимым сокровищем — свободой.
— Неужто, вам в ваших скитаниях довелось испытать неволю в более тяжкой форме, чем та, которую вы называете нарушением прав личности?
— Довелось ли мне испытать неволю? — сказал незнакомец с горькой улыбкой. — О да! И такую неволю, на которую никто не смеет обрекать человека: меня лишили права действовать и желать. Дни, месяцы и даже годы другие бездушно определяли нужды мои и потребности, выдавая мне скудное пропитание будто милость, и определяли меру моих страданий, словно лучше меня самого могли судить о том, что мне нужно, а что нет.
— Должно быть, вы находились во власти каких-то варваров-язычников, если вам приходилось терпеть такой ужасающий гнет!
— Ах, мой юный друг, благодарю вас за эти слова! Да, это воистину были варвары-язычники! Язычники, ибо они нарушили заповеди нашего спасителя, и варвары, ибо с тем, кто, подобно им, был наделен душой и рассудком, обращались они, как с диким зверем.
— Почему же вы не пришли в Бостон, Ральф, и не рассказали все это в Фанел-Холле? — воскликнул Джэб. — То-то бы поднялся шум!
— Да, дитя мое, не раз в мечтах моих переносился я в Бостон, и мой призыв к согражданам заставил бы задрожать стены Фанел-Холла, если бы он, мог прозвучать там.
Но мечты мои были бесплодны, в руках варваров находилась власть, и эти исчадия сатаны, вернее, жалкие эти людишки безнаказанно злоупотребляли ею.
Лайонел, тронутый словами старика, хотел было выразить ему свое сочувствие, но вдруг услышал, как с противоположного склона холма кто-то громко окликает его по имени. В тот же миг старик поднялся со своего сиденья у подножия маяка и начал с необычайной поспешностью спускаться с холма. Джэб последовал за ним, и оба исчезли в густом тумане, еще висевшем над долиной.
— Ну и ну, Лео! Ты, я вижу, не только лев, но и быстроногий олень! — восклицал, взбираясь по крутому склону, тот, кто нарушил их беседу. — Что это подняло тебя в такую рань и привело сюда в такой туман? Уф! Да это просто скачка с препятствиями! Однако, Лео, дружище, я очень рад тебя видеть… Мы слышали, что ты должен был прибыть на первом корабле, а утром, возвращаясь с плаца, я повстречал двух конюхов в знакомых ливреях, и каждый вел под уздцы отменного строевого коня — Черт побери, один из них как раз пригодился бы мне сейчас, чтобы одолеть этот проклятый холм.,. Уф! Уф! Уф!… Я узнал эти ливреи с первого взгляда, ну а с конями еще надеюсь поближе познакомиться впоследствии. «Послушай, — спрашиваю я одного из прохвостов в ливрее, — кто твой хозяин?» — «Майор Линкольн из Равенсклифа, сударь», — отвечает тот, и поверишь, когда мы с тобой говорим «его величество король», даже тогда это звучит не столь заносчиво. Вот что значит служить у человека с десятью тысячами годового дохода! А если бы моему дураку задали такой вопрос, так эта трусливая собака ответила бы только:
«Капитан Полуорт из сорок седьмого пехотного», и спрашивающий, будь то даже какая-нибудь любопытная девица, которую покорил мой мундир, остался бы в полном неведении, что на свете есть такое поместье, как Полуорт.
Во время этих многословных излияний, перемежавшихся безуспешными попытками перевести дух, Лайонел сделал несколько столь же безуспешных попыток выразить свою радость от встречи с приятелем и наконец ограничился тем, что сердечно пожал ему руку. И лишь когда у капитана Полуорта совсем перехватило дыхание (что бывало с ним нередко), Лайонел получил возможность вставить слово:
— Вот уж где никак не думал встретить тебя, так это на этом холме, — сказал он. — Я был убежден, что ты не поднимешься с постели часов до девяти, а то и до десяти, и собирался к этому времени разузнать, где ты квартируешь, чтобы проведать тебя, прежде чем явиться к главнокомандующему.
— Этим удовольствием ты обязан его превосходительству высокородному Томасу Геджу, вице-адмиралу, губернатору и командующему войсками всей провинции Массачусетс, как именует он себя в своих воззваниях, хотя, между нами говоря, Лео, власти у него над этой колонией не больше, чем над твоими скакунами — ну и красавцы же они!
— Но почему именно ему я обязан нашей встречей?
— Почему? Оглянись вокруг и скажи мне, что ты видишь: туман, один туман.., впрочем, нет, вон там я вижу какой-то шпиль, а вон там — море и над ним опять туман, а вот тут, под нами, — трубы дома Хенкока, над которыми вьется дым, словно их мятежный хозяин сидит дома и готовит себе пищу! Но, в общем-то, куда ни глянь — всюду туман, а у нас, эпикурейцев, врожденное отвращение к туманам. Так что, как видишь, сама природа восстает против того, чтобы человек, который так устает за день, как твой покорный слуга, таская повсюду на ногах свою особу, не нарушал слишком грубо свой утренний сон. Но высокородный сэр Томас, вице-адмирал, губернатор и прочее, и прочее, приказал вставать на заре всем — как солдатам, так и офицерам!
— Но, право же, мне кажется, это не такое уж тяжкое испытание для солдата, — возразил Лайонел. — И более того: я вижу, что оно явно пошло тебе на пользу! Послушай, Полуорт, я, признаться, удивлен! Ведь на тебе мундир офицера легкой пехоты?
— Конечно! А что здесь такого удивительного? — с самым серьезным лицом возразил тот. — Почему у тебя такой вид, словно ты, того и гляди, лопнешь, стараясь удержаться от смеха? Может, я не гожусь для этого мундира или этот мундир не украшает меня? Ну, смейся, смейся, Лео. Я уже привык к этому за последние дни, но все-таки что тут такого поразительного, в конце-то концов, если Питер Полуорт командует ротой легкой пехоты? Ведь мой рост пять футов шесть и одна восьмая дюйма — как раз то, что надо.
— Ты столь точен в своих долготных измерениях, словно у тебя в кармане хронометр. А тебе никогда не приходило в голову вооружиться еще и секстантом?
— Чтобы установить мою широту? Я понял тебя, Лео.
Что ж, если я сложением слегка напоминаю земной шар, значит ли это, что я не могу командовать ротой легкой пехоты?
— Ну конечно! Остановил же Иисус Навин солнце! Но даже такое чудо меньше поразило бы меня, чем вид твоей особы в этом мундире.
— Я объясню тебе, в чем дело. Но сначала давай-ка присядем здесь, — сказал капитан Полуорт, усаживаясь у подножия маяка, где еще недавно стоял таинственный старик. — Хороший солдат сочетает в себе различные достоинства. Это слово «сочетает» сразу подводит меня к сути моего рассказа: я влюблен!
— Вот это новость!
— Более того: я намерен сочетаться браком.
— Женщина, возбудившая подобное намерение в капитане Полуорте, офицере сорок седьмого полка и владельце поместья Полуорт, должна обладать немалыми достоинствами.
— Это женщина необыкновенная, майор Линкольн, — отвечал влюбленный с неожиданной серьезностью, заставлявшей подозревать, что его веселая беспечность была отчасти притворной. — Она не худа и не толста, а то что называется — в самую меру. Движется она величаво, как породистая телочка, а уж если припустится бежать, то семенит ногами быстро-быстро, что твоя индюшка. Когда же она спокойно сидит на месте, то всегда напоминает мне блюдо хорошей, нежной, сочной оленины, от которой невозможно оторваться.
— Ты столь «вкусно», пользуясь твоим же собственным образным языком, описал ее портрет, что я горю желанием услышать что-нибудь о ее душевных качествах так, словно меня поджаривают на вертеле.
— Быть может, мои сравнения не слишком поэтичны, но это первое, что приходит мне на ум, когда я на нее смотрю, и в них нет ничего противоестественного. Что касается ее манер и прочих благоприобретенных достоинств, то они еще более великолепны. Во-первых, она остроумна, во-вторых, своенравна, как бесенок, и в-третьих, это самый заклятый враг короля Георга во всем Бостоне.
— Не понимаю, почему именно эти качества избранницы твоего сердца так тебя пленили.
— Что ж тут непонятного? Такие качества характера, подобно острой приправе, возбуждают аппетит и придают пикантность блюду. Взять хотя бы ее мятежнические убеждения, которые, в сущности, являются государственной изменой, — без них моя преданность королю выглядела бы столь же пресной, как добрый портвейн без закуски из оливок. Ее дерзкое своенравие — отличная подливка к салату моей скромности, а ее острый ум сочетается с кротостью моего нрава — как сладость и кислота в шербете.
— Я вижу, эта женщина воистину обладает могущественными чарами, — сказал Лайонел, которого немало позабавила удивительная смесь серьезности и юмора в этом описании. — Однако при чем здесь легкая пехота, Полуорт? Надеюсь, эта особа не принадлежит к тем представительницам дамского пола, чье поведение легко сочетается со словом «легкий»?
— Прошу прощения, майор Линкольн, но подобные шутки тут неуместны. Мисс Денфорт принадлежит к одному из лучших семейств в Бостоне.
— Денфорт! Уж не Агнеса ли?
— Именно она! — с удивлением отвечал Полуорт. — А разве ты с нею знаком?
— Да, если можно назвать знакомством то, что, она доводится мне троюродной кузиной и я сейчас живу под одной с ней крышей. Она внучатая племянница моей двоюродной бабушки, миссис Лечмир, и эта добрая дама потребовала, чтобы я остановился в ее доме на Тремонт-стрит.
— Я в восторге от этого известия! Во всяком случае, теперь уж мы с тобой будем не просто собутыльниками — наша дружба приобретает более возвышенные формы. Однако к делу: по городу, видишь ли, ходят дурацкие неуместные шутки, касающиеся пропорций моей фигуры, и я решил разом с ними покончить.
— Для чего тебе нужно только разом похудеть?
— А разве я не достигаю этого в новом мундире? Если говорить правду, Лео, — а тебе я могу открыть душу, — ты ведь знаешь, что за народ у нас в сорок седьмом. Стоит кому-нибудь прилепить тебе какую-нибудь оскорбительную кличку или прозвище, и ты, хочешь не хочешь, будешь таскать ее за собой до могилы!
— Существует, между прочим, способ положить конец недопустимым вольностям, — промолвил Лайонел серьезно.
— Чепуха! Смешно драться на дуэли из-за двух-трех лишних фунтов жира! Тем не менее прозвище имеет большое значение — ведь первое впечатление решает все. Посуди сам: кому может прийти в голову, что Великий океан — это какая-нибудь ничтожная лужица, а Великий Могол — несмышленый младенец, и кто поверит молве, будто капитан Полуорт из легкой пехоты может весить сто восемьдесят фунтов?
— И даже еще на двадцать фунтов больше.
— Ни на одну унцию, или пусть меня повесят! Не далее как на прошлой неделе я взвешивался в присутствии всех офицеров, а с тех пор уже, верно, еще похудел, ибо эти ранние побудки никак не способствуют цветущему состоянию здоровья. Причем, Лео, заметь, я взвешивался в ночной рубашке, ведь я при моей корпуленции не могу легкомысленно приписывать себе вес сапог, пряжек и прочих необходимых предметов, как делают это те, кто весит не больше перышка.
— Но я дивлюсь тому, что Несбитт согласился на твое назначение, — сказал Лайонел. — Он любит пускать пыль в глаза.
— Вот как раз для этого-то я ему и хорош, — прервал его капитан. — Нас, как ты знаешь, уже сформировали, и могу тебя заверить, что среди всех наших капитанов я самый молодцеватый. Кстати, я хочу сообщить тебе кое-что по секрету. Здесь недавно произошла пренеприятная история, и сорок седьмой не стяжал себе при этом славы — кое-кого вымазали дегтем и вываляли в перьях, и все из-за какого-то ржавого мушкета.
— Да, мне что-то об этом говорили, — заметил Лайонел, — а вчера вечером, к великому моему прискорбию, я гам слышал, как солдаты для оправдания своих бесчинств ссылались на полковника.
— Н-да.., весьма щекотливое дело… Могу сказать, что этот деготь изрядно запятнал репутацию полковника в Бостоне, особенно среди дам. В первый раз вижу, чтобы красные мундиры так мало ценились прекрасным полом.
Знаешь, Лео, штатские здесь куда в большем почете. Впрочем, из всех офицеров никто не приобрел себе здесь столько друзей, как твой покорный слуга. И вот я воспользовался моей популярностью, которая сейчас вещь немаловажная, и частично путем различных посулов, частично с помощью заинтересованных лиц получил роту, что полностью и бесспорно соответствует моему званию.
— Объяснение более чем удовлетворительное, и рвение куда как похвальное, а кроме всего прочего, это несомненно свидетельствует о том, что мы отнюдь не рвемся в бой, ибо Гедж никогда не допустил бы подобного назначения, считай он возможным, что нам придется пустить в ход оружие.
— Да, тут ты несомненно прав. Эти янки последние десять лет только и делали, что болтали языком, что-то обсуждали, выносили решения и одобряли вынесенные решения, и все без толку. Впрочем, дела идут все хуже и хуже с каждым днем… Но братец Джонатан note 6 — загадка для меня. Вспомни, как это было, когда мы с тобой служили в кавалерии… Да простит мне бог, что я променял ее на пехоту, чего никогда бы не случилось, разумеется, если бы в целой Англии сыскался хоть один подходящий для меня конь, на котором можно было бы усидеть без особого труда и без большой опаски прыгать через рвы… Так вот, когда мы служили в кавалерии, помнишь, как делались эти дела: если в колониях кто-нибудь обижался на новый налог или на застой в делах, они тогда, бывало, соберутся толпой, подожгут дом или два, нагонят страху на судью, а иной раз потреплют немного и констебля… Ну, а потом, конечно, появляемся мы: припустим коней в галоп, помахаем саблями и разгоним этих оборванцев ко всем чертям. Суд довершал остальное, и победа доставалась нам легко, ценой небольшой одышки, за которую полностью вознаграждал нас отличный аппетит за столом. Но теперь они ведут себя совсем по-другому.
— Как же именно? — с любопытством спросил майор Линкольн.
— Они обрекают себя на лишения во имя того, что они называют своими принципами. Женщины не желают пить чай, а мужчины — ловить рыбу! Этой весной после закрытия порта на рынках даже диких уток не было, и тем не менее колонисты день ото дня становятся все упрямее. Но, если дойдет до схватки, мы, благодарение небу, достаточно сильны, чтобы пробиться в другую часть континента, где с провизией дело обстоит не так уж плохо. К тому же я слышал, что к нам прибывает подкрепление.
— Если дело, не приведи господь, дойдет до драки, — сказал майор Линкольн, — мы здесь окажемся в осаде.
— В осаде! — вскричал Полуорт, не скрывая тревоги. — Да если бы я думал, что это возможно, я тотчас подал бы в отставку! И так-то уж плохо — разве таким должен быть приличный офицерский стол! Ну, а если дело дойдет до осады, тогда мы совсем протянем ноги… Нет, нет, Лео, этот сброд во главе с их жалкими вожаками едва ли осмелится обложить осадой четыре тысячи английских солдат, поддержанных флотом. Какие там четыре! Если войска, о которых я упоминал, уже в пути, нас будет восемь тысяч молодцов, равных которым можно найти только…
— ..в легкой пехоте, — перебил его Лайонел. — Эти полки действительно прибывают: Клинтон, Бергойн и Хау получили прощальную аудиенцию в один день со мной.
Король придает большое значение этой экспедиции, и нам был оказан самый милостивый прием, хотя его величество раза два поглядел на меня с таким выражением, словно он не забыл, как я голосовал в парламенте, когда там обсуждалась эта несчастная распря.
— Ты голосовал против закрытия порта из сочувствия ко мне? — спросил Полуорт.
— Нет. В этом вопросе я поддерживал министерство.
Эта мера была вызвана дерзким поведением бостонцев, и решение парламента было почти единодушным.
— Ах, майор Линкольн, ты счастливый человек! — вздохнул капитан. — Заседать в парламенте в двадцать пять лет! Я, мне кажется, предпочел бы это занятие всякому другому. Уже одно слово «заседать» завораживает слух! Ваш округ имеет право на двух представителей в парламенте — кто же второй?
— Прошу тебя, ни слова об этом, — прошептал Лайонел, стиснув товарищу руку, и тотчас встал. — Ты же знаешь, что тот, кому это место принадлежит по праву, не занимает его… Спустимся на плац? Я хочу проведать товарищей до начала церковной службы.
— Да, здесь действительно все до единого ходят в церковь, вернее посещают молитвенные собрания. Ведь большинство этих добрых людей так же не признают настоящей церкви, как мы не признаем папу наместником бога на земле, — заметил Полуорт, шагая следом за товарищем. — Я никогда не хожу на эти их еретические моления.
Лучше уж простоять на часах у товарного склада, чем стоя выслушивать их проповеди. Меня вполне устраивает Королевская церковь, как они ее называют. Там, по крайней мере, если уж опустился на колени и устроился поудобнее, так чувствуешь себя ничуть не хуже, чем его преосвященство епископ Кентерберийский. Однако меня всегда поражало, как это люди прямо с утра пораньше умудряются, не задохнувшись, отбарабанить столько молитв.
Тут они спустились с холма на плац и смешались с двадцатью другими облаченными в красные мундиры фигурами.

Глава 5

Пред нашим представлением
Мы просим со смирением
Нас подарить терпением.
Шекспир, «Гамлет»
Стремясь к тому, чтобы в нашем повествовании не осталось ничего недосказанного, мы теперь попросим читателя перенестись с нами в минувшее столетие. Реджинальд Линкольн был младшим сыном в одной весьма родовитой и богатой семье, которой на протяжении всего бурного периода английской республики и правления Кромвеля удалось сохранить все свое значительное состояние, обеспечившее ее главе титул баронета. Однако сам Реджинальд не унаследовал почти ничего, кроме болезненной склонности к меланхолии, которая уже тогда являлась родовой чертой и передавалась из поколения в поколение как далекое наследие предков. Еще в молодые годы он вступил в брак с женщиной, горячо им любимой, но она вскоре умерла от родов, даровав жизнь своему первому ребенку.
Убитый горем муж стал искать утешения в религии, однако не только не обрел в ней исцеления, но лишь еще больше расстроил свой дух размышлениями над сущностью божества. В конце концов он превратился в аскета, пуританина и упрямого фанатика. Не приходится удивляться, что подобный человек не мог не возмущаться нравами королевского двора Карла II, и, хотя он и не был замешан в событиях, повлекших за собой казнь отца этого веселого монарха, все же решил в первые же годы восстановления королевской власти покинуть родину, с которой его ничто не связывало, и поселиться в богобоязненной английской колонии, называвшейся Массачусетс.
Для человека столь знатного и столь прославленного своим благочестием, как Реджинальд Линкольн, не составило труда получить и почетное и прибыльное место на плантациях. С годами религиозный пыл его несколько угас, и он уже не гнушался заполнять свой досуг заботой о чисто мирских благах, к которым проявил похвальный интерес. Однако до последнего дня своей жизни он оставался угрюмым, суровым фанатиком и, казалось, даже снисходя до повседневных житейских дел, был настолько далек от суетных соблазнов мира, что дух его оставался не запятнанным грязью жизни и парил в заоблачных сферах. Тем не менее его сын, несмотря на столь возвышенный образ мыслей отца, оказался после его смерти наследником довольно изрядного состояния. Вероятно, это объяснялось тем, что его родитель, будучи не от мира сего, копил и не расходовал. Сын его Лайонел, пойдя по стопам своего достойного отца, продолжал приумножать доходы и почести, однако отвергнутая юношеская любовь, а также вышеупомянутая фамильная черта характера, передавшаяся и ему до наследству, привели к тому, что он обрел спутницу жизни лишь в зрелые годы. Сделанный им выбор удивил всех, опрокинув все обычные в таких случаях предположения и расчеты: неожиданно для человека столь аскетического образа жизни Лайонел сделал своей женой молоденькую и веселую девицу, принадлежавшую к епископальной церкви и никакими достоинствами, кроме прелестного личика и хорошего происхождения, не обладавшую. Он стал отцом четверых детей — трех сыновей и дочери — и упокоился в фамильном склепе рядом со своим отцом. Лайонел, старший из сыновей, еще ребенком был отвезен обратно в Англию, где ему надлежало унаследовать родовой титул и имущество. Второй сын, которого нарекли Реджинальдом и которому, когда он еще лежал в пеленках, уже был уготован военный мундир, женился, имел одного сына и в возрасте двадцати четырех лет распростился с жизнью где-то в лесных дебрях, куда попал по долгу службы. Третий сын стал дедом Агнесы Денфорт, дочерью же была миссис Лечмир.
Американских Линкольнов, хотя браки их были непродолжительны, провидение щедро одаряло детьми, словно торопясь заселить пустынные земли; тем же, кто вернулся на густонаселенные Британские острова, оно отказало в этом благословении. Сэр Лайонел дожил до преклонных лет, был женат, но умер бездетным, что не помешало ему, однако, обрести вечный покой в склепе столь внушительных размеров, что в нем могло бы свободно разместиться все семейство Приама.
Эта неблагосклонность судьбы заставила еще одного представителя рода пересечь Атлантический океан и вступить во владение обширным поместьем Равенсклиф и одним из старейших баронетств королевства.
Мы напрасно растили и холили это генеалогическое дерево, если читателю еще не стало ясно, что главою рода должен был стать не кто иной, как осиротевший сын покойного офицера. К тому времени, когда произошло это великое, хотя и не совсем непредвиденное событие, он был уже женат и имел одного сына — цветущего, здорового мальчика.
Оставив жену и ребенка, сэр Лайонел немедленно отбыл в Англию, дабы утвердиться в правах и войти во владение имуществом. Так как он был родным племянником и законным наследником покойного баронета, никто не пытался оспаривать основные его притязания. Однако уже с юных лет характер этого джентльмена и его жизнь были окутаны некоторым облаком таинственности, и посторонним наблюдателям почти ничего не было известно о его судьбе. После того как он получил титул и вступил во владение имуществом, даже его близкие долгое время почти ничего о нем не знали. Доходили, впрочем, слухи, что ему пришлось задержаться в Англии на два года из-за досадной тяжбы, касавшейся какого-то незначительного угодья, тяжбы, которая решилась в его пользу, прежде чем известие о внезапной смерти жены заставило его возвратиться в Бостон. Эта тяжкая утрата постигла его в самый разгар войны пятьдесят шестого года, когда все силы колонистов были направлены на поддержку метрополии, которая, выражаясь языком того времени, «самоотверженно боролась против незаконных притязаний французов в Новом Свете» или, что то же самое, старалась утвердить свои собственные.
Это было беспокойное время, когда мирные, кроткие колонисты, утратив свою обычную сдержанность, с такой отвагой и воодушевлением вступили в борьбу, что вскоре в отчаянной дерзости и бесстрашии превзошли даже своих более опытных в ратном деле союзников. К удивлению всех, кто знал его прежде, сэр Лайонел Линкольн оказался участником многих наиболее рискованных предприятий, которыми изобиловала эта война, и бросался в них с такой отчаянной отвагой, словно стремился не столько стяжать воинскую славу, сколько найти смерть на поле брани.
Он, так же как его отец, еще до войны был офицером, но полк, в котором он служил подполковником, сражался в восточной части колонии, в то время как этот неугомонный воин устремлялся то туда, то сюда и, рискуя жизнью, неоднократно проливал свою кровь на западной их окраине.
Эта исполненная опасности карьера оборвалась внезапно и самым таинственным образом. По причинам, навсегда оставшимся неизвестными, баронет решил возвратиться на землю своих отцов. Взяв с собой сына, он отплыл в Англию, откуда уже больше не возвращался. В течение многих лет миссис Лечмир на все обращенные к ней вопросы относительно судьбы ее племянника — вопросы, задавать которые побуждала ее сограждан и согражданок их природная любознательность (а количество этих вопросов мы предоставляем каждому из наших читателей определять по своему усмотрению), — либо ответствовала с учтивой сдержанностью, либо проявляла то расстройство чувств, которое мы пытались описать, когда рассказывали о ее первой встрече с сыном этого племянника. Но вода точит камень. Сначала пополз слух, что баронета обвинили в государственной измене и он принужден был из замка Равенсклиф переселиться в менее удобное помещение в лондонском Тауэре. Этот слух сменился другим: баронет тайно обвенчался с одной принцессой брунсвикского дома, но брак не принес ему счастья. Однако в родословных книгах того времени не числится ни одной незамужней принцессы, которой можно было бы приписать этот брак, и от романтической версии, столь приятной сердцу провинциалов, пришлось отказаться. Наконец стали утверждать — и это, по-видимому, было куда ближе к истине, — что несчастный сэр Лайонел содержится в частной лечебнице для умалишенных.
Не успел этот слух распространиться, как точно пелена спала с глаз, и все в один голос заявили, что уже давно замечали явные признаки безумия баронета. А многие, вспоминая его склонность к меланхолии, утверждали, что зачатки безумия передаются в этом роде из поколения в поколение и было бы странно, если бы баронет в конце концов не потерял рассудка. А вот ответить на вопрос, почему это безумие столь бурно и внезапно проявилось, было уже значительно труднее и потребовало немало изобретательности от весьма изобретательных людей, которые занимались решением этой загадки в течение довольно длительного времени.
Наиболее сентиментальные представители общества, как-то: старые девы, холостяки и те поклонники бога Гименея, что дважды и трижды отдавали себя во власть его уз, не преминули объяснить несчастье баронета утратой жены, которую он страстно любил. Кое-кто из приверженцев доброй католической церкви, которая, радея о спасении душ, отправляла во искупление грехов безбожников и колдунов на костер, считал беду, приключившуюся с баронетом, заслуженной карой грешному роду, отрекшемуся от истинной веры. И наконец, те достойные и отнюдь не малочисленные лица, которые не брезгуют погоней за презренным металлом, без колебания утверждали, что неожиданно свалившееся на голову богатство не одного хорошего человека свело с ума, Но уже приближалось время, когда неукротимое, казалось бы, стремление судить и рядить о делах ближнего своего должно было уступить место более достойным желаниям. Настал час, когда купец должен был забыть свои мелочные повседневные заботы в тревоге за грядущий день, когда фанатику был преподан хороший урок, открывший ему глаза на то, что судьба благосклонна лишь к тому, кто этого заслуживает, когда даже в груди тех, кто склонен был к слезливой сентиментальности, это вялое чувство вытеснил чистый и благородный огонь любви к отчизне.
Именно в то время возник спор между английским парламентом и английскими колониями в Северной Америке, спор, который со временем привел к таким глубоким последствиям, как начало новой эры политической свободы и возникновение мощного государства.
С целью сделать наше повествование более понятным для читателя, мы бросим беглый взгляд на существо этого спора.
Еще в году 1763 растущее богатство колоний привлекло к ним внимание английского министерства. В тот год была сделана попытка увеличить государственные доходы и хотя бы отчасти покрыть нужды империи, издав указ, согласно которому любая сделка признавалась лишь в том случае, если ее условия были записаны на специальной гербовой бумаге, облагавшейся особым сбором. Этот способ повышать государственные доходы сам по себе не был нов, да и сумма была невелика. Однако осторожные и сообразительные американцы мгновенно поняли, что будет, если они позволят парламенту, в котором у них нет представительства, облагать их налогами. Вопрос был довольно сложный и запутанный, но простой здравый смысл подсказывал, что право и справедливость — на стороне колонистов. Сознавая силу своих доводов, а также, быть может, и своей численности, они восстали против нового закона с решительностью, подкрепляемой этим сознанием, и с хладнокровием, доказывающим твердость их намерений. Борьба против нового закона длилась почти два года, и за это время стало совершенно очевидно, что закон этот не приносит Англии решительно никакой прибыли вследствие единодушного сопротивления со стороны всех колонистов, доходившего порой и до небольших стычек, что делало положение государственных чиновников довольно неприятным, а проведение этого ненавистного закона в жизнь — даже опасным, и министерство вынуждено было в конце концов отменить закон. Однако в это же самое время парламент в специальной резолюции подтвердил свое право диктовать свою волю колониям во всех без исключения вопросах.
Все дальновидные люди не могли не понимать, что империя, разделенная океаном, представляет собой нечто весьма громоздкое и со временем неизбежно должна будет распасться вследствие противоречивости интересов ее отдаленных друг от друга частей. Но в те годы американцы и не помышляли еще о таком расколе, и в этом нетрудно было убедиться по тому хотя бы, что после отмены гербового сбора дух миролюбия и покорности тотчас воцарился в колониях. Если бы колонии в то время уже стремились к независимости, то неосмотрительная резолюция парламента непременно подлила бы масла в огонь. Но колонисты, довольные достигнутым успехом, незлобивые по натуре и чуждые всякого вероломства, лишь посмеивались над пустым тщеславием своих самозванных правителей и поздравляли друг друга с тем, что было на их взгляд более существенным достижением. Если бы тупоголовые слуги короля умели извлекать уроки из прошлого, грозовые тучи развеялись бы и события, о которых нам предстоит повести рассказ, произошли бы столетием позже.
Однако не успела жизнь войти в свое привычное русло, как министерство решило ввести новый налог. Так как поднять государственный доход с помощью гербового сбора не удалось, ибо колонисты не пожелали пользоваться гербовой бумагой, был придуман новый и, как полагали, более эффективный ход. Была введена таможенная пошлина на чай Ост-Индской компании, так как предполагалось, что любовь к этому напитку заставит американцев раскошелиться. Колонисты встретили новое посягательство на их права с тем же единодушием и твердостью, как и прежде, но далеко не с прежним благодушием. Все области к югу от Больших Озер действовали в полном согласии, причем было ясно, что их единомыслие будет проявляться не только в жалобах и протестах, но и в более серьезных действиях, если возникнет необходимость применить силу.
В большинстве случаев чай оставался лежать на складах или отсылался обратно в Англию, но в Бостоне некоторое стечение обстоятельств вызвало более решительное сопротивление: возмущенные горожане выбросили довольно значительное количество ненавистных тюков в океан. Произошло это в начале 1774 года и повлекло за собой соответствующее возмездие: Бостонский порт был закрыт, и английский парламент издал один за другим несколько законов, преследовавших единую цель — напомнить непокорному народу о его зависимости от Британии.
За этим последовала короткая передышка, когда министерство временно приостановило введение новых налогов, и жалобы колонистов приутихли. Однако возникшее уже чувство отчужденности еще не успело сгладиться, как роковой спор вновь разгорелся, в несколько новой форме.
За время с 1763 года и до тех дней, к которым относится наше повествование, в колониях подросло новое поколение; его уже не ослеплял ореол монаршей власти, оно не испытывало ни благоговейного почтения к своей бывшей родине, подобно своим отцам, ни той верности королевскому трону, которой обычно отличается народ, созерцающий блеск королевской славы с некоторого расстояния. Все же те, кто имел влияние на американцев и руководил их действиями, не были сторонниками раскола империи, считая такой шаг противоестественным и политически вредным.
Тем временем противники, в равной мере не желавшие проливать кровь, готовились все же к решительной схватке, сознавая ее неизбежность. Положение, создавшееся в колониях, было столь необычным, что история, кажется, не знала подобных примеров. Все колонисты утверждали, что хранят верность монарху, и в то же самое время законам, издаваемым его министрами, оказывалось упорное неповиновение. Каждая колония имела свое управление, и в большинстве из них политическое влияние английской короны было непосредственным и весьма глубоким. Но мало-помалу верх взяло чувство возмущения, вызванное махинациями и интригами английских властей. Те колониальные законодательные учреждения, в которых большинство принадлежало «Сынам Свободы» (так именовали тех, кто боролся против беззаконных правительственных мер), избрали делегатов на конгресс, который должен был обсудить стоявшие перед колониями задачи и способы их разрешения. В одной-двух провинциях, где в законодательных органах большинство принадлежало роялистам, народ избрал специальных представителей. Этот конгресс, созывавшийся открыто, действовавший без утайки в смелом сознании своей правоты и воодушевленный революционными чувствами, пользовался таким влиянием, каким не пользовался впоследствии никто из его юридически более правомочных преемников. Его решения обладали всей силой закона, не вызывая вместе с тем к себе ненависти.
Оставаясь по-прежнему подданными английского короля, члены этого конгресса все еще писали петиции и жалобы, не забывая в то же время всеми имевшимися в их распоряжении средствами противиться карательным мерам английского правительства.
Народ призывали объединяться в союз для борьбы, которая должна была вестись по трем направлениям, поименованным в трех резолюциях: «Долой ввоз», «Долой вывоз» и «Долой потребление». Помимо этих чисто негативных мер, сделать что-нибудь, не нарушая конституции, было невозможно, и борьба все время велась с большой осторожностью; прилагались все усилия к тому, чтобы не выйти за рамки, которыми закон ограничивал права подданных. Открытого сопротивления никто не оказывал, однако каждый пользовался всеми доступными ему средствами, чтобы быть готовым к роковой схватке, если она произойдет. Недовольство и возмущение росли день ото дня во всех колониях, а в Массачусетсе, где разыгрывались описанные выше события, назревали политические беспорядки, и, казалось, их уже невозможно было, предотвратить.
Основные споры, вокруг которых шла борьба, в некоторых колониях переплетались с чисто местными причинами недовольства, и в первую очередь это относилось к Бостону. Жители этого города раньше других оказали открытое и бесстрашное сопротивление произволу правительства, и в Англии уже давно поговаривали о том, что необходимо силой подавить этот вольнолюбивый дух, для чего из различных областей к непокорному городу были стянуты войска. В начале 1774 года губернатором Массачусетса назначили лицо военное, и правительство стало действовать более решительно. Этот правитель, имевший высокий чин генерал-лейтенанта и стоявший во главе всех размещенных в Америке королевских войск, начал свою деятельность с того, что распустил колониальную ассамблею. Почти одновременно с этим из Англии был прислан новый указ, предусматривавший существенные изменения в государственном устройстве колоний. С этого момента власть короля перестала признаваться в Массачусетсе, хотя открыто против нее никто еще не выступал. Колонисты созвали свой конгресс; он заседал в двадцати милях от столицы и, обсуждая особо важные вопросы, выносил решения. Мужчин вербовали в армию, обучали военному делу и вооружали чем бог пошлет. Эти войска, в которые попадал цвет молодежи, мало чем могли похвалиться, кроме крепости духа и уменья стрелять. Предвидя их будущую тактику, их довольно метко прозвали «мгновенными».
К каким действиям они готовились, явствовало из того, что в надежных тайниках создавались склады из захваченного оружия и амуниции.
Генерал Гедж, со своей стороны, также начал принимать меры предосторожности: он усердно укреплял свой форт и, предугадывая намерения колонистов, всячески препятствовал им создавать тайные арсеналы. Первая задача не представляла трудности, так как ей чрезвычайно благоприятствовало расположение форта, так же как и характер войск, которыми он располагал.
Окруженный со всех сторон морем, за исключением узкого перешейка, увенчанный тремя грядами холмов, командующими над всеми окружающими возвышенностями, бостонский полуостров мог при наличии толкового гарнизона выдержать любую осаду, особенно при поддержке хорошего флота. Впрочем, укрепления, воздвигнутые генералом, отнюдь не отличались особой мощностью, так как было общеизвестно, что в арсенале колонистов имеется не больше полдюжины легких полевых пушек да небольшой осадный парк, состоявший исключительно из старинных громоздких корабельных пушек. Вот почему, прибыв в Бостон, Лайонел увидел расположенные на вершинах холмов артиллерийские батареи, часть которых совершенно явно предназначалась не столько для отражения нападения извне, сколько для поддержания порядка внутри города, да еще поперек перешейка были возведены укрепления.
Гарнизон насчитывал всего около пяти тысяч человек.
К этому следовало прибавить некоторое количество морских офицеров и матросов, приплывавших и уплывавших с военными кораблями.
Все это время связь между городом и страной не нарушалась, хотя в ней и были замечены перебои, обусловленные застоем в торговле и неуверенностью, порождаемой положением вещей. Не одна семья бостонцев уже покинула родной город, однако многие видные поборники американской независимости продолжали оставаться в своих жилищах, оглушаемые треском английских барабанов, распаляемые насмешками, которым подвергались их не искушенные в военном деле соотечественники со стороны английских офицеров. По правде сказать, мнение о военной слабости колонистов было распространено не только среди легкомысленных безусых юнцов; многие искренние сторонники американцев в Европе опасались, что в случае военного столкновения спор решится не в пользу колонистов вследствие их неспособности отстоять свои права до конца.
Так обе стороны выжидали, готовые к схватке: народ — угрюмый, настороженный и готовый взять оружие по первому знаку своих вождей — сохранял образцовый порядок и спокойствие, но не подчинялся закону; армия — веселая, надменная, беспечная — держалась не слишком вызывающе и не слишком притесняла население, пока несколько неудачных экспедиций в поисках оружия в глубь страны не окончились полной неудачей. Но с каждым часом росли недовольство со стороны колонистов и враждебность, смешанная с презрением, — со стороны английских войск, чему способствовали бесчисленные стычки, носившие иной раз чисто личный, иной раз общественный характер. Однако они скорее принадлежат истории и не имеют прямого отношения к нашему повествованию. Вся жизнь в городе замерла, люди проводили время в томительном ожидании.
Было известно, что парламент не только не отменил своих политически опасных решений, но наложил на колонии новые ограничения в правах и для поддержания порядка шлет свои войска и флот.
Как долго может страна пребывать в столь противоестественном состоянии и чем все это кончится, никто не взялся бы предугадать — дать ответ могло только будущее.
Народ, казалось, дремал; однако его сон был не менее чуток, чем сон воина, задремавшего в доспехах, с мечом в руке. Войска ежедневно проводили учения и маневры, отчего каждый, даже самый закаленный в боях солдат приобретал со стороны еще более воинственный вид, и тем не менее обе враждующие стороны все еще продолжали открыто выражать свое нежелание проливать кровь.

Глава 6

Он слишком тощ! Его я не боюсь…
Смеется редко, если ж и смеется,
То словно над самим собой с презреньем
За то, что не сумел сдержать улыбку.
Шекспир, «Юлий Цезарь»
В течение последующей недели Линкольн узнал много различных подробностей о положении колоний, характерных, быть может, для того времени, но не вмещающихся в рамки нашего повествования. Его собратья по оружию оказали ему тот сердечный прием, какой неизменно бывает оказан всякому богатому, независимому, хотя бы даже и не слишком общительному молодому человеку в любом обществе, где превыше всего ценятся удовольствия и показной блеск.
В начале недели в войсках производились особенно усиленные перемещения, что известным образом повлияло и на судьбу Лайонела. Вместо того чтобы вернуться в свой полк, он получил приказ принять команду над батальоном легкой пехоты, проходившим обучение, обычное для этого рода войск. Однако, поскольку было известно, что майор Линкольн — уроженец Бостона, главнокомандующий со свойственной ему снисходительностью и добротой предоставил молодому офицеру небольшой отпуск, чтобы он мог отдать дань естественным в его положении чувствам.
И вскоре всем стало известно, что майор Линкольн, прибывший в Америку, чтобы стать в ряды королевской армии в случае, если возникнет печальная необходимость призвать английские войска к оружию, получил от главнокомандующего разрешение в течение двух месяцев, считая со дня прибытия, быть свободным от несения службы и развлекаться, как ему вздумается. Те, кто гордился своей необычайной проницательностью, усмотрели в этом распоряжении генерала Геджа тонкий и хитроумный расчет — использовать влияние обходительного молодого провинциала на его родственников и друзей с целью пробудить в их душе верноподданнические чувства, слишком многими из них утраченные. Но таков уж был дух времени: ничтожным событиям придавалось непомерно большое значение и в поступках, продиктованных самыми естественными побуждениями, усматривались тайные замыслы.
Однако ни образ жизни Лайонела, ни все его поведение ничем не подтверждали подобных догадок. Он продолжал жить в доме миссис Лечмир, но, не желая слишком злоупотреблять радушием своей родственницы, снял неподалеку от ее дома квартиру, поместил там своих слуг и принимал гостей — как близких друзей, так и лиц, наносивших ему официальные визиты. Это чрезвычайно обескуражило капитана Полуорта, сразу лишив его тех преимуществ, какими он надеялся воспользоваться, получив доступ в дом своей возлюбленной на правах друга ее родственника, и он не уставал громко сетовать по этому поводу. Впрочем, Лайонел, как и подобало молодому богатому человеку, жил на широкую ногу, и пылкий капитан легкой пехоты находил в этом немало источников утешения, которых он безусловно был бы лишен, если бы хозяйство Лайонела вела бережливая миссис Лечмир. Линкольн и Полуорт учились в одной школе, затем в Оксфорде — в одном колледже и, наконец, служили в одном полку. Невозможно, казалось бы, найти двух людей, столь несхожих между собой как по внешности, так и по характеру, однако, согласно странной прихоти природы, которая заставляет нас любить свою противоположность, Линкольн и Полуорт поддерживали тесную дружбу, и других таких закадычных приятелей не сыскалось бы, пожалуй, во всем полку. Нет смысла особенно вникать в эту удивительную дружбу. Нечто подобное встречается на каждом шагу и связывает людей еще более несхожих друг с другом. Такая дружба возникает порой случайно, порой в силу привычки и зиждется нередко, как и в настоящем случае, на неистребимом добродушии одного из друзей. Если не чем другим, то уж этим качеством капитан Полуорт был наделен в полной мере. Оно поддерживало в неизменно цветущем состоянии его бренную плоть и делало общение с ним весьма приятным.
С рвением отнюдь не бескорыстным — чего он даже и не пытался скрывать — капитан взялся за налаживание хозяйства Линкольна. По уставу капитану надлежало столоваться вместе со всеми офицерами, неукоснительно соблюдая различные правила, которые мешали развернуться его талантам, так же как состояние кошелька мешало потворствовать его желаниям. На квартире же у Лайонела ему предоставлялось широкое поле деятельности, причем без всякого ограничения затрат, о чем он давно втайне мечтал. Городская беднота, сильно страдавшая от отсутствия заработков, существовала за счет вспомоществования в виде денег, пищи и одежды, посылаемых из соседних колоний, но для тех, кто имел деньги, на рынке было полно товаров. Такое положение вещей вполне устраивало капитана Полуорта, и недели через две после прибытия Лайонела в полку стало известно, что капитан постоянно обедает у своего друга, майора Линкольна, хотя следует заметить, что сам майор Линкольн весьма часто отправлялся обедать к штабным офицерам.
В то же время майор Линкольн продолжал ночевать на Тремонт-стрит и с усердием, которого никак нельзя было ожидать после довольно ощутимой неловкости первого знакомства, старался сойтись покороче с обитателями этого дома. Правда, что касается миссис Лечмир, то здесь он не достиг особенного успеха. Всегда церемонная, хотя и неизменно учтивая, она, словно плащом, была окутана холодной рассчитанной отчужденностью, и Лайонелу, даже если бы он очень к этому стремился, едва ли удалось бы пробить ее броню. Однако с более молодыми родственницами дело уже через несколько дней пошло совсем по-иному. Агнеса Денфорт, отнюдь не замкнутая по натуре, начала незаметно поддаваться очарованию мужественных и любезных манер молодого офицера и уже к концу первой недели с таким добродушием, непосредственностью и простотой отстаивала права колонистов, подшучивала над выходками офицеров и тут же признавалась в своей предубежденности, что, в свою очередь, больше, чем другие, расположила к себе своего английского кузена, как величала она Лайонела. Куда более странным, если не сказать совершенно необъяснимым, казалось Лайонелу поведение Сесилии Дайнвор. День за днем она могла быть молчаливой, надменной, неприступной, а затем внезапно, словно под влиянием какого-то тайного побуждения, становилась естественной, общительной и простой. И тогда вся ее душа, казалось, светилась в ее выразительных лучистых глазах, а ее мягкий юмор и веселость, сломав преграды сдержанности, прорывались наружу, приводя в восхищение всех окружающих и делая их столь же веселыми и счастливыми, как она сама. Долгие часы размышлений посвятил Лайонел необъяснимым переменам в поведении молодой девушки. В самой изменчивости ее настроений таилось своеобразное очарование, невольно привлекавшее к ней Лайонела, а изящная фигурка и прелестное умное личико не могли не усилить его стремления поближе познакомиться с прихотливыми особенностями этой натуры, что, естественно, привело к пристальному и пытливому наблюдению за ней. В результате этого постоянно оказываемого ей внимания поведение Сесилии стало почти неприметным образом меняться: оно становилось все менее и менее капризным и все более и более обворожительным, а Лайонел в силу какой-то странной забывчивости вскоре упустил из виду свою главную цель и, как ни странно, перестав отмечать перемены в настроениях кузины, даже не испытал разочарования.
В вихре светских удовольствий, когда внимание рассеивается из-за многочисленных встреч и развлечений, для того чтобы между молодыми людьми могла возникнуть известная близость, потребовался бы, вероятно, не один месяц, более того — она вообще могла бы не возникнуть.
В таком же городе, как Бостон, который уже покинули почти все знакомые Сесилии, а те, кто еще оставался в нем, жили замкнуто и не интересовались ничем, кроме самих себя, сближение Сесилии и Лайонела явилось естественным результатом вполне очевидных причин. Словом, в течение этих двух знаменательных недель, богатых такими событиями, значение которых не укладывается в рамки истории одной семьи, между молодыми людьми зародилась симпатия и возникло взаимное расположение, а быть может, и более глубокий интерес друг к другу.
Если зима 1774/75 года была на редкость мягкой, то весна в такой же мере была запоздалой и холодной.
Впрочем, как нередко бывает в нашем изменчивом климате, в марте и в апреле холодные дни сменялись порой такими теплыми и солнечными, что казалось — лето уже близко, но затем студеный восточный ветер приносил ледяные дожди и гасил всякую надежду на смягчение погоды. Таких ненастных, дождливых дней в середине апреля выпало немало, и Лайонел волей-неволей вынужден был не выходить из дому.
Как-то вечером, когда косой дождь хлестал в окна, Лайонел покинул гостиную миссис Лечмир, чтобы закончить начатое им еще до обеда письмо своему управляющему в Англии. Войдя к себе в комнату, которую он оставил пустой и которую, естественно, рассчитывал найти в таком же состоянии, он был немало поражен, увидав, что в ней кто-то хозяйничает. Яркий огонь пылал в камине, отбрасывая причудливые, пляшущие тени, странно искажавшие и увеличивавшие до фантастических размеров все находившиеся в комнате предметы. Едва Лайонел переступил порог, как ему бросилась в глаза огромная изломанная тень, лежавшая на стене и на потолке и имевшая очертания человеческой фигуры. Вспомнив, что он оставил свои письма незапечатанными, и не доверяя скромности Меритона, Лайонел, неслышно ступая, приблизился к кровати и заглянул за полог. Каково же было его изумление, когда вместо своего слуги он увидел перед собой старика незнакомца! Старик сидел, держа в руке недописанное письмо Лайонела, и был так поглощен чтением, что не заметил появления хозяина. Он был закутан в тяжелый грубый плащ, с которого стекала вода, но Лайонел сразу узнал пряди седых волос, глубокие морщины и резкие черты этого удивительного лица.
— Я не был оповещен об этом неожиданном визите, сударь, — сказал Лайонел, быстро шагнув к незнакомцу, — иначе никогда не позволил бы себе так замешкаться и заставить вас томиться докучным ожиданием без иного развлечения, кроме этих каракуль.
Старик опустил письмо, наполовину скрывавшее его лицо, и Лайонел увидел, как две крупные слезы скатились по впалым щекам. Рассерженное и надменное выражение лица Лайонела смягчилось, и он, уже готов был заговорить примирительным тоном, но незнакомец, который, не дрогнув, выдержал его гневный взгляд, сказал спокойно, глядя ему прямо в глаза:
— Я понимаю вас, майор Линкольн. Но ведь иные обстоятельства оправдывают даже более серьезное злоупотребление доверием, чем то, в котором вы обвиняете меня.
Не сознательное намерение, а случай открыл мне сейчас самые сокровенные ваши мысли относительно предмета, который представляет для меня глубочайший интерес. Во время нашего путешествия вы не раз настойчиво просили меня рассказать вам то, что вы так жаждали узнать. На ваши просьбы, как вы, вероятно, помните, я всегда ответствовал молчанием.
— Вы говорили, сударь, что знаете тайну, раскрыть которую я стремлюсь всем сердцем, и я настойчиво просил вас развеять мои сомнения, открыв мне правду. Но я не усматриваю, каким образом…
— ..ваше стремление проникнуть в мою тайну дает мне право проникать в ваши, хотите вы сказать, — прервал его незнакомец. — И вы правы. Но моя глубокая заинтересованность в вашей судьбе, заинтересованность, причина которой пока еще скрыта от вас, но ручательством которой могут служить эти жгучие слезы, впервые за много лет пролившиеся из глаз, навеки, казалось бы, разучившихся плакать, может и должна послужить мне оправданием.
— Я не сомневаюсь в этом, — сказал Лайонел, глубоко тронутый скорбью, прозвучавшей в голосе незнакомца, — не сомневаюсь и прошу вас — не нужно больше никаких объяснений, я не стану их слушать. Надеюсь, что вы не нашли в этих письмах ничего, что было бы противно сыновним чувствам.
— Я нашел в них многое, Лайонел Линкольн, что наполнило бы гордостью сердце любого отца, — отвечал старик. — Именно эта сыновняя любовь, которой дышит ваше письмо, исторгла слезы из моих глаз. Ведь тот, кто, подобно мне, уже перешагнул грань возраста, отмеренного на земле человеку, не познав при этом ни той любви, что отец питает к своему отпрыску, ни той, которой дитя одаряет того, кто дал ему жизнь, — тот не может при виде такой глубокой привязанности, как ваша, не осознать всей глубины своего несчастья, если он еще не утратил всякого подобия человеческих чувств.
— Вам, значит, не довелось быть отцом? — с глубоким интересом, которого он не в силах был скрыть, спросил Лайонел и, пододвинув стул, уселся возле своего собеседника.
— Разве я не говорил вам, что совершенно одинок? — мрачно произнес старик.
Наступило тягостное молчание. Но вот старик заговорил снова, голос его звучал хрипло:
— Я был и мужем, и отцом когда-то, но так давно это было, что семейные узы но привязывают меня больше к земле. Старость соседствует со смертью, и даже в теплоте ее дыхания уже слышится холод могилы.
— Не говорите так, — возразил Лайонел, — вы несправедливы к самому себе: у вас горячее сердце — вспомните, с каким жаром говорили вы об угнетении, царящем, как вам кажется, в колониях.
— Этот жар — не более как дрожащее мерцание догорающей свечи, пламя, которое ярко вспыхивает на краткий миг, перед тем как угаснуть навсегда. Но, если я не могу зажечь в вашей груди огонь, который уже не пылает в моей, я могу еще предостеречь вас от опасностей, подстерегающих вас в жизни на каждом шагу, и стать если не вашим лоцманом, на что я уже больше не гожусь, то хотя бы маяком. Вот с этой-то целью, майор Линкольн, я и отважился выйти на улицу в такую ненастную погоду.
— Какая же была необходимость подвергать себя подобному риску? Разве что-нибудь случилось? И мне грозит опасность?

Предыдущая страница 3 Следующая страница


Осада Бостона, или Лайонел Линкольн 4

— Взгляните на меня, — торжественно произнес старик. — Я бродил по этой цветущей стране, когда она еще была пустыней; я помню те времена, когда наши отцы отвоевывали по кусочкам эту землю у индейцев и диких зверей, и жизнь моя исчисляется не годами, а столетиями.
Сколько же, судите сами, суждено мне еще прожить на этой земле? Сколько месяцев или недель, а быть может, только часов?
Лайонел в смущении отвел глаза.
— Конечно, вам трудно надеяться прожить еще долгие годы, — отвечал он. — Но ваша энергия и ваш ясный ум служат залогом того, что о таком ничтожном сроке, как дни или даже месяцы, мне кажется, и речи быть не должно.
— Как! — вскричал старик, простирая вперед пергаментную руку со вздутыми венами, которые, казалось, еще усугубляли ее мертвенный вид. — Глядя на эти хилые члены, на эти седые волосы, на эти впалые щеки, вы еще решаетесь предрекать мне годы жизни! Мне — кто не посмел бы вымолить себе и минуты, когда бы она стоила молитвы, ибо и так уж долог был отпущенный мне срок!
— Разумеется, когда вечность уже близка, наступает время подумать о ней.
— Так вот, послушайте меня, Лайонел Линкольн: старый, дряхлый, стоя у края могилы, я все же не столь близок к смерти, как эта страна — земля ваших предков — близка к грозной катастрофе, которая потрясет ее до основания.
— Я не могу согласиться с вами. Мне кажется, вы напрасно так страшитесь будущего, оно не столь зловеще, — с улыбкой заметил Лайонел. — Даже если самые худшие опасения оправдаются, для Англии этот удар будет" не более чувствителен, чем для нашей планеты извержение одного из ее вулканов. Но к чему эти пустые метафоры, сударь? Быть может, вам известно о какой-либо непосредственной опасности, угрожающей нам?
Какая-то мысль внезапно зажгла потухший взор старика, ироническая улыбка тронула его иссохшие губы, и он медленно произнес:
— Страшиться может только тот, кто боится что-то потерять! Если дитя перестает цепляться за юбку няньки, значит, оно уже научилось стоять на ногах и не сомневается в себе. Англия так долго водила колонии на помочах, что ей уже кажется, будто они не в состоянии самостоятельно шагнуть ни шагу.
— Помилуйте, сударь, вы в своих предположениях заходите дальше самых диких фантазий, проповедуемых наиболее отчаянными из тех, кто именует себя «Сынами Свободы», — словно свобода может найти себе где-нибудь более испытанный и надежный приют, чем под крылом священных английских законов! Ведь они требуют только одного: чтобы им перестали чинить обиды, которые, как мне кажется, существуют преимущественно в их воображении.
— Видали вы когда-нибудь, чтобы камень катился не с горы, а в гору? Стоит только пролиться хоть единой капле американской крови, и это оставит несмываемый след.
— К сожалению, это уже случалось. Однако с тех пор прошли годы, а Англия стоит все так же неколебимо и власть ее непререкаема.
— Ее власть! — воскликнул старик. — Разве в самом терпении и послушании этого народа, когда он полагает, что правда не на его стороне, вы же видите залог того, что сделает его несгибаемым и непобедимым, когда он почувствует свою правоту?.. Но мы теряем время, майор Линкольн… Я пришел, чтобы проводить вас туда, где вы получите возможность увидеть собственными глазами и услышать собственными ушами, какие мысли и чаяния живут в душе народа… Хотите вы следовать за мной?
— Но не сейчас же, не в такую бурю?
— Эта буря ничто по сравнению с той, что может разразиться над вашей головой в любую минуту, если вы не одумаетесь. Повторяю, следуйте за мной. Если такой старик, как я, может презреть Ненастье, пристало ли английскому офицеру отступать перед ним?
Гордость Лайонела была задета, и, вспомнив данное им однажды обещание сопровождать своего почтенного друга, куда бы тот его ни повел, он наскоро переоделся в штатское платье, накинул на плечи плащ, чтобы защитить себя от непогоды, и уже направился было к двери, но обращенные к нему слова остановили его.
— Нет, не этим путем, — сказал старик. — Я надеюсь, что ваше посещение принесет пользу, но тем не менее ему надлежит совершиться втайне. Никто не должен знать о вашем присутствии. Я считаю вас достойным сыном вашего почтенного отца и, вероятно, мог бы даже не предупреждать о том, что поручился за вашу скромность.
— Вы не раскаетесь в оказанном мне доверии, сударь, — высокомерно ответил Лайонел. — Но для того чтобы я мог увидеть то, что вы намерены мне показать, вам, по всей вероятности, необходимо покинуть этот дом?
— Молчите и следуйте за мной, — сказал старик, повернулся и отворил дверь в узкий и темный коридор, освещавшийся только небольшим окном — одним из тех крайних по фасаду окон, о которых мы уже упоминали выше, при описании дома.
Несмотря на полумрак, Лайонел, следуя предостерегающим указаниям своего спутника, благополучно спустился по лестнице, соединяющей служебные помещения нижнего этажа с жилыми комнатами верхнего. Внизу, на площадке лестницы, они на секунду приостановились, и молодой человек воспользовался этим, чтобы выразить свое изумление по поводу того, что его посетитель куда лучше знаком с расположением комнат в этом доме, чем он сам, живущий здесь не первый день.
— Разве я вам не говорил, что знаю Бостон без малого сто лет! — с сердцем возразил старик; он произнес эти слова еле слышным шепотом, и все же в них сквозило раздражение. — Много ли в нем неизвестных мне зданий?
Прошу, следуйте за мной молча и соблюдайте осторожность.
Он отворил еще одну дверь, и они вышли во двор.
Лайонел заметил человеческую фигуру, прижавшуюся к стене дома, словно ища защиты от проливного дождя. Когда они направились через двор к воротам, эта фигура отделилась от стены и последовала за ними.
— Вам не кажется, что за нами следят? — спросил Лайонел, оборачиваясь. — Кто это крадется за нами по пятам?
— Это наш малый, — сказал старик, которого мы будем отныне называть Ральф, ибо так, как вы могли заметить, всегда обращался к нему Джэб. — Это наш малый, и вреда от него нам не будет. Бог даровал ему способность отличать добро от зла, хотя, к несчастью, телесные недуги нередко омрачают его рассудок. Однако сердце его отдано родине, а она нуждается сейчас в каждом, кто может стать на защиту ее прав.
Молодой англичанин высокомерно улыбнулся, плотнее закутался в свой плащ и, наклонив голову, шагнул навстречу ветру, бушевавшему на улице. В полном молчании они быстро шли по узким кривым переулкам. Лайонел дивился про себя необъяснимому таинственному интересу, который возбуждал в нем его спутник, — интересу столь непреодолимому, что он ночью, в непогоду покинул кров миссис Лечмир и отправился неизвестно куда, неизвестно зачем, быть может подвергая себя даже опасности. И все же он без колебаний продолжал следовать за стариком, ибо к этим мыслям примешивались воспоминания о недавних весьма занимательных и откровенных беседах, которые они вели друг с другом во время их долгого плавания. К тому же все, что касалось благополучия и счастья его родины, не могло, естественно, не интересовать его. Он старался не терять из виду своего провожатого, а тот шел впереди и, казалось, не замечал бури, стремившейся сокрушить его дряхлое тело. За спиной у себя Лайонел слышал тяжелую поступь Джэба, который не отставал от него ни на шаг, стараясь укрыться от ветра за его развевающимся плащом. Казалось, ни одна живая душа не отважится выглянуть наружу — даже немногие попавшиеся им на пути часовые не шагали взад и вперед перед зданиями, которые им надлежало охранять, а укрывались от непогоды за выступами домов или искали спасения на каком-нибудь крыльце. Временами порывы ветра проносились по узким улочкам с завыванием, подобным реву морского прибоя, и с такой яростью, что едва не сбивали наших путников с ног. В такие минуты Лайонел принужден был останавливаться и даже отходить под защиту какой-нибудь стены, но его провожатый, вдохновляемый своей целью и не стесняемый одеждой, устремлялся вперед, сквозь бурю и мрак, с легкостью, представлявшейся взбудораженному воображению молодого офицера почти сверхъестественной. Но вот старик, порядком опередивший своих спутников, остановился и стал поджидать Лайонела. Поравнявшись с ним, Лайонел с удивлением увидел, что тот стоит, глядя на торчащий у края мостовой пень.
— Взгляните — вы видите, что сталось с этим вязом? — спросил Ральф, когда его спутники приблизились. — Их топор погубил дерево-мать, но ее побеги живы и дадут поросль по всему континенту!
— Не понимаю вас! — возразил Лайонел. — Я на, вижу здесь ничего, кроме какого-то пня. Я полагаю, министры его величества короля никак не повинны в том, что это дерево срублено.
— О нет, министры короля повинны в том, что тут произошло… Но спросите лучше этого юношу, который стоит рядом с нами, — он расскажет вам, какое это было дерево.
Лайонел повернулся к Джэбу и увидел при бледном свете подернутой облаками луны, что дурачок, забыв о дожде, стоит с непокрытой головой и с благоговением взирает на пень.
— Все это полнейшая загадка для меня! — сказал Лайонел. — Что это за пень, Джэб? Почему ты чуть ли не молишься да него?
— Это пень «Дерева Свободы», — ответил Джэб. — И не след проходить мимо него, не воздав ему почестей!
— Чем же это дерево заслужило такое поклонение? Каковы его заслуги перед свободой?
— Как — чем? А где еще вы видели дерево, которое могло бы писать и оповещать о днях городских собраний или могло бы рассказать людям, какую штуку собирается выкинуть король с чаем и с гербовыми марками?
— Ты хочешь сказать, что сие необыкновенное дерево могло творить все эти чудеса?
— А то как же! Конечно, могло и творило… Стоило скряге Томми задумать вечером какую-нибудь пакость, чтобы одурачить народ, и наутро вы могли прийти сюда и прочесть здесь на бумаге, приклеенной к стволу дерева, про все его дьявольские затеи и про то, что теперь надлежит делать, и все это было написано таким же прекрасным почерком, как у самого учителя Ловелла, когда он очень постарается.
— И кто же приклеивал здесь эту бумагу?
— Кто? — негодующе вскричал Джэб. — Понятно кто!
Свобода приходила ночью и приклеивала ее. Когда у Нэб не было крыши над головой, Джэб частенько спал под этим деревом и не раз видел собственными глазами, как Свобода приходила ночью и оставляла здесь эту бумагу.
— Она являлась сюда в виде женщины?
— Вы думаете, Свобода так глупа, что будет во всякое время разгуливать в женском платье и собирать вокруг себя толпу пьяных солдат? — не скрывая своего презрения, возразил Джэб. — Случалось, конечно, она одевалась как женщина, а то так нет. Как придется. И Джэб сидел на дереве, когда старик Нолл отказался от своих дьявольских марок. Правда, он сделал это, только когда «Сыновья Свободы» разорили на пристани его лавчонку с марками и повесили его вместе с лордом Бьютом на суку старого вяза!
— Повесили! — воскликнул Лайонел, невольно попятившись назад. — Это дерево служило когда-то виселицей?
— Да, для чучел, — со смехом отвечал Джэб. — Жаль, что вас здесь не было. Вы бы посмотрели, как этот Бьют вместе с оседлавшим его сатаной крутился в воздухе, когда они его вздернули!
Лайонел догадался, каково было назначение достославного дерева, и выразил желание отправиться дальше.
Старик, предоставив Джэбу давать Лайонелу разъяснения, с нескрываемым интересом наблюдал, какое впечатление производят они на молодого офицера, но, как только последний выразил желание двинуться дальше, он тут же повернулся и снова зашагал вперед. Теперь они приближались к той части города, которая примыкает к гавани, и вскоре их проводник свернул в небольшой дворик и, не постучавшись, отворил дверь какого-то весьма мрачного здания. Узкий, длинный, тускло освещенный коридор привел их в довольно просторное помещение, походившее на зал для собраний. В зале находилось по меньшей мере человек сто мужчин, собравшихся, очевидно, по какому-то весьма важному делу, — так серьезны и сосредоточенны были их лица.
Вечер был воскресный, и Лайонел подумал было, что его друг, человек как будто очень благочестивый, привел его сюда, чтобы он прослушал проповедь какого-нибудь особенно чтимого проповедника. Восприняв это как молчаливый укор за его пренебрежение ко дню господню, Лайонел в первую минуту почувствовал легкий укор совести, по когда он протискался вперед и принялся молча наблюдать за происходящим, то быстро понял свою ошибку. Непогода заставила всех надеть простую, грубую одежду, и внешний вид собравшихся производил суровое и даже несколько зловещее впечатление, однако сдержанное спокойствие и учтивость манер убеждали в том, что все эти люди в высокой степени обладают чувством собственного достоинства.
Прошло еще несколько минут, и Лайонел понял, что он присутствует на собрании, призванном обсудить политическое положение в стране, однако с какой именно целью, это было ему еще неясно. По каждому вопросу выступал один или два оратора, причем их сугубо провинциальная манера выражаться не оставляла сомнения в том, что это простые торговцы или городские ремесленники. Если не все, то, во всяком случае, большинство ораторов были столь хладнокровны и осторожны в своих речах, что их искренность можно было бы подвергнуть сомнению, если бы не прорывавшиеся порой резкие и даже язвительные обличения королевских министров и не великолепное единодушие при голосовании. Было принято несколько резолюций, в которых самый умеренный и сдержанный протест удивительным образом сочетался с самыми смелыми и решительными требованиями соблюдения конституционных принципов. Ни один голос не прозвучал против, и тем не менее в зале царило такое спокойствие, словно все это никого заживо не задевало. Лайонела поразил язык этих резолюций, составленных чрезвычайно ясно и просто и вместе с тем не без известной элегантности выражений, в которых ясно проглядывал трезвый и еще не искушенный в витиеватых периодах политических речей ум городского ремесленника. Взгляд молодого офицера перебегал с одного лица на другое, стараясь найти тех, кто был тайным вдохновителем разыгравшейся перед его глазами сцены, и вскоре один из присутствующих приковал к себе его внимание. Это был человек средних лет; вся его внешность — лицо, осанка, одежда, видневшаяся из-под плаща, — указывала, что он принадлежит к более высокому сословию, нежели большинство собравшихся. Окружавшие его люди выказывали ему знаки глубокого, но лишенного всякого подобострастия почтения. Раз или два руководители собрания, отойдя с этим человеком в сторону, о чем-то горячо с ним совещались, и это послужило причиной возникших у Лайонела подозрений относительно тайной роли привлекшего к себе его внимание незнакомца. Однако, несмотря на внезапно пробудившуюся в душе молодого офицера антипатию к этому человеку, который, как ему казалось, злоупотребляя своим влиянием, подстрекал других к неповиновению, он не мог не признаться себе в том, что открытое, отважное и удивительно привлекательное выражение лица незнакомца производило весьма благоприятное впечатление. Хотя стоявшие впереди временами заслоняли незнакомца от Лайонела, молодой офицер не спускал с нею глаз, и вскоре его пристальный и исполненный любопытства взгляд привлек внимание незнакомца, после чего взоры их скрещивались не раз и были взаимно выразительны. Наконец председатель объявил, что все вопросы разрешены, и закрыл собрание.
Лайонел, стоявший в глубине зала, прислонившись к стене, позволил общему потоку увлечь его за собой в темный коридор — тот, который и привел его сюда. Он остановился, поджидая своего скрывшегося куда-то спутника и надеясь в глубине души, что ему удастся увидеть поближе человека, чья наружность и поведение так его заинтересовали. Он не заметил, что толпа быстро поредела и в коридоре, кроме него, осталось всего несколько человек, и не подумал о том, что сам может теперь привлечь к себе внимание и возбудить подозрения. Внезапно за его спиной раздался голос:
— Явился ли майор Линкольн сегодня к своим соотечественникам как человек, который сочувствует им, или как баловень судьбы — офицер английской армии?
Перед ним стоял тот самый человек, которого он безуспешно пытался увидеть в толпе.
— Разве сочувствие к угнетенным несовместимо с верностью моему государю? — промолвил Лайонел.
— Да, как это явствует из поведения многих храбрых англичан, которые поддерживают наше правое дело, — мягко сказал незнакомец, — а ведь майор Линкольн наш соотечественник.
— Пожалуй, с моей стороны было бы неблагоразумно отречься в настоящую минуту от этого наименования, сударь, каковы бы ни были мои чувства, — высокомерно улыбнувшись, отвечал Линкольн. — Я бы не сказал, что это здание представляется мне столь же безопасным местом для выражения моих симпатий, как городской плац или Сент-Джемский дворец.
— Но если бы король присутствовал сегодня здесь, майор Линкольн, разве пришлось бы ему услышать хоть одно слово, противоречащее тем законам, которые объявили его особу священной и неприкосновенной?
— Если все речи здесь и подсказывались верноподданническими чувствами, язык их отнюдь не был предназначен для королевских ушей.
— Но это не язык подобострастия или лести, а язык правды, которая не менее священна, чем права ко роля.
— Сейчас не место и не время, сударь, обсуждать права и прерогативы нашего с вами государя. Но, если нам еще доведется повстречаться в месте, более соответствующем нашему положению, что, судя по вашему обхождению и манере изъясняться, я отнюдь не считаю невозможным, поверьте, я не премину стать на защиту его прав.
Незнакомец понимающе улыбнулся, поклонился и, отступая в глубину темного коридора, ответил:
— Если не ошибаюсь, наши отцы не раз встречались в тех сферах, которые вы имеете в виду. Не приведи господь, чтобы встреча сыновей оказалась менее дружественной.
Лайонел, оставшись один, ощупью выбрался на улицу, где увидел поджидавших его Ральфа и Джэба. Не спросив Лайонела о причинах задержки, старик, как и прежде, не обращая ни малейшего внимания на разбушевавшиеся стихии, зашагал обратно по направлению к дому миссис Лечмир.
— Вы имели сейчас возможность познакомиться с настроением народа, — после непродолжительного молчания сказал он. — По-прежнему ли вы не видите опасности, не верите, что извержение вулкана вот-вот начнется?
— Конечно. Все, что я сегодня видел и слышал, лишь утверждает меня в моем мнении, — отвечал Лайонел. — Бунтовщики едва ли станут произносить накануне восстания столь рассудительные и умеренные речи. И даже те, кто обычно служит топливом в костре мятежа, — даже чернь держалась в рамках законности и обсуждала свои конституционные права, словно какие-нибудь ученые юристы.
— Так вы полагаете, что костер будет пылать менее жарко оттого, что «топливо», как вы выражаетесь, будет хорошо выдержанным и сухим? — возразил Ральф. — Вот как судит наша молодежь, получившая образование в чужих землях! Этот мальчик равняет своих трезвых и рассудительных соотечественников с европейскими крестьянами!
Эти слова Лайонел расслышал вполне отчетливо, но дальше все слилось в нечленораздельное, исступленное бормотание, и смысла его он не уловил.
Достигнув той части города, с которой Лайонел был уже знаком, его провожатый указал, куда ему нужно идти дальше, и покинул его, сказав на прощание:
— Я вижу, лишь последний, страшный довод — довод силы — может убедить вас в том, что американцы исполнены твердой решимости не подчиняться своим угнетателям. Да минует нас эта беда! Но если она нагрянет, а она должна нагрянуть неизбежно, вы поймете свою ошибку, молодой человек, и откликнетесь, надеюсь я, на зов родины и крови.
Лайонел хотел что-то возразить, но звук поспешно удаляющихся шагов Ральфа сделал всякие возражения бессмысленными, ибо не успел молодой офицер раскрыть рот, как худая фигура его спутника уже начала таять, словно призрак, за частой сеткой дождя и вскоре совсем скрылась из глаз, слившись с ночным мраком, который поглотил вслед за тем и менее призрачную фигуру дурачка Джэба.;

Глава 7

Мы все исполним.
Бедные служаки,
Когда другие сладко спять в постелях,
В дождь, в холод, ночью сторожить должны мы.
Шекспир, «Король Генрих IV»
На смену ненастью ласково, по-весеннему засияло солнце, и в эти несколько погожих дней Лайонелу не довелось больше встретиться с таинственным стариком. Джэб же, наоборот, так доверчиво и простодушно следовал повсюду за молодым офицером, что тронул его сердце, — особенно после того, как Лайонел понял, каким насмешкам столь часто подвергали беднягу грубые, невежественные солдаты.
Меритон с явной неохотой занялся, по приказу Лайонела, гардеробом Джэба и сумел заметно облагообразить внешность своего подопечного, хотя и ценой больших для него неудобств. В эти дни вместе с прояснившимся небом сгладилось и впечатление, произведенное на Лайонела описанной в предыдущей главе сценой, чему немало способствовало также общество его юных родственниц; которое весьма нравилось ему. Полуорт полностью освободил приятеля от всех домашних хлопот. Лайонел заметно оживился и повеселел, и легкое облачко таинственной печали уже не затуманивало, как прежде, его чела.
Полуорт и Лайонел встретили в Бостоне знакомого офицера, с которым они в Англии служили в одном полку; теперь он командовал ротой гренадеров, входившей в состав бостонского гарнизона. Этот офицер — ирландец Денные Макфьюз умел отдать должное кулинарному искусству капитана легкой пехоты, так как был наделен великолепным аппетитом и любил вкусно поесть, но сам отнюдь не обладал теми удивительными научными познаниями в этой области, которыми отличался Полуорт. Все это сделало его постоянным гостем на ежевечерних пиршествах, устраиваемых Полуортом в квартире Лайонела. И вот, когда третий кряду погожий день уже начинал клониться к вечеру, мы застаем его в обществе обоих друзей за столом, уставленным яствами, которым Полуорт, если принять уверения этого последователя Гелиогабала note 7 посвятил немало усилий.
— Словом, майор Линкольн, — сказал Полуорт, уже оседлав своего конька, — человек может жить где угодно — в Англии или за ее пределами, безразлично, — но при непременном условии, что он будет есть вдоволь. Одежда, может быть, и нужна, но только для внешнего вида, пища же — это единственное необходимое условие существования для всего животного царства, и я считаю, что природа даже обязывает человека по мере сил ублаготворять свой желудок… Я буду чрезвычайно признателен вам, Макфьюз, если вы перестанете резать это филе вдоль волокон.
— Ну не все ли равно, Полли, каким манером разрезать кусок мяса! — возразил капитан гренадеров с легким ирландским акцентом и типично ирландским юмором, искрившимся в его открытом мужественном взгляде. — Важно лишь ублаготворить желудок, не так ли?
— Однако мы должны всячески помогать природе, — серьезно и торжественно возразил Полуорт, которого не так-то легко было сбить с тона, когда он председательствовал за столом. — Облегчать жевание и способствовать пищеварению — это два чрезвычайно важных условия, сэр, особенно для военных, которые зачастую располагают слишком ничтожным временем для первого и лишены возможности подремать после еды, чтобы спокойно завершить второе.
— Он разглагольствует, как провиантмейстер, который не успел подтянуть обозы и хочет, чтобы одного рациона хватило на двоих, — сказал Макфьюз, подмигивая Лайонелу. — В таком случае, Полли, вам следует перейти на картофель. Его вы можете резать и вдоль и поперек, если он не разварен, не опасаясь за состояние его волокон.
— Прошу прощения, капитан Макфьюз, — сказал Полуорт. — Картофель вовсе не следует резать, а только мять… Я не знаю овоща, которым бы так широко пользовались и так мало понимали в нем толк.
— Вот как! Значит, вы, Питер Полуорт, капитан легкой пехоты, хотите научить Денниса Макфьюза, как есть картофель! — расхохотался гренадер, опуская вилку и нож. — Я готов уступить первенство англичанину во всем, что касается рыцарского обращения с говядиной, — будь то филе или огузок, пожалуйста, на здоровье! — но у меня на родине каждая ферма наполовину болото, а наполовину — картофельное поле, и тут вы, сэр, легкомысленно посягнули на священную собственность ирландца!
— Обладание какой-либо вещью и умение ею пользоваться — далеко не одно и то же…
— В таком случае, я обладаю и тем и другим, — снова прервал его пылкий ирландец, — особенно когда речь идет о кусочке Зеленого острова. Разрешите старому солдату Ирландского королевского полка резать свою еду по собственному вкусу. Ставлю свое месячное жалованье — а для меня это то же, что для майора сказать: «Иду на тысячу», — что вы понятия не имеете о том, сколько блюд можно приготовить и сколько их каждый день готовится в Ирландии из такой простой штуки, как картофель.
— Его можно варить, и можно печь, и можно иногда начинять им домашнюю птицу, и…
— Этим пусть старухи занимаются! — снова прервал его Макфьюз, с неизъяснимым презрением махнув рукой. — Вот, сэр, слушайте: мы едим картофель с маслом и без масла, считайте — это уже два блюда; затем мы едим его в мундире и…
— ..без мундира, — смеясь, подхватил Лайонел. — Мне думается, этот занимательный диспут может продолжить наш Джэб, который, я вижу, как раз в эту минуту поглощает предмет вашего ученого спора, насаженный на вилку в предпоследнем из вышеописанных состояний.
— Поскольку разрешить этот вопрос по плечу разве только царю Соломону, — отозвался Макфьюз, — то не лучше ли нам сделать арбитром нашего хозяина мистера Сета Седжа, который, судя по выражению его лица, унаследовал, должно быть, частицу мудрости древнего иудейского монарха?
— Какой же Сет монарх? — вмешался Джэб, оторвавшись от своего картофеля. — Монарх — это король, надутый, важный, а сосед Седж пускает к себе Джэба и дает ему поесть, как добрый христианин.
— Рассуждения этого малого не лишены здравого смысла, майор Линкольн, — сказал Полуорт. — Он чутьем умеет отличить добро от зла — недаром он наносит визиты в часы еды.
— Боюсь, что бедняге просто нечего есть дома, — сказал Лайонел. — А так как он был одним из первых, с кем я свел знакомство, возвратившись на родину, то по моей просьбе мистер Седж открыл ему доступ сюда в любое время дня и прежде всего — в те часы, когда он может отдать дань твоему искусству, Полуорт.
— И очень хорошо, — сказал Полуорт. — Гастрономическая неискушенность так же мила мне, как девичья наивность… Будьте так любезны, Макфьюз, отрежьте мне грудку этого дикого гуся… Нет, нет, повыше, пожалуйста.
Прелестные птицы несколько жестковаты возле крыльев…
Впрочем, простота в принятии пищи — в этом секрет жизни, господа. Ну, и еще, конечно, в том, чтобы еды было вдоволь.
— На этот раз вы правы, — смеясь, отвечал гренадер, — ибо этот гусь был одним из фланговых стаи и проделал вдвое больше маневров, чем все остальные, а может быть, я разрезал и его не так, как следует… Однако, Полли, вы еще не рассказали нам, каковы ваши успехи в рядах легкой пехоты.
Капитан Полуорт, который к этому времени уже успел основательно ублаготворить свой желудок, утратив вместе с тем значительную часть предобеденной важности, ответил на сей раз куда менее высокомерно:
— Если Гедж не произведет какой-нибудь реформы в наших занятиях, он загоняет нас насмерть. Ты, верно, слышал, Лео, что все фланговые роты освобождены от несения караула для обучения новым приемам. Они полагают, что тем самым облегчили нашу участь, но единственное облегчение, которое я ощущал, наступает в те минуты, когда раздается команда остановиться и открыть огонь. Тут, признаться, секунды этак две испытываешь воистину райское блаженство.
— Вот уже вторую неделю я беспрерывно убеждаюсь в этом, слушая твои стоны, — заметил Лайонел. — Но что вы думаете по поводу этих новых упражнений, капитан Макфьюз? Не задумал ли Гедж чего-нибудь помимо обычных маневров?
— Вы спрашиваете меня о вещах, сэр, которые мне совершенно неизвестны, — отвечал гренадер. — Я солдат и повинуюсь приказу, не пытаясь проникнуть в его цель и не рассуждая. Мне известно только одно: как гренадеры, так и легкая пехота освобождены от несения караульной службы, и мы ежедневно отмеряем довольно изрядные концы маршем и контрмаршем, к чрезвычайному огорчению нашего Полли, который теряет в весе с такой же быстротой, с какой приобретает выправку.
— Вы находите, Мак? — обрадованно вскричал Полуорт. — Значит, я проделываю эти треклятые упражнения не совсем зря? Обучать нас муштре они поставили коротышку Гарри Скипа, а у него, мне кажется, самые непоседливые ноги во всем войске его королевского величества.
Вы согласны со мной, мистер Седж? Вас, кажется, необычайно заинтересовал этот вопрос?
Уже упоминавшийся выше персонаж, к которому были обращены слова капитана, стоял, окаменев, с тарелкой в руке, весь обратившись в слух, словно предмет разговора пригвоздил его к месту, однако глаза его были при этом опущены долу, и он даже отвернулся от собеседников, как бы не желая привлекать к себе внимания. Сет Седж был владельцем дома, в котором Лайонел снимал себе квартиру. Семью свою он только что отправил в деревню — он объяснял это тем, что ему трудно прокормить ее в городе, где царит такой застой в делах, — сам же остался дома, Чтобы охранять свою собственность и обслуживать постояльцев. Человека этого можно было признать воплощением душевных и телесных качеств, отличающих определенную часть его соотечественников. Немного выше среднего роста, тощий, угловатый, неуклюжий, он, — казалось, состоял из одних сухожилий и костей. У него были маленькие черные глазки, и трудно было поверить, что светившиеся в них проницательность и ум свободны от хитрости и расчетливости. Лицо у него тоже было тощее и желтое, а выражение лица суровое и замкнутое. На неожиданный вопрос Полуорта мистер Седж отвечал осторожно и сдержанно, как всегда.
— У мистера Гарри Скипа довольно беспокойный характер, но для офицера легкой пехоты это ведь как раз то, что надо. Теперь, когда генерал ввел эту новую возню с солдатами, капитан Полуорт, наверно, сильно утомляется, шагая в строю.
— А что вы думаете по поводу этой «возни», как вы изволили выразиться, мистер Седж? — спросил Макфьюз. — Вы человек наблюдательный и, должно быть, хорошо знаете ваших соотечественников. Собираются ли они драться?
— Крыса кусается, если кошка загонит ее в угол, — сказал Седж, не поднимая глаз.
— А разве американцы считают, что их загнали в угол?
— Да, пожалуй, народ думает так, капитан. Страна сильно перебаламучена из-за гербовых марок и чая. Но, когда народ не привык сорить деньгами и умеет довольствоваться простой пищей, его никакие законы не согнут в дугу.
— Значит, вы не считаете это непомерным угнетением, мистер Седж, — вскричал гренадер, — если вас просят немного раскошелиться на налоги, чтобы ваш покорный слуга был достойным образом экипирован, когда пойдет сражаться за ваши права?
— Ну, что до этого, капитан, то, я полагаю, мы сами сумеем постоять за себя, если потребуется, хотя поднимать драку без особой нужды наш народ не захочет.
— В таком случае, мой дорогой Седж, скажите, чего, собственно, хотят все эти ваши «Комитеты безопасности» и «Сыны Свободы», как они себя называют, устраивая парады, запасая провиант, выкрадывая пушки и проделывая прочие не менее жуткие вещи? Ха! Неужто они и вправду думают запугать английских солдат дробью своих барабанов? Или они просто забавляются, играя в войну, как мальчишки на каникулах?
— Я заключил из этого, что народу не до шуток — он взялся за дело всерьез, — все так же невозмутимо отвечал Седж.
— За какое же дело? — спросил ирландец. — За ковку цепей, чтобы мы могли на этот раз уже по-настоящему заковать его?
— Ну, если вспомнить, что народ сжег марки, выбросил чай в море и начал после этого решать свои дела сам, — возразил Седж, — то, мне сдается, он не отступится от того, что считает правильным.
Лайонел и Полуорт громко рассмеялись, и Лайонел заметил:
— Мне кажется, вы никогда не придете к согласию с нашим хозяином, капитан Макфьюз, хотя многое уже вполне ясно. Хорошо ли все отдают себе отчет в том, мистер Седж, что из Англии в колонии и, в частности, в Бостон, скоро прибудут крупные военные подкрепления?
— А как же? — возразил Седж. — Об этом только и разговору повсюду.
— И что же из этих разговоров следует?
Седж секунду помолчал, словно решая, хорошо ли он понял мысль собеседника, а затем сказал:
— Ну, поскольку наша страна ведет довольно большую торговлю, некоторые считают, что, если ваши министры не откроют порт, народ без лишних проволочек откроет его сам.
— А вы понимаете, что подобная попытка немедленно приведет к гражданской войне? — нахмурившись, спросил Лайонел.
— Да уж как не понять — этакие дела всегда приводят к беспорядкам, — флегматично отвечал хозяин дома.
— И вы, сэр, говорите об этом так, словно нисколько этого не осуждаете и не считаете, что необходимо принять все возможные меры, чтобы это отвратить.
— Я знаю в Бостоне одного человека, — спокойно отвечал Седж, — который даст пролить по капле всю кровь из своих жил, лишь бы порт был открыт и парламент перестал облагать нас налогами.
— Кто же этот герой, мистер Седж? — воскликнул Макфьюз. — Уж не собственный ли избыток крови собираетесь вы отдать?.. Что случилось, Доил? Чему я обязан удовольствием видеть тебя здесь?
Этот неожиданный вопрос капитана гренадеров был адресован его собственному вестовому, который внезапно вырос на пороге и стал навытяжку, заполнив весь дверной проем своей массивной фигурой.
— Отдан приказ, сударь: через полчаса после вечерней зори собрать всех в казармы в полной походной форме, сударь.
При этом сообщении все трое офицеров вскочили одновременно, а Макфьюз воскликнул:
— Ночной поход! Вот так штука! Нас, как видно, хотят снова отправить в гарнизон. Отряды на перешейке, верно, утомились, и надо их сменить… Впрочем, Гедж мог бы выбрать для этого более подходящее время и не отправлять нас в поход сразу же после такого пиршества, какое нам закатил Полли.
— За этим неожиданным приказом кроется нечто большее, — заметил Лайонел. — Вы слышите барабаны? И только одна ваша рота получила этот приказ?
— Весь наш батальон, ваше благородие, да и батальон легкой пехоты тоже. Мне приказано оповестить об этом и капитана Полуорта, если я его повстречаю.
— Это все неспроста, господа, — сказал Лайонел. — Необходимо хорошенько все выяснить. Если ваши батальоны покинут сегодня ночью город, я отправлюсь с ними добровольцем, ибо мой долг сейчас — разобраться в том, что происходит в стране.
— Сегодня ночью мы выступаем, ваше благородие, это уж верно, — заявил сержант с уверенностью старого служаки. — Ну, а куда или по какой дороге, известно только офицерам штаба, хотя солдаты считают, что мы пойдем той дорогой, что за колледжами.
— И что же вселило эту глубокую мысль в их тупые башки? — спросил капитан.
— Один из солдат только что вернулся из отпуска и рассказал, что какие-то офицеры обедали где-то неподалеку от колледжей, а когда стемнело, оседлали коней и стали патрулировать дорогу в этом направлении. Его останавливали и опрашивали по меньшей мере четыре раза, когда он там проходил.
— Все это подтверждает мои предположения! — вскричал Лайонел. — Стойте, у нас здесь есть человек, который может оказаться сейчас чрезвычайно полезным… Джэб!..
Где этот дурачок, Меритон?
— Его кто-то позвал, и он вышел минуту назад, сударь.
— Тогда пошли ко мне мистера Седжа, — о чем-то задумавшись, произнес молодой офицер.
Через минуту Меритон доложил, что Седж исчез столь же таинственным образом.
— Любопытство повлекло его в казармы, — сказал Лайонел, — куда нас с вами, господа, призывает долг. У меня есть еще одно дело, а через час я присоединюсь к вам.
Вы не успеете выступить раньше.
Все стали поспешно собираться. Лайонел накинул плащ, дал Меритону необходимые распоряжения, взял оружие и, извинившись перед гостями, не мешкая покинул дом. Макфьюз собирался спокойно, без излишней суетливости, как и подобает опытному вояке, которому не привыкать ходить в поход. Однако, невзирая на все его хладнокровие, медлительность Полуорта в конце концов истощила даже его терпение, и, когда Полуорт в четвертый раз принялся объяснять слуге, как сохранить кое-какие яства, ставшие, по-видимому, особенно дорогими его сердцу после того, как он узнал о предстоящей разлуке с ними, ирландец не выдержал и воскликнул:
— Хватит, хватит, друг! Охота вам перед выступлением обременять себя такими эпикурейскими заботами! Солдат должен показывать пример умеренности и воздержания даже пустынникам и анахоретам. К тому же, Полли, эта преувеличенная забота о еде в последнюю минуту особенно непростительна именно для вас, поскольку вам было великолепно известно, что сегодня ночью нам предстоит выступить в поход в неизвестном направлении и с неизвестной целью.
— Мне? — воскликнул Полуорт. — Да с чего вы это взяли? Не съесть мне больше ни единого кусочка жаркого, если я знал об этом выступлении больше, чем самый последний капрал в армии!
— Опытному воину даже ничтожный пустяк может подсказать, где и когда будет нанесен удар, — невозмутимо возразил Макфьюз, накидывая на свои могучие плечи военный плащ. — Разве я не видел собственными глазами, как вы битый час с похвальным усердием набивали разнообразной пищей желудок некоего капитана легкой пехоты! Черт побери, приятель, даром я, что ли, прослужил двадцать пять лет в армии? Мне ли не знать, что, когда гарнизон начинает запасаться провиантом, это значит — он готовится к осаде.
— Я всего лишь отдал должное радушию нашего хозяина, майора Линкольна, — возразил Полуорт. — Но так как, к сожалению, у меня почти не было аппетита, я, увы, оказался не в состоянии оценить достоинства некоторых блюд в той мере, в какой бы мне этого хотелось… Мистер Меритон, я буду вам весьма признателен, если вы пошлете остатки этой птицы в казарму моему денщику, а так как поход может оказаться затяжным, а наш рацион — скудным, добавьте, пожалуйста, к этой птичке еще кусок языка и цыпленка и немного рагу — мы можем его подогреть на любой ферме… Да прихватим-ка еще кусочек жаркого, Мак… Лео всегда не прочь съесть ломтик холодного ростбифа… И окорок можно прихватить тоже — он сохраняется особенно долго, а наш поход может затянуться… Ну, и.., и еще… Нет, пожалуй, этого будет достаточно, Меритон.
— Объявление войны не могло бы обрадовать меня больше, чем это ваше последнее заявление! — вскричал Макфьюз. — Вам бы служить провиантмейстером, Полли, — вы же прирожденная маркитантка!
— Смейтесь себе на здоровье, Мак, — добродушно отвечал Полуорт. — Вы еще будете меня благодарить на первом же привале. Ну, а теперь я готов отправиться с вами.

Предыдущая страница 4 Следующая страница


5 Джеймс Фенимор Купер

Когда они вышли из дома, Полуорт заговорил снова:
— Я думаю, Гедж хочет просто выслать нас немного вперед, чтобы обеспечить охрану обозов с провиантом…
Такое положение имеет большие преимущества, так как обеспечит легкой пехоте права первого выбора.
— Сколько грозных приготовлений, чтобы захватить какую-нибудь старую пушку, к которой и фитиль-то поднести нельзя, не рискуя жизнью! — презрительно произнес Макфьюз. — Что касается меня, капитан Полуорт, уж если нам и в самом деле придется драться с колонистами, то я поступил бы, как подобает мужчине, и позволил бы этим беднягам запастись каким-нибудь оружием, чтобы, когда дойдет до дела, было похоже на сражение, а не на бойню; а при таком положении вещей, как сейчас, мне, старому солдату и ирландцу, совестно будет приказывать моим ребятам стрелять в кучку крестьян, вооруженных какими-то допотопными мушкетами, похожими на ржавые водосточные трубы, или бросать их в атаку против пушек, у которых в запальное отверстие хоть голову просовывай, а жерло меньше кулака.
— А по-моему, Мак, — сказал Полуорт, торопливо шагая рядом с ирландцем в сторону казармы, — ядро даже меньше кулака может испортить человеку аппетит, а колонисты обладают огромным преимуществом против нас: у них есть запасы продовольствия, и это вполне уравновешивает шансы.
— Я не собираюсь тревожить ничью совесть и предоставляю каждому иметь свое мнение по поводу допустимости или недопустимости тех или иных военных действий, капитан Полуорт, — с большим достоинством отвечал старый гренадер. — Но, на мой взгляд, между солдатом и мясником есть существенное различие, хотя профессия и того и другого — убивать… Повторяю, сэр, я надеюсь, что эта таинственная экспедиция ставит перед собой какую-либо более достойную задачу и задумана не для того, чтобы лишить этих бедняг, против которых мы собираемся воевать, всякой возможности воевать против нас. Добавлю, сэр, что это весьма здравая военная доктрина, кто бы против нее ни возражал!
— Ваши мужественные и великодушные чувства делают вам честь, Мак, однако, с другой стороны, каждый человек обязан есть, дабы подкреплять себя телесно и духовно, — это его долг перед самим собой, и, если нас ждет голодная смерть в результате того, что мы дадим нашим врагам возможность пустить против нас в ход оружие, тогда лишить их этой возможности — священный долг каждого из нас… Нет, нет.., при сложившихся обстоятельствах я целиком поддерживаю меры, принятые Геджем, как вполне отвечающие самым высоким понятиям военной стратегии.
— Он, конечно, будет весьма признателен вам, сэр, за нашу поддержку, — отвечал ирландец. — А вот если генерал-лейтенанту Геджу придется туго, он, я полагаю, вспомнит, что здесь расквартирован Ирландский королевский полк, ибо генерал знает цену своим соотечественникам. Вы правильно поступили, капитан Полуорт, избрав для себя службу в легкой пехоте, — это служба для фуражиров, которые умеют позаботиться о себе, ну, а гренадеры, благодарение небу, предпочитают встречаться на поле боя с воинами, а не со скотом.
Надолго ли хватило бы добродушия Полуорта, терпеливо выслушивавшего язвительные замечания ирландца, распалявшегося все сильнее и сильнее под воздействием собственных сарказмов, сказать трудно, так как тут они добрались до казармы, и это положило конец их спору и начинавшей зарождаться взаимной неприязни..

Глава 8

О дева, горечь вздохов — яд.
Не трать напрасно слез -
Пусть вместо жемчуга горят
Они в волнах волос.
Давенант
Лайонел даже самому себе стыдился признаться в той тайной и необъяснимой власти, которую обрел над ним его загадочный друг Ральф и которая понудила его, покинув без промедления свою квартиру, поспешить на окраину города, где обитала Эбигейл Прей. После того памятного вечера, когда молодой офицер прибыл в Бостон, он ни разу больше не посетил угрюмого жилища этой особы, хотя в блужданиях своих по городу, где протекло его детство, неоднократно проходил мимо здания, расположенного по соседству со знаменитым Фанел-Холлом, и с интересом разглядывал его примечательную архитектуру. Поэтому теперь он уже не нуждался в провожатом и самым коротким, хорошо знакомым ему путем направился к Портовой площади. Когда Лайонел вышел из дому, весь полуостров был уже погружен в такой глубокий ночной мрак, словно сама природа содействовала тайным замыслам английского командующего. Где-то на одном из холмов пронзительно и тонко звучал рожок; по временам ему вторила угрюмая дробь барабана, а доносившиеся порой с плаца серебряные переливы горна вторгались в ночную тишь узеньких улочек, наполняя гордым волнением сердце молодого офицера и делая упругим его шаг. Однако его привычное ухо не уловило в этих звуках ничего, кроме обычного ежевечернего сигнала отдыха, и, когда последние звуки горна растаяли в облаках, тишина снова опустилась на город, и он сразу погрузился в сонный ночной покой. Лайонел приостановился на минуту перед губернаторским дворцом и, бросив внимательный взгляд на окна, спросил часового, замедлившего свой шаг при виде проявившего любопытство незнакомца:
— Сегодня здесь, по-видимому, большой прием?
Окна так ярко освещены…
Шпага звякнула в ножнах, когда Лайонел указал рукой на окна, и старый солдат, смекнув, что перед ним офицер, почтительно ответил:
— Мне, ваше благородие, не положено по чину слишком много знать о том, что происходит у начальства. Но я стоял на часах перед штаб-квартирой генерала Вольфа в самую ночь перед сражением, и, думается мне, такому старому солдату, как я, не обязательно докучать начальству дерзкими вопросами, чтобы учуять, когда дело пахнет порохом.
— Судя по твоим словам, у генерала сегодня военный совет, — сказал Лайонел.
— Пока я стою здесь на часах, сэр, — ответил солдат, — никто не входил сюда, кроме подполковника лорда Перси, командира десятого полка, и майора, командира морской пехоты, а уж этот старый вояка, ваше благородие, сюда зазря не придет.
— Доброй ночи, приятель, — сказал Лайонел, направляясь дальше. — Вероятно, они собрались, чтобы обсудить план новых учений.
Гренадер с сомнением покачал головой и снова мерно зашагал взад и вперед. Через несколько минут Лайонел остановился перед невысокой дверью пакгауза, где проживала Эбигейл Прей, и после ярко освещенного портала губернаторского дома какой-то особенно угрюмой и мрачной показалась ему эта никем не охраняемая дверь. Тем не менее он не стал медлить и легонько постучал. Когда и на вторичный стук никто не отозвался, он без дальнейших церемоний поднял щеколду и вошел внутрь. Огромное пустое помещение, в котором од очутился, было столь же угрюмо и безмолвно, как только что покинутые им затихшие улицы. Лайонел поднялся ощупью в маленькую комнатку на втором этаже башни, где, как уже упоминалось, в первое свое посещение он познакомился с матерью Джэба, но на сей раз и эта комната оказалась неосвещенной и пустой. Сильно разочарованный, Лайонел уже хотел было покинуть склад, но в эту минуту слабый луч света упал откуда-то сверху на нижнюю ступеньку грубой деревянной лестницы, ведущей на чердак. После секундного колебания Лайонел, подчиняясь необъяснимому чувству тревоги, начал крадучись подниматься по лестнице. Так же как и в нижнем этаже, на чердаке находилось обширное складское помещение, а в каждой из башен кое-как отгороженные комнатушки. В одной из них горела свеча, и Лайонел, направившись туда, увидел того, кого искал. Старик сидел на единственном стоявшем здесь колченогом стуле, а на куче соломы, служившей, судя по наброшенному поверх нее тряпью, постелью, лежала большая географическая карта, к которой был прикован взгляд его глубоко запавших глаз. Лайонел стоял в нерешительности, глядя на белые пряди волос, осенявшие, словно сияющий нимб, склоненное над картой чело и придававшие этому необыкновенному лицу меланхолическое и вместе с тем какое-то особенное выражение.
— Я пришел к вам, так как вы не удостаиваете меня больше своим вниманием, — проговорил наконец Лайонел.
— Вы явились слишком поздно, — ответил Ральф, не проявляя ни малейшего удивления по поводу столь внезапного вторжения и не отрывая глаз от карты. — Во всяком случае, слишком поздно для того, чтобы предотвратить катастрофу, хотя, быть может, и не так поздно для того, чтобы извлечь из нее урок.
— Вам, я вижу, уже известно о том, что замышляется сегодня ночью?
— Люди моего возраста мало спят, — отвечал Ральф, поднимая глаза на своего собеседника, — ибо вечный покой смерти обещает им скорое отдохновение. А я к тому же в юности тоже был причастен к вашему кровавому ремеслу.
— Значит, от опытного и недремлющего глаза воина не укрылись приготовления, которые происходили в гарнизоне? Подсказали ли они вам также цель и возможные последствия задуманного?
— И то и другое. Гедж весьма опрометчиво рассчитывает растоптать ростки свободы, которые пустили уже глубокие корни в сердце народа. Он воображает, что смелую, свободную мысль можно задушить, уничтожив арсенал.
— Значит, он просто хочет принять меры предосторожности, и все?
Старик грустно покачал головой:
— Такие меры приводят к кровопролитию.
— Я намерен отправиться с этими батальонами, — сказал Лайонел. — Они, вероятно, расположатся довольно далеко от города, и это даст мне возможность навести справки о том, что, как вы знаете, столь близко моему сердцу. Помня о вашем обещании, я рассчитываю на вашу помощь и явился сейчас сюда, чтобы узнать, какие вы посоветуете мне предпринять шаги.
При этих словах Лайонела лицо старика утратило выражение печального раздумья. Пустой и, казалось, лишенный мысли взгляд скользнул по голым балкам потолка, по разостланной на постели карте и остановился на лице удивленного офицера — неподвижный, остекленевший, подобный взгляду мертвеца. Однако не успел встревоженный Лайонел произнести хоть слово, как в застывшем лице Ральфа едва пробудилась жизнь, преобразив его так же внезапно, как луч солнца, пробившись сквозь тучи, преображает все вокруг.
— Вы нездоровы! — воскликнул Лайонел.
— Оставьте меня, — произнес старик. — Оставьте меня.
— Как могу я оставить вас одного, когда вы занемогли?
— Прошу вас, оставьте меня… Будет так, как вы хотите, — мы увидимся за пределами Бостона.
— Значит, я отправляюсь с войском и жду вас?
— Да.
— Не прогневайтесь на меня, — с запинкой произнес Лайонел, в замешательстве опустив глаза, — но это помещение и ваша одежда заставляют меня предполагать, что преклонный возраст со всеми его невзгодами настиг вас в такую минуту, когда вы не были полностью подготовлены к встрече с ним…
— Вы хотите предложить мне деньги?
— Если бы вы согласились принять их, я был бы вам глубоко обязан.
— В час, когда я попаду в тиски нужды, я вспомню ваше предложение, молодой человек. А теперь ступайте.
Не медлите больше.
— Но я не могу вас оставить одного! Если бы хоть эта мегера хозяйка была дома! Это все же лучше, чем полное одиночество!
— Ее нет.
— А ее сын? У этого дурачка сострадательное сердце, он мог бы оказать вам помощь в случае необходимости.
— У него есть дела поважнее, чем торчать возле никому не нужного старика… Словом, уходите, прошу вас…
Я требую, сударь, чтобы вы удалились.
Твердый, даже, быть может, несколько высокомерный тон, которым было высказано это желание, убедил Лайонела в том, что ему здесь нечего больше делать, и он повиновался, хотя и с неохотой, и начал медленно спускаться по лестнице. Очутившись на улице, он сразу направился на Тремонт-стрит, Когда он проходил по разводному мосту, переброшенному через неширокий, уже упоминавшийся нами залив, его внимание привлекли приглушенные голоса. Разговор происходил где-то поблизости и явно не предназначался для посторонних ушей. В столь тревожные времена любое необычное происшествие казалось подозрительным, и Лайонел замедлил шаг, стараясь разглядеть фигуры двух людей, таинственно шептавшихся о чем-то. Однако не успел он остановиться, как они разошлись в разные стороны: один не торопясь пересек площадь и исчез под аркадами рынка, другой направился прямо к мосту, на котором стоял Лайонел.
— Вот как! Это ты, Джэб, перешептываешься с кем-то ночью на Портовой площади и, как видно, замышляешь что-то! — воскликнул Лайонел. — Что ты тут делаешь?
Какие тайны сообщаются тут под покровом ночи?
— Джэб живет вон там, в старом складе, — насупившись, ответил тот. — С тех пор как король запретил народу торговать, старой Нэб места хватает — в складе вон как просторно.
— Так куда же ты держишь путь? Прямо в воду?
Разве ты не можешь попасть к себе в постель, не спускаясь в залив?
— Нэб нужна не только крыша, чтобы укрыться от непогоды, но и рыба, чтобы не умереть с голоду," — сказал Джэб, легко спрыгивая с моста в маленькую лодочку, привязанную к сваям. — Ас тех пор как король запер гавань, рыбу можно ловить только по ночам; но она все равно приплывает. Бостонская рыба не испугается парламента.
— Ах ты, бедняга! — воскликнул Лайонел. — Ступай домой и ложись в постель. Вот тебе деньги, поди купи еды для матери, если она голодает… В тебя всадят пулю со сторожевой лодки, если появишься в порту в такой час.
— Джэб увидит корабль раньше, чем корабль увидит Джэба, — возразил дурачок. — Пусть только они попробуют убить Джэба! Будут знать, как стрелять в бостонских парней!
На этом разговор оборвался: лодка уже выходила из залива в гавань, двигаясь так быстро и бесшумно, что не могло быть сомнения в том, насколько ловкой и умелой рукой она управляется. Лайонел пошел дальше, пересек площадь и прямо под фонарем лицом к лицу столкнулся с человеком, который только что вышел из-под аркад Фанел-Холла. Они одновременно взглянули в лицо друг другу — каждый желал узнать, кто перед ним.
— Вот мы и встретились снова, майор Линкольн! — а Перед Лайонелом стоял незнакомец, которого он видел на ночном политическом собрании. — Как видно, нам с вами суждено встречаться под покровом ночи.
— И чтобы Джэб Прей служил нам путеводной звездой? — заметил молодой офицер. — Вы, кажется, только что расстались с ним?
— Надеюсь, сударь, — нахмурившись, отвечал незнакомец, — что в здешних краях честный человек еще имеет право разговаривать с кем ему заблагорассудится, не боясь в этом признаться!
— Разумеется, сударь, я ни в какой мере не собираюсь посягать на ваше право встречаться с кем угодно, — отвечал Линкольн. — Вы давеча вспоминали наших отцов.
По-видимому, моего вы знали хорошо, хотя кто вы, я не знаю.
— Пусть так и будет пока, — ответил незнакомец, — но я надеюсь, что недалек тот день, когда спадут все личины. А пока, майор Линкольн, разрешите с вами проститься.
И, не дожидаясь ответа, незнакомец повернулся к Лайонелу спиной и зашагал прочь столь поспешно, словно его ждало какое-то не терпящее отлагательства дело, а Лайонел направился в сторону Тремонт-стрит, намереваясь сообщить своим родственницам, что он собирается покинуть город.
Теперь уже у него не было Сомнения в том, что слух о предстоящем перемещении войск очень быстро распространяется среди населения. На перекрестках, переговариваясь вполголоса, толпились кучки хмурых, взволнованных горожан. Проходя мимо, Лайонел услышал поразивший его обрывок разговора: на перешейке расставлена цепь часовых, а вдоль полуострова патрулируют сторожевые лодки с военных кораблей, так что Бостон отрезан от внешнего мира. Все же еще не было заметно никаких признаков того, что горожане намерены пустить в ход-оружие, хотя временами влажный весенний ветерок доносил откуда-то неясный гул каких-то невидимо совершавшихся приготовлений, и гул этот слышался явственнее, когда Лайонел приближался к стенам некоторых домов. На Тремонт-стрит все было тихо, ничто не напоминало о том волнении, которое так быстро распространилось в старой части города. Лайонел прошел к себе в комнату, не повстречав никого из домочадцев, быстро собрал все необходимое для похода и снова спустился вниз, чтобы попрощаться со своими родственницами, но внезапно замер на месте, услыхав голос миссис Лечмир, доносившийся из маленькой комнаты, где она любила отдыхать. Желая лично засвидетельствовать ей свое почтение, прежде чем покинуть дом, Лайонел приблизился к полуоткрытой двери и хотел было спросить разрешение войти, но прирос к месту, увидав Эбигейл Прей, весьма взволнованно беседующую о чем-то с хозяйкой дома.
— Старик? Бедно одетый, говорите вы? — спрашивала миссис Лечмир.
— Да! И притом похоже, что он знает решительно все! — прервала ее Эбигейл, с выражением суеверного ужаса оглядываясь по сторонам.
— Все! — как эхо отозвалась миссис Лечмир, у которой тоже дрожали губы, и, по-видимому, не столько от преклонного возраста, сколько от страха. — Так вы говорите, что он приехал вместе с майором Линкольном?
— На том же самом корабле. И, верно, так уж было угодно небу: пришел и в наказание за мои великие прегрешения поселился в нашем убогом жилище!
— Но почему вы должны терпеть его присутствие, если оно вам докучает? — спросила миссис Лечмир. — Ведь в своем доме вы хозяйка!
— Богу было угодно, чтобы моим жилищем стал старый склад, который служит пристанищем всякому, кто настолько беден и бездомен, что приходит туда. Этот человек имеет такое же право поселиться в пустом складе, как и я.
— Нет, вы поселились там раньше, и к тому же вы женщина. Я бы вышвырнула его на улицу, как собаку! — заявила миссис Лечмир с той непреклонной суровостью, которая, как уже не раз замечал Лайонел, была весьма ей присуща.
— На улицу! — повторила Эбигейл и снова в непонятном страхе оглянулась назад. — Христом богом заклинаю вас, миссис Лечмир, говорите тише… Я и взглянуть ему в глаза не смею… У него такой жгучий взгляд.., сразу вспоминается все былое и все зло, что я сотворила… А почему — и сама не знаю… Да и Джэб просто молится на пего, и, если я только обижу старика, тот, того и гляди, выпытает у малого все то, что мы с вами так стараемся…
— Что такое? — срывающимся от испуга голосом прервала ее миссис Лечмир. — Неужто вы позволили себе такую низость и разболтали все этому дурачку?
— Этот дурачок — мое единственное, дорогое моему сердцу дитя, — произнесла Эбигейл, с мольбой простирая к ней руки. — Ах, миссис Лечмир, вы богатая, знатная дама, вы счастливица! У вас красивая, умная внучка, откуда вам знать, каково иметь такого сына, как Джэб, и так любить его, как я! Но когда что-то гнетет тебя и камнем лежит на сердце, как не переложить часть своей ноши на плечи другого? А Джэб — мое родное дитя, хоть он и дурачок.
Наступила пауза. Миссис Лечмир, казалось, онемела и не в силах была вымолвить ни слова, а Лайонел, сделав над собой немалое усилие, призвал на помощь всю свою выдержку, повернулся и перестал прислушиваться к разговору, который явно не предназначался для его ушей.
Вернувшись в гостиную, он бросился на кушетку и только тут заметил, что и за ним наблюдают.
— Что это? Майор Линкольн уже возвратился домой со своей пирушки да к тому же вооружен до зубов, словно какой-нибудь разбойник с большой дороги! — раздался задорный голосок Сесилии Дайнвор из противоположного угла комнаты.
Лайонел вздрогнул. Потирая лоб, словно пробуждаясь от сна, он промолвил:
— Да, разбойник, разбойник! Я заслуживаю любого наименования, какое вам угодно будет мне дать…
— Я уверена, — сказала Сесилия, бледнея, — что никто, кроме вас, не посмеет отозваться о майоре. Линкольне столь дурно, а вы явно к нему несправедливы!
— Я, кажется, сказал какую-то глупость, мисс Дайнвор! — воскликнул Лайонел, очнувшись от своих дум. — Мои мысли были далеко, и хотя я и слышал ваши слова, но не уловил их смысла.
— Но тем не менее вы вооружены. Шпага не так уж часто украшает вашу персону, а сегодня вы к тому же запаслись еще и пистолетами.
— Да, да, — отвечал Лайонел, снимая с себя все эти грозные орудия и откладывая в сторону. — Я намерен отправиться добровольцем с отрядом, который сегодня выступит из города ночью, и прихватил с собой все это, потому что хочу придать себе воинственный вид, хотя вы знаете мой мирный нрав.
— Выступить в поход.., ночью! — воскликнула Сесилия. Она побледнела и закусила губу. — И Лайонел Линкольн решил добровольно присоединиться к войскам?
— Лишь для того, чтобы оказаться свидетелем возможных событий… Цель этого похода пока еще столь же мало известна мне, как и вам.
— В таком случае, оставайтесь здесь, — сказала Сесилия твердо, — и не принимайте участия в деле, цель которого может быть мерзкой, а результат — позорным.
— Цели, каковы бы они ни были, мне неизвестны, но мое отсутствие или присутствие ни в коей мере не может их изменить. И я не вижу, мисс Дайнвор, какой позор может грозить тому, кто сопровождает наших гренадеров и нашу легкую пехоту, хотя бы им предстояло встретиться с отборными войсками, втрое превосходящими их численностью.
— Значит, наш друг Меркурий — эта пушинка в образе мужчины, именуемая капитаном Полуортом, — находится тоже в числе этих ночных грабителей? — проговорила Агнеса Денфорт, входя в комнату. — Храни господь наши курятники!
— Так ты уже слышала эту новость, Агнеса?
— Я слышала, что солдат поставили под ружье, что сторожевые лодки так и шныряют вокруг города и отдан приказ, согласно которому мы, американцы, лишены уже права покидать Бостон или, наоборот, проникать в него, как и когда нам это заблагорассудится, — сказала Агнеса, стараясь насмешкой замаскировать свой гнев и досаду. — Одному богу известно, к чему может привести подобный произвол.
" — Если вы собираетесь отправиться в этот поход просто из любопытства, чтобы полюбоваться бесчинством солдат, — снова заговорила Сесилия, — то, мне кажется, вы поступаете не правильно. Ведь вы одним своим присутствием как бы одобряете его.
— У меня нет еще пока оснований ожидать каких-либо бесчинств.
— Ты забываешь, Сесилия, — презрительно заметила Агнеса Денфорт, — что майор Линкольн прибыл сюда уже после знаменитого похода из Роксбери в Дорчестер. Тогда английские войска пожинали свои лавры при ярком свете солнца, но нетрудно себе представить, насколько величественней будут выглядеть их победы, когда ночной мрак скроет краску стыда, проступившую на их лицах.
Красивое лицо Лайонела вспыхнуло, но он рассмеялся и встал, чтобы откланяться.
— Дорогая кузина, вы столь воинственно настроены, что вынуждаете меня отступить. Однако, если мое участие в предстоящем грабеже будет, как всегда, удачным, оно послужит на пользу вашей кладовой. Шлю вам воздушный поцелуй, ибо для того, чтобы приблизиться к вам с еще более миролюбивыми намерениями, мне, вероятно, пришлось бы отказаться от чести носить военный мундир.
А вас, кузина, я прошу о перемирии.
Говоря это, он взял Сесилию за руку и повел к дверям, и девушка, словно бы в рассеянности, проследовала за ним.
— Мне бы хотелось, Лайонел, чтобы вы отказались от своего намерения, — сказала Сесилия, когда они остановились в прихожей. — Ваш воинский долг не обязывает вас к этому, а ваши чувства должны внушить вам больше сострадания к соотечественникам.
— Именно эти чувства и заставляют меня отправиться туда, Сесилия, — отвечал Лайонел. — У меня есть на то причины, которых я не могу вам открыть.
— И долго вы пробудете в отсутствии?
— Пока не достигну своей цели, — ответил Лайонел и, нежно пожав, ее руку, добавил:
— Но не сомневайтесь, что я не замедлю вернуться при первой же возможности.
— В таком случае, отправляйтесь, — сказала Сесилия, поспешно и, по-видимому, бессознательно высвобождая свою руку. — Отправляйтесь, если у вас есть на то тайные причины. Но помните: любой поступок офицера вашего чина будет замечен.
— Неужели вы не доверяете мне, Сесилия?
— Нет, нет… Я ни к кому не испытываю недоверия, майор Линкольн… Отправляйтесь.., и.., и.., я надеюсь, что мы увидим вас, как только вы возвратитесь.
Лайонел не успел ответить ни слова: девушка поспешно ускользнула обратно в комнаты, и он увидел только, что она не вернулась в гостиную к кузине; грациозная фигурка легко, бесшумно, словно сказочное видение, промелькнула по лестнице и скрылась из глаз.

Глава 9

Знамена выстави на стенах, Сейтон,
Опять кричат: «Идут!»
Шекспир, «Макбет»
Покинув дом миссис Лечмир, Лайонел направился в сторону Бикон-Хилла и, лишь взобравшись по крутому склону почти до половины холма, очнулся от задумчивости и вспомнил, по какой причине бродит он здесь один в столь неурочный час. Но ни единый звук не оповещал о том, что батальоны готовятся выступить, и Лайонел невольно поддался овладевшему им стремлению остаться наедине со своими мыслями и продолжал подниматься по холму, пока не достиг вершины. Здесь он остановился, стараясь проникнуть взором в окружающий мрак, а сладкие предчувствия и грезы уступили место мыслям о неотложных житейских делах. Из города доносился приглушенный шум: в окнах домов то тут, то там вспыхивали огоньки, а по улицам порой скользил свет факелов, и Лайонел подумал, что населению уже стало известно о готовящемся походе. Повернувшись в сторону плаца, Лайонел долго, тревожно прислушивался, но все было напрасно: оттуда не доносилось ни звука, ничто не говорило о том, что там идут какие-то необычные приготовления. Полуостров утопал во мраке: полукруглый амфитеатр холмов с глубокими ложбинами и море были невидимы. Временами Лайонелу казалось, что с противоположного берега до него доносятся какие-то голоса, что там тоже уже узнали о военных приготовлениях англичан, но, сколько ни напрягал он слух, ему не удалось различить ничего, кроме тихого мычания скота на лугу да плеска весел сторожевых лодок, патрулировавших вокруг полуострова. Впрочем, количество этих лодок само по себе указывало на то, какие меры предосторожности оказалось необходимым принять.
Лайонел стоял у края небольшой утрамбованной площадки на вершине холма, раздумывая о том, к каким последствиям может привести задуманный генералом план, и в эту минуту слабый луч света пробежал по траве, скользнул вверх по стене маяка и заиграл на ней, разгораясь все ярче.
— Негодяй! — воскликнул кто-то, выскакивая из укрытия у подножия маяка и бросаясь к Лайонелу. — Как ты осмелился зажечь маяк!
— Я бы спросил вас, как вы осмеливаетесь обращаться ко мне с такой грубой бранью, если бы мне не была ясна причина вашего заблуждения, — ответил Лайонел. — Это же свет луны, только что поднявшейся над морем.
— Ив самом деле, — ответил тот. — А сначала я прямо готов был поклясться, что зажгли маяк.
— Как видно, вы верите, что в этой стране много разного колдовства и чертовщины. Ну как, если не с помощью черной магии, мог бы я зажечь маяк на таком расстоянии?
— Почем я знаю! Странный тут народ вокруг… Вот на днях украли пушку из арсенала. Всякий бы сказал: быть того не может, а вот украли. Как раз перед вашим прибытием, сударь. Я ведь вас узнал: вы майор Линкольн из сорок седьмого полка.
— На этот раз вы гораздо ближе к истине, чем в первом своем предположении, — сказал Лайонел. — Я, кажется, имею честь разговаривать с одним из офицеров нашего полка?
Незнакомец объяснил, что он прапорщик другого полка, но знает Лайонела. Он присовокупил, что ему приказано наблюдать, чтобы никто из жителей не вздумал зажечь маяк или с помощью каких-либо других сигналов оповестить о предстоящем выступлении.
— Как видно, дело принимает более серьезный оборот, чем я предполагал, — сказал Лайонел, выслушав объяснения молодого офицера. — Должно быть, главнокомандующий задумал что-то, что нам неизвестно, если уж дошло до того, что офицера ставят в караул, как простого солдата.
— Мы, прапорщики, весьма мало осведомлены о его планах, а проникнуть в них стремимся и того меньше! — воскликнул его собеседник. — Впрочем, должен признаться, мне просто невдомек, почему английские войска должны действовать под покровом ночи против кучки сельских ханжей, которые бросились бы наутек от одного вида наших мундиров при свете солнца. Будь моя воля, я разжег бы этот маяк так, чтобы пламя поднималось вверх на целую милю. Пусть-ка сюда явятся герои с берегов Коннектикута… Да эти собаки поползут на животе перед двумя ротами гренадеров… Ага! Вы слышите, сударь, вот они идут — гордость нашей армии! Я узнаю их твердый шаг.
Лайонел прислушался и тоже ясно различил четкий шаг большого военного отряда, направлявшегося, по-видимому, в сторону моря. Поспешно попрощавшись с молодым офицером, Лайонел спустился с холма и, направившись в ту сторону, откуда доносился топот марширующих ног, достиг берега одновременно с войсками. Уже издали он увидел два неподвижных темных пятна — две войсковые колонны. Когда он подошел ближе, его опытный взгляд сразу отметил, что на площади выстроилось никак не меньше тысячи солдат. Небольшая группа офицеров стояла у самой воды, и Лайонел направился туда, справедливо предположив, что офицеры окружили командира.
Лайонел увидел подполковника, командира 10-го полка, он разговаривал с майором морской пехоты, с тем самым, о котором упоминал солдат, стоявший в карауле перед губернаторским дворцом. Лайонел обратился к подполковнику с просьбой разрешить ему сопровождать один из батальонов в качестве добровольца. Подполковник задал ему несколько вопросов, и разрешение было дано. Оба собеседника при этом тщательно избегали малейшего намека на секретную цель похода.
После этого Лайонел разыскал своего конюха, которому было приказано следовать с лошадьми за войсками, и, дав ему необходимые распоряжения, отправился на поиски Полуорта. Он довольно быстро обнаружил его: капитан стоял перед своей ротой в голове колонны легкой пехоты.
Место, где они находились, и черневшие у берега лодки говорили яснее всяких слов, что войска покинут полуостров не по суше, а посему оставалось только терпеливо ждать, когда будет отдан приказ грузиться в лодки. Ожидать пришлось недолго, а так как посадка производилась в образцовом порядке, то вскоре все солдаты уже находились в лодках, которые начали медленно удаляться от берега как раз в ту минуту, когда лучи луны, игравшие среди холмов и серебрившие шпили городских колоколен, озарили своим мягким светом залив и оживление, царившее на берегу, словно кто-то поднял театральный занавес перед началом увлекательной мелодрамы. Полуорт устроился рядом с Лайонелом и с наслаждением дал отдых своим усталым членам, а когда лодки медленно заскользили в полосе лунного света, красота ночи и разлитые вокруг мир и покой развеяли тяжелые предчувствия, невольно зародившиеся в его душе при мысли о предстоящих военных действиях и связанных с ними тяготах.
— Бывают минуты, когда я завидую морякам, — сказал Полуорт, лениво привалившись к борту и бороздя воду рукой. — Плавать в лодках не такая уж тяжелая работа, а свежий воздух, вероятно, весьма способствует пищеварению. Морской пехоте вольготно живется, как я погляжу!
— Говорят, они жалуются, что флотские офицеры посягают на их права, — заметил Лайонел. — И я сам не раз слышал, как они сетуют, что им месяцами бывает негде поразмять ноги.
— Ха! — воскликнул Полуорт. — На мой взгляд, ноги — наименее необходимая часть человеческого тела.
Я часто думаю, что при сотворении его была допущена прискорбная ошибка. Вот, к примеру, и без ног можно быть очень хорошим лодочником… И хорошим скрипачом можно быть без всякого участия ног, и превосходным портным, и стряпчим, и врачом, и священником, и вполне сносным поваром, словом — чем угодно, за исключением танцмейстера. Какой, собственно, смысл иметь ноги? Разве только для того, чтобы было где угнездиться подагре…
И во всяком случае, нога длиной в двенадцать дюймов ничуть не хуже ноги длиной в милю, и все эти излишки превосходно могли бы быть использованы для более благородных частей человеческого тела — таких, как, например, мозг или желудок.
— А что же будут делать офицеры легкой пехоты — ты забыл о них, — сказал Лайонел, рассмеявшись, — Ну, им можно накинуть два-три дюйма, хотя, так как все в этом мире оценивается лишь путем сравнения, то, в сущности, и это не имеет никакого значения. По моей системе человек без ног так же годится для легкой, пехоты, как и с ногами. Это только в значительной мере избавило бы его от весьма докучных маневров и прежде всего — от этих новых упражнений. Вот тогда это была бы поистине восхитительная военная служба, Лео! Осталась бы только вся поэтическая, так сказать, ее сторона, вот как сейчас. Чего бы еще, кажется, телу или душе пожелать? А к чему, позволь тебя спросить, нужны нам сейчас ноги? В лодке от них одна помеха и ничего больше. К нашим услугам мягкий свет луны и еще более мягкое сиденье… Эта морская гладь, бодрящий воздух… Вон там раскинулась прекрасная земля, и, хотя она плохо видна нам сейчас, мы знаем, что она плодородна, богата и изобильна… А там — живописный город, где для нас припасено много заморских специй… Гляди, даже эти бестии рядовые в алых мундирах, со сверкающими карабинами в руках, кажутся не такими уж грозными в нежном сиянии луны!..
Видел ли ты мисс Денфорт, когда заходил на Тремонт-стрит?
— Да, я имел это удовольствие.
— Она уже была осведомлена о предстоящих военных операциях?
— Настроена она была необычайно воинственно.
— Упоминала ли она о легкой пехоте или о ком-либо, кто в ней служит?
— Твое имя безусловно было упомянуто, — довольно сухо ответил Лайонел. — Она намекнула, что курятникам угрожает теперь немалая опасность.
— Ах, в мире нет ей подобных! Самые ядовитые ее замечания — самая сладкая музыка для моих ушей. Нет, для изготовления ее нрава не пожалели острых приправ!
Ах, если бы она была сейчас здесь… Пять минут при лунном свете для истинно влюбленного стоят палящего солнца целого лета… Вот было бы ловко, если бы можно было увлечь ее в один из наших живописных походов!
Ваш покорный слуга привык брать все штурмом — как крепости, так и женщин! Где сейчас твои соратники — твои артиллеристы и драгуны, твои саперы и штабные офицеры? Храпят себе в ночных колпаках все до единого, в то время как мы здесь наслаждаемся лучшим из десертов жизни — восхитительной ночью… Ах, я жажду услышать пение соловья!
— Ты слышишь крик одинокого козодоя? Он словно жалуется на наше приближение.
— Эти звуки слишком печальны и слишком монотонны. Слушать их все равно что питаться целый месяц одной свининой. Но почему молчат наши флейтисты?
— Музыка выболтала бы все наши тайны, и предосторожности целого дня оказались бы напрасными, — сказал Лайонел. — Твой пыл берет верх над твоим благоразумием. Неужто предстоящий нам утомительный переход со всеми его тяготами еще не остудил твою кровь?
— Какие еще тяготы! — воскликнул Полуорт. — Мы ведь просто займем позицию возле колледжей, чтобы обеспечить доставку продовольствия… Ты на минуточку вообрази себе, Лео, что в солдатских ранцах — книги да грифельные доски и все мы направляемся в школу, и ты сразу снова почувствуешь себя мальчишкой… Ловко я придумал, а?
После того как Полуорт приятно и удобно расположился в лодке и опасения, которые внушала ему мысль о ночном марше, рассеялись, в настроении его произошла поистине внезапная и разительная перемена, и он продолжал благодушно разглагольствовать на описанный выше манер до тех пор, пока лодки не причалили к пустынному мысу в западной части полуострова. Здесь отряд высадился и построился со всей возможной быстротой. Рота Полуорта опять была поставлена во главе колонны легкой пехоты, один из штабных офицеров выехал вперед на коне, и отряд получил приказ следовать за ним.

Предыдущая страница 5 Следующая страница


Осада Бостона, или Лайонел Линкольн 6

Лайонел велел своему конюху идти позади вместе с лошадьми, а сам снова стал рядом с капитаном, и по команде все двинулись вперед.
— Ну, теперь — под сень Гарварда! — сказал Полуорт, указывая на скромное здание университета. — Вам предстоит в эту ночь наслаждаться пищей духовной, пока я займусь приготовлением чего-нибудь более су… Эй! Да этот квартирмейстер ослеп! Куда это он нас ведет? Не видит он, что ли, — луг весь залит водой!
— Живее, живее, не отставать от легкой пехоты! — раздался суровый голос старого майора, ехавшего позади верхом. — Кто это здесь боится воды?
— Мы не водяные крысы! — проворчал Полуорт.
Лайонел ухватил его за руку, и растерявшийся капитан не успел опомниться, как очутился по колени в болотной тине.
— — Смотри, как бы твои увлечения не вынудили тебя подать в отставку, — сказал Лайонел бредущему по воде Полуорту. — Теперь тебе, по крайней мере, будет о чем порассказать, когда вернешься из похода.
— Ах, Лео! — с шутливой грустью отвечал капитан. — Боюсь, что нам не придется посвятить себя служению музам при свете этой волшебной луны!
— Можешь не сомневаться. Видишь: крыша этого храма науки остается слева, а нас выводят на большую дорогу.
Тем временем они уже покинули залитые водой луга и выбрались на дорогу, с каждым шагом уводившую их все дальше от моря.
— Ты бы лучше позвал своего конюха и сел в седло, угрюмо сказал Полуорт. — Тут, я вижу, надо поберечь силы.
— Сейчас это было бы безумием: я промок до костей и, если не хочу отправиться на тот свет, должен идти пешком.
Настроение Полуорта снова испортилось, и разговор оборвался. Офицеры молча шагали вперед, лишь изредка перебрасываясь отрывочными замечаниями, когда в этом возникала необходимость. Вскоре стало ясно, что идти придется довольно долго, и притом форсированным маршем: об этом свидетельствовало как направление пути, так и скорость, с которой двигался возглавлявший колонну офицер. Впрочем, становилось прохладно, и даже Полуорт был как будто не прочь слегка подогреть кровь таким несколько необычным для него способом. Колонны шли нестроевым шагом — требовалось только не выходить из рядов и не отставать, в остальном каждый был предоставлен самому себе. Продвигались быстро и почти в полном молчании, ибо все уже начинали понимать серьезность положения.
Вначале местность, по которой они проходили, казалась погруженной в сон, но мало-помалу топот марширующих ног и лай собак начали привлекать разбуженных фермеров к окнам, и они в немом изумлении смотрели на проходящие мимо в лунном сиянии войска. Лайонел вглядывался в удивленные лица, мелькавшие в окнах одного из разбуженных среди ночи домов, как вдруг где-то вдали загремели глухие удары церковного колокола, и над долиной, по которой проходили войска, раскатились тревожные звуки набата. Все настороженно прислушивались к ним, но никто не замедлил шага, и тут внезапно вокруг затрещали ружейные выстрелы, эхом повторяясь в холмах, одинокому колоколу ответили другие — и близко и так далеко, что звон их сливался с шорохами ночи. Теперь уже кругом стоял, все нарастая, невероятный шум: казалось, все, что могло звенеть, стучать, греметь, все, что, удесятерив свою изобретательность, мог употребить фермер, призывая своих соседей к оружию, было пущено в ход. Трубили трубы, пели рожки, трещали мушкеты, звонили на все голоса колокола, на вершинах холмов запылали костры, и, наконец, послышался дробный топот копыт: казалось, всадники бешеным галопом проносятся где-то в темноте по обеим сторонам движущихся колонн.
— Вперед, вперед! — прозвучал среди всего этого шума голос майора морской пехоты. — Янки не спят, они зашевелились, а наш путь еще далек… Вперед, легкая пехота! Гренадеры следуют за нами!
Авангард ускорил шаг, и батальон устремился к своей неведомой цели со всей быстротой, какую он мог себе позволить, не нарушая строя. Так отряд маршировал несколько часов без передышки, и Лайонел пришел к заключению, что они продвинулись в глубь страны лишь на десять миль. Шум поднятой тревоги постепенно отодвинулся куда-то вперед — " так далеко, что самый тонкий слух уже не улавливал больше ни звука, но бешеный топот копыт по-прежнему продолжал раздаваться с двух сторон, указывая на то, что кто-то спешит узким проселком к месту предполагаемой схватки. Наконец, когда обманчивый счет луны померк в живительных лучах утренней зари, прозвучала, пробежав от хвоста колонны к голове, желанная команда «стой».
— Стой! — с таким усердием заревел Полуорт, что голос его прокатился по всем рядам. — Привал, пока не подтянется арьергард! Если я хоть что-нибудь смыслю в этом деле, то они должны были отстать от нас по меньшей мере на несколько миль! Нашим предкам следовало бы дать нам в наследство крылья, чтобы мы могли лететь так, сломя голову, целую ночь! Ну, следующий приказ будет — нарушить этот великий пост… Том, ты прихватил с собой кое-какую снедь, которую я прислал от майора Линкольна?
— Да, сударь, — отвечал. Том. — Весь провиант навьючен на лошадей майора, они там, в арьергарде…
— Там, в арьергарде? Ах ты, болван! Там, в арьергарде, когда закуска требуется нам здесь, в авангарде! Как ты думаешь, Лео, не попытаться ли нам перекусить слегка вон на той ферме?
— Попытайся-ка лучше встать с этого камня, на котором ты так удобно расселся, и прикажи своим солдатам равняться. Вон видишь, Питкерн выводит вперед свой батальон.
Не успел Лайонел произнести эти слова, как раздался приказ: легкой пехоте осмотреть ружья, а гренадерам — заряжать. Появление впереди колонны старого майора морской пехоты заставило Полуорта воздержаться от дальнейших сетований; впрочем, ему уже было не до того, так как надо было спешить с исполнением приказа, а Полуорт, когда, по его собственному выражению, «дело доходило до дела», был, что ни говори, отличным офицером.
Три-четыре роты легкой пехоты получили приказ отделиться от колонны и построиться походным порядком, и командир морской пехоты, выехав вперед, приказал им следовать за ним.
Дорога спускалась теперь в долину, в глубине которой в предрассветном сумраке смутно белели домики небольшого селения, разбросанные вокруг скромной, но красивой церковки, какие часто можно видеть в Массачусетсе.
Остановка и последовавшие за ней военные приготовления заставили насторожиться солдат, и они торопливо шагали за командиром, ехавшим впереди легкой рысью.
Утро вступало в свои права, воздух потеплел, и глаз уже начал различать окружающие предметы. Солдаты оживились, быстрый шаг взбодрил их: ночью во мраке этот переход по неизвестной дороге к неведомой цели представлялся им нескончаемым, теперь же цель казалась близкой и достижимой, и они в суровом молчании устремлялись к ней. Церквушка и окружавшие ее скромные домики уже стали совсем отчетливо видны, когда несколько вооруженных всадников выехали из бокового проселка на дорогу перед самой колонной с явным намерением помешать ее продвижению.
— Проезжайте! — крикнул штабной офицер, ехавший впереди колонны. — Проезжайте, очистьте дорогу!
Всадники повернули коней и галопом поскакали прочь.
Один из них выстрелил в воздух, как видно желая поднять тревогу. По рядам был негромко передан приказ прибавить шагу, и через несколько минут колонна приблизилась к селению, и церквушка, стоявшая посреди небольшой зеленой лужайки, открылась вся как на ладони.
С лужайки доносилась дробь барабана, по ней бежали какие-то люди и присоединялись к выстроившемуся там отряду.
— Вперед, легкая пехота! — крикнул старик майор, пришпоривая своего коня и пуская его такой доброй рысью, что через мгновение и он и сопровождавшие его штабные скрылись за углом церкви.
Лайонел шагал вперед со стесненным сердцем, воображение уже рисовало ему страшную картину, когда до его ушей снова долетел резкий голос майора морской пехоты:
— Разойдись! Эй вы, бунтовщики, вам говорят: разойдись! Бросьте оружие и очистьте площадь!
И тотчас вслед за этими чреватыми столькими последствиями словами затрещали пистолетные выстрелы и прозвучал роковой приказ: «Огонь!» Солдаты с громким криком ринулись на лужайку, и прогремел залп.
— Боже милостивый! — воскликнул Лайонел. — Что вы делаете? Вы стреляете в ни в чем не повинных людей!
Это же беззаконие, грубое насилие! Не давай им стрелять в людей, Полуорт! Прекрати эту пальбу!
— Стой! — заорал Полуорт, размахивая шпагой и врезаясь в гущу своих солдат. — Стоять смирно, или я вас самих уложу на месте!
Но расходившихся солдат не так-то легко было унять, когда часами нараставшее напряжение и давно нараставшая вражда между местным населением и английскими войсками прорвались наружу. Лишь после того, как сам Питкерн подскакал к солдатам и с помощью своих офицеров начал пригибать их ружья к земле, был восстановлен какой-то порядок.
Однако их противники, прежде чем разбежаться, успели дать несколько выстрелов, не причинивших англичанам, впрочем, никакого урона.
Когда пальба окончательно утихла, солдаты и офицеры минуту смотрели друг на друга в растерянности, словно уже предчувствуя, к каким грозным событиям приведет случившееся. Дым медленно поднимался над лужайкой и, сливаясь с утренним туманом, полз над селением, словно вестник того, что настал роковой час — оружие было пущено в ход. А затем все взоры с испугом обратились к гибельной лужайке, и у Лайонела защемило сердце, когда он увидел раненых, которые в муках корчились на земле, и среди них — пять или шесть распростертых тел, страшных своей мертвой неподвижностью. Отвернувшись от этого тягостного зрелища, Лайонел зашагал прочь, в то время как арьергард, встревоженный звуками выстрелов, уже спешил к товарищам на выручку. Погруженный в свои думы, Лайонел незаметно для себя приблизился к церкви и был немало поражен, когда из нее вдруг вышел Джэб Прей, чье лицо выражало гнев, к которому примешивался испуг. Один из смертельно раненных успел подползти к ступенькам храма, где, вероятно, он не раз возносил молитвы тому, перед кем предстал теперь до своего срока, и, указывая на труп, дурачок торжественно произнес:
— Вы убили божье создание, и бог вам этого не простит!
— Если бы убит был только он! — сказал Лайонел. — Но нами убиты многие, и еще неизвестно, когда кончится эта бойня.
— Так вы думаете, — сказал Джэб, украдкой озираясь вокруг, словно боясь, что их кто-то подслушает, — вы думаете, что король может убивать людей в нашей колонии так же, как он убивает их в Лондоне? В Фанеле не станут молчать — об этом весь Бостон узнает.
— А что, друг мой, могут они сделать? — сказал Лайонел, забывая на минуту, что его собеседник обделен разумом. — Разве в состоянии эти разрозненные, необученные кучки колонистов противостоять мощи Англии? Благоразумие должно подсказать народу, что следует воз держаться от всякого сопротивления, пока не поздно.
— А король думает, что у лондонцев больше ума, чем у бостонцев? — сказал дурачок. — Если одна резня сошла с рук, зря он думает, что и эта пройдет даром… Вы убили божье создание, — повторил он, — и бог вам этого не простит!
— Да как ты попал сюда? — внезапно опомнившись, спросил Лайонел. — Ты же сказал мне, что отправляешься за рыбой для своей матери.
— Ну и что же, что сказал? — угрюмо возразил Джэб. — Разве рыба водится только в заливе, а в прудах ее уже нет и разве старой Нэб не может захотеться озерной рыбки? Джэб еще не слыхал о том, чтобы парламент запретил ловить форель в ручьях.
— Напрасно ты думаешь меня провести! Кто-то, зная, что ты дурачок, пользуется твоей простотой и дает тебе поручения, за которые ты когда-нибудь поплатишься жизнью.
— Король не может дать Джэбу поручений, — с важностью заявил дурачок. — Нет такого закона, и Джэб не станет слушаться короля.
— Твои рассуждения погубят тебя, глупый!.. Кто это обучил тебя тонкостям закона?
— По-вашему, бостонцы такой тупой народ, что им не по разуму понять законы? — с непритворным удивлением спросил Джэб. — А вот Ральф… Он знает законы не хуже самого короля… Ральф сказал мне, что это против закона — стрелять в наших людей, если только они не стреляли первыми, — ведь колонисты имеют право обучаться военному делу, когда только им вздумается.
— Ральфа — воскликнул пораженный Лайонел. — Разве Ральф здесь? Но это невозможно! Я вчера навещал его, он был совсем болен… К тому же не станет он в его годы впутываться в подобные дела.
— Ральф-то, верно, видел в своей жизни войско и посильнее, чем эта ваша легкая пехота вместе с гренадерами и со всем гарнизоном, который остался в городе, — уклончиво ответил Джэб.
Лайонел был слишком благороден по натуре, чтобы, пользуясь простотой своего собеседника, выведывать у него секретные сведения, которые могли грозить тому лишением свободы. Но благополучие этого юноши, с которым его свела судьба, искренне заботило его, и поэтому он продолжал свои расспросы, стремясь, с одной стороны, предостеречь Джэба от опасных знакомств и с другой — узнать, не случилось ли чего-нибудь с Ральфом. Однако Джэб на все его вопросы отвечал очень сдержанно и осторожно: как видно, природа, не наделив его умом, в изрядной мере наградила вместо того хитростью.
— Да говорят же тебе, — теряя наконец терпение, сказал Лайонел, — что мне необходимо увидеться с человеком, которого ты называешь Ральфом, и я должен знать, не находится ли он где-нибудь поблизости.
— Ральф никогда не обманет, — отвечал Джэб. — Ступайте туда, где он обещал встретиться с вами, — посмотрите, он придет.
— Но мы не условились о месте.., а этот злосчастный случай может внушить ему опасения или напугать…
— "Напугать"! — повторил Джэб и торжественно покачал головой. — Вам никогда не напугать Ральфа!
— Но его отвага может навлечь на него беду. Послушай, приятель, в последний раз спрашиваю тебя, был ли…
Но Джэб только сжался весь, насупившись и опустив голову, и Лайонел умолк. Оглянувшись, он увидел капитана гренадеров, который стоял, скрестив руки на груди, и безмолвно глядел на убитого американца.
— Ради всего святого, объясните мне, майор Линкольн, — сказал капитан, заметив, что за ним наблюдают, — почему погиб этот человек?
— Разве вы не видите раны у него в груди?
— Да, конечно, этот человек был застрелен, это так же очевидно, как и возмутительно, но почему, с какой целью?
— Этот вопрос, капитан Макфьюз, вам следует задать нашим командирам, — ответил Лайонел. — Впрочем, говорят, что цель нашего похода — захватить склады провианта и арсеналы, которые, как опасаются, колонисты создали с враждебными нам намерениями.
— Я, по моему скромному разумению, полагал, что перед нами стоит благородная задача! — сказал Макфьюз с выражением величайшего презрения. — Майор Линкольн, хотя вы еще молодой офицер, однако принадлежите к штабу, и поэтому вам, вероятно, известны намерения Геджа: не хочет ли он воевать с безоружным противником?
Теперь, когда после долгого затишья блеснула наконец надежда, что мы будем участвовать в деле, нам приказывают уничтожить то, без чего война становится невозможной.
— Не знаю, правильно ли я понял вас, сэр, — сказал Лайонел, — но, конечно, мы не покроем славой наш" знамена, воюя с безоружными и не обученными военному искусству жителями этой страны.
— Именно это я и имел в виду, сэр. Очевидно, мы без излишних околичностей хорошо понимаем друг друга. Эти американцы неплохо постигают военную науку, и если бы мы оставили их в покое еще на два-три месяца, то после того с ними уже можно было бы вести честную войну.
Вы не хуже меня знаете, майор Линкольн, сколько времени требуется на, то, чтобы обучить толкового солдата, а навязывая им войну в такой спешке, мы прославим себя не больше, чем если бы нас послали сгонять скот вон с тех холмов. Благоразумный командующий дал бы хорошенько разгореться этому пламени, вместо того чтобы сразу принимать столь крутые меры. На мой взгляд, сэр, этот распростертый перед нами на земле человек пал не в честном бою, а был зверски убит!
— К сожалению, есть все основания опасаться, что ваше мнение будут разделять многие, — отвечал Лайонел. — Как знать, быть может, нам еще не раз придется . — пожалеть о смерти этого бедняги!
— Ну, о нем-то можно только сказать, что с ним произошло то, что должно было произойти и чего ему уже никогда не придется испытать снова, — холодно сказал капитан. — Для него самого смерть не такое уж большое несчастье, каким она может обернуться для нас. Если бы эти «мгновенные» — а это, как видно, очень справедливая кличка: ведь они не продержались и минуты, — если бы, повторяю, они стояли у вас на пути, сэр, вы могли бы прогнать их с этой лужайки просто шомполами.
— Здесь есть один человек, который скажет вам, что с ними все же нельзя обращаться как с детьми, — молвил Лайонел, оборачиваясь к Джэбу Прею.
Однако, к немалому его удивлению, Джэб исчез. Пока Лайонел озирался вокруг, удивляясь, куда мог столь внезапно скрыться этот малый, барабаны забили сигнал «строиться», и все пришло в движение — отряд готовился двинуться дальше. Майор и капитан поспешили присоединиться к батальонам; они шли, раздумывая о только что происшедших событиях, но придерживались противоположной точки зрения на них.
Во время короткого привала была на скорую руку приготовлена и роздана пища. Если в первую минуту после неожиданной стычки с противником офицеры были ошеломлены, то теперь они испытывали несколько преувеличенную, принимая во внимание обстоятельства, гордость. И на многих лицах был уже написан военный азарт, когда, блистая оружием, с развевающимися знаменами, под веселую музыку барабанов и труб, они зашагали, горделиво и четко отбивая шаг, и, покинув место своей роковой стоянки, снова вышли на большую дорогу. Если первая стычка с неприятелем произвела подобное впечатление на кичившихся своей выдержкой офицеров, то ее воздействие на наемных солдат было еще более явным и еще более пагубным. Проходя мимо случайных жертв своего воинственного рвения, они окидывали их вызывающим взглядом и отпускали грубые шутки; почти на всех лицах были написаны свирепая радость и наглое торжество, и становилось ясно, что, отведав крови, они теперь, подобно диким зверям, готовы упиваться ею до полного пресыщения.

Глава 10

Был клан Нэзерби тоже тревогой объят,
Вмиг конных и пеших собрался отряд,
И мчалась погоня по Кэнноби Ли.
В. Скотт, «Мармион»
Отряд покидал Лексингтон — так называлось селение, где произошли вышеописанные события, — в приподнятом настроении, маршируя словно на параде, но опьянение боем тут же уступило место более трезвому и деловому стремлению поскорее выполнить стоявшую перед ними задачу. Уже ни для кого не было тайной, что им предстояло отмерить еще миль девять в глубь страны и уничтожить не раз упоминавшиеся выше склады, расположенные, как теперь тоже стало известно, возле Конкор-. да, города, где заседал провинциальный конгресс — новое законодательное собрание, созванное колонистами взамен прежних. Так как продвигаться дальше тайком было теперь уже невозможно, приходилось спешить, чтобы поход мог увенчаться успехом. Старый вояка, командир морской пехоты, тоже уже не раз упоминавшийся в нашем повествовании, снова занял свое место впереди; легкая пехота по-прежнему шла в голове колонны, за нею — гренадеры. Полуорт, таким образом, опять оказался среди тех, от кого — вернее, от проворства чьих ног — зависело столь многое. Когда Лайонел присоединился к своему приятелю, он увидел, что тот с чрезвычайной серьезностью шагает впереди своих солдат, и невольно отдал ему дань уважения, подумав, что на сей раз капитан сокрушается о событиях, куда более значительных, нежели грозившие его органам пищеварения. Войско снова двигалось, разомкнув ряды, чтобы было просторнее шагать и легче дышалось, так как жаркие лучи солнца уже рассеяли утренний туман и теплое дыхание американской весны начинало оказывать на солдат свое обычное расслабляющее действие.
— Слишком поспешили они с этой стрельбой, майор Линкольн, — сказал Полуорт, когда Лайонел занял свое уже ставшее привычным место рядом с ним и зашагал в ногу. — Сдается мне, нет такого закона — убивать человека, как скотину.
— Значит, ты тоже согласен со мной, что наше нападение на них было слишком поспешным, если не сказать — бесчеловечным?
— Поспешным? Да тут двух мнений быть не может!
Следует сказать, что поспешность — главная отличительная черта всего этого похода, и, конечно, все то, что портит аппетит честным людям, может быть названо бесчеловечным. Мне, Лео, за сегодняшним завтраком кусок не шел в глотку. Нужно иметь аппетит гиены и желудок страуса, чтобы есть и спокойно переваривать пищу, когда у тебя перед глазами такие дела, как то, что мы там натворили.
— Однако солдаты очень довольны собой.
— Они делали только то, что им приказано. Но ты видел, какие угрюмые лица у колонистов. Мы должны всеми возможными средствами загладить свою вину.
— А может быть, они отвергнут наши соболезнования и извинения и предпочтут найти удовлетворение в том, чтобы отомстить нам?
Полуорт презрительно улыбнулся, и даже его тяжелая поступь стала как будто бы более упругой, когда он горделиво ответил:
— Это была скверная история, майор Линкольн, позорная, если хочешь, история, однако поверь тому, кто хорошо знает здешний народ: никто не решится мстить нам из-за угла, ну, а чтобы отыграться в открытом бою — это им просто не по силам. Я, майор Линкольн, два года провел в глубине страны — в трехстах милях от населенных мест, — продолжал Полуорт, не поворачивая головы и не сводя пристального взгляда с уходившей вдаль дороги, — и я знаю страну, знаю, чем она располагает. Так вот, должен тебе сообщить, что в ее пределах не сыщется ни одного сколько-нибудь пригодного в пищу предмета — будь то колибри или бизон, артишок или арбуз, — которого мне не пришлось бы в свое время отведать, и поэтому я могу с уверенностью сказать и скажу, не колеблясь, что колонисты никогда не полезут в Драку. Даже если бы им захотелось воевать, у них нет для этого необходимых средств.
— А может быть, вы, сударь, слишком большое внимание уделяли животным, населяющим эту страну, и это помешало вам постичь дух населяющего ее народа? — довольно резко возразил Лайонел.
— Одно тесно связано с другим: скажи мне, какой пищей питается тот или иной человек, и я скажу тебе, какая у него натура. Люди, которые сначала едят пудинг, а потом мясо, как эти колонисты, не могут быть хорошими солдатами, потому что они притупляют свой аппетит еще до того, как полноценная мясная пища попадает в…
— Избавь меня, прошу, от дальнейших подробностей! — прервал его Линкольн. — Уже более чем достаточно было сказано для того, чтобы доказать превосходство европейцев над американцами, и твои рассуждения убедили меня окончательно.
— Парламент должен сделать что-то для семей погибших.
— Парламент! — с горечью повторил Лайонел. — Да, конечно, нас призовут вынести резолюцию, в которой будут восхваляться решительность нашего полководца и отвага солдат. А затем, когда мы в сознании своего воображаемого превосходства нагромоздим на причиненное нами зло еще целую кучу всевозможных оскорблений и обид, тогда, возможно, в знак нашей щедрости мы великодушно проголосуем, чтобы вдовам и сиротам выдали несколько жалких грошей.
— Прокормить шесть-семь выводков молодых янки — это не такой уж пустяк, майор Линкольн, — возразил Полуорт, — и надеюсь, что на этом вся эта прискорбная история и закончится. Сейчас мы направляемся В Конкорд, где нас ждет благодатный отдых под сенью крыш и припасы, собранные по приказу их доморощенного парламента. Вот какая мысль поддерживает меня, не то я давно свалился бы с ног от усталости, в этой сумасшедшей гонке, которую устроил нам старик Питкерн — он, никак, вообразил себя на охоте, а нас принимает за свору гончих!
Высказанное капитаном мнение о трусости американцев не удивило Лайонела — ему уже не раз приходилось слышать подобного рода высказывания, — но высокомерно-пренебрежительный и непререкаемый тон и оскорбительность суждений Полуорта о его соотечественниках задели его своей несправедливостью, и он продолжал путь в молчании, да и капитан вскоре утратил свою говорливость — усталость его сморила.
Бесконечные учения, на которые столь часто жаловался капитан, теперь сослужили им всем неплохую службу. Нетрудно было заметить, что тревога охватила весь край, и на вершинах холмов по обе стороны дороги то и дело появлялись кучки вооруженных людей; впрочем, ни единой попытки отомстить за убитых в Лексингтоне сделано не было. И английские войска продвигались форсированным маршем только из опасения, что колонисты могут перевести свои склады куда-нибудь в другое место, после чего разыскать их будет невозможно. Но чтобы американцы осмелились преградить дорогу отборным частям английской армии — такая мысль никому не приходила в голову. Солдаты уже зубоскалили по поводу слабого сопротивления, оказанного американцами в утренней перестрелке, и говорили, что, верно, потому и называют их «мгновенными», что они так проворно бросаются наутек.
Словом, самая отборная брань и грубые насмешки, на какие только способно невежество в соединении с заносчивостью щедро изливались на головы колонистов, проявивших кротость и выдержку в тяжелый час испытаний. Вот каким было настроение батальонов, пока впереди наконец не показались скромная колокольня и кровли Конкорда.
Небольшой отряд колонистов отступил и скрылся при появлении англичан, и они, не встретив ни малейшего сопротивления, вошли в городок, словно победители. Лайонел, перекинувшись несколькими словами кое с кем из оставшихся на месте жителей, вскоре убедился, что, хотя весть об их приближении уже достигла городка, однако о происшедших утром событиях тут еще ничего не известно. В различных направлениях были немедленно разосланы дозоры легкой пехоты: одни отправились на розыски амуниции и провианта, другие — охранять подступы к городку. А один взвод устремился по следам отступившего из города отряда американцев и расположился невдалеке на мосту, через который проходила дорога на север.
Тем временем оставшиеся в городе солдаты начали почти повсюду свою разрушительную работу под непосредственным наблюдением майора морской пехоты. Те немногие мужчины-колонисты, которые не покинули городка, не могли, конечно, оказать сопротивление, но по их горящим глазам и пылающим щекам Лайонел без труда угадывал, какое возмущение кипит в душах этих людей, привыкших чувствовать себя под защитой закона и ставших теперь жертвами военного произвола. Все двери были распахнуты настежь — солдаты грубо шарили повсюду, не считаясь ни с чем и ни с кем. Поначалу обыски производились более или менее благопристойно и с соблюдением порядка, но вскоре уже послышались брань и насмешки, и даже офицеры испускали торжествующие крики, когда из кладовой какого-нибудь колониста извлекались его скудные запасы. Уважение к праву собственности было позабыто, и солдаты настолько распоясались, что их бесчинство начало принимать угрожающие размеры, но в эту минуту со стороны моста, где расположился взвод легкой пехоты, донеслась стрельба.
Сначала раздалось несколько беспорядочных выстрелов, затем загремел ружейный залп, и тотчас в ответ был другой, и вот уже, нарастая, завязалась жаркая перестрелка. Услышав ее, находившиеся в городе английские солдаты и офицеры застыли на месте, онемев от удивления. Старшие офицеры начали поспешно совещаться, ординарцы поскакали во весь опор выяснить причину стычки.
Майору Линкольну, благодаря его чину, вскоре стало известно то, что почли неблагоразумным сообщать всему отряду. Хотя принесшие эту весть всячески выгораживали своих, Лайонел довольно быстро обнаружил, что произошло следующее. Американцы, покинувшие город при появлении англичан, сделали попытку вернуться домой, но с моста по ним открыли огонь. Завязалась перестрелка, в результате которой английские солдаты вынуждены были отступить, понеся значительные потери.
Этот внезапный и решительный отпор со стороны колонистов произвел весьма основательную перемену как в настроении, так и в поведении англичан. Барабаны забили тревогу, и впервые за время похода все — как солдаты, так и офицеры — неожиданно вспомнили, что им еще предстоит десять миль обратного пути среди враждебного им населения. Однако неприятеля по-прежнему не было видно, если не считать тех жителей Конкорда, которые уже пролили кровь захватчиков, посягнувших на их домашние очаги. Убитые, а также раненые солдаты были оставлены на милость доведенных до исступления американцев, и кое-кто увидел дурное предзнаменование в том, что их участь разделил и один молодой прапорщик — юноша из богатой семьи. Растерянность офицеров передалась солдатам, и Лайонел стал свидетелем того, как самодовольная и наглая уверенность, с которой их отряд входил в Конкорд, уступила место сознанию опасности, подстерегающей их на предстоящем им долгом пути. Когда был дан приказ выступать, многие уже со страхом поглядывали на вершины холмов.
И опасения их были не напрасны. Едва отряд тронулся в путь, как из-за стоявшего на окраине городка амбара загремел ружейный залп. За первым залпом последовал второй, потом третий, и вскоре стреляли уже со всех сторон — из каждого дома, из-за каждого угла. Поначалу эта беспорядочная стрельба не особенно пугала солдат. Быстрый и дружный ответный залп мгновенно рассеивал неприятеля, после чего англичане в течение некоторого времени продолжали совершенно беспрепятственно продвигаться вперед. Однако прозвучавший ночью набат собрал людей из самых отдаленных селений, и теперь, узнав, что произошло, они торопились оказать помощь своим соотечественникам. У американцев не было порядка, они действовали без всякого плана, но каждый отряд, прибыв на место, сразу принимался обстреливать неприятеля или делал отчаянные, хотя и безуспешные попытки остановить его продвижение вперед.
И, в то время как отряды из селений, расположенных за Конкордом, наседали на англичан с тыла, впереди, разрастаясь, как снежный ком, собирались все новые отряды, и на полпути между Конкордом и Лексингтоном Лайонелу стало ясно, что хваленая английская рать попала в трудное положение. Вначале, пока нападения колонистов были еще беспорядочными, а залпы — редкими, Лайонел шел рядом с Макфьюзом, который только презрительно покачивал головой всякий раз, как у него над ухом свистела пуля, и не уставал твердить, что так, с бухты-барахты, начинать войну — непростительная глупость, а вот если бы к ней хорошенько подготовиться, то, по его мнению, могло бы получиться что-нибудь красивое и увлекательное.
— Вы заметили, майор Линкольн, — прибавил он, — что колонисты обладают некоторыми начатками знаний в области военного искусства? Эти мерзавцы стреляют на редкость метко, если принять во внимание расстояние, так что полгода, ну, самое большее год хорошей муштры было бы вполне достаточно, чтобы сделать из них более или менее достойного противника. Они не так-то плохо действуют своими мушкетами, а если бы их обучили стрелять повзводно, то эти мальчики уже и сейчас могли бы задать жару нашей легкой пехоте, а еще через год-два с ними, пожалуй, не погнушались бы сразиться и наши гренадеры.
Лайонел рассеянно слушал эти разглагольствования.
По мере того как перестрелки становились все жарче, воинская гордость заговорила в нем, молодая кровь сильнее заиграла в жилах, и наконец, возбужденный шумом битвы и все возраставшей опасностью, он вскочил в седло, подскакал к командиру отряда с предложением своих услуг и тотчас получил приказ повести солдат в наступление. Тогда, пришпорив коня, он устремился туда, где отстреливался от противника усталый и измученный авангард. Здесь несколько рот усердно расчищали путь для всего отряда, а все новые и новые враги вырастали перед ними через каждые сто — двести шагов. Как раз в ту минуту, когда Лайонел вырвался вперед, из ближайшего сарая открыли жестокую стрельбу по передним рядам, и смертоносный свинец полетел в самую их гущу.
— Возьмите роту, капитан Полуорт! — закричал старик майор морской пехоты, стойко сражавшийся в авангарде, — и выбейте этих негодяев из их укрытия!
— Клянусь сладостным отдыхом и упоительной надеждой на привал, вон подходит еще одно племя этих белых дикарей! — воскликнул несчастный капитан. Берегитесь, ребята! Стреляйте по этой изгороди слева! Не давайте пощады мерзавцам! Заставьте их замолчать! Проткните их насквозь! — Выкрикивая эти кровожадные приказы и не менее кровожадные угрозы, к которым вынуждали нашего миролюбивого капитана обстоятельства, Полуорт бросился во двор фермы и исчез там в клубах дыма, впереди своих солдат.
Через несколько минут, когда отряд начал взбираться на холм, на вершине которого стояла ферма, Полуорт появился снова. Лицо его было совсем черно от порохового дыма, а над домом злосчастного фермера взвились языки пламени. Скоро на месте дома тлела груда развалин.
— Майор Линкольн! — закричал, направляясь к Лайонелу, капитан. — Вы, может быть, скажете, что это называется наступательными действиями легкой пехоты? А по-моему, это больше похоже на пытки грешников в аду!..
Вы человек с влиянием, а главное — с лошадью, так поезжайте к Смиту и скажите ему: если он отдаст приказ сделать привал, я берусь с одной моей ротой засесть в любом месте, которое будет ему по вкусу, и отбивать атаки неприятеля в течение часа, чтобы солдаты могли спокойно отдохнуть и подкрепиться, при условии, конечно, что после этого нашему заслону будут предоставлены возможность и время совершить ту же самую операцию. Маршировать всю ночь напролет на пустой желудок, а затем еще целый день под палящим солнцем.., милю за милей.., да еще стрелять, стрелять без передышки.., это же противно организму человека и всем законам природы и никому не под силу!
Лайонелу удалось подбодрить приятеля, после чего, обратившись к его солдатам, он сказал им несколько слов, чтобы поднять их боевой дух. Солдаты тоже приободрились и веселее зашагали вперед — к новым стычкам с врагом. Англичане пустили в ход штыки, и американцам волей-неволей приходилось отступать под их натиском.
Когда авангард продвинулся дальше, Лайонел обернулся поглядеть, что происходит в арьергарде. Уже два часа кряду почти без передышки они прокладывали себе путь с боем, но било совершенно очевидно, что с каждой минутой неприятель смелеет все больше и силы его возрастают. Со всех сторон — с каждого дерева, с каждой лесной опушки, из каждого фруктового сада, из любого дома или с открытой лужайки, из каждого амбара или из-под навеса — в них летели пули, а воинственные крики англичан становились все слабее и в них слышалось все меньше воодушевления. Тяжелые клубы дыма, мешаясь с пылью, поднятой сапогами солдат, плыли над долиной, скрывая из глаз происходящее, но временами, когда порыв ветра развевал эту пелену, Лайонелу бросались в глаза беспокойство и растерянность английских солдат, которые то, воодушевившись, бросались на врага и отбрасывали его, то уклонялись от стычки с плохо скрытым желанием обратиться в бегство. Сколь ни был молод майор Линкольн, однако даже он понимал, что только отсутствие согласованности в действиях американских отрядов спасает английские батальоны от полного уничтожения. Американцы наседали все с большей и большей яростью; уже нередко перестрелки переходили в кровавую рукопашную, но дисциплина еще помогала английским солдатам держаться, и тут Лайонел с облегчением, которого он не пытался скрыть, услышал где-то впереди громкие крики, и по рядам пролетела весть, что пыль, заклубившаяся вдали, означает, что к ним на выручку спешит — и весьма своевременно — бригада с наследником герцога Нортумберлендского во главе.
Когда оба английских отряда соединились и артиллерия бригады открыла огонь по американцам, те отступили, и все, кто так нуждался в отдыхе, получили небольшую передышку. Полуорт бросился на землю, Лайонел соскочил с коня, и весь авангард последовал их примеру: усталые, измученные жарой солдаты лежали, тяжело дыша, словно стадо загнанных оленей, которым удалось сбить гончих со следа.
— У меня простые привычки, и я неповинен в этом кровопролитии, — заявил капитан. — Я, майор Линкольн, считаю, что этот переход — недостойное испытание сил, отпущенных человеку природой. За два часа мне пришлось отмахать по меньшей мере пятнадцать миль в дыму, в пыли, под дикие вопли, стоны и прочие адские звуки, от которых, ручаюсь, самый лучший английский рысак собьется с аллюра, да притом еще порой дышать таким жаром, что, будь у меня вместо носа яйцо, оно сварилось бы вкрутую за две с четвертью минуты.
— Вы преувеличиваете расстояние: если верить этим придорожным камням, мы прошли всего шесть миль.
— "Камням"! — перебил Лайонела Полуорт — Эти камни лгут. Мои ноги отмечают расстояние в милях, в футах и даже, если хотите, в дюймах куда точнее того, что нацарапано там на камне.
— Не будем пререкаться по-пустому, — сказал Лайонел. — Я вижу, начались приготовления к обеду, а нам дорога каждая минута — нужно во что бы то ни стало достичь Бостона до наступления ночи.
— Обед… Бостон.., до ночи… — медленно повторил Полуорт, приподнявшись на локте и дико озираясь по сторонам. — Ну, я полагаю, что здесь не найдется ни одного сумасшедшего, который решился бы тронуться с места раньше, чем через неделю: не менее половины этого срока потребуется на то, чтобы поглотить подкрепление, необходимое для восстановления наших сил, а остальное время уйдет на то, чтобы вернуть себе нормальный аппетит.
— Однако таков приказ графа Перси. И при этом я узнал от него, что мятеж охватил всю область, лежащую перед нами.
— Так они же все преспокойно спали в своих постелях прошлую ночь, и могу поклясться, что каждый из этих животных съел на завтрак свои полфунта свинины имеете с соответствующим гарниром, прежде чем шагнуть утром за порог. Ну, а с нами-то дело обстоит совсем по-другому. И две тысячи английских солдат должны продвигаться неспешно, дабы не уронить своего достоинства и тем не посрамить армию его величества короля. Нет, нет, не поверю — храбрый Перси слишком чтит свой знатный род и славное имя, чтобы нестись куда-то сломя голову, точно улепетывая перед толпой этих простолюдинов.
Тем не менее Лайонел оказался прав. После короткого привала, во время которого солдаты едва успели наскоро утолить голод, барабаны снова подали сигнал «строиться», и Полуорт волей-неволей вынужден был подняться вместе со всеми на ноги, чтобы не попасться в руки разъяренным американцам. Пока батальоны отдыхали, пушки подошедшего подкрепления держали неприятеля на расстоянии, но, как только пушки были поставлены на передки и солдаты построились походным порядком, — атаки американцев возобновились с удвоенной силой. Англичане вне себя от бешенства начали грабить и поджигать дома, попадавшиеся им на пути, и это еще больше разжигало ярость американцев, так что вскоре на обоих флангах отряда завязались такие жаркие стычки, каких еще не было за весь день.
— Черт побери, почему наш граф Перси не построит нас боевым порядком и не даст этим янки настоящее сражение! — ворчал Полуорт, снова шагая в авангарде. — В полчаса все было бы кончено, и каждый из нас испытал бы полное удовольствие, либо став победителем, либо тихо и мирно отправившись к праотцам.
— Мало кто из нас останется в живых к утру, если мы предоставим американцам целую ночь для сбора своих сил, и даже остановка хотя бы на один час сразу лишит нас всех преимуществ, — заметил Лайонел. — Утешься, друг мой, сейчас тебе представится возможность навсегда утвердить за собой славу грозного воина: видишь, вон там, на вершине холма, появился еще один отряд колонистов, который, конечно, не позволит тебе долго пребывать в бездействии.
Кинув на Лайонела взгляд, исполненный отчаяния, Полуорт пробормотал:
— В бездействии! Видит бог, вот уже скоро сутки, как ни один сустав, мускул или хрящ в моем, теле не находится в бездействии! — И, повернувшись к своим солдатам, капитан крикнул таким бодрым, зычным голосом, словно он сделал над собой последнее решительное усилие, прежде чем отважно броситься в предстоящую схватку:
— Разгоните этих собак, мои храбрецы! Развейте их, как гнусную мошкару, как комаров, чтобы они не вились вокруг! Не жалейте для них ни свинца, ни стали!
— Вперед! Вперед! — закричал майор морской пехоты, заметив колебание в передних рядах.
Среди нарастающего шума снова послышался голос Полуорта, и кучки американцев начали понемногу отступать перед натиском англичан.
— Вперед! Вперед! — вырвалось из сотен глоток среди клубов дыма и пыли, обволакивавших склон холма, на котором происходила схватка.
Так, непрерывно сражаясь, измученные многомильным переходом, солдаты продолжали медленно продвигаться вперед, и их сапоги оставляли кровавый след в пыли дорог. Усталые солдаты тяжело брели, оглушаемые беспрестанным грохотом перестрелки, и Лайонел, оглядываясь назад, на север, с замиранием сердца видел бесчисленные алые пятна мундиров там, где среди полей и лугов полегли его товарищи по оружию. А во время коротких передышек он успел обдумать, чем именно противники так отличались друг от друга. Всякий раз, когда англичанам удавалось атаковать противника по всем правилам, в них сразу возрождался боевой дух, и они, оглашая воздух громкими криками, бросались в бой с тем мужеством, которое может воспитать только воинская дисциплина, а их противники отступали перед их натиском в угрюмом молчании, ни на минуту не переставая отстреливаться с такой меткостью, которая делала их ружья опасными вдвойне. Колонна англичан продвигалась вперед с авангардными боями, и арьергард проходил местами только что разыгравшихся боев; солдаты видели тех, кто пал жертвой этих коротких, но жестоких схваток, однако вынуждены были оставаться глухими к воплям и мольбам раненых, которые с искаженными страданьем и страхом лицами беспомощно следили за появлявшимися перед ними и исчезавшими вдали товарищами. Американцы же, залитые кровью многочисленных ран, следили за проходящими мимо войсками исполненным гнева взором и, казалось, были нечувствительны к своим страданиям.
Лайонел, натянув поводья, приостановил коня возле одного безжизненно распростертого на земле тела. Седые волосы, впалые щеки и высохшие члены убитого безмолвно свидетельствовали о том, что сразившая его пуля лишь на самый краткий срок опередила неотвратимую судьбу.
Старик лежал на спине, и его остекленевший взор даже после смерти выражал справедливый гнев, пылавший в его груди, пока он не испустил последний вздох, а его окостеневшая рука все еще сжимала такое же старое, как он сам, кремневое ружье, с которым он вышел на поле боя, чтобы сражаться за свою страну.
— Чем же может окончиться распря, если на поле брани выходят даже такие дряхлые старцы! — воскликнул Лайонел, заметив чью-то тень, упавшую на лицо мертвеца. — Когда перестанет литься этот поток крови и сколько еще жертв он унесет с собой!
Не получив ответа, он поднял глаза и увидел, что, сам того не зная, задал этот роковой вопрос именно тому человеку, чьи поспешные и необдуманные действия развязали войну. Майор морской пехоты, остановив коня, с минуту молча смотрел на старика, и взгляд его, казалось, был так же неподвижен и пуст, как взгляд мертвеца; затем, словно очнувшись, он пришпорил коня и, взмахнув шпагой, исчез в густом дыму, скрывавшем из глаз батальон гренадеров, откуда тотчас раздалась его команда:
— Вперед! Вперед, не отставать!
Майор Линкольн не спеша последовал за ним. Сцена, которой он был свидетелем, все еще стояла у него перед глазами. К своему удивлению, он увидел Полуорта, сидевшего на придорожном камне и тусклым безжизненным взором провожавшего проходивших мимо солдат. Осадив коня, Лайонел осведомился у своего приятеля, не ранили ли его.
— Нет, только растопили, с-, ответил капитан. — Сегодня, майор Линкольн, я превзошел возможную предельную скорость пешего передвижения человека и больше уже ни на что не гожусь. Если в дорогой моему сердцу Англии тебе доведется повстречать кого-нибудь из моих друзей, скажи им, что я встретил смерть, как подобает солдату, стойко — в смысле неподвижно, — невзирая на то, что я уже совершенно растопился, как снег в апреле, и, того и гляди, растекусь сотней ручейков.
— Боже великий! Не собираешься ли ты оставаться здесь, чтобы тебя убили колонисты? Ты разве не видишь — они окружили нас со всех сторон!
— Я сейчас готовлю речь для первого янки, который приблизится ко мне. Если это будет порядочный человек, он изойдет слезами при виде моих страданий… А если это будет свирепый дикарь, наследникам не придется тратиться на мои похороны.
Лайонел хотел было продолжить свои увещевания, но в это мгновение он увидел, что почти рядом с ним между фланговыми частями англичан и отрядом американцев завязалась яростная схватка. Повернув коня, он перемахнул через ограду и поспешил на помощь. Его отвага воодушевила солдат, и это решило исход стычки в их пользу.
В пылу боя Лайонел значительно отдалился от дороги и неожиданно оказался совсем один в коварном соседстве с небольшой рощей. Он услышал торопливые слова команды: «Уложите этого офицера!» — и только тут понял, какая опасность ему грозит. Невольно припав к шее коня, он уже ждал роковой пули, но в это мгновение среди американцев раздался другой голос, от которого каждая жилка затрепетала в его теле.
— Пощадите его! Ради всего святого, пощадит его!
Молодой офицер был так потрясен, что оглянулся, придержав коня, и увидел Ральфа: отчаянно размахивая руками, старик бежал по опушке рощи, из которой выскочило десятка два американцев. Хватаясь за их мушкеты, он старался отвести нацеленные на Лайонела дула. Его мольбы о пощаде производили жуткое, почти сверхъестественное впечатление… Лайонел был в таком смятении, что на секунду ему почудилось, будто он уже окружен и взят в плен, но тут из рощи вышел юноша с длинноствольным ружьем, приблизился к нему и, схватив под уздцы его коня, сказал горячо:
— Кровь, пролитая в этот день, навсегда останется в памяти. Но, если майор Линкольн спустится сейчас прямо вниз с холма, по нему не будут стрелять — побоятся подстрелить Джэба… А когда Джэб выстрелит, он снимет с ограды этого гренадера, который лезет сейчас через нее, и в Фанел-Холле никто его за это не осудит.
Лайонел не раздумывал больше и повернул коня. Когда он галопом спускался с пологого холма, за спиной у него раздавались крики американцев, и он услышал, что Джэб выстрелил из своего ружья, как и пообещал, совсем в другую сторону. Достигнув сравнительно безопасного места, он увидел, что Питкерн соскочил со своего раненого коня и двинулся дальше пешком: ехать верхом становилось слишком опасным — колонисты подступали все ближе и атаки их становились все яростнее. Вскоре и Лайонел, как ни любил своего коня, вынужден был последовать примеру Питкерна — слишком опасно было внимание, которое он к себе привлекал. С глубокой печалью поглядел он вслед благородному животному, которое, волоча поводья, бежало по полю и фыркало, вдыхая пороховой дым, а затем присоединился к пехотинцам и всячески старался поддерживать их дух на протяжении всего остального весьма нелегкого пути.
Когда вдали показались колокольни Бостона, стычки приняли особенно ожесточенный характер. Усталые солдаты ощутили прилив сил, повеселели, к ним вернулся их воинственный дух и бравый вид, и они с новым воодушевлением стали пробиваться вперед, отражая атаки неприятеля. Американцы же, сознавая, по-видимому, что последняя возможность отмщения стремительно ускользает от них, все, как один, — безусые юнцы и седобородые старцы, здоровые и раненые — плотным кольцом окружили тех, кто посягал на их свободу, и каждый, казалось, стремился нанести им на прощанье последний удар. Даже мирные служители божьи вышли на поле брани в тот достопамятный день и, презирая опасность, встали вместе со своими прихожанами на защиту того дела, отстаивать которое повелевал им их священный долг.
Солнце уже клонилось к закату, а положение английских войск становилось все более отчаянным, и Перси, отказавшись от мысли достигнуть перешейка, через который его войска столь горделиво маршировали еще утром, покидая Бостон, направил все усилия на то, чтобы добраться с остатками своего отряда до полуострова Чарлстон. Все склоны и вершины ближних холмов буквально кишели колонистами, и, когда вечерний сумрак навис над полем битвы, американцы, замечая, как убывают силы врага и слабеет его огонь, возликовали, и в сердцах их надежда на победу превратилась в уверенность. Казалось, английский отряд был уже на краю гибели, но воинская дисциплина спасла англичан от полного разгрома и дала им возможность достичь желанного убежища, прежде чем ночь, спустившись на землю, обрекла бы их на гибель.
Лайонел стоял, прислонившись к какой-то ограде, и смотрел, как нестройные ряды недавно еще столь бравого отряда, мнившего, что ни одна из колоний не посмеет оказать ему сопротивление, медленно брели, взбираясь по крутому склону Банкер-Хилла. В глазах офицеров потух горделивый блеск, большинство из них шли понурившись, стыдясь поднять глаза, а солдаты с трудом передвигали усталые ноги и даже в этом безопасном месте продолжали опасливо поглядывать по сторонам, словно хотели еще и еще раз убедиться в том, что столь презираемые прежде колонисты не гонятся за ними по пятам.
Взвод проходил за взводом, спотыкаясь, ковыляя, еле держась на ногах, и вдруг Лайонел увидел одинокого всадника, медленно взбиравшегося на холм в самой гуще пеших солдат. Когда всадник подъехал ближе, Лайонел, к крайнему своему изумлению и радости, узнал Полуорта.

Предыдущая страница 6 Следующая страница


7 Джеймс Фенимор Купер

На собственном коне Лайонела Полуорт направлялся прямо к нему; на лице его были написаны полное благодушие и безмятежное довольство. Одежда капитана была разорвана во многих местах, чепрак коня и вовсе превратился в лохмотья, а запекшаяся на боках животного кровь свидетельствовала о том, что американцы не обошли всадника своим вниманием. Сей доблестный воин вскоре поведал Лайонелу все что с ним произошло. При виде скакавшего без всадника коня в его душе возродилась любовь к жизни. Капитан не скрыл, что за поимку коня ему пришлось расплатиться часами, но, когда он водрузился в седло, никакая опасность, никакие увещевания или угрозы не могли заставить его покинуть это сиденье, показавшееся ему восхитительным после столь изнурительного пешего похода и всех превратностей и тягот, выпавших в этот злосчастный день на долю тех, кто сражался под королевскими знаменами в достопамятной битве при Лексингтоне.

Глава 11

С разрешения вашего величества,
Позволяется ли объявить число убитых?
Шекспир, «Король Генрих V»
На вершине холма, господствовавшего над перешейком, заняла позицию отборная рота, а остальная часть отряда отошла дальше, в глубь полуострова, откуда солдат начали переправлять на лодках в Бостон. Лайонел и Полуорт пересекли пролив вместе с первой партией раненых:
Лайонел полагал свой долг выполненным и не видел необходимости задерживаться далее вместе с полком, а Полуорт решительно утверждал, что его телесные страдания дают ему неоспоримое право числить себя раненым или контуженым. Ни один офицер английской армии не был, пожалуй, столь мало огорчен плачевным исходом этого похода, как майор Линкольн, ибо, несмотря на его преданность королю и своей родине, он был очень чувствителен ко всему, что касалось доброго имени его соотечественников, — словом, он испытывал чувства, которые не покидают тех, кто остается верен наиболее благородным и чистым побуждениям, заложенным в человеке природой. И если он сожалел о том, какой дорогой ценой пришлось заплатить его товарищам за этот урок, научивший их с уважением относиться к тем, чье терпение и незлобивость слишком долго считались малодушием, то вместе с тем не мог и не радоваться тому, что истина откроется наконец глазам стариков, а стыд навеки сомкнет уста молодых и легкомысленных насмешников. Вероятно, истинные размеры потерь, понесенных англичанами, были скрыты из политических соображений, однако даже официально сообщалось, что они равны примерно одной шестой всего отряда.
На пристани Лайонел и Полуорт расстались. Полуорт, не заставив себя упрашивать, направился на квартиру приятеля, где надеялся вознаградить себя за принудительное воздержание и все трудности прошедших суток, Лайонел же поспешил на Тремонт-стрит, дабы развеять тревогу за его судьбу, которую, как втайне льстил он себя надеждой, испытывали его молодые и прекрасные родственницы. На каждом перекрестке толпились кучки горожан, жадно внимавших рассказам о сражении; кое-кто отходил с поникшей головой, удрученный тем, что колонисты, служившие прежде мишенью для насмешек, сумели дать такой отпор угнетателям своей страны, однако большинство не без удовольствия поглядывало на разорванный и потемневший от порохового дыма мундир проходившего мимо офицера.
Когда Лайонел постучал в дверь дома миссис Лечмир, его усталость как рукой сняло, а когда дверь отворилась и он увидел Сесилию, стоявшую в прихожей, все только что пережитые опасности изгладились из его памяти — так отчетливо прочел он в каждой черточке прекрасного лица волновавшие ее чувства.
— Лайонел! — воскликнула девушка, радостно прижав руки к груди. — Лайонел! Целый и невредимый! — Она залилась краской, разрыдалась и, закрыв лицо руками, выбежала из комнаты.
Агнеса Денфорт также не скрыла своей радости при виде Лайонела и, хотя и сгорала от любопытства, не позволила себе, однако, ни единого вопроса по поводу происшедших событий, пока не удостоверилась в том, что ее кузен не получил ни царапинки. Лишь после этого с выражением глубокого торжества, написанного на ее лукавом личике, она не удержалась, чтобы не заметить:
— Вашей экспедиции, майор Линкольн, были возданы должные почести. Я наблюдала из верхних окон нашего дома, какой прием добрый народ Массачусетса оказал своим гостям.
— Говоря по чести, я радовался бы сегодняшним событиям вместе с вами, если бы не боялся тяжелых последствий, — сказал Лайонел. — Ведь народ до тех пор не может быть уверен в своих правах, пока не заставит уважать себя.
— Так расскажите же мне подробнее все, что произошло, кузен Линкольн, чтобы я могла гордиться моими соотечественниками.
Линкольн в нескольких словах, но живо и беспристрастно описал ей все события истекших суток. Прелестная собеседница выслушала его с нескрываемым волнением.
— Ну, наконец-то, — воскликнула она, когда Лайонел умолк, — будет раз и навсегда покончено с язвительными насмешками, которыми вечно терзали наш слух! Но как вам известно, — слегка зарумянившись, добавила она с улыбкой, полной кокетливого лукавства, — там, на поле брани, на карту была поставлена честь моей родины против жизни моего верного рыцаря.
— О, не тревожьтесь. Ваш поклонник вернулся целехонек, тело его невредимо и страдает только душа — оттого, что вы к нему жестоки… Он с поразительной стойкостью проделал весь поход и в минуты опасности показал себя настоящим солдатом.
— Не может быть, майор Линкольн, — возразила Агнеса, смеясь и краснея еще больше. — Уж не хотите ли вы сказать, что Питер Полуорт находился на ногах от восхода до заката солнца и прошагал все сорок миль пешком?
— Он проделал это между двумя заходами солнца, и лишь ничтожный отрезок пути был им покрыт на моем коне, которого братец Джонатан заставил меня бросить, а он поймал и оседлал, невзирая на разнообразные грозившие ему при этом опасности.
— Нет, не верю! — воскликнула своенравная девушка, в притворном изумлении всплеснув руками, однако Лайонелу показалось, что его сообщение явно пришлось ей по душе. — Подвиги капитана Полуорта превосходят всякое вероятие! Поистине нужно обладать несокрушимой верой, чтобы не усомниться в возможности подобного чуда! Впрочем, после того как кучка фермеров сумела дать отпор двум тысячам английских солдат, я уже приготовилась к тому, что мое легковерие будет и в дальнейшем подвергаться неслыханным испытаниям.
— В таком случае, мой друг появляется в благоприятный для него миг, — промолвил Лайонел, поднимаясь со стула навстречу выросшему в дверях Полуорту и собираясь последовать за Сесилией Дайнвор, впорхнувшей в соседнюю комнату. — Говорят, что легковерие — один из главнейших пороков вашего пола, а я вынужден покинуть вас как раз в ту минуту, когда вы, по-видимому, находитесь целиком во власти этой слабости, да еще в опасном обществе того, кто является предметом нашей беседы.
— Ну, капитан Полуорт, вас тут сейчас так аттестовали, что вы бы, верно, отказались от всякой надежды на повышение в чине и на военную удачу, лишь бы это услышать! — снова залившись румянцем, воскликнула Агнеса. — Впрочем, я не собираюсь удовлетворять ваше любопытство — пусть оно лучше вдохновит вас на более высокие дела, чем те, которые вы совершали за время, истекшее со дня нашей последней встречи.
— Я полагаю, что майор Линкольн отдал должное моим стараниям, — отвечал добродушный капитан, — и, надеюсь, он не преминул упомянуть о том, как я уберег от мятежников его коня.
— От кого, сэр? — нахмурившись, перебила его Агнеса. — Как изволите вы величать добрый народ Массачусетса?
— Вероятно, я должен был сказать — потревоженных обитателей этого края. Ах, мисс Агнеса, сколько страданий перенес я за этот день! Право же, ни один человек на земле так не страдал! И все ради вас…
— Ради меня! Ваши слова нуждаются в пояснении, капитан Полуорт.
— Это невозможно, — ответил капитан. — Поступки и чувства, продиктованные движением души, не нуждаются в словах. Я знаю только, что весь день страдал ради вас невыразимо, а то, что невыразимо, — то необъяснимо.
— — О, я понимаю, это часто описывается в романах: изъяснение того, что нельзя изъяснить словами. Право, майор Линкольн не ошибся, сказав, что я стану жертвой своего легковерия.
— Вы клевещете на себя, прелестная Агнеса! — сказал Полуорт, стараясь изо всех сил придать себе самый жалостливый вид. — Ни легковерие, ни милосердие не свойственны вашей натуре, иначе вы бы уже давно поверили мне и сжалились надо мной.
— Но я боюсь, что сострадание в известной мере.., в некотором роде.., словом, что сострадание в какой-то степени является грозным признаком некоего опасного сердечного недуга, — промолвила Агнеса, потупившись и старательно изображая девичье смущение.
— Кто же посмеет это отрицать? — воскликнул капитан. — Несомненно, это самый безошибочный способ для юной девушки узнать, куда влечет ее сердце. Сотни людей находятся в неведении о движениях своего сердца до той минуты, пока сострадание не пробудится в их душе.
Но к чему клонится ваш вопрос, мой прелестный мучитель? Осмелюсь ли я льстить себя надеждой, что вы наконец прониклись жалостью к моим мукам?
— Увы! Боюсь, что это именно так, капитан Полуорт, — ответила Агнеса с видом глубочайшей серьезности, сокрушенно покачивая головой.
Полуорт, окрыленный ее словами, придвинулся к проказнице ближе и даже осмелился взять ее за руку, говоря:
— Ваше столь сладостное для меня признание воскрешает мою душу… Шесть месяцев кряду, взирая на ваше хмурое чело, я чувствовал себя побитой собакой, но одним добрым словом вы пролили целительный бальзам на мои раны, и я снова стал самим собой!
— В таком случае, моя жалость испарилась! — заявила Агнеса. — За этот долгий, исполненный тревоги день я, казалось мне, достигла более преклонного возраста, чем моя почтенная двоюродная бабушка, и, когда некоторые известные мне одной мысли приходили в мою голову, мне чудилось даже, что все недуги, свойственные этому возрасту, терзают меня: и ревматизм, и подагра, и астма, и еще бесчисленное множество других, никак не приличествующих девушке, которой едва минуло девятнадцать лет. Но вы все разъяснили мне, и страхи мои развеялись — я поняла что все это было лишь жалостью. Судите сами, Полуорт, что за жену приобретете вы, если когда-нибудь в припадке слабости я решусь выйти за вас замуж, — ведь я уже обзавелась половиной ваших недугов!
— Человек, мисс Денфорт, не создан для того, чтобы пребывать в постоянном движении, как маятник этих часов, да еще не испытывать при этом усталости, — отвечал чрезвычайно расстроенный Полуорт, безуспешно пытаясь скрыть свое разочарование. — Однако я тешу себя уверенностью, что во всей легкой пехоте — прошу заметить, я сказал: во всей легкой пехоте — не найдется ни одного офицера, который за двадцать четыре часа покрыл бы большее расстояние, чем тот, кто, невзирая на все перенесенные им испытания, спешил пасть к вашим ногам, прежде чем насладиться естественным отдыхом.
— Капитан Полуорт, — сказала Агнеса вставая, — если ваши слова — комплимент, то благодарю вас за него. Но, — добавила она, невольно прижав руку к сердцу и утратив напускную серьезность под наплывом более глубокого чувства, которое отразилось в ее темных глазах и осветило прелестное лицо, — тот, кто хочет пасть, как вы изволили выразиться, к моим ногам и занять место в моем сердце, не должен приходить ко мне с поля битвы, где он сражался с моими соотечественниками и помогал закабалить мою отчизну. А теперь позвольте мне, сэр, покинуть вас на несколько минут: майор Линкольн здесь у себя дома и выполнит за меня долг гостеприимства.
И, проскользнув мимо Лайонела, который в эту минуту появился в дверях, она удалилась.
— Нет, лучше уж быть выносной лошадью в упряжке почтовой кареты или скороходом, нежели влюбленным! — вскричал Полуорт. — У меня и так собачья жизнь, Лео, а эта девушка обращается со мной хуже, чем с водовозной клячей! Но боже, какие у нее глаза! От них хоть сигару прикуривай. Мое сердце уже куча пепла!.. А что терзает тебя, мой друг? За весь этот проклятый нынешний день я еще ни разу не видел тебя таким встревоженным!
— Пойдем ко мне, на мою квартиру, — прошептал Лайонел, который и в самом деле был чем-то чрезвычайно взволнован. — Пора уже привести себя в приличный вид после такого похода.
— Я уже все для этого приготовил, — сказал Полуорт, ковыляя за своим приятелем Однако поспевать за размашистым шагом Лайонела было не так-то просто, и лицо Полуорта то и дело искажалось разнообразными гримасами, отражавшими его страдания. — Когда мы с тобой расстались, я попросил одного приятеля одолжить мне на время его экипаж и поехал прямо к тебе на квартиру.
Вслед за этим я немедленно написал малышу Джимми Крэгу и предложил ему поменяться со мной ротами, ибо с этого часа и впредь я навсегда отрекаюсь от легкой пехоты и при первой же возможности постараюсь перебраться назад в драгуны, а как только мне удастся это осуществить, майор Линкольн, я намерен вступить с тобой в переговоры о покупке у тебя лошади. После того как я вышеозначенным образом выполнил свой долг — ибо направлять свои усилия на то, чтобы уцелеть и продлить свое существование, я полагаю долгом каждого, — после этого, повторяю, я составил меню для Меритона, позаботившись о том, чтобы ничего не было упущено, а затем поспешил, так же как и ты, припасть к стопам моей возлюбленной… Ах, майор Линкольн, ты счастливый человек, тебя встречают чарующими улыбками .
— Ах, не говори мне, пожалуйста, о чарующих улыбках! — нетерпеливо прервал приятеля Лайонел. — Все женщины на один лад — капризны и непостижимы.
— Подумать только! — воскликнул Полуорт, в изумлении уставившись на своего приятеля. — Как видно, тот, кто сражался под знаменами короля, напрасно будет искать у наших дам благосклонности! Непостижимыми узами связаны здесь Купидон и Марс, любовь и война Вот я, проведя целый день в сражении, словно какой-нибудь сарацин, турок или Чингис-хан, словом, кто угодно, только не добрый христианин, спешу сюда, исполненный самых серьезных намерений, и готов предложить мою руку, офицерский чин и имение Полуорт некой вероломной особе, а она встречает меня столь хмуро и неприветливо, словно ее держали целые сутки на хлебе и воде, и не скупится на язвительные намеки Но какие глаза у этой девушки! И какой румянец, когда она поджарится чуть больше обычного! Так, значит, и с тобой, Лайонел, тоже обошлись, как с дворовой собакой?
— Как с дураком, каким я поистине и являюсь, — отвечал Лайонел, устремляясь вперед так поспешно, что вскоре его приятель остался далеко позади, и беседа их прервалась и не получила возможности возобновиться, пока они не добрались до своего дома.
Здесь, к немалому изумлению, они застали целое общество, встретить которое никак не предполагали. У стены за небольшим столом сидел Макфьюз и с завидным аппетитом поглощал холодные остатки позавчерашнего пира, запивая каждый кусок изрядными глотками лучшего вина из запасов хозяина.
В углу стоял Сет Седж; руки у него были связаны веревкой, один конец которой свисал до полу и мог, по-видимому, в случае необходимости служить петлей. Напротив пленника сидел Джэб и с не меньшим аппетитом, чем капитан гренадеров, уплетал подачки, которые тот бросал ему в шляпу. Меритон и слуги Седжа прислуживали за столом.
— Что тут происходит? — вскричал Лайонел, удивленно оглядываясь по сторонам. — Кто связал мистера Седжа и почему? В чем он провинился?
— О, в сущих пустяках! Он повинен всего-навсего в измене и убийстве, — отвечал Макфьюз. — Если, конечно, того, кто стреляет в человека с твердым намерением его убить, можно назвать убийцей…
— Нет, нельзя, — произнес Сет Седж, отрываясь от молчаливого созерцания пола и поднимая глаза. — Для того чтобы совершить убийство, человек должен убивать злонамеренно…
— Вы послушайте, как этот негодяй разбирается в тонкостях закона, словно он верховный судья королевства! — прервал Седжа, капитан гренадеров. — А какое же еще другое злонамерение было у тебя, мерзавец ты этакий, как не убить меня! Вот за это самое тебя и будут судить и повесят, помяни мое слово.
— Вряд ли найдутся присяжные, которые признают меня виновным в убийстве неубитого человека, — сказал Сет-Седж. — Во всем Массачусетсе не сыщется таких присяжных.
— "Во всем Массачусетсе"!.. Ах ты, убийца, разбойник и бунтовщик! — вскричал капитан. — Ты у меня отправишься в Англию! Ты у меня отправишься в Англию, где и будешь повешен. Я заберу тебя с собой в Ирландию, черт побери, и сам, собственноручно, вздерну там и похороню зимой в болоте, — Но в чем он провинился? — спросил Лайонел. — Почему угрожаете вы ему столь страшными карами?
— Этот негодяй был там!..
— Где — там?
— Да там! Черт побери, сэр, разве весь край не гудел, словно потревоженный улей? Неужто у вас такая короткая память, майор Линкольн, что вы уже позабыли, как эти бродяги преследовали нас по горам и по долам без отдыху и сроку?
— И что же, мистер Седж оказался в рядах наших неприятелей?
— Да! И я видел собственными глазами, как он три раза в течение трех минут прицеливался мне прямо в грудь и спускал курок! — отвечал разгневанный капитан. — И кто, как не он, сломал эфес моей шпаги? И разве этот разбойник не всадил мне в плечо добрый кусок свинца, который, он величает дробинкой?
— Закон не позволяет называть человека разбойником, когда у вас нет на то доказательств, — сказал Джэб. — А входить в город и выходить из него, когда кому вздумается, это законом не запрещено.
— Вы слышите, что говорят эти мерзавцы! Они знают все статьи закона не хуже, а пожалуй, еще лучше, чем я!
А ведь мой отец судья, графства Корк! Я подозреваю, что ты тоже был с этими бунтовщиками и тоже заслуживаешь виселицы, как этот твой досточтимый сообщник.
— Что я слышу! — воскликнул Лайонел, поспешно отворачиваясь от Джэба из опасения, как бы дурачок не сболтнул чего-нибудь, что могло бы его погубить. — Неужто вы не только примкнули к бунтовщикам, мистер Седж, но даже покушались на жизнь человека, которого не раз принимали как гостя под своим кровом?
— Мне думается, — сказал Седж, — что, чем меньше я буду говорить, тем лучше — ведь будущее никому не ведомо.
— Вы слышите, как хитрит этот негодяй! Он не может сознаться в своих преступлениях как честный человек — духу не хватает, — перебил Макфьюз. — Но я избавлю его от этой неприятной необходимости… Мне, майор Линкольн, признаться, порядком надоело, что в меня с самого утра палили из огнестрельного оружия, словно в какого-нибудь хищного зверя, и я решил должным образом отблагодарить за это джентльменов, засевших в холмах, и, воспользовавшись поворотом дороги, зашел со своими солдатами в тыл отряда этих дикарей. Так этот вот господин трижды стрелял в меня, прежде чем мы приблизились, пустили в ход штыки и прикончили их всех, кроме него.
Физиономия этого мерзавца показалась мне уж очень подходящей для виселицы, и я решил прихватить его с собой скуки ради и вздернуть при первой удобной возможности.
— Если так, то мы должны передать его в руки властей, — сказал Лайонел, с улыбкой выслушав сбивчивый рассказ рассерженного капитана. — Пока еще никому не известно, как решат поступать с пленными, захваченными в этом весьма необычном бою.
— Я не стал бы обращать внимания на подобные пустяки, — сказал Макфьюз, — но этот негодяй со своим дробовиком вздумал охотиться на меня, словно на дикого зверя, — так ведь и норовил пристрелить, словно бешеную собаку! Как же ты, мерзавец этакий, хочешь называться человеком, а сам целишься в ближнего своего, словно в какую-нибудь скотину!
— Что ж, — угрюмо сказал Седж, — если человек вышел сражаться, так уж нужно целиться лучше, чтобы не тратить попусту ни времени, ни пороху.
— Так, значит, вы признаете предъявленные вам обвинения? — спросил Лайонел.
— Майор — человек рассудительный и справедливый, и ему я готов объяснить все толком, — сказал Сет Седж, как будто решившись нарушить обет молчания. — У меня, понимаете ли, было сегодня утром небольшое дельце в Конкорде…
— В Конкорде! — воскликнул Лайонел.
— Да, в Конкорде, — подтвердил Седж с крайне невинным видом, — это городок милях этак в двадцати…
— Провались ты со своим Конкордом и со своими милями! — не выдержал Полуорт. — Да разве есть теперь во всей армии хоть один человек, который мог бы забыть это проклятое место! Говори о деле, а не растолковывай нам расстояние — мы измерили его ногами.
— К чему так горячиться и спешить, капитан! — неторопливо произнес пленник. — Так вот, я был в Конкорде, а потом вместе с тамошними моими знакомыми отправился за город. А когда мы решили вернуться и подошли к мосту, примерно так в миле от города, то стоявшие там королевские солдаты оказали нам довольно-таки грубый прием…
— Что же они сделали?
— Они всячески нам угрожали, стреляли в нас и убили двоих. Кое-кому из нас это, знаете ли, не понравилось, и произошла небольшая свалка, однако через несколько минут закон восторжествовал.
— Закон?!
— Разумеется… Я полагаю, майор не может не признать, что это настоящее беззаконие — стрелять в мирных граждан на проезжей дороге!
— Хорошо, продолжайте. Что было дальше?
— Да вот, пожалуй, и все, — осторожно, проговорил Сет Седж. — Народ принял все это, да и то, что случилось в Лексингтоне, близко к сердцу, и остальное, наверно, уже известно майору.
— Да какое все это имеет отношение к тому, что ты пытался меня убить, лицемерная ты скотина? — спросил Макфьюз. — Признавайся в своем преступлении, разбойник, чтобы я мог повесить тебя с чистой совестью.
— Довольно, — сказал Лайонел, — Признания, сделанного этим человеком, вполне достаточно, чтобы мы могли передать его в руки властей… Мы отошлем его в казармы как захваченного сегодня в плен.
— Я надеюсь, что майор приглядит за моим домом, — сказал Сет Седж, который не мешкая направился было к двери, но приостановился на пороге. — Я буду считать майора ответственным за порчу моего имущества.
— Ваша собственность будет охраняться, и думаю, что вашей жизни также ничто не угрожает, — ответил Лайонел, махнув рукой солдатам, чтобы они увели пленного.
Сет повернулся и покинул свое жилище с тем спокойствием, какое отличало все его поведение, и только искры, вспыхивавшие в его быстрых темных глазах, казались отблесками еще не угасшего пламени. Несмотря на разоблачение, грозившее ему тяжкой карой, он покинул дом с твердым убеждением, что если его будут судить в соответствии с теми принципами справедливости, в которые верил каждый житель колонии, то и его и его товарищей признают ни в чем не повинными перед законом.
Во время этого не совсем обычного разговора Полуорт, всего лишь раз в него вмешавшийся, был поглощен приготовлениями к ужину.
Когда Сет Седж и сопровождавшие его солдаты покинули дом, Лайонел бросил украдкой взгляд на Джэба, с самым спокойным и безмятежным, казалось, видом наблюдавшего за происходящим, и тут же обратился к своим гостям, боясь, как бы дурачок в простоте душевной не выдал своего участия в событиях истекшего дня.
Однако все добрые намерения майора разбились о недомыслие дурачка, который тут же без всякого страха заявил:
— Король не может повесить Сета Седжа. Он стрелял только в ответ, а солдаты стреляли в него первые.
— Быть может, и ты тоже, мудрый царь Соломон, был там? — вскричал Макфьюз. — Быть может, и ты развлекался в Конкорде в небольшой, но избранной компании головорезов?
— Джэб дальше Лексингтона не ходил, — последовал ответ. — А друзей у него нет никого, кроме старой Нэб.
— В этих людей вселился дьявол! — сказал гренадер. — Стряпчие и доктора, праведники и грешники, старые и малые, толстые и тощие — все накинулись на нас!
Не хватало, кажется, только дурака, — и вот вам, пожалуйста! Побожусь, что этот парень тоже убивал.
— Джэб никогда не занимается такими гадкими делами, — невозмутимо возразил дурачок. — Он только подстрелил одного гренадера и ранил одного офицера в руку.
— Вы слышите это, майор Линкольн? — воскликнул Макфьюз, вскакивая со стула, на котором он, несмотря на всю язвительность и желчь своих обличений, плотно восседал до этой минуты. — Вы слышите, как чучело хвалится тем, что убил гренадера!
— Стойте! — воскликнул Лайонел, удерживая своего разгневанного товарища за руку. — Не забывайте, что мы солдаты и что этот малый не отвечает за свои поступки.
Ни один суд никогда не приговорит этого несчастного к виселице. А в обычных обстоятельствах он безвреден, как младенец…
— Таких младенцев поджаривают в аду… Хорошенький младенец — подстрелил молодца шести футов ростом!
Да еще из дробовика небось! Я не стану вешать этого негодяя, майор Линкольн, раз вам это не по нутру… Я его закопаю заживо.
А Джэб все так же невозмутимо сидел на стуле, и капитан, устыдившись своей горячности при виде такого слабоумия, позволил убедить себя отказаться от своей страшной мести, хотя и продолжал изрыгать угрозы по адресу колонистов и до конца вожделенной трапезы поносил «подлое нападение из-за угла, которое эти негодяи называют войной».
Полуорт, восстановив душевное равновесие с помощью сытного ужина, удалился, ковыляя, на покой, а Макфьюз без излишних церемоний завладел спальней мистера Седжа. Слуги отправились ужинать на кухню, и Лайонел, уже добрых полчаса сидевший молча, сосредоточенный и задумчивый, внезапно оказался наедине с дурачком. Как только за Меритоном, покинувшим комнату последним, захлопнулась дверь, Джэб, давно ожидавший этой минуты, ничем, впрочем, не выражая своего нетерпения, постарался привлечь к себе внимание молодого офицера и знаками дал ему понять, что хочет сообщить нечто важное.
— Несчастный глупец! — воскликнул Лайонел, поймав устремленный на него бессмысленный взгляд. — Разве я не предостерегал себя, не говорил, что злые люди могут тебя убить? Как это случилось, что ты поднял сегодня оружие против английских солдат?
— А как это случилось, что английские солдаты подняли оружие против Джэба? — возразил дурачок. — Они что ж думали — им можно бродить по нашей земле под гром их нечестивых барабанов и труб, сжигать дома и стрелять в людей, а мы будем сидеть сложа руки?
— Да пойми же! На протяжении двенадцати часов ты, по собственному признанию, совершил два злодеяния, каждое из которых карается смертью: убийство — во-первых, и измену королю — во-вторых! Ты же сознался в убийстве человека!
— Да, — безмятежно повторил дурачок, — Джэб застрелил гренадера, но зато он не дал застрелить майора Линкольна.
— Верно, верно, — сказал Линкольн поспешно, — я обязан тебе жизнью, и этот долг будет оплачен, даю тебе слово. Но почему ты так беспечно сам отдался в руки своих врагов? Что привело тебя сегодня вечером сюда?
— — Меня послал Ральф. А если Ральф велит Джэбу пойти в покои короля, то Джэб войдет и туда.
— Ральф? — Лайонел, шагавший по комнате из угла в угол, остановился. — Где же он?
— Там, на складе. И он велел мне привести вас к нему. А то, что велит Ральф, должно быть исполнено.
— Как, и Ральф здесь? Да он сошел с ума! Неужели он не боится…
— Боится? — с неописуемым презрением переспросил Джэб. — Ральфа нельзя испугать. Ни вашим гренадерам его не запугать, ни вашей легкой пехоте не причинить ему вреда, хотя он целый день только и делал, что дышал пороховым дымом… Ральф настоящий воин!
— И он, ты говоришь, ждет меня в пакгаузе, в обители твоей матери?
— Джэб не знает, что такое «обитель». Ральф ждет вас на складе.
— В таком случае, идем, — сказал Лайонел, беря шляпу. — Идем к нему… Я должен спасти старика от последствий его необдуманных поступков, даже если это будет стоить мне офицерского мундира!
С этими словами он направился к выходу, и дурачок последовал за ним, очень довольный тем, что ему так легко удалось выполнить возложенное на него поручение.

Глава 12

Эта пьеса изображает убийство, совершенное в Вене; имя герцога — Гонзаго, его жена — Баптиста: вы сейчас увидите, это подлая история.
Шекспир, «Гамлет»
Волнение, вызванное событиями дня, еще не улеглось в городе, когда Лайонел снова очутился на его узких улицах. Прохожие, казалось, спешили по каким-то необычным и важным делам, а во взорах женщин, которые с любопытством поглядывали на улицу из-за ставен, вспыхивало торжество, когда они замечали мундир Лайонела.
По улицам маршировали большие отряды солдат — охрана города была усилена, а каждый попадавшийся Лайонелу навстречу офицер окидывал его настороженным взглядом, словно в любом прохожем подозревал врага.
Ворота губернаторского дворца были распахнуты, и возле них, как всегда, стояли часовые. Проходя мимо, Лайонел увидел гренадера, с которым он разговаривал накануне вечером.
— Ты не ошибся, мой друг, — сказал Лайонел, остановившись на минуту, — у нас был жаркий день.
— Да, об этом толковали в казармах, ваше благородие, — отвечал солдат. — Нашу роту не послали в поход, зато мы два дня подряд в карауле. Ну, бог даст, в другой раз гренадеров нашего полка не заставят сидеть сложа руки, если что начнется. Небось мы бы не посрамили наших знамен, когда б вышли сегодня на поле боя.
— Почему ты так думаешь, друг мой? Те, кто там был, держались стойко. Но что можно сделать против такого численного превосходства!
— Не мое это дело, ваше благородие, судить о том, какой солдат отличился, а какой оплошал, — с достоинством отвечал старый ветеран, — но когда мне говорят, что две тысячи англичан повернули спину и ускорили шаг перед здешним сбродом, так мне хочется, чтобы фланговые роты нашего полка тоже приняли участие в деле. Тогда на худой конец я мог бы хоть сказать, что видел это позорище собственными глазами.
— Там нет позора, где нет нарушения долга, — сказал Лайонел.
— Так, видно, где-то оно было, отступление-то от долга, ваше благородие, иначе такое дело никак не могло бы получиться… Ведь вы поглядите только, ваше благородие, — это ж цвет нашей армии! Нет, что-то тут неладно.
Я глазам своим не поверил, когда увидал с холма, что там творилось. — И, покачав головой, старик возобновил свой мерный шаг перед резиденцией губернатора, как бы желая показать, что не хочет вдаваться в дальнейшее обсуждение этих прискорбных и унизительных, как он полагал, событий. Лайонел медленно пошел своей дорогой, раздумывая над тем, как глубоко должны были укорениться некоторые предрассудки, чтобы даже такой скромный служака относился свысока к целой нации единственно потому, что она всегда находилась в зависимом положении.
На Портовой площади царила необычная тишина — даже из трактиров, где в этот час неизменно шумели бражники, не доносилось ни звука. Луна еще не взошла, и Лайонел торопливо миновал темные аркады рынка, вспомнив, что его с нетерпением ждет тот, кто всегда пробуждал в нем такой глубокий интерес. Джэб, молчаливо следовал за ним, на мосту проскользнул мимо него вперед и уже стоял возле старого пакгауза, распахнув в ожидании дверь.
В большом центральном помещении склада было, как всегда, пусто и темно, однако сквозь щели перегородки, отделявшей небольшую каморку в одной из башен, где ютилась Эбигейл Прей, мерцал огонек свечи. Оттуда доносились приглушенные голоса, и Лайонел, предполагая, что это старик беседует с матерью Джэба, обернулся к дурачку с намерением послать его вперед доложить о себе. Но тот, как видно, тоже уже услышал эти голоса и они, должно быть, сказали ему больше, чем Лайонелу, ибо он стрелой бросился обратно, и с изумлением наблюдавший за его действиями Лайонел увидел, как его нескладная фигура с необычайным проворством юркнула между длинными прилавками рынка и скрылась из глаз.
Покинутый таким странным образом своим провожатым, Лайонел начал ощупью пробираться туда, где, по его расчетам, должна была находиться дверь в башню. Но неверный свет обманул его, и когда он в поисках двери подошел ближе и машинально глянул в щель перегородки, то снова стал невольным свидетелем еще одного загадочного свидания, которое указывало на странную и таинственную связь, существующую между богатой и всеми уважаемой миссис Лечмир и нищей обитательницей заброшенного склада. Бурные события последних суток, вихрь новых мыслей и чувств заставили молодого офицера совсем забыть о случайно услышанной им необычной беседе этих двух женщин. Но сейчас, обнаружив свою родственницу в этом приюте нищеты и будучи не настолько прост, чтобы приписать этот визит доброте ее сердца, Лайонел замер на месте, поддавшись непреодолимому чувству любопытства и находя ему извинение в том, что, как подсказывал ему внутренний голос, эти таинственные свидания имели каким-то косвенным образом отношение к нему самому.
Миссис Лечмир, желая, по-видимому, остаться неузнанной и боясь случайных любопытных взоров, отправляясь на это таинственное свидание, закуталась в плащ, по сейчас капюшон был откинут, и Лайонел отчетливо сидел ее поблекшее лицо и жесткий, беспокойный взгляд холодных глаз, казавшихся странно живыми среди окружающего их увядания. Как и подобало ее возрасту, а также высокому положению, о котором миссис Лечмир никогда не забывала, особенно в присутствии низших, эта почтенная дама сидела, а ее собеседница стояла перед ней в позе, говорившей скорее о страхе, нежели об уважении.
. — Ваша слабость, глупая вы женщина, станет причиной вашей гибели, — проговорила миссис Лечмир тем твердым, не терпящим возражений тоном, к которому она нередко прибегала, желая кого-либо запугать. — Вы должны проявить большую твердость, милочка, и не поддаваться этому пустому суеверию. Вы должны подумать о своей репутации, да и о своей безопасности, наконец!
— Репутации.., гибель… — дрожащими губами повторила Эбигейл, с затравленным видом озираясь по сторонам. — Какой еще мне ждать гибели, миссис Лечмир?
Разве эта нищета не погибель? И какую репутацию могу утратить я после всех моих прегрешений? Разве что-нибудь может навлечь на меня большее презрение, чем мои грехи?
— Боюсь, — сказала миссис Лечмир, стараясь принять более мягкий тон, хотя неприязнь была отчетливо написана на ее лице, — боюсь, что, захлопотавшись с приездом моего внучатого племянника, я запамятовала о своем обычном вспомоществовании.
Эбигейл взяла серебряную монету, величественно протянутую ей миссис Лечмир, и, держа ее на ладони, с минуту молча смотрела на нее пустым, невидящим взглядом, который был истолкован ее собеседницей как выражение недовольства.
— Нынешние беспорядки и падение цен сильно сказались на моих доходах, — произнесла эта богатая и великолепно одетая дама. — Но, если этой суммы недостаточно для ваших насущных нужд, я добавлю еще крону.
— Этого хватит.., хватит, — сказала Эбигейл, бессознательно сжимая монету в руке. — О да, да, этого хватит.
Ах, миссис Лечмир, хотя алчность и смертный грех, но видит бог, я была бы счастлива, если бы этот порок и был причиной моей гибели и не было бы у меня на душе греха более тяжкого!
Тут Лайонелу показалось, что миссис Лечмир метнула недоумевающий взгляд на свою собеседницу, отчего у него мелькнула мысль, что у этих странных союзниц есть секреты и друг от друга. Но тревожное удивление, на мгновение отразившееся на лице миссис Лечмир, тотчас уступило место обычной для нее суровой сдержанности и чопорности, и с подчеркнутым высокомерием, словно давая понять, что она не допустит намеков на свойственные им обеим слабости, высокородная дама произнесла:
— Голубушка, вы сами не понимаете, что лепечет ваш язык! В каких особенных грехах вы повинны? Лишь в тех, которые порождены несовершенством, человеческой природы.
— Вот уж что верно, то верно, — ответила Эбигейл Прей, сопровождая свои слова сдавленным истерическим смешком. — Это все наша грешная, грешная "человеческая природа, это вы верно рассудили. Да ведь с годами стареешь и слабеешь, и мысли начинают путаться, миссис Лечмир, так иной раз сама не знаешь, что говоришь. На краю могилы и не таких слабых духом, как я, начинает мучить раскаяние.
— Глупая женщина! — пробормотала миссис Лечмир, стараясь надвинуть на глаза капюшон дрожащей то ли от возраста, то ли от страха рукой. — Вам ли помышлять о смерти! Ведь вы еще дитя!
Последние слова были произнесены хриплым, чуть слышным голосом, и, после того как они замерли у нее на устах, Лайонел больше ничего не мог расслышать; но вот после тягостного молчания миссис Лечмир подняла голову и, поглядев вокруг с прежним суровым и непреклонным видом, добавила:
— Довольно болтать пустяки, Эбигейл Прей… Я пришла сюда, чтобы узнать у вас еще кое-что о вашем загадочном постояльце…
— О нет, нет! Не довольно, миссис Лечмир! — прервала ее терзаемая раскаянием женщина. — Так мало времени осталось нам на покаяние и молитвы, что его, боюсь я, не хватит, чтобы искупить наши великие грехи. Нам должно говорить о смерти, миссис Лечмир, пока еще не пробил наш час.
— Да, спешите, спешите, пока вы еще не заключены в сыром мраке могилы, в этом последнем приюте старости, — произнес чей-то голос, звучавший глухо, словно из-под земли. — И я пришел сюда, чтобы присоединиться к вашей душеспасительной беседе.
— Кто ты?.. Во имя всего святого, отвечай, кто ты? — вскричала миссис Лечмир, в невольном порыве поднимаясь со стула и, казалось, сразу позабыв все свои недуги и тайные тревоги. — Отвечай же, заклинаю тебя, кто ты?

Предыдущая страница 7 Следующая страница


Осада Бостона, или Лайонел Линкольн 8

— Тот, кто так же стар, как и ты, Присцилла Лечмир, и уже стоит у порога той обители, о которой вы здесь вели речь. Так говорите же, женщины, давно схоронившие своих мужей: ведь если в жизни своей вы совершили что-либо, в чем должны покаяться и испросить прощения, то лишь в могиле осенит вас небесное милосердие и отпустятся вам грехи ваши.
Слегка нагнувшись, Лайонел сумел разглядеть сквозь щель почти всю каморку. На пороге неподвижно, как изваяние, стоял Ральф. Одна рука его была поднята вверх, как бы к небу, другая грозно указывала вниз, словно в разверстую у его ног могилу, о близости которой так красноречиво напоминали его хилые члены и изборожденное морщинами лицо, а пронзительный, «испепеляющий», как выразилась Эбигейл Прей, взгляд перебегал с одного лица на другое.
В нескольких шагах от старика, не двигаясь, точно окаменев, стояла миссис Лечмир; капюшон упал с ее головы, на смертельно бледном лице отражались растерянность и ужас, рот был полуоткрыт, глаза прикованы к нежданному пришельцу — она походила на высеченную из мрамора статую. Эбигейл закрыла лицо руками, но чувства, которые она пыталась скрыть, выдавала конвульсивная дрожь, пробегавшая по ее телу.
Пораженный этой картиной и обеспокоенный состоянием своей родственницы, для которой в ее преклонном возрасте потрясения такого рода не могли не представлять опасности, Лайонел уже хотел было броситься к ней, но в эту минуту миссис Лечмир снова обрела дар речи, и в душе молодого человека над всеми чувствами возобладало жгучее любопытство, вполне оправданное, ибо предмет их разговора живо его касался.
— Кто назвал меня Присциллой? — спросила миссис Лечмир. — Уже никого не осталось в живых из тех, кто имел право на подобную фамильярность.
— Присцилла, Присцилла, — повторил старик, озираясь вокруг, словно ища кого-то глазами. — Нежен и сладок звук этого имени для моих ушей. И тебе ли не знать, что, кроме тебя, его носит еще и другая.
— Она умерла. Многие годы минули с тех пор, как я видела ее в гробу. И я не хочу вспоминать о ней — и обо всех тех, кто, подобно ей, оказался недостоин наших славных предков.
— Она не умерла! — загремел голос старика, так гулко прокатившийся под стропилами, что, казалось, ему вторят голоса каких-то сверхъестественных существ. — Она жива! Да, жива! Жива!
— Жива! — как эхо, отозвалась миссис Лечмир, попятившись перед простертой к ней грозной дланью. — Этого не может быть! Пустое! Я не желаю слушать такие вздорные речи!
— Жива! — ломая руки, вскричала и Эбигейл Прей. — О, свидетель бог, как бы я этого желала! Но разве не видела я собственными глазами ее распухший, обезображенный труп? Разве этими самыми руками не надела я саван на ее когда-то прекрасное тело! О нет! Она мертва, мертва.., и я ее…
— Он сумасшедший и рассказывает всякие небылицы! — поспешно воскликнула миссис Лечмир, не дав страшному обвинению против себя самой слететь с губ несчастной. — Мы знаем, что бедняжка давно мертва, зачем же слушаем мы этого безумца?
— Безумца! — с непередаваемым сарказмом отозвался Ральф. — О нет!.. Правда, нам с тобой известен один безумец, но это не я… Скорее это ты безумна, женщина. Ты уже сделала безумцем одного, так не хочешь ли ты, чтобы еще один потерял рассудок?
— Я? — сказала миссис Лечмир, не дрогнув под жгучим взглядом старика. — Господь дарует рассудок, он волен и отнять свой дар. Я же не наделена такой властью.
— Что сказала ты, Присцилла Лечмир! — вскричал Ральф, неслышно шагнув к старухе и внезапно сжав ее руку своими иссохшими пальцами. — Да, я буду называть тебя Присцилла, хоть ты и не достойна этого святого имени… Так не в твоей власти, утверждаешь ты, лишать людей рассудка? Где же тогда глава твоего рода, которым ты так гордишься? Где твой племянник Лайонел Линкольн, гордый девонширский баронет, богатый, знатный и столь счастливый некогда приближенный короля, где он?
Быть может, он в чертогах своих предков? Или во главе войска своего короля? Быть может, он управляет своими поместьями? Или он томится одиноко в мрачной темнице?
О да, это так, и ты знаешь об этом, ты знаешь об этом… ибо это твое, женщина, низкое коварство и вероломство привело его туда!
— Кто ты, осмелившийся так говорить со мной? — спросила миссис Лечмир, страшным усилием воли заставив свой голос звучать презрительно. — Если судьба моего несчастного племянника и вправду тебе известна, одно это должно было бы послужить для тебя самого опровержением такой низкой клеветы…
— Известна ли мне его судьба? А что от меня скрыто? Я наблюдал за тобой, я следил за твоими деяниями, женщина, и ни одно из них не осталось для меня тайным…
Говорю тебе, я знаю все. И об этой грешнице я знаю все…
Разве не поведал я тебе, Эбигейл Прей, о самых тайных твоих прегрешениях?
— О да.., да! Ему и в самом деле известно все то, что, думала я, открыто только богу! — охваченная суеверным ужасом, воскликнула Эбигейл.
— И о тебе, презренная вдова Джона Лечмира, и о Присцилле я знаю все…
— Все! — как эхо, повторила Эбигейл.
— Все… — едва слышно прошептала миссис Лечмир и, откинувшись на спинку стула, лишилась чувств.
Как ни жаждал Лайонел услышать разоблачение этих тайн, все же он не мог не броситься на помощь старухе.
Однако Эбигейл Прей, которая, по-видимому, уже в какой-то мере привыкла к странному поведению своего жильца, проявила достаточное присутствие духа и опередила Лайонела. Когда Лайонел распахнул дверь, он увидел, что она уже хлопочет около миссис Лечмир. Обморок был очень глубок, и миссис Лечмир необходимо было раздеть.
Сославшись на это, Эбигейл заверила Лайонела, что она отлично управится со всем сама, и попросила его удалиться — не только из соображений приличия, но также и потому, что столь неожиданное его появление могло, по ее мнению, оказаться для пострадавшей еще более опасным, чем все, что тут произошло. Лайонел помедлил минуту, пока не убедился, что миссис Лечмир становится лучше, после чего, уступив уговорам Эбигейл, вышел за дверь и направился к лестнице, решив подняться в комнату к Ральфу, чтобы немедленно потребовать объяснение всему, что ему только что довелось видеть и слышать. Он нашел Ральфа в башенке. Старик сидел, свесив голову на грудь, заслонив рукой глаза от тусклого пламени свечи, и был, казалось, погружен в глубокое раздумье. Лайонел приблизился к нему, но он словно и не заметил его, и Лайонелу пришлось заговорить, чтобы привлечь к себе внимание:
— Джэб сообщил мне, что вы просите меня прийти, и вот я здесь.
— Это хорошо, — отозвался Ральф.
— Я должен добавить, что был свидетелем вашей беседы с миссис Лечмир и с изумлением услышал странные и оскорбительные речи, с которыми вы позволили себе обратиться к ней.
Старик поднял голову, и Лайонел увидел, как, оживившись, засверкали его глаза, когда он произнес:
— Значит, вы слышали правду и видели, как страшит она тех, в ком нечиста совесть!
— Я слышал то, что вы называете правдой, и слышал при этом также, что вы упоминали имена самых дорогих, как вам, должно быть, известно, для меня людей.
— Самых дорогих? А уверен ли ты в этом, юноша? — спросил Ральф, пристально глядя Лайонелу в глаза. — Не вытеснил ли в последние дни кто-то другой из твоего сердца тех, кто даровал тебе жизнь? Отвечай, но помни, что тебе внимает тот, кому известно многое, что скрыто от других людей.
— Что хотите вы сказать этим, сэр? Разве мы можем любить кого-нибудь так, как мы любим отца и мать? Эта любовь вложена в нас природой.
— Это рассуждение наивного ребенка, — сурово произнес старик. — Разве ты не любишь внучку этой презренной женщины и могу ли я теперь доверяться тебе?
— Каким образом мои чувства к Сесилии Дайнвор, этому небесному созданию, могут лишить меня вашего доверия?
— Да, — как бы про себя пробормотал старик, — ее мать воистину была чиста, и почему дитя не может оказаться достойным своих родителей?
Он умолк, и наступило долгое молчание, весьма тягостное для Лайонела, который находился в большом замешательстве. Наконец Ральф сказал резко:
— Вы принимали участие в сегодняшнем сражении, майор Линкольн?
— Да, и вам это должно быть очень хорошо известно, ибо я обязан жизнью вашему доброму заступничеству. Но зачем подвергаете вы себя опасности ареста, находясь здесь? Ведь то, что вы принимали участие в сражении на стороне американцев, не может не быть известно многим, помимо меня.
— Кому же придет в голову искать неприятеля на улицах Бостона, когда на холмы вокруг стекаются вооруженные отряды? О моем пребывании тут известно только этой женщине, которая не посмеет меня выдать, ее достойному сыну и вам. Мои действия скрыты от всех, они внезапны и всегда неожиданны. Опасность не может коснуться такого, как я.
— Однако, — : сказал Лайонел в большом смущении и растерянности, — имею ли я право умолчать о том, что здесь скрывается человек, который, как мне известно, враг моему королю?
— Вы переоцениваете свою отвагу, Лайонел Линкольн, — с презрительной усмешкой ответил Ральф. — Вы никогда не посмеете пролить кровь того, кто не позволил пролиться вашей… Но довольно об этом… Мы понимаем друг друга, а тому, кто так стар, как я, страх уже неведом.
— Да, да, — торжественно и тихо прозвучал из темного угла чей-то голос. Это Джэб, не замеченный никем, прокрался туда и свернулся калачиком у стенки. — Да, вам никогда не напугать Ральфа!
— Этот юноша — хороший, достойный юноша, он умеет различать добро и зло. А что же еще требуется человеку в этом пагубном мире? — снова быстро и невнятно пробормотал Ральф по странной своей привычке.
— Откуда ты взялся? — спросил Лайонел. — И почему ты так внезапно покинул меня?
— Джэб бегал на рынок посмотреть, нет ли там чего-нибудь, чтобы порадовать старую Нэб, — ответил юноша.
— Уж не думаешь ли ты, что я поверю таким глупым выдумкам! Если даже предположить, что рынок торгует всю ночь до утра, так разве у тебя есть деньги?
— Сразу видать, что королевские офицеры кое в чем не разбираются, — проговорил дурачок, посмеиваясь про себя. — Вот наш здешний фунт стерлингов, а говядина не такая уж диковинная штука, чтобы человек, у которого лежит в кармане такая бумажка, не мог прийти на рынок, когда ему только вздумается, не глядя на разные там указы парламента.
— Значит, ты грабил мертвецов! — вскричал Лайонел, увидав на ладони Джэба, помимо упомянутой бумажки, еще несколько серебряных монет.
— Джэб не вор! Почему вы его так называете! — с угрожающим видом произнес дурачок. — Закон еще существует в колонии, хотя кое-кто и не признает его. Ничего, придет время, со всеми будет поступлено по справедливости. Джэб застрелил гренадера, но Джэб не вор.
— В таком случае, ты, верно, получил плату, глупая ты голова, за какие-то секретные поручения, которые выполнил вчера ночью! Тебя соблазнили деньгами на опасное дело. Смотри, чтоб это было в последний раз. И наперед знай: когда тебе что-нибудь будет нужно, приходи ко мне.
— Джэб не станет бегать по поручениям короля даже за его золотую корону со всеми ее бриллиантами и украшениями, и никто его не заставит, потому что нет такого закона!
Лайонел заговорил добродушно-примирительным тоном, стараясь успокоить рассерженного малого, но тот, но удостоив его ответом, с угрюмым видом забился в свой угол, словно желая показать, что намерен теперь немного вздремнуть после столь утомительного дня.
Ральф тем временем снова погрузился в свои думы, и Лайонел внезапно вспомнил, что час уже поздний, а он так и не узнал, какова разгадка услышанных им таинственных обличений, и потому снова заговорил об интересующем его предмете, начав с того, что, по его мнению, должно было заставить старика сказать всю правду. Едва только Лайонел упомянул о волнении миссис Лечмир, его собеседник поднял голову и выражение какого-то свирепого восторга озарило его изможденное лицо. Величественным жестом указав на свою грудь, он произнес:
— Это здесь, здесь, мой мальчик… Никакие силы на свете, кроме угрызений совести и сознания, что я владею тайной, не могли бы лишить эту женщину дара речи в присутствии свидетелей.
— Но что же это за тайна? Я связан узами крови с миссис Лечмир, а следовательно, являюсь ее защитником и потому имею право в ее интересах, не говоря уж о моих собственных, потребовать объяснения ваших весьма тяжких обвинений.
— В ее интересах! — повторил Ральф. — Вы слишком поспешны, молодой человек. Подождите, пока она сама попросит вас потребовать объяснений, — ответ прозвучит подобно удару грома.
— Если вы не хотите сделать это во имя справедливости по отношению к моей почтенной родственнице, тогда, по крайней мере, вспомните ваши неоднократные обещания поведать мне печальную повесть о несчастной судьбе моих близких, которая, как вы утверждали, доподлинно вам известна.
— О да, она известна мне, как и еще многое другое, — ответил старик и улыбнулся с сознанием своего могущества, проистекавшего из обладания этой тайной. — А если вы сомневаетесь в этом, спуститесь вниз, и пусть ваши сомнения развеет жалкая обитательница этого пакгауза… или же — преступная вдова Джона Лечмира.
— О нет, единственно, в чем я сомневаюсь, — это надолго ли хватит моего терпения. Время летит, а я еще ничего не узнал из того, что мне узнать необходимо!
— Здесь не место и не время говорить об этом, — возразил Ральф. — Я уже упоминал, что для этой цели мы должны встретиться за бостонскими колледжами.
— Но после событий минувшего дня совершенно неизвестно, когда офицер королевской армии, сможет отправиться туда, не подвергая свою жизнь опасности!
— Что такое? — воскликнул старик, рассмеявшись громко и с нескрываемой горечью. — Итак, значит, он уже узнал силу и твердую волю презираемых колонистов! Но даю тебе слово, мой друг, что ты еще посетишь эти места и будешь находиться там в полной безопасности… Да, да, Присцилла Лечмир, уже близок твой час и судьба твоя решена!
Лайонел снова упомянул о своей престарелой родственнице и намекнул, что он скоро должен будет присоединиться к ней, так как снизу уже доносился шум шагов — видимо, она собиралась уходить. Но все его слова пропали втуне: старик стремительно шагал по своей тесной клетушке из угла в угол, бормоча себе под нос какие-то нечленораздельные фразы, в которых отчетливо звучало только одно слово — «Присцилла», а на лице его, как в зеркале, отражались бурные и всепоглощающие страсти, волновавшие его душу.
Тут раздался пронзительный голос Эбигейл, звавшей своего сына: очевидно, она была твердо уверена, что он прячется где-то в доме. Она звала его снова и снова, но Джэб медлил до тех пор, пока голос ее не начал звучать гневно и угрожающе, после чего он нехотя выбрался из своего угла и медленно направился к лестнице.
Лайонел не знал, как ему быть. Его родственница все еще не подозревала о его присутствии здесь, и он подумал, что Эбигейл Прей тем или иным способом даст ему знать, если его появление желательно. Сам же он по неким тайным причинам предпочел бы сохранить свои визиты сюда в секрете. Поэтому он решил, не выдавая своего присутствия, следить под покровом темноты за происходящим внизу и действовать сообразно обстоятельствам. Удаляясь, он не произнес прощального приветствия, ибо успел уже достаточно хорошо освоиться с необычайностью поведения Ральфа и отлично понимал, что всякая попытка отвлечь его от жгучих размышлений обречена на неудачу.
Остановившись на верхней ступеньке лестницы, Лайонел увидел миссис Лечмир, которая довольно твердым шагом направлялась к двери следом за Джэбом, освещавшим ей дорогу фонарем, и услышал, как Эбигейл Прей наказывала своему упрямому сыну проводить гостью до угла, где, как понял Лайонел, ее ожидал экипаж. На пороге миссис Лечмир обернулась, огонь свечи, которую держала в руке провожавшая ее Эбигейл, озарил ее лицо, и Лайонел отчетливо увидел ее холодный, жесткий взгляд, как всегда высокомерный, но, быть может, несколько более задумчивый и потому чуточку более мягкий, чем обычно.
— Забудем о том, что здесь сегодня произошло, добрая моя Эбигейл, — произнесла миссис Лечмир. — Ваш жилец — никому не известный проходимец, который подцепил где-то пустую сплетню и рассчитывает нажиться на нашей доверчивости. Я во всем этом еще разберусь, но вы ни под каким видом не должны более видеться с ним…
Это жилище не годится для вас, голубушка, — ни для вас, ни для вашего сына… Я должна устроить вас надлежащим образом, добрая моя Эбигейл, право же, я просто обязана это сделать.
Лайонел заметил, как содрогнулась Эбигейл при намеке на тайные намерения Ральфа, однако, не сказав ни слова в ответ, она широко распахнула дверь перед своей гостьей. Как только миссис Лечмир скрылась, Лайонел сбежал с лестницы и остановился перед растерявшейся женщиной.
— Знайте, я слышал все, что произошло здесь сегодня, — резко проговорил он, — и вам должно быть ясно, что запираться далее бессмысленно. Я требую, чтобы вы сейчас же открыли мне все, что имеет отношение к моей судьбе или к судьбе моих близких.
— Нет, нет, нет.., только не я, не спрашивайте меня, майор Линкольн! — в ужасе воскликнула несчастная женщина. — Бога ради, не спрашивайте меня! Только не меня! Я поклялась хранить тайну, а клятва… — Тут волнение сдавило ей горло, и голос ее прервался.
Лайонел уже пожалел о своей вспышке и, устыдившись попытки силой исторгнуть признание у женщины, постарался успокоить Эбигейл, пообещав оставить ее на этот раз в покое.
— Ступайте.., ступайте… — сказала она, умоляюще сложив руки. — Дайте мне прийти в себя… Оставьте меня… оставьте меня наедине с этим ужасным стариком и богом!
Видя ее настойчивость, Лайонел неохотно подчинился, но, выходя, столкнулся с Джэбом на пороге, после чего его тревога за Эбигейл Прей рассеялась и он с более легким сердцем покинул пакгауз.
Стремительно шагая по направлению к Тремонт-стрит, Лайонел напряженно перебирал в уме все, что ему только что довелось увидеть и услышать. Ему припомнились кое-какие слова Ральфа, которые в свое время глубоко запали ему в сердце. Лайонелу казалось, что он находит теперь какое-то подтверждение этим словам в том испуге, который не сумела скрыть его престарелая родственница перед брошенными ей в лицо обвинениями. От миссис Лечмир мысли его обратились к ее прелестной внучке, и некоторое время он с недоумением пытался найти разгадку противоречивости ее поведения по отношению к нему: почему временами она была так непосредственна и мила и даже нежна с ним, а порой — не далее, например, как в этот вечер во время их столь короткой беседы, — держалась сдержанно, холодно и даже отчужденно… Затем он снова вспомнил о том, что было главной причиной, подвигшей его последовать за своим полком на родину, и, как всегда, при этой мысли тень печали затуманила его чело.
Возвратившись под кров миссис Лечмир, Лайонел прежде всего осведомился о ней и, узнав, что она, благополучно прибыв домой, уже удалилась вместе со своими прелестными родственницами на покой, немедленно последовал их примеру и, едва лишь треволнения этого бурного дня стали забываться, заснул как убитый, и сон принес ему отдохновение.

Глава 13

Да сбудется!
Накликана беда,
А путь найдет сама.
Шекспир
Тревожное известие о походе на Конкорд словно на крыльях ветра облетело побережье Атлантического океана, и отголоски его достигли гор на западе. И вот уже все мужское население в пространстве между Массачусетским заливом и прозрачным потоком Коннектикута поднялось как один человек. Призыв к отмщению прокатился по всей стране, и повсюду — на холмах и в долинах, на больших проезжих трактах и на пешеходных тропках — появились вооруженные отряды фермеров, устремлявшиеся туда, где произошло военное столкновение. Через двое суток после роковой стычки у Лексингтона уже свыше ста тысяч колонистов стали под ружье, и примерно около четверти их было сосредоточено у подступов к обоим полуостровам — Бостонскому и Чарлстонскому. Те, кому дальность расстояния и недостаток оружия не давали возможности присоединиться к передовым отрядам и принять непосредственное участие в военных действиях, с нетерпением ожидали того часа, когда их воинственный пыл сможет послужить общему делу. Словом, то угрюмое спокойствие, в котором в течение целого года, казалось, пребывали колонии, было внезапно и грубо нарушено событиями, разыгравшимися в течение одного описанного выше дня, и такая буря возмущения поднялась среди патриотов, что даже роялисты, которых было совсем немало в южных областях страны, вынуждены были умолкнуть и ждать, чтобы буря утихла под воздействием времени и страданий.
Гедж, уверенный в надежности своей позиции, непрестанно получавший все новые подкрепления и поддерживаемый весьма внушительным флотом, взирал на сгущавшиеся грозовые тучи с невозмутимостью и благодушием, столь свойственными его мягкой натуре. Хотя настроения американцев и их намерения не оставляли больше никаких сомнений, Гедж все же неохотно прислушивался к мстительным планам своих советников и был склонен успокоить мятеж, не надеясь подавить его с помощью своих войск. Хотя месяц назад он считал их число достаточным, чтобы справиться со всеми фермерами-колонистами, вместе взятыми, теперь он благоразумно полагал, что они смогут лишь успешно обороняться на укрепленном полуострове. Однако были опубликованы воззвания, обличавшие мятежников, срочно принимались и другие меры, полагавшиеся необходимыми для поддержания престижа королевской власти. Пустые угрозы оставлялись, разумеется, без внимания, и все увещевания и призывы блюсти былую верность королю (которую, по утверждению колонистов, никто никогда и не нарушал) тонули в бряцании оружия и воинственных кликах.
На все эти воззвания английского генерала, так же как и на множество других, подписанных королевскими губернаторами, по-прежнему управлявшими всеми колониями, за исключением той, в которой развертывается действие нашего повествования, американцы отвечали смиренными, но исполненными достоинства петициями к королю, призывавшими его не допускать несправедливости, и открытыми протестами, адресованными парламенту, с требованием восстановления их попранных прав и освобождения от незаконных налогов. Однако власть и прерогативы монарха еще по-прежнему казались священными, и во всех этих документах особе короля оказывалось должное почтение.
Но зато колонисты — большие мастера на этот счет — не жалели ядовитых сарказмов, когда речь шла о королевских министрах, повинных в принятии законов, столь губительных для империи. Такое положение вещей сохранялось на протяжении нескольких недель, последовавших за рядом кровавых стычек, которые получили название битвы при Лексингтоне — по имени того селения, где завязался первый бой. Противники продолжали готовиться к новым встречам, в которых им предстояло помериться отвагой и силой.
Лайонел не был сторонним наблюдателем этих приготовлений. На другое же утро после возвращения он обратился к главнокомандующему с просьбой дать ему назначение, соответствующее его положению. Но, отдав должное его отваге и верности королю, проявленным им на поле брани, ему вместе с тем дали понять, что он окажет более ценную услугу трону, если посвятит свое время поддержанию знакомств с теми влиятельными колонистами, с которыми его семья была связана узами крови или долголетней и тесной дружбой. При этом майору Линкольну было предложено решать самому, не следует ли ему во исполнение столь высокой задачи покинуть Бостон и совершить несколько поездок по стране. Это сомнительное предложение было преподнесено молодому офицеру так ловко, самолюбие и тщеславие его были так искусно задеты, что он согласился подождать, какой оборот примут события, заручившись, однако, обещанием, что получит соответствующее его званию назначение в случае начала серьезных военных действий. А что его придется ждать недолго, не могло укрыться от глаз даже менее проницательного наблюдателя, нежели майор Линкольн.
Гедж тем временем уже оставил временную позицию в Чарлстоне, считая, что разумнее будет сосредоточить все войска в одном месте. С холмов Бостонского полуострова было видно, что колонисты явно намерены, не теряя времени, обложить город, где находилась армия короля.
На многих противолежащих возвышенностях уже поспешно возводились земляные укрепления, а у перешейка, прямо под жерлами английских пушек, расположился довольно большой отряд колонистов, захватив деревню Роксбери, прервав всякую связь между полуостровом и остальной страной и проявив при этом неустрашимость и отвагу, которые сделали бы честь даже более опытным и искусным в военном деле и более привыкшим смотреть в лицо опасности солдатам.
Такое воинское искусство дотоле презираемых американцев вызвало поначалу немалое изумление, однако вскоре распространился слух, что среди тех, кто руководит действиями мятежников, есть колонисты, которые в свое время доблестно служили в английских войсках. Называлось немало имен, и среди них Лайонел услышал имена Уорда и Томаса — людей, известных своими независимыми взглядами и довольно значительным военным опытом. Конгресс провинции поставил их во главе всех своих военных сил, и в их распоряжении имелось уже порядочное число полков, располагавших всем необходимым, за исключением самого существенного: дисциплины и оружия.
В кругах, близких к губернатору, Лайонелу приходилось особенно часто слышать имя Уоррена. Имя это произносилось с горечью, в которой наряду с неприязнью неизменно звучало уважение. Этот человек, который до последнего дня, не смущаясь присутствием английских поиск, бестрепетно высказывал свои взгляды в кольце вражеских штыков, внезапно исчез, оставив дом, все имущество и прибыльное дело, чтобы открыто соединить свою судьбу с повстанцами, приняв участие в заключительной схватке у Лексингтона.
Но особыми тайными чарами было овеяно для молодого англичанина другое имя — имя Путнема, небогатого фермера из соседней колонии Коннектикут, который, как только клич бранной тревоги достиг его ушей, бросил прямо на пашне свои плуг, выпряг одного из коней, вскочил на него и, проехав без передышки добрую сотню миль, очутился в передовых рядах своих сражающихся земляков. И, когда имя этого стойкого американца шепотом называли старики ветераны, заполнявшие покои генерала Геджа на его приемах, волна грустных и светлых воспоминаний уносила молодого офицера в прошлое.
Лайонелу вспомнились увлекательные беседы, которые в его отроческие годы вел с ним отец, когда черная тень безумия еще не омрачала его рассудка, и в каждом рассказе о смертельных стычках с индейцами, о леденящих душу схватках с дикими зверями и других исполненных опасностей приключениях в чаще непроходимых лесов упоминалось имя этого человека, всегда окруженное тем ореолом доблести, который в наш просвещенный век достается людям редко и никогда не достается даром.
И суровые ветераны, хорошо знавшие Путнема, всегда вспоминали о нем с оттенком романтического восхищения и искренней приязни, а когда изворотливые и лукавые советники, окружавшие главнокомандующего, предложили перетянуть на свою сторону Путнема, пообещав ему крупную сумму и высокий пост, его старые соратники выслушали это предложение с презрительным неверием, которое полностью и оправдалось. После этого были предприняты подобного же рода попытки подкупить тех американцев, военные таланты которых делали их в глазах английских политиков достойными такой платы, но свободолюбивые идеи уже пустили столь глубокие корни среди колонистов, что ни один из них не поддался на приманку.
Пока вместо решительных действий принимались эти более деликатные меры, из Англии продолжали прибывать войска, и к исходу мая в совете Геджа, который имел теперь в своем распоряжении никак не менее восьми тысяч штыков, принимало участие уже немало прославленных военачальников. С прибытием этих подкреплений англичане вспомнили былую спесивость, а надменные молодые воины, так недавно покинувшие блистательные военные парады на своей прославленной родине, не желали мириться с тем, что английское войско было загнано на какой-то полуостров кучкой фермеров, плохо знакомых с военным искусством и плохо вооруженных. Это чувство еще подогревалось насмешками самих американцев, которые брали теперь реванш над своими противниками и наряду с прочими язвительными прозвищами дали кличку «Любитель простора» Бергойну, так как он имел неосторожность хвастливо заявить, что намерен вместе со своими соратниками немедленно по прибытии на место раздвинуть пределы занимаемого английскими войсками пространства. Однако имелись все основания предполагать, что английские военачальники и в самом деле намерены раздвинуть эти пределы, и все взоры снова невольно обращались к холмам Чарлстона, так как этот полуостров, по-видимому, в первую очередь мог подвергнуться вторжению.
Трудно, казалось, было бы найти два более удобных в военном отношении плацдарма, нежели эти расположенные друг против друга полуострова, обладавшие возможностью оказывать взаимную поддержку и одновременно ослаблять противника, растягивая его коммуникации. Расстояние между ними не превышало шестисот ярдов, а омывавшие их глубокие, вполне пригодные для навигации воды давали возможность английским генералам призвать себе на помощь любой самый большой корабль военного флота. Памятуя обо всех этих преимуществах, солдаты с радостью выслушали приказы, которые, как каждому было ясно, имели целью подготовку к предстоящей высадке на противоположный берег залива.
Прошло уже два месяца с начала открытых враждебных действий, но пока война все еще находилась в стадии описанных выше приготовлений, если не считать двух-трех стычек между фуражирами английской армии и небольшими отрядами американцев, в которых последние с честью поддержали недавно завоеванную ими репутацию бравых солдат.
Когда из Англии прибыли новые полки, в городе снова началось веселье, хотя те из жителей, которым пришлось остаться в городе помимо их воли, продолжали держаться холодно и отвечали отказом на все приглашения английских офицеров, какие бы те ни придумывали развлечения.
Нашлись, однако, среди колонистов и такие, что не устояли перед подкупом и, соблазненные деньгами и почестями, предали дело, за которое боролись их соотечественники, а так как некоторые из них заняли высокие посты, то многие полагали, что они оказывают чрезвычайно губительное влияние на губернатора, отравляя его ум злыми наветами и толкая его на такие безрассудные и несправедливые поступки, на какие он сам никогда бы без их подстрекательства не решился.
Спустя несколько дней после стычки у Лексингтона между жителями Бостона и губернатором было заключено торжественное соглашение, по которому тем, кто сдаст оружие, разрешалось покинуть город, тем же, кто пожелает остаться, была обещана охрана их жилищ и безопасность. Оружие было сдано, но свободный выезд под различными пустыми предлогами все же не был разрешен.
Этот произвол, так же как и многое другое, связанное с тем, что власть находилась в руках армии, ожесточил колонистов и дал новую пищу для недовольства; в то же время в сердцах их противников презрение быстро уступало место ненависти, ибо обстоятельства вынуждали их относиться с уважением к тем, к кому они никогда не испытывали симпатии. Воцарившиеся в Бостоне неприязнь и недоверие, принимавшие нередко личную форму, также заставляли войска стремиться к расширению оставленных им пределов.
Однако Гедж, будучи незлобив по натуре и желая, по-видимому, вызволить из рук колонистов своих солдат, согласился произвести обмен пленными, невзирая на особый характер обстоятельств, при которых колонисты были захвачены в плен; таким образом, с самого начала было установлено различие между имевшими место событиями и простым мятежом против власти государя. Представители сторон встретились в Чарлстоне, не занятом в тот момент ни теми, ни другими войсками. Во главе американцев главными представителями были Уоррен и уже упомянутый нами ранее старый разведчик лесных дебрей, человек, наделенный в равной мере как великодушием, так и отвагой — доблестями, нередко сопутствующими друг другу. В переговорах приняло участие и несколько ветеранов королевской армии, которые пожелали встретиться со своим старым товарищем и в последний, быть может, раз дружески с ним потолковать; тот говорил с ними с подлинной прямотой солдата, и на все их искусные попытки заставить его покинуть знамена, под которые он стал, отвечал решительным отказом.
В то время как происходили эти события, повсюду в колониях стоял неумолчный гул военных приготовлений.
Кое-где произошло несколько небольших стычек, причем теперь американцы далеко не всегда предоставляли англичанам право быть зачинщиками, и все военные склады, какие только удавалось обнаружить, немедленно захватывались — иной раз мирным путем, а иной раз и силой.
Однако, поскольку большая часть английских войск была сосредоточена в Бостоне, остальным колониям почти нечего было делать, и, хотя их по-прежнему считали подданными английского короля, они пускали в ход любые средства, всячески стараясь утвердить свои права.
В Филадельфии был созван конгресс делегатов объединенных колоний, который возглавил широкое движение народа, впервые почувствовавшего себя единой нацией.
Этот конгресс выпускал манифесты, где с большой силой провозглашались свободолюбивые принципы, и приступил к созданию армии, которая могла бы в случае нужды эти принципы отстоять. Под ее знамена были призваны колонисты, прошедшие военную школу на службе в королевской армии, а также вся та отважная и предприимчивая молодежь, которая готова была пожертвовать жизнью за дело, не сулившее ей даже в случае успеха почти никаких личных выгод. Во главе этих еще неопытных воинов конгресс поставил человека, который уже отличился на бранном поле, а много лет спустя оставил по себе славную, незапятнанную память.

Глава 14

Встретимся мы при Филиппах.
Шекспир, «Юлий Цезарь»
В эту пору лихорадочного возбуждения, когда военная обстановка и лишения не сопровождались, однако, ни боями, ни опасностями, Лайонел, хотя и был поглощен происходящим, все же не мог забыть и то, что так близко его касалось. На другой день после сцены, разыгравшейся накануне вечером между миссис Лечмир и обитателями пакгауза, он рано утром вновь отправился туда в надежде рассеять свою мучительную тревогу, добившись окончательного разъяснения тайн, каким-то образом связывавших его со странным человеком, о котором ему ничего не было известно.
Последствия вчерашнего сражения уже начали сказываться; Лайонелу это бросилось в глаза, едва он ступил на рыночную площадь: обычно переполненная в это время, она была почти безлюдна. Ставни лавок открывались с опаской, и бостонцы глядели на лик солнца, будто сомневаясь, светит ли оно и греет, как прежде, в дни мира и спокойствия; в городе окончательно воцарились страх И( недоверие. Несмотря на ранний час, все были уже на ногах, и бледность лиц редких прохожих свидетельствовала о том, что они провели бессонную ночь. Очевидно, не спала и Эбигейл Прей: Лайонел застал ее в той же убогой каморке, где ничто не изменилось со вчерашнего вечера, разве только глаза несчастной женщины; если иногда они походили на драгоценные камни, вставленные в жалкую оправу, то сейчас потускнели и запали, еще усиливая общее удручающее впечатление горя и нищеты.
— Я вторгаюсь к вам в неурочный час, миссис Прей, — сказал Лайонел, входя в комнату, — но мне нужно видеть вашего постояльца по чрезвычайно важному делу. Он, вероятно, наверху, не откажите известить его о моем приходе.
Эбигейл, мрачно и многозначительно покачав головой, ответила глухим голосом:
— Он ушел!
— Ушел! — воскликнул Лайонел. — Куда? И когда?
— Видно, гнев господен обрушился на людей, сударь, — ответила женщина. — Стар и млад, здравый и хворый — все лишились рассудка, все жаждут кровопролития; и человеку не дано знать, чем все это кончится.
— Но какое это имеет отношение к Ральфу? Где он?
Вы не обманываете меня?
— Я? Избави бог, чтобы я кого-нибудь еще обманула, и тем более вас! Нет, майор Линкольн, этот чудной старик, проживший на свете столько лет, что даже может читать наши тайные мысли, как не дано простым смертным, ушел и, может быть, никогда не вернется.
— Никогда! Уж не прогнала ли ты его из-под жалкого своего крова?
— Мой дом все равно что у птиц небесных: пристанище всякого несчастного, кто нуждается в нем. Нет на земле местечка, майор Линкольн, которое я могла бы назвать своим, но когда-нибудь оно у меня будет — да, тесное жилище ждет всех нас, грешных, и дай бог, чтобы я нашла в нем тот покой, который, говорят, находят в гробу! Я не лгу, нет, на этот раз я неповинна в обмане.
Ральф и Джэб ушли вместе, но куда, не знаю. Может быть, они примкнули к народу там, за городом. Они ушли, как только взошла луна, и на прощанье старик предостерег меня — его голос будет звучать в моих ушах, покуда тишина могилы не оглушит меня.
— Ушел, чтобы примкнуть к американцам, и вместе с Джэбом! — повторил Лайонел в раздумье, не обратив внимания на последние слова Эбигейл. — Ваш сын попадет в беду из-за такого безрассудства, миссис Прей.
— Джэб за свои поступки не ответчик, да и разве ему что запретишь, как другим детям! — ответила Эбигейл. — Ах, майор Линкольн, если бы вы знали, какой он был здоровый, крепкий, красивый мальчик до пяти лет! Второго такого и не сыскать было во всем Массачусетсе. Но потом господь покарал и мать и сына: болезнь превратила его в то, что вы видели, — существо с обликом человека, но без человеческого разума, а я сделалась вот такой жалкой развалиной. Но все это давно предречено, и у меня было достаточно знамений! Ибо разве не сказано, что бог накажет вину отцов на детях до третьего и четвертого колена"? Слава богу, за мои горести и прегрешения расплачиваться придется только Джэбу, внуков у меня не будет!
— Если какой-нибудь грех тяготит вашу душу, — сказал Лайонел, — и чувство справедливости и раскаяние должны бы побудить вас открыться тем, чье счастье может зависеть от вашего признания.
Эбигейл в тревоге подняла глаза на молодого человека, по, встретив его пронизывающий взгляд, смешалась и сделала вид, что стыдится беспорядка в комнате. Напрасно прождав ответа, Лайонел продолжал:
— Как вы, конечно, поняли еще вчера, у меня есть веские причины думать, что ваша тайна близко касается меня. Повинитесь в том, что вас так терзает, и я обещаю вам прощение и покровительство.
При столь решительных его словах Эбигейл отступила в глубь комнаты и написанное на ее лице раскаяние уступило место притворному удивлению, которое доказывало, что она отнюдь не новичок в лицемерии, если даже порой ее и мучат угрызения совести.
— Повиниться! — повторила она протяжным и трепещущим голосом. — Все мы грешны и погибли бы, если б не кровь, пролитая за нас на кресте.
— Это так, но ведь вы говорили о преступлениях, которые попирают не только божеские, но и человеческие законы.
— Я! Майор Линкольн, я.., я преступница? — воскликнула Эбигейл, делая вид, будто прибирает комнату. — Нед у таких, как я, нет ни досуга, ни смелости нарушать законы! Майор Линкольн мучает бедную одинокую женщину, чтобы вечером позабавить господ офицеров за столом…
Конечно, у каждого из нас есть свое бремя грехов, за которые придется ответить, — верно, майор Линкольн не слышал проповеди священника Хэнта в прошлое воскресенье о грехах нашего города!
Лайонел покраснел от досады, услышав хитрый намек Эбигейл, будто он обижает несчастную женщину, пользуясь ее беззащитностью, однако, возмущенный таким двуличием, он стал более осторожен и попытался выведать у нее тайну добротой и мягкостью. Однако все его ухищрения ни к чему не привели, ибо в Эбигейл он встретил куда более искушенного в обмане противника. С притворным удивлением она твердила одно: напрасно он так понял ее слова — она хотела только сказать, что и ей, как всем, присущи слабости нашей греховной человеческой природы. В этом смысле она не составляла исключения — подавляющее большинство людей, которые всех громче обличают испорченность человеческой натуры, как правило, бывают глубоко уязвлены, когда им указывают на их собственные прегрешения. Чем настойчивее он ее расспрашивал, тем сдержаннее она отвечала; наконец, негодуя на ее упрямство и втайне подозревая, что Эбигейл недостойно поступила со своим постояльцем, он в гневе покинул пакгауз, решив следить за каждым ее шагом, чтобы в подходящий момент нанести такой удар, который посрамит ее и заставит во всем признаться.
Под влиянием минутной досады и подозрений, которые, сколько он их от себя ни гнал, вызывала в нем миссис Лечмир, молодой человек твердо решил в этот же день оставить ее дом. Миссис Лечмир, если и знала, что Лайонел оказался свидетелем ее разговора с Ральфом (а об этом ей могла сказать только Эбигейл), не подала виду и встретила молодого человека за утренним завтраком с обычной приветливостью. Она выслушала его доводы с явным огорчением, и, когда Лайонел стал говорить, что война принесет перемены в его жизни, что его присутствие в доме причинит лишние заботы ей, пожилой женщине, и нарушит ее привычки, что он тревожится за нее, словом, все, что ему приходило на ум в оправдание подобного шага, глаза старухи неизменно с беспокойством устремлялись на Сесилию с таким выражением, которое в другое время, возможно, заставило бы его усомниться в бескорыстии ее гостеприимства. Молодая девушка, напротив, очевидно, была довольна его решением, и, когда бабушка обратилась к ней, спрашивая, привел ли он хотя бы одну сколько-нибудь основательную причину для переезда, она ответила с живостью, которая в последнее время была ей чужда:
— Конечно, дорогая бабушка, самую основательную причину — собственное желание. Майору Линкольну наскучили и мы и наша размеренная жизнь; и, на мой взгляд, подлинная вежливость требует, чтобы мы разрешили ему покинуть нас ради казарм и больше не уговаривали остаться.
— Мои побуждения остались непоняты, если желание покинуть вас…
— О сэр! Не утруждайте себя объяснениями. Вы привели столько доводов, кузен Лайонел, что истинное и главное ваше побуждение осталось скрыто. Но это может быть только скука.
— В таком случае, я остаюсь, — сказал Лайонел. — Самое страшное, когда тебя подозревают в бесчувственности.
Сесилия казалась и довольной и разочарованной. Несколько секунд она в замешательстве вертела в руках ложечку и даже с досады закусила хорошенькую губку, но потом ответила уже более дружелюбно:
— Я снимаю с вас это обвинение. Перебирайтесь к себе, если вам так угодно; а мы поверим в ваши маловразумительные причины для подобной перемены. К тому же на правах родственника вы, разумеется, будете навещать нас каждый день.
Итак, у Лайонела не оставалось больше повода изменить свое решение. И, хотя миссис Лечмир расставалась со своим молодым родственником с очевидной неохотой, совсем не похожей на ее обычно холодное и сдержанное обращение, майор Линкольн в то же утро переехал к себе.
…После этого миновало несколько недель. Из Англии, как было описано в предыдущей главе, продолжали прибывать подкрепления, и в помощь медлительному Геджу в Бостоне появлялись все новые генералы. Наиболее робкие среди колонистов пугались, когда слышали длинный список прославленных имен. Тут был Хау, потомок благородного рода, давно известного своими воинскими доблестями, — глава его уже когда-то пролил свою кровь на американской земле; Клинтон, тоже младший отпрыск именитой семьи, более известный личным мужеством и добротой, нежели суровыми качествами воина; изящный и утонченный Бергойн, успевший стяжать себе славу на полях брани в Португалии и Германии, славу, которую, впрочем, ему вскоре суждено было потерять в диких просторах Америки. Кроме того, следует упомянуть Пиго, Гранта, Робертсона и наследника герцога Нортумберлендского, каждый из которых командовал бригадой, не говоря уж о множестве менее известных офицеров, проведших юность в армии и готовых теперь применить свой опыт в войне с необученными землепашцами Новой Англии.
И, словно этого списка было недостаточно, чтобы ошеломить неопытного противника, жажда воинской славы привлекла в эту точку, куда были обращены все взоры, цвет английской аристократической молодежи и среди последних того, кто впоследствии присоединил самый пышный венок к лаврам своих предков — наследника домов Гастингса и Мойра, бесстрашного, но еще не испытавшего своих сил юношу Родона note 8. В таком избранном обществе — со многими из этих молодых людей Линкольн был знаком еще в Англии — часы летели незаметно, и у него не оставалось времени подумать о причинах, приведших его самого в это место раздоров.
Однажды в теплый июньский вечер Лайонел через открытую дверь, ведущую из его кабинета в комнату, которую Полуорт с полным на то правом именовал «приютом гурманов», оказался свидетелем следующей сцены. За столом с важным видом судьи восседал Макфьюз, рядом с ним Полуорт, казалось взявший на себя двойную роль судьи и писаря. Перед этим грозным трибуналом стоял Сет Седж — ему, как видно, пришлось все-таки ответить за вменяемые ему преступления, совершенные на поле боя. Молодому человеку не было известно, что его хозяин не попал в число обмененных пленных, и, желая узнать, что означало лукавое выражение, которое нет-нет да проскальзывало на мрачных лицах его друзей, Лайонел положил перо и прислушался.
— А теперь отвечай на предъявленные тебе обвинение — начал Макфьюз суровым голосом, способным в известной степени внушить тот страх и почтение, которые говоривший силился вызвать, тараща отчаянно глаза. — Говори со смелостью мужчины и чистосердечием христианина, если они у тебя имеются. Почему бы мне не послать тебя сразу в Ирландию, чтобы ты получил заслуженные три бревна, из которых одно для удобства прибьют поперек? Если у тебя есть обоснованное возражение, выскажи его без отлагательств из любви к собственному костлявому бренному телу.
Шутники в какой-то мере достигли цели — обычное невозмутимое спокойствие, отличавшее Сета даже в минуты крайней опасности, казалось, покинуло его. Откашлявшись и посмотрев вокруг, чтобы удостовериться, на чьей стороне присутствующие, он, однако, ответил с похвальным мужество":
— Потому что это незаконно.

Предыдущая страница 8 Следующая страница


9 Джеймс Фенимор Купер

— Брось свое крючкотворство! — прикрикнул на него Макфьюз. — И не морочь голову порядочным людям юридическими тонкостями, как каким-нибудь стряпчим в пышных париках! Тебе бы надо подумать о святом писании, безбожный нечестивец, потому что рано или поздно тебе придется распроститься с жизнью, и притом с непристойной поспешностью.
— Ближе к делу, Мак, — прервал его Полуорт, заметив, что раздражение уводит друга от желанной цели, — или я изложу дело, да так, что это сделало бы честь любому чрезвычайному советнику.
— Назначение чрезвычайных советников противоречит дарованной нам хартии и закону, — вдруг сказал Сет, чья отвага возросла, едва только дело коснулось его политических убеждений. — И, на мой взгляд, если министры попытаются сохранить их, начнутся большие беспорядки, а то и настоящая война, потому что вся страна поднялась.
— Беспорядки, ходячее ты криводушие! Убийца из-за угла! — взревел Макфьюз. — Ты называешь длившееся целый день сражение беспорядками? И считаешь, что прятаться за оградой в бурьяне, класть ствол мушкета на голову Джэбу Прею, а казенную часть на пенек с тем, чтобы удобнее было стрелять в своего ближнего, похвальным способом ведения войны? Отвечай мне правду и гнушайся лжи, как гнушался бы есть что-либо помимо трески в субботу, — кто были те двое, что выстрелили мне прямо в лицо, спрятавшись в бурьяне, как я только что указывал?
— Простите меня, капитан Макфьюз, — вмешался Полуорт, — если я замечу, что усердие и возмущение опережают в вас благоразумие. Если мы будем так неосторожно допрашивать арестованного, то можем помешать целям правосудия. А кроме того, вы высказали только что хулу, с которой я никоим образом не могу согласиться. Настоящей треской не следует пренебрегать, особенно если подать ее в салфетке между двумя не столь нежными рыбами, чтобы сохранился дух. Я уже давно подумывал о том, что следует учредить субботний клуб, чтобы насладиться богатством залива и усовершенствовать способы приготовления трески!
— А мне разрешите заметить, капитан Полуорт, — возразил гренадер, негодующе взглянув на собеседника, — что ваши эпикурейские склонности доводят вас до каннибализма — иначе это не назовешь, — если вы способны рассуждать о еде, когда дело идет о жизни и смерти вашего ближнего…
— Как я понимаю, — перебил Сет, не терпевший ссор и подметивший симптомы закипавшего в его судьях раздражения, — капитан хочет знать, кто были двое неизвестных, выстреливших в него незадолго перед тем, как его ранило в плечо?
— Незадолго? Ну и лицемер! Это произошло с той же остротой, на какую способны кремень и порох.
— Может быть, тут все-таки какая-то ошибка, потому что многие из солдат были не в своем виде…
— Ты что же, хочешь сказать, что я напился перед лицом врага? — взревел гренадер. — Послушайте, мистер Седж, я вас добром спрашиваю: кто были те двое, что выстрелили в меня означенным образом? И помните, что человеку может наскучить задавать вопросы и не получать ответа!
— Ну, — мялся Сет, который хоть и был мастер увиливать, но с суеверным ужасом страшился прямой лжи, я полагаю.., а капитан твердо уверен, что это случилось сразу же за Менотоми?
— Так уверен, как могут быть уверены люди, если только они не слепы, — сказал Полуорт.
— Значит, капитан Полуорт готов это засвидетельствовать?
— Думаю, что кусочек вашего свинца, почтеннейший Седж, до сих пор сидит в лошади майора Линкольна.
Под тяжестью улик Сет вынужден был сдаться; кроме того, гренадер захватил его в плен в ту самую минуту, когда он вторично в него целился, а посему американец весьма мудро рассудил, что лучше обратить нужду в добродетель и чистосердечно признать свою причастность к нанесению упомянутых ран. И все же самое большое, что допустила его привычная осторожность, были слова:
— Поскольку ошибки тут быть не может, я склонен думать, что эти двое были главным образом мы с Джэбом.
— "Главным образом"! Ах ты, сухопарая неуверенность! — воскликнул Макфьюз. — Если кто и был главный в этом трусливом покушении из-за угла, поранивший человека и искалечивший коня — пусть это и бессловесная тварь, а кровь у нее благороднее, чем у тебя, — то это ты, образина нескладная! Но я рад, что ты хоть признался. Теперь я спокойно посмотрю, как тебя повесят. Если у тебя есть, что сказать в свое оправдание, поторапливайся, иначе я с первым же кораблем отправлю тебя в Ирландию и в письме к вице-королю попрошу устроить тебе торжественную казнь и приличные похороны.
Сет, подобно многим людям его сословия, был очень хитер и изобретателен, но совершенно не понимал шуток.
Обманутый гневом Макфьюза, в самом деле приметавшимся к притворному возмущению, когда гренадер упомянул о своей ране, чья вера в священную защиту закона сильно поколебалась, всерьез встревожился, подумав о превратностях военного времени и деспотической природе военной власти. Малая толика юмора, унаследованная им от предков-пуритан, не имела ничего общего с грубоватым остроумием ирландца, а то, чего Сет был лишен, он, естественно, не способен был понимать, поэтому в той мере, в какой его страх мог способствовать планам наших заговорщиков, они вполне достигли своей цели.
Видя замешательство бедного Седжа, Полуорт наконец сжалился над ним и небрежно заметил:
— Пожалуй, я могу предложить мистеру Седжу способ спасти свою шею от петли и одновременно услужить старому приятелю.
— Слышишь, истребитель людей и животных? — воскликнул Макфьюз. — Сейчас же на колени и благодари мистера Полуорта за его великодушие!
Когда дело приняло такой оборот, у Сета немного отлегло от сердца, однако привычная осторожность при заключении всякого рода сделок побудила его скрыть свою радость, и он проронил с холодной осмотрительностью, сделавшей бы честь самому проницательному купцу с Кинг-стрит, что, «прежде чем дать ответ, он желал бы узнать условия».
— Условия такие, — ответил Полуорт, — сегодня же вечером вы получите пропуск и свободу, если подпишете этот договор, по которому обяжетесь за время осады, как и раньше, поставлять нам к столу перечисленные в списке припасы по указанным здесь ценам, настолько высоким, что против них не стал бы возражать даже самый скаредный ростовщик. Вот, возьмите документ и разжуйте его с тем, чтобы нам было что переварить.
Сет взял бумагу и изучил ее с той обстоятельностью, какую всегда проявлял, чуть только речь заходила о его денежных интересах. Не было цены, против которой он не возразил бы, и он так долго и упорно торговался, что в конце концов настоял на своем. Кроме того, он потребовал, чтобы в договор был включен пункт, освобождающий его от оплаты неустойки в случае, если власти колоний запретят подобные поставки, а под конец заявил:
— Если капитан обязуется взять на себя охрану моего имущества и возместить мне возможные убытки, я, куда ни шло, сделку заключу.
— Этот плут, даже выторговывая свою голову, хочет получить барыш! — воскликнул гренадер. — Не знаю, следует ли потакать его корыстолюбивым наклонностям, но уж так и быть, Полли, возьмем на себя охрану его имущества. Мы с капитаном Полуортом даем слово, что все будет в сохранности. Но посмотрим, что тут значится, — продолжал гренадер, с самым серьезным видом просматривая статьи договора. — Ба, Питер, да ты неплохо позаботился о своей кладовой! Говядина, баранина, поросята, репа, картошка, дыни и другие фрукты.., но вот тут ошибочка — английские офицеры целый месяц надрывали бы животы, если бы это написал ирландец! Как будто дыня — фрукт, а картошка — нет! Не вижу, однако, чтобы здесь говорилось о чем-либо особо существенном, если не считать еды! На, мудрец, приложи-ка к этому свою руку, и я клянусь, что мы с тобой сварим кашу.
— Не лучше ли было бы закрепить на бумаге и последний уговор? — сказал Сет. — На всякий случай.
— Вот так плуты сами себя и наказывают! — воскликнул Макфьюз. — Два капитана дали слово чести, а он эту их честь готов променять на письменное обязательство!
Требование слишком разумное, чтобы в этом отказать, Полли, и мы будем финансовыми самоубийцами, если его отвергнем, так что добавь небольшой параграф внизу, поясняющий ошибку, в которую впал этот джентльмен.
Полуорт не замедлил это исполнить, и через несколько минут все было улажено к полному удовлетворению сторон: капитаны поздравляли себя, что успешно осуществили свой план и стол их не оскудеет от осады, а Сет не видел особых препятствий к выполнению соглашения, сулившего большие выгоды, хотя сомневался, признал ли бы суд эту сделку законной. Пленнику объявили, что он свободен, и посоветовали поскорее воспользоваться пропуском и покинуть город без лишнего шума. В последний раз тщательно просмотрев обязательство, Сет ушел, довольный выторгованными условиями и радуясь возможности ускользнуть от гренадера, чей полусерьезный, полунасмешливый взгляд озадачивал его несравненно больше, чем все, что до сих пор требовало его проницательности.
После его ухода оба героя уселись за вечернюю трапезу, от души смеясь успеху своей остроумной затеи.
Лайонел, ни слова не говоря, дал Сету выйти из комнаты, но, едва только его хозяин нерешительным шагом покинул собственный дом, молодой человек, не сказав никому, что слышал все, последовал за ним на улицу с похвальным намерением самому поручиться за сохранность его имущества. Однако он вскоре убедился, что не так-то легко угнаться за человеком, который только что вырвался на волю после длительного заключения и, видимо, рад-радешенек поразмять ноги. Сет чуть ли не бежал, пока не привел Лайонела на окраину, где молодой человек увидел, как он встретился с каким-то мужчиной и оба они нырнули под арку, ведущую в темный и узкий двор. Лайонел прибавил шагу и, когда очутился в подворотне, успел заметить, как долговязая фигура его хозяина скользнула в ворота напротив, и в ту же минуту столкнулся лицом к лицу с мужчиной, который только что беседовал с Сетом.
Когда Лайонел посторонился, свет фонаря упал на незнакомца, и молодой человек узнал председателя недавнего политического собрания, хотя тот надвинул шляпу, закутался и, если бы пола его плаща случайно не откинулась, прошел бы мимо самого близкого друга неузнанным.
— Вот мы и опять встретились! — вырвалось у Лайонела от неожиданности. — Но, очевидно, нам суждено встречаться под покровом ночи.
Незнакомец вздрогнул и сперва явно хотел пройти мимо, делая вид, будто Лайонел ошибся, но потом овладел собой, повернулся и непринужденно, с достоинством ответил:
— Два раза встретились, в третий не миновать. Я рад видеть майора Линкольна здравым и невредимым после опасностей, которым он недавно подвергался.
— Опасности, вероятно, сильно преувеличены теми, кто сочувствует ослушникам нашего государя, — холодно ответил Лайонел.
— Я не стану оспаривать сведений человека, столь тогда отличившегося, — ответил незнакомец со спокойной, во гордой улыбкой, — однако позволю себе напомнить, что если переход до Лексингтона, как и наши встречи, происходил под покровом ночи, то отступление было озарено ярким солнцем и его видели все.
— Мне нечего скрывать, — ответил Лайонел, раздосадованный самообладанием своего собеседника, — но, быть может, человек, с которым я говорю, боится показываться на улицах Бостона средь бела дня?
— Человек, с которым вы говорите, майор Линкольн, — отвечал неизвестный, шагнув к Лайонелу, — осмеливался ходить по улицам Бостона и днем и ночью, когда чванные прислужники того, кого вы именуете своим государем, гордо расхаживали по ним в дни безопасности и мира; неужели же он побоится ступать по родной земле, когда народ поднялся, чтобы посрамить их!
— Для врага, находящегося в пределах британского лагеря, вы говорите довольно смело! А вы не спросили себя, чего требует от меня долг?
— Это вопрос, на который майору Линкольну может ответить только его собственная совесть, — сказал неизвестный, — хотя, — добавил он после небольшой паузы и более мягким тоном, словно вспомнив об опасности своего положения, — среди его предков, когда они жили в родной стране, не было доносчиков.
— Не станет им и потомок. Но пусть это будет нашим последним свиданием, пока мы не встретимся как подобает друзьям — или врагам, которые могут отстаивать свои убеждения с оружием в руках.
— Аминь! — произнес неизвестный и, схватив руку Лайонела, пожал ее с благородной горячностью. — Час этот не очень далек, и пусть правое дело восторжествует.
Не сказав более ни слова, он плотнее закутался в плащ и быстро зашагал прочь, так что Лайонел, если бы даже захотел, не смог бы его остановить. О том, чтобы догнать Сета, теперь нечего было и думать, и молодой человек в глубокой задумчивости медленно побрел домой.
Последующие два-три дня ознаменовались более усиленными учениями в войсках; кроме того, как стало известно, несколько генералов из свиты Геджа тщательно обследовали соседний полуостров.
Лайонел терпеливо ждал развития событий, но, когда стало ясно, что военные действия вот-вот начнутся, он решил еще раз попытаться проникнуть в тайну странного обитателя пакгауза и с этой целью спустя четыре дня после описанной нами встречи с незнакомцем направился вечером к Портовой площади.
Вечерняя зоря давно уже отзвучала, и в городе стояла та глубокая тишина, которая сменяет шумливую суматоху казарм; улицы опустели, и по пути Лайонелу попадались лишь часовые, мерно расхаживавшие взад и вперед на своем посту, да офицеры, возвращавшиеся в этот поздний час с пирушки или дежурства. Ни огонька не светилось в окнах пакгауза, и обитатели его, если они были дома, спали. Взволнованный Лайонел продолжал свою прогулку, углубляясь все дальше в лабиринт узких мрачных улочек северной части города, пока неожиданно не очутился возле кладбища на Копс-Хилл. На этом холме английский главнокомандующий распорядился установить батарею тяжелых пушек, и Лайонел, не желая, чтобы его окликали часовые, свернул в сторону, прошел по гребню холма и, усевшись на камень, задумался о собственной судьбе и положении в колониях.
Ночь была темной, но нависший над бухтой туман порой рассеивался, и тогда при слабом мерцании звезд смутно выступали черные корпуса военных кораблей, стоявших на якоре в порту, и неясные очертания противоположного полуострова. Ночное безмолвие окутывало все вокруг, и, когда замирали протяжные окрики «Слушай!», доносившиеся с кораблей и батареи, наступала такая глубокая тишина, что казалось, вся Вселенная, уверовав в безопасность, безмятежно опочила. В такую минуту, когда становилось слышно даже легкое дуновение полуночного ветерка, до слуха молодого человека вдруг донесся легкий плеск, будто кто-то осторожно греб. Он прислушался и, всмотревшись в ту сторону, откуда доносились эти слабые звуки, увидел скользившую по глади залива лодку, которая так легко и плавно пристала к усыпанному галькой берегу у подножия холма, что даже волны не набежало.
Желая узнать, кто это в такой поздний час тайно пробирается в город, Лайонел уже хотел встать и спуститься к воде, но тут из лодки выпрыгнул человек и стал подниматься вверх по склону прямо к нему. Затаив дыхание и отступив в тень, отбрасываемую выступом скалы, Лайонел ждал, пока неизвестный приблизится шагов на десять, однако тот остановился как вкопанный и, видимо, так же, как он сам, затаив дыхание стал настороженно прислушиваться. Молодой человек наполовину извлек шпагу из ножен, а затем произнес:
— Не слишком ли это уединенное место и поздний час для прогулок, любезный?
Даже бесплотный призрак и тот не встретил бы эти неожиданно прозвучавшие слова с большим спокойствием, чем человек, к которому они были обращены. Он медленно повернулся к Лайонелу, внимательно оглядел его с головы до ног и угрожающе прошептал:
— Там, на холме, ходит гренадер, у него ружье со штыком, если он услышит, что тут разговаривают, сразу обоих схватит, хоть один из них и майор Линкольн.
— Так это ты, Джэб, крадешься, как вор, ночью? — сказал Лайонел. — С каким же поручением тебя послали?
— Если Джэб вор, потому что пришел поглядеть на могилы Копс-Хилла, так, значит, воров тут двое.
— Молодец, хорошо сказано! — сказал Лайонел с улыбкой. — А все-таки, с каким это поручением явился ты в город в такой поздний час?
— Джэб любит ходить по кладбищу до петухов. Говорят, мертвые гуляют, когда живые спят.
— А ты что ж, хотел бы поговорить с мертвецами?
— Задавать им много вопросов грех и спрашивать их надо именем Христовым, — ответил дурачок с такой мрачной торжественностью, что Лайонела, на которого не могли не подействовать ночная пора и уединение кладбища, пробрала дрожь. — Но Джэб любит бывать рядышком с покойниками, он хочет привыкнуть к здешней сырости, ведь, когда бог его приберет, он тоже будет гулять в саване в полночь.
— Тише! — произнес Лайонел. — Что это за шум?
Джэб замолчал, вслушиваясь не менее напряженно, чем Лайонел, потом ответил:
— Никакого шума нет. Это стонет ветер в заливе и волны накатывают на берег.
— Нет, это ни то и ни другое, — сказал Лайонел. — Я отчетливо слышал гул сотен голосов, или меня обманул слух.
— Может быть, это души покойников беседуют друг с другом, — сказал дурачок. — Говорят, их голоса похожи на шелест ветра.
Лайонел провел рукой по лбу, пытаясь обрести душевное равновесие, нарушенное торжественно-мрачным тоном своего собеседника, и медленно пошел прочь, а за ним по пятам молча последовал Джэб. Только дойдя до ограды, которой была обнесена обитель мертвых, молодой человек остановился и, прислонившись к ней, снова прислушался.
— Не знаю, быть может, меня смутили твои глупые разговоры, — сказал он, — но этой ночью тут в самом деле слышатся какие-то сверхъестественные, потусторонние звуки!.. Вот опять раздаются эти голоса, будто над заливом носятся сонмы живых существ… А сейчас мне почудилось, словно на землю бросают что-то тяжелое.
— Это комья земли падают на гробовые крышки, — сказал Джэб. — Мертвецы ложатся в могилы, нам пора уходить отсюда.
Тут Лайонел не стал больше раздумывать и с тайным ужасом, в котором при иных обстоятельствах постыдился бы признаться, чуть ли не бегом покинул кладбище и, пока не оставил позади себя почти половину Линн-стрит, даже не заметил, что Джэб по-прежнему следует за ним.
Здесь его спутник пробормотал, как всегда тихо и невнятно:
— Вот дом, который построил губернатор, что пустился в море за деньгами! Он был такой же бедняк, как Джэб, а теперь, говорят, его внук важный лорд и его самого король тоже сделал лордом. Где бы человек ни добыл деньги, на море или на земле, король за них делает его лордом.
— Невысоко же ты ставишь монаршьи милости, — возразил Лайонел, кинув взгляд на «Дом Фипса» note 9, мимо у которого они проходили. — Ты забываешь, что и я стану одним из этих столь презираемых тобой лордов.
— Я знаю, — сказал Джэб, — а ведь вы тоже из Америки. Мне кажется, все бедняки едут из Америки к королю, чтобы стать важными лордами, а все сыновья важных лордов едут в Америку, чтобы стать бедняками. Нэб говорит, что Джэб тоже сын важного лорда!
— Значит, Нэб не умнее своего сына, — ответил Лайонел. — Но послушай, я хочу утром повидаться с твоей матерью; дай мне знать, в котором часу я могу прийти.
Не получив ответа, Лайонел обернулся и увидел, что дурачок уже покинул его и пробирается назад, к любимому своему месту среди могил. Раздосадованный этой новой сумасбродной выходкой Джэба, Лайонел поспешил к себе домой и сразу же бросился в постель, но долго ворочался и слышал оклики «Слушай!», прежде чем осаждавшие его видения позволили ему обрести желанный покой.

Глава 15

О, конечно, мы куда более благородные джентльмены, чем простые мужики, с которыми нам предстоит встретиться на поле брани. Кокарды на наших шляпах куда красивее, шляпы мы носим куда изящнее и в бальном зале будем чувствовать себя гораздо свободнее; однако не следует забывать, что самый блестящий щеголь среди нас покажется в Пекине неуклюжей деревенщиной.
Из письма боевого офицера.
Когда Лайонел под утро забылся наконец в тяжелом сне, картины прошлого и будущего смешались в его грезах. Он увидел отца, каким знал его в детстве: высокий, красивый человек, в самом расцвете сил, глядел на него с нежностью и кроткой печалью, появившейся в его взоре с тех пор, как мальчик стал единственной радостью одинокого вдовца. На сердце у Лайонела потеплело, но дорогой ему образ тут же растаял, уступив место полчищу страшных призраков, плясавших среди могил на Коис-Хилле, а жуткий хоровод скачущих мертвецов вел дурачок Джэб Прей, скользя между надгробиями, как пришелец с другого света. Вдруг мощный громовой раскат разогнал призраков, и они попрятались кто куда, но Лайонел видел, как из склепов и могил тут и там выглядывают позеленевшие лица, уставившись на него остекленевшими глазами, словно мертвецы знали, что в их власти леденить кровь живых. Видения были настолько живы и мучительны, что сознание порвало гнетущие путы кошмара, и он проснулся. Из-за занавесок веяло утренней свежестью, и солнце уже озаряло серые крыши города. Лайонел встал и несколько раз прошелся по комнате, тщетно пытаясь забыть свои ночные видения, как вдруг воздух потряс грохот, слишком хорошо ему знакомый, чтобы он мог его не узнать.
— Ого! — пробормотал Лайонел. — Значит, не все было сном и это не гром воображаемой бури, а говор пушек, понятный каждому солдату! Он поспешил открыть окно и выглянул наружу. Гул тяжелой артиллерийской канонады не утихал, и Лайонел посмотрел по сторонам, чтобы узнать, что произошло. Гедж придерживался выжидательной тактики, думая нанести решающий удар лишь с прибытием подкреплений, а американцы были слишком плохо вооружены, чтобы потратить хотя бы один заряд пороха на подготовку штурма, который почти наверное был обречен на неудачу. Все это было хорошо известно майору Линкольну, и потому он с удвоенным любопытством пытался разгадать тайну неожиданной канонады. В соседних домах открывались окна, и оттуда тоже выглядывали встревоженные и удивленные лица. По безмолвным улицам спешил то полуодетый солдат, то озабоченный горожанин, и торопливые шаги выдавали снедавшее их тревожное любопытство.
Женщины в смятении выбегали из своих жилищ, но на открытом воздухе грохот канонады слышался с удесятеренной силой, и они в страхе кидались назад, под защиту стен. Лайонел окликнул трех-четырех спешивших мимо людей, но, растерянно взглянув на него, они, не останавливаясь, устремлялись дальше, словно опасность была слишком велика, чтобы вступать в разговоры! Убедившись, что так он ничего не добьется, молодой человек наспех оделся и спустился вниз. Выйдя из дома, Лайонел увидел бежавшего мимо артиллериста: одной рукой тот застегивал мундир, а в другой держал запальные трубки.
— Что это за стрельба, сержант, — спросил Лайонел, — и куда вы торопитесь с этими запалами?
— Мятежники, ваше благородие, мятежники! — ответил солдат, оглядываясь, но не сбавляя шага. — Бегу к своим пушкам!
— "Мятежники"! — повторил Лайонел. — Нам ли бояться толпы каких-то пахарей? Лентяй проспал дежурство и со страху, что его распекут за нерадение, выказывает усердие!
Горожане теперь сотнями высыпали на улицу, и многие спешили на близрасположенный Бикон-Хилл. Лайонел последовал их примеру. Вместе с двумя десятками бостонцев он карабкался вверх по крутому склону, ни о чем не спрашивая, поскольку все были столь же удивлены грохотом пушек, пробудившим их в такую рань, и через несколько минут уже стоял в толпе любопытных на поросшей травой плоской вершине холма. Солнце рассеяло тонкую пелену тумана, стлавшегося над водой, и взору открывался весь простор залива. Несколько судов стояло на якоре вблизи устья рек Чарлза и Мистика, прикрывая подступы к городу с северной стороны, и, когда Лайонел увидел столб белого дыма, окутавшего мачты одного из фрегатов, он сразу понял, откуда велась стрельба. Пока он смотрел, все еще не понимая, чем вызван этот военный парад, густые клубы дыма вырвались из борта линейного корабля, пушки которого тоже заговорили зычным голосом; почти тут же его примеру последовали несколько плавучих батарей и более легких судов, и скоро холмы, широким амфитеатром окружающие Бостон, огласились эхом сотен выстрелов.
— Что все это значит? — обращаясь к Лайонелу, воскликнул молодой офицер из его же полка. — Моряки не шутят, пушки бьют картечью, я это слышу по звуку.
— Я тоже ничего не понимаю, — ответил Лайонел. — Противника нигде не видно, но, поскольку пушки наведены на соседний полуостров, надо думать, что американский отряд пытается уничтожить копны сена в лугах.
Молодой офицер уже готов был согласиться с его догадкой, когда откуда-то сверху вдруг послышался крик:
— А вот ударила и пушка с Копс-Хилла! Все равно народ не запугают! Как бы ни грохали, пусть палят хоть до второго пришествия, массачусетцы с горы не уйдут!
Все подняли голову, и перед удивленными и посмеивающимися зрителями предстал Джэб Прей: дурачок забрался за решетку маяка; его обычно бессмысленное лицо сияло от восторга, и он яростно махал шляпой, когда все новые и новые пушки присоединялись к грохоту канонады.
— Что там такое? — крикнул Лайонел. — Что ты видишь? Где твои массачусетцы?
— Где? — повторил дурачок и, как ребенок, радостно захлопал в ладоши. — Да там, куда они пробрались темной ночью и будут стоять насмерть среди бела дня! Наконец-то массачусетцы смогут заглянуть в окна старого Фанел-Холла! Пусть теперь подходят королевские войска — наши научат безбожных убийц уважать законы!
Лайонел, раздосадованный словами Джэба, сердито прикрикнул на него:
— Слезай со своего насеста, малый, и говори толком, не то я скажу вон тому гренадеру, он тебя живо снимет оттуда да еще проучит как следует!
— Но вы же обещали, что больше не позволите солдатам бить бедного Джэба, — захныкал дурачок, съежившись в своей клетке и исподлобья с опаской поглядывая на рослого гренадера. — А Джэб взялся выполнять все ваши поручения и не брать за это ни одной королевской кроны.
— Ну, так спускайся быстрей, и я не нарушу нашего уговора.
Успокоенный этим заверением и более мягким тоном Лайонела, Джэб соскочил с железного сиденья и, обхватив столб, легко соскользнул на землю, где майор Линкольн сразу же схватил его за плечо.
— Где твои массачусетцы? Отвечай!
— Там, — отвечал Джэб, указывая поверх крыш домов в сторону соседнего полуострова. — Они вырыли на Бридсе себе погреб, а сейчас укрепляют стены, и скоро им увидите, на какое угощение они пригласят народ.
Стоило ему назвать место, как взоры толпы, которые до сих пор были обращены на корабли, вместо того чтобы искать противника, сразу устремились на зеленый холм, поднимавшийся чуть правее селения Чарлстон, и тут все объяснилось. Высокая коническая вершина Банкер-Хилла, как и накануне, была пуста и безлюдна, но на оконечности более низкой гряды, тянувшейся вдоль берега, вырос невысокий вал, назначение которого каждому веерному было ясно с первого-взгляда. Редут, как ни был он мал и немудрящ, по самому своему расположению господствовал над всей внутренней гаванью Бостона и даже в какой-то мере угрожал расквартированному в городе гарнизону.
Именно неожиданное появление этой словно по волшебству выросшей насыпи, когда рассеялся утренний туман, подняло на ноги спавших моряков, и она сразу сделалась мишенью всех корабельных пушек. Пораженные отвагой своих соотечественников, горожане молчали, а майор Линкольн и несколько стоявших тут же офицеров сразу поняли, что этот шаг противника поставит осажденных в тяжелое положение. Тщетно оглядывали они соседние холмы и всю видимую часть полуострова — других укреплений там, очевидно, не было. Их невежественные противники, не думая о последствиях, выбрали наилучшую позицию и за несколько коротких часов под покровом темноты воздвигли редут с такой быстротой, с какой могла состязаться только их отвага. Теперь майору Линкольну вдруг открылась правда, и, вспомнив приглушенный шум, который ночной ветерок донес до его ушей, и воображаемые призраки на кладбище, что продолжали преследовать его даже во сне, пока их не рассеял дневной свет и грохот пушек, он почувствовал, как щеки заливает горячая краска стыда. Приказав Джэбу следовать за собой, он поспешно спустился с холма, а затем обернулся и сказал:
— Ты тоже этой ночью потрудился!
— Джэбу хватает дела днем. Зачем ему работать ночью, когда одним только мертвым не лежится? — ответил дурачок с таким бессмысленным видом, что сразу обезоружил рассерженного молодого человека.
Лайонел улыбнулся, вспомнив свои ночные страхи, и пробормотал:
— Мертвые! Нет, это потрудились живые и вдобавок смельчаки, если они отважились на такое дело. Но скажи, Джэб, — больше все равно ты меня не обманешь, — сколько было американцев на холме, когда ты ночью переправился через Чарлз, чтобы навестить покойников на Копе-Хилле?
— Оба холма кишмя кишели: Бридс-Хилл — людьми, а Копе — призраками; Джэб думает, мертвые встали поглядеть, как их дети копают землю по соседству с ними.
— Очень может быть, — согласился Лайонел, решив не противоречить дурачку, чтобы не возбудить у него подозрений. — Но если мертвые невидимы, то живых можно сосчитать?
— Джэб насчитал пятьсот человек, когда они при свете звезд проходили мимо Банкер-Хилла с кирками и лопатами, но потом сбился — забыл, что дальше идет: семьсот или восемьсот.
— А после того как ты сбился, еще проходили?
— Массачусетс не так уж беден людьми, чтобы не набрать тысячи, если кликнуть.
— Но у вас, вероятно, был мастер по таким сооружениям? Уж не охотник ли на волков из Коннектикута?
— Мастер рыть погреба найдется и здесь, — незачем так далеко ходить! Дикки Гридли, бостонец.
— А, так он главарь! Ну, раз командует не коннектикутский зверобой, нам бояться нечего.
— А вы думаете, старый Прескот уйдет с холма, пока у него есть хоть зернышко пороха? Нет, нет, майор Линкольн, в храбрости он может поспорить с самим Ральфом, а Ральфа ничем не испугаешь!
— Но, если они начнут часто палить из пушен, их не большого запаса пороха ненадолго хватит и им поневоле придется отступить.
Джэб презрительно рассмеялся:
— Да, если б массачусетцы были так же глупы, как королевские войска, и стреляли из больших пушек. Но пушкам колонистов надо лишь самую малость серы, да их не больно много. Пусть только королевские солдаты сунутся на Бридс, народ научит их уважать законы!
Узнав от дурачка все, что было возможно, о численности и вооружении американцев, Лайонел не стал терять драгоценные минуты на пустые разговоры и, велев Джэбу зайти к нему вечером, расстался с ним. Вернувшись домой, Лайонел заперся у себя в кабинете и несколько часов писал и разбирал бумаги. Одно письмо доставило ему особенно много труда. Он писал, рвал начатый диет, брал новый по крайней мере раз пять пли шесть, прежде чем запечатать, а конверт надписал с какой-то даже небрежностью, показывавшей, что терпение его иссякло. Затем письма были вручены Меритону с наказом доставить их адресатам, если до утра не последует другого распоряжения. И только тогда молодой человек наспех проглотил давно дожидавшийся его не слишком обильный завтрак.
Пока Лайонел сидел запершись в кабинете, он несколько раз откладывал перо и прислушивался к проникавшему в комнату шуму, который говорил о том, что волнение успело распространиться по всему городу. Покончив наконец со всеми делами, он взял шляпу и быстрыми шагами направился к центру.
По мостовой с грохотом катили пушки, за ними двигались повозки с боевыми припасами и спешили артиллерийские офицеры и прислуга. Мчались галопом адъютанты с важными донесениями, то и дело из какого-нибудь дома выходил офицер, на мужественном лице которого гордость боролась с унынием, когда, обернувшись, он ловил на себе сокрушенный взгляд провожавших его удаляющуюся фигуру прелестных глаз, обычно встречавших его с доверием и любовью. Впрочем, Лайонелу некогда было размышлять над этими мельком замеченными грустными сценками, слишком красочным и оживленным было окружающее зрелище.
Время от времени звуки военной музыки вырывались из-за поворотов причудливо изгибавшихся улиц и какой-нибудь батальон дефилировал мимо, направляясь к назначенному для переправы месту. Лайонел на мгновение задержался на перекрестке, любуясь твердой поступью отряда гренадеров, и вдруг увидел могучую фигуру и суровое лицо Макфьюза. Капитан маршировал впереди своей роты с важностью, доказывавшей, что для него четкий шаг немаловажная вещь. Неподалеку от него крутился Джэб Прей, взиравший на стройные ряды с немым восхищением; уши дурачка бессознательно впитывали воодушевляющую музыку оркестра, и он старался идти в ногу с солдатами. За бравыми гренадерами показался батальон, который, как увидел по нашивкам Лайонел, принадлежал к его полку. Во главе колонны шел добряк Полуорт. Помахав рукой, он крикнул приятелю:
— Слава богу, Лайонел! Слава Богу, теперь повоюем по всем правилам, оленьей травли у них больше не выйдет, Но тут звуки рожков заглушили его голос, и Лайонелу оставалось только помахать ему в ответ. Однако, глядя на проходивших мимо однополчан, он вспомнил, зачем и куда шел, и поспешил дальше, к дому главнокомандующего.
У дверей губернаторского дворца толпились военные; одни ожидали аудиенции, другие с озабоченным видом торопливо входили и выходили, очевидно исполняя какие-то важные поручения. Едва только доложили о майоре Линкольне, как к нему вышел адъютант и, к немалому недовольству полдюжины офицеров, напрасно дожидавшихся уже несколько часов, с учтивой поспешностью пригласил его к губернатору.
Лайонел, не слыша поднявшегося позади ропота, последовал за ним и вскоре очутился в кабинете, где только что закончилось заседание военного совета. На пороге Лайонел вынужден был посторониться, чтобы пропустить генерала. Наклонившись вперед и о чем-то сосредоточенно думая, тот, видимо, куда-то спешил, однако его мрачное лицо на миг прояснилось, когда он ответил на низкий поклон молодого человека. Вокруг генерала теснились молодые офицеры, и, когда они гурьбой выходили, Лайонел из обрывков разговоров понял, что все они торопятся на поле боя. В комнате было полным-полно военных и полковников, но среди них кое-где мелькали и штатские, по разочарованному и недовольному виду которых нетрудно было догадаться, что это те самые чрезвычайные советники, чьи пагубные советы привели к столь роковым последствиям. Оставив растерянных штатских, к Лайонелу направился Гедж, выделявшийся скромностью своего мундира среди окружающего блеска золотого шитья и шнуров.
— Чем могу служить, майор Линкольн? — спросил он, сердечно пожимая руку молодому человеку, словно радуясь тому, что избавился от докучливых советчиков, которых так бесцеремонно покинул.
— Я только что встретил свой полк — он направился к лодкам, — и я осмелился побеспокоить ваше превосходительство, чтобы узнать, не пора ли его майору приступить к своим обязанностям.
Тень омрачила спокойное лицо генерала, но потом он ответил с дружеской улыбкой:
— Для такого дела хватит и аванпостов, да и кончится оно быстро. Но если я удовлетворю просьбу всех рвущихся в бой храбрых офицеров, какой-то несчастный бугорок земли может слишком дорого обойтись войскам его величества.
— Но разрешите напомнить, что несколько поколений рода Линкольнов жили в этой провинции и поведение члена этой семьи может служить благим примером.
— О, мы видим здесь достаточный залог верности колоний; в подобной жертве нет никакой необходимости, — отвечал Гедж, небрежно оглядываясь на стоящую позади него группу. — Военный совет решил, какие офицеры будут участвовать в деле, и фамилия майора Линкольна не была упомянута, хотя я глубоко об этом сожалею, так как знаю, что вам это неприятно. Жизнь ценных людей незачем напрасно подвергать опасности.
Лайонел поклонился и, сообщив то немногое, что ему удалось узнать от Джэба, отошел от главнокомандующего.
Стоявший поблизости генерал, видя разочарованное лицо молодого человека, улыбнулся и, с непринужденностью светского человека взяв его под руку, пошел с ним к двери.
— Значит, как и мне, Лайонел, вам не придется сегодня сразиться за короля, — сказал он, когда они вышли в переднюю. — Хау повезло, если можно назвать везением участие в таком пустячном деле. Что ж, пойдемте со мной на Копе, будем просто зрителями, раз уж нам не дано участвовать в спектакле; может быть, почерпнем материал если не для эпической поэмы, то хоть для фарса.
— Простите, генерал Бергойн, но я смотрю на предстоящее сражение серьезнее, чем вы.
— Ах, да, я и забыл, что вы были в свите Перси на лексингтонской охоте! — прервал тот. — Ну, так назовем это трагедией, если это вам больше нравится. Что касается меня, Линкольн, то мне до смерти надоели эти кривые улочки и мрачные дома, и, так как у меня есть склонность к поэзии природы, я, будь у меня на то власть, давно бы уже скакал по брошенным полям этих пахарей… Но вот и Клинтон; он тоже собирается на Копе, где мы все можем получить урок военного искусства, наблюдая, как Хау поведет свои батальоны.
К ним подошел военный средних лет. Его плотная фигура, не обладавшая, правда, изяществом и непринужденностью генерала, все еще державшего Лайонела под руку, отличалась, однако, воинственной осанкой, которой был совершенно лишен мешковатый и неторопливый Гедж.
В сопровождении нескольких адъютантов все трое покинули губернаторский дворец, чтобы занять наблюдательный пост на не раз уже упоминавшемся нами холме.
Когда они вышли на улицу, Бергойн отпустил руку своего спутника и с подобающей важностью пошел рядом с собратом-генералом. Лайонел воспользовался этим, чтобы отстать от них и, следуя в некотором отдалении, понаблюдать за настроениями местных жителей, чем остальные считали ниже своего достоинства интересоваться. Из всех окон выглядывали бледные, взволнованные женские лица, а не менее любопытные и более смелые представители мужского пола заполонили крыши домов и колокольни.
Барабаны уже не выбивали дроби на узких улочках, зато время от времени со стороны моря раздавался резкий звук дудки, — очевидно, войска уже начали переправляться на соседний полуостров. Перекрывая все, слышался неумолкающий грохот канонады, беспрерывно сотрясавший воздух с самого рассвета, так что ухо, привыкнув к нему, стало различать более слабые звуки, о которых мы упоминали.
Чем ближе к заливу, тем пустыннее становились улицы; открытые окна и распахнутые двери указывали, с какой поспешностью патриотичные бостонцы кинулись туда, где лучше можно было наблюдать за сражением.
Такая горячность вызывала сочувствие даже у английских офицеров, и все, прибавив шагу, скоро выбрались из тесноты узких и мрачных закоулков на холм, откуда открывался широкий, ничем не заслоненный вид на залив.
Театр военных действий лежал внизу как на ладони.
Почти прямо перед ним находилось селение Чарлстон; крыши, над которыми не вилось ни одного дымка, и опустевшие улицы придавали ему сходство с кладбищем; если же на главных улицах и замечались какие-то признаки жизни, то это была чья-нибудь одинокая фигура, торопливо шагавшая среди окружающего безлюдья, словно спеша покинуть проклятое место. В какой-нибудь тысяче ярдов, на противоположном мысу с юго-восточной стороны полуострова, земля уже кишела солдатами в красных мундирах и в лучах полуденного солнца ярко сверкало оружие.
А между ними и притихшим селением, ближе к последнему, от узкой полоски берега круто поднималась уже упомянутая нами гряда холмов высотой в пятьдесят — шестьдесят ярдов, увенчанная скромным редутом — причиною всего этого переполоха. Простиравшиеся справа луга безмятежно зеленели, как в дни мира и благоденствия, хотя возбужденному воображению Лайонела представлялось, будто над заброшенными печами для обжига кирпича да и над всем полуостровом нависла зловещая тишина, созвучная предстоящим грозным событиям. Далеко слева, по ту сторону реки Чарлз, из американского лагеря на окрестные холмы высыпали тысячи людей; казалось, все население колонии собралось здесь, чтобы присутствовать при сражении, от которого зависела судьба нации. Бикон-Хилл возвышался среди гнетущего безмолвия Бостона, как живая пирамида человеческих лиц, и все глаза были устремлены в одну роковую точку. Люди с риском для жизни лепились на карнизах, куполах, церковных шпилях, мачтах и реях, поглощенные зрелищем и позабыв обо всем. Военные суда поднялись вверх по рекам или, точнее, по узким морским рукавам, образующим полуостров, и неутомимо обстреливали низменный перешеек, служивший единственной связью между окопавшимися на холме фермерами и их земляками на материке. Меж тем как англичане батальон за батальоном высаживались на мысу, ядра копсхпллской батареи и военных кораблей сыпались на естественный гласис, окружающий редут, зарывались в его земляной бруствер или же, перелетев, шлепались на пустынные склоны большого холма, возвышавшегося в нескольких сотнях ярдов позади, а черные, дымящиеся бомбы, казалось, парили над редутом, будто высматривая место, где взорваться.
Невзирая на эти устрашающие приготовления и беспрестанные помехи, мужественные фермеры на холме трудились не покладая рук все утро, стараясь возможно лучше укрепить занятую с такой дерзостью позицию. Тщетно англичане прибегали ко всем средствам, чтобы смутить упорствующего врага: заступ, кирка и лопата продолжали делать свое дело, и среди грома канонады и града ядер кал поднимался за валом так же неуклонно и добротно, словно фантастические бредни Джэба Прея соответствовали действительности и землекопы занимались обычным своим мирным трудом. Однако их бесстрашие никак не походило на молодечество, которое отличает солдат регулярной армии, будь они даже трусами в глубине души.
Чуждые военного показного блеска, в простой и грубой своей рабочей одежде, вооруженные тем оружием, которое сняли с крюка над очагом, даже без единого развевающегося над головой знамени, чтобы их подбодрить, они стояли насмерть, поддерживаемые только правотой своего дела и теми глубокими нравственными принципами, которые унаследовали от своих предков и стремились передать незапятнанными потомкам. Как стало впоследствии известно, они вынесли все труды и опасности, не имея пищи, столь необходимой для поддержания сил даже в часы досуга и праздности, тогда как неприятель на мысу в ожидании прибытия последних частей в полной безопасности наслаждался обедом, который для многих оказался последним. Роковая минута, видимо, приближалась. Отставшие лодки с арьергардом прибыли, и батальоны англичан пришли в движение, растекаясь вдоль берега под прикрытием холма. От полка к полку спешили офицеры с последним приказом командующего. В этот миг на вершине Банкер-Хилла показался отряд американцев и, быстро спустившись по дороге, скрылся в лугах по левую руку от своего редута. За ним последовали другие, которые по его примеру, несмотря на огонь корабельных пушек, прорвались через узкий перешеек и поспешили присоединиться к своим товарищам в низине. Британский генерал тут же решил предварить подход новых подкреплений и отдал давно ожидаемый приказ приготовиться к атаке.

Глава 16

В жестокой битве этой бритт-гордец
Победный не стяжал себе венец.
Постиг тщету он замыслов своих,

Предыдущая страница 9 Следующая страница


Осада Бостона, или Лайонел Линкольн 10

Оплакивая смерть бойцов лихих.
Хемфри
В течение этого тревожного утра американцы видимости ради отвечали на огонь противника, дав несколько залпов из легких полевых пушек, словно в насмешку над страшной канонадой, которую поддерживали англичане.
Но, когда приблизилась минута сурового испытания, над редутом нависла такая же гробовая тишина, как над опустевшими улицами Чарлстона. На лугах слева от редута подошедшие отряды повстанцев поспешно соединили две изгороди, набросали сверху сена из стоявших вокруг копен и рассыпались вдоль ненадежного укрытия, которое было пригодно разве только на то, чтобы скрыть от неприятеля их слабость. За этим необычным бруствером несколько отрядов фермеров из соседних провинций Нью-Гемпшир и Коннектикут залегли с оружием в угрюмом ожидании. Их линия тянулась от берега до подножия гряды и обрывалась в двух или трех сотнях шагов позади укрепления, оставив широкую, идущую наискось брешь между изгородью и земляным бруствером, спускавшимся по склону холма от северо-восточного угла редута. За этой незамысловатой позицией поднималась на расстоянии нескольких сот ярдов все еще не занятая и не укрепленная голая вершина Банкер-Хилла; реки Чарлз и Мистик, обогнув подножие холма, так сближались здесь друг с другом, что шум их течения сливался. Королевские фрегаты непрерывно обстреливали низменный и узкий перешеек, а поблизости от него прятались многочисленные отряды повстанцев, не решавшиеся миновать опасное место.
Таким образом, Гедж почти полностью окружил полуостров, и храбрецы, дерзко подставившие себя под жерло его пушек, остались, как уже говорилось, без поддержки, без пищи и должны были одни, дедовским оружием защищать честь нации. Там собрались люди всех возрастов и званий. Вначале их было тысячи две, но к концу дня, повинуясь чувству долга и воодушевленные примером старого охотника, который, открыто смеясь над опасностью, снова и снова переходил перешеек, небольшие группки их земляков прорвались сквозь пушечный огонь и успели присоединиться к товарищам перед самым финалом кровавой схватки.
Отряд Хау несколько превосходил противника численностью, не говоря уж о том, что это были отборнейшие солдаты, а так как лодки в течение всего дня продолжали беспрерывно сновать между двумя полуостровами, неравенство сил оставалось неизменным до конца боя. И вот считая себя достаточно сильным, чтобы взять укрепления столь презираемого им противника, Хау отдал приказ приготовиться к атаке, что и было исполнено на глазах у взволнованных зрителей. Хотя английский генерал, выстраивая свои полки, не сомневался в победе, он отдавал себе отчет, что предстоящее сражение будет нешуточным.
Взоры десятков тысяч людей следили за каждым движением войск, и необходимо было поддержать славу английского оружия.
Войска построились в образцовом порядке, и колонны уверенно двинулись вдоль берега, чтобы занять удобные позиции под прикрытием гряды. Хау разделил свои силы: одна половина должна была преодолеть трудный подъем, а другая — идти вдоль берега и через сады в низине, туда, где в лугах залегли фермеры. Эта группа вскоре исчезла за фруктовыми деревьями и только что упомянутыми печами для обжига кирпича. Колонна, взбиравшаяся на холм, продвигалась неторопливо, чтобы дать время своим полевым пушкам присоединить их голос к грохоту канонады, разразившейся с новой силой, едва батальоны приготовились выступить. Добравшись до назначенного места, колонна разворачивалась в боевые линии, алея мундирами и сверкая оружием.
— Великолепное зрелище! — пробормотал стоявший рядом с Лайонелом Бергойн, живо воспринимавший поэзию своей мужественной профессии. — Красиво идут! Смотрите, как четко первая колонна поднимается на холм!
Лайонел не ответил — он был очень взволнован, — а генерал тут же забыл о сказанном: минута была слишком напряженной. Размеренное движение английских шеренг скорее напоминало церемониальный марш на смотру, нежели начало смертельного штурма. Реяли знамена, и временами, дополняя грубый грохот артиллерии, слышались воинственные и зажигающие звуки оркестров. Шагавшая в рядах самоуверенная молодежь оглядывалась на черневшие людьми холмы, шпили церквей, крыши, корабельные мачты и гордо улыбалась. Когда англичане оказались в виду маленького редута и начали постепенно сосредоточиваться перед его фасами, пушки одна за другой замолкли, и на не успевших еще остыть стволах пристраивался какой-нибудь любопытный артиллерист или усталый моряк, в немом удивлении созерцая открывшееся перед ним зрелище. Была минута, когда рев канонады, затихая, напоминал отдаленные раскаты грома.
— Не станут они драться, Лайонел! — возбужденно воскликнул Бергойн. — Военный парад Хау напугал мерзавцев, и победа будет бескровной!
— Посмотрим, сэр, посмотрим!
Не успел Лайонел ответить, как взвод за взводом англичан открыл огонь, вспышки выстрелов блеснули вокруг кромки холма, а вслед за тем грянули залпы из фруктового сада. Однако американцы по-прежнему молчали, и королевские войска медленно вошли в белое облако, порожденное их собственным порохом.
— Струсили, собаки! Клянусь небом, струсили — снова воскликнул пылкий спутник Лайонела. — Хау уже в какой-нибудь сотне шагов от них и не потерял ни одного человека!
Вдруг огненная лента рассекла дым, словно молния, играющая в тучах, и прозвучал залп тысячи ружей. Нет, то была не только игра воображения, когда Лайонелу показалось, что полог дыма на холму заколыхался, будто окутанные им бывалые солдаты дрогнули под губительно близким огнем.
Однако спустя мгновение воодушевляющий боевой клич и громкие крики сражающихся, прорвавшись сквозь шум боя, донеслись через пролив. Десять тревожных минут пролетели, как одна секунда, и ошеломленные зрители на Копс-Хилле все еще напряженно следили за боем, как вдруг из толпы послышался крик:
— Ур-р-ра! Пусть негодяи только поднимутся на Бридс — народ научит их уважать законы!
— Сбросьте подлого бунтовщика с горы! Зарядите им пушку! — в один голос закричали десятка два солдат.
— Стойте! — вмешался Лайонел. — Это же помешанный, дурачок, слабоумный Но гневные возгласы так же быстро смолкли, уступив место другим чувствам, когда стало видно, что ярко-красные шеренги королевских войск появились из дыма, отступая перед сильным огнем противника.
— Ну, это какая-нибудь хитрость, чтобы выманить мятежников из укрепления! — сказал Бергойн.
— Это позорное отступление — пробормотал суровый воин рядом с ним, чей опытный глаз сразу увидел замешательство в рядах наступающих. — Опять мы постыдно отступаем перед мятежниками!
— Ура! — снова закричал безрассудный Джэб. — А вон и солдаты из сада Глядите, как гренадеры хоронятся за печами. Пусть только сунутся на Бридс — народ научит их уважать законы!
Без лишних слов, будто по молчаливому уговору, с полсотни солдат бросились к дурачку. Лайонел не успел даже крикнуть, как дюжина рук приподняла барахтающегося Джэба в воздух, пронесла его несколько шагов, и мгновение спустя он уже с такой стремительностью летел кубарем с крутого склона, что докатился до самой воды. Но, поднявшись на ноги, неустрашимый Джэб, махая над головой шляпой, продолжал выкрикивать оскорбления, затем вывел спрятанную за штабелем бревен лодку, вскочил в нее и, преследуемый градом камней, выплыл в про-. лив, где легкое суденышко быстро затерялось среди множества сновавших взад и вперед лодок. Но с беспокойством следивший за ним Лайонел видел, как Джэб пристал к берегу и вскоре скрылся из виду в затихших улицах городка.
Пока разыгрывалась эта маленькая интермедия, трагедия шла своим чередом. Ветер поднял пелену дыма, застилавшую гребень холма, и медленно погнал ее на юго-запад, открыв взору арену кровавой схватки. Лайонел заметил мрачные и многозначительные взгляды, которыми обменялись оба генерала, когда отняли от глаз подзорные трубы, и, взяв ту, что протянул ему Бергойн, понял, чем они вызваны, увидев число убитых, усеявших подступы к редуту.
Тем временем офицер, прибывший с поля боя, передал двум генералам какой-то важный приказ и поспешил к своей лодке, как человек, сознающий, что от его быстроты зависят жизнь и смерть множества людей.
— Передайте, все будет выполнено, — повторил вслед удалявшемуся офицеру Клинтон, хмуря брови. — Артиллерия получила приказ и выполнит его без отлагательства.
— Вот, майор Линкольн, — воскликнул его любящий пофилософствовать коллега, — одна из самых тяжелых обязанностей солдата! Драться, проливать свою кровь и даже умереть за монарха — его счастливое право; но подчас на его долю выпадает грустный долг — быть орудием возмездия.
Лайонелу недолго пришлось ждать объяснения: вскоре раскаленные ядра, описывая в воздухе широкую дугу, полетели в городок напротив, поджигая его скученные, легко воспламеняющиеся кровли. Через несколько минут густой черный дым поднялся над покинутыми жилищами, и раздвоенные языки пламени, словно радуясь такому раздолью, весело забегали по тлеющей дранке. Молодой человек с болью в сердце смотрел на разгорающийся пожар, и ему показалось, что он прочел глубокое сожаление в глазах того, кто не колеблясь отдал жестокий приказ спалить город.
Когда люди становятся свидетелями таких событии, часы кажутся минутами и время летит так же незаметно, как жизнь, ускользающая из-под ног старости. Смешавшиеся шеренги англичан были остановлены у подножия холма, и солдаты, повинуясь команде офицеров, снова стали строиться с примерной дисциплиной и порядком. Свежие батальоны, только что прибывшие из Бостона, гордо маршируя, влились в колонны; все указывало на то, что близится новая атака. Когда прошла первая минута оцепенения, вызванная неудачей англичан, войска и батареи принялись стрелять по врагу с удесятеренной силой. Ядра бешено перепахивали травянистый склон, а черные угрожающие бомбы, казалось, парили над редутом, будто воздушные хищники, готовые низринуться на добычу.
Но за низкими земляными брустверами все было тихо и недвижимо, словно их защитникам и дела не было до исхода этой кровавой битвы. Только на несколько мгновений на бруствере появился высокий старик; он неторопливо шагал по валу, хладнокровно разглядывая расположение отдаленных линий английских войск, потом его нагнал какой-то человек, и, обменявшись несколькими словами, они скрылись за насыпью. Лайонел услышал, как в толпе шепотом произносили имя Прескота, и подзорная труба не обманула его, когда ему показалось, что спутник старика — тот самый благородный незнакомец, который председательствовал на тайном политическом собрании.
Все глаза следили теперь за продвижением батальонов, которые вновь стягивались к редуту. Головы колонн уже были в виду неприятеля, как вдруг со стороны горящего городка вверх по склону устремился человек; пренебрегая опасностью, он остановился на естественном гласисе и торжествующе замахал шляпой. Лайонелу даже показалось, что он слышит ликующий возглас, и по нескладной фигуре узнал дурачка, прежде чем тот успел спрыгнуть за вал.
Правый фланг англичан снова скрылся в фруктовом саду, а колонны, двигавшиеся прямо на редут, опять в образцовом порядке развернулись с той внушительной четкостью, которая достигается только дисциплиной. Блеснули стволы ружей, наведенных на вал, и Лайонел услышал, как стоявший подле него Клинтон пробормотал:
— Пусть только не открывает огонь и он ворвется в редут на острие штыков!
Но это оказалось слишком тяжким испытанием даже для привыкших к опасности королевских солдат. Раздался залп, за ним другой, и скоро шеренги англичан вновь исчезли в дыму собственных выстрелов. Тут ударили с редута, новые клубы дыма слились с прежним в одно облако, окутавшее сражающихся, словно затем, чтобы скрыть содеянное от зрителей. Раз двадцать за короткие двадцать минут майору Линкольну представлялось, будто непрекращающаяся трескотня американских ружей замирает, подавленная тяжелыми и правильными залпами англичан, но потом залпы как будто стали слабеть и промежутки между ними удлиняться.
Вскоре, однако, все стало ясно. Густой полог дыма, спустившийся теперь до самой земли, был порван в десятках мест, и видно было, что расстроенные ряды англичан в беспорядке отступают. Сверкающие шпаги офицеров. тщетно пытались задержать лавину, и многие полки остановились, лишь достигнув лодок. Одобрительный гул, словно порыв ветра, пронесся над Бостоном, и люди глядели друг на друга с нескрываемым изумлением. Тут и там с неосторожных губ срывался радостный возглас, и многие глаза светились торжеством, которое не всем удавалось подавить. До этой минуты в душе Лайонела боролись два чувства: гордость за свою страну и воинский долг, но теперь последнее возобладало, и он стал грозно озираться, словно ища человека, который посмел бы радоваться поражению его товарищей. Бергойн все еще стоял рядом с ним, с досады покусывая нижнюю губу, но его более опытный товарищ внезапно исчез. Быстро оглядевшись, Лайонел увидел, что тот уже спустился с холма и собирается сесть в лодку. В один миг Лайонел очутился на берегу и еще издали крикнул:
— Подождите, ради бога, подождите! Сорок седьмой полк в бою, а я майор этого полка!
— Подождите его, — приказал Клинтон с той мрачной радостью, с которой встречают в беде надежного друга, — и гребите так, словно дело идет о вашей жизни, более того — о чести Англии.
Когда лодка отчалила от берега, у Лайонела голова все еще шла кругом, но уже на середине пролива он пришел в себя и мог оглядеться. Огонь перекидывался с кровли на кровлю, и все четыреста домов Чарлстона уже пылали, как один огромный костер. В вышине со свистом проносились ядра, и черные борта военных судов неустанно изрыгали пламя. Среди этого грохота и всеобщего беспорядка английский генерал и его спутники выскочили на берег. Клинтон бросился в толпу солдат, и они, узнав его и услышав его голос, опомнились и остановились. Но пришлось долго напоминать им о прошлой славе и доблести, прежде чем к солдатам, которые были обращены в бегство и теперь, оглядывая свои поредевшие ряды, недосчитывались и половины однополчан, вернулось какое-то подобие мужества. Среди войск стоял их суровый и непреклонный командующий, но от блестящих молодых офицеров, которые утром веселой гурьбой вышли с ним из губернаторского дворца, не осталось никого: кто был убит, кто ранен. Он один был, казалось, спокоен среди общего смятения и, как обычно, хладнокровно и решительно отдавал приказания. Наконец паника понемногу улеглась, и отважные, но посрамленные офицеры, снова овладев положением, восстановили порядок.
Оба генерала отошли в сторону и посовещались, после чего начались приготовления к новой атаке. На сей раз отказались от блеска и парада; солдаты оставили ненужную амуницию, а многие даже скинули мундиры, так как солнце немилосердно пекло, да и жар от пылающего городка давал себя знать даже у воды. Колонны были пополнены свежими ротами, и с луга сняли большую часть войска, оставив там лишь небольшой заслон с задачей отвлекать американцев, залегших за оградой. Когда подготовка завершилась, был дан сигнал к наступлению.
Лайонел присоединился к своему полку, но, маршируя на фланге колонны, он мог видеть почти все поле боя.
Впереди шел батальон, от которого после предыдущих атак осталась лишь жалкая горстка. За ним следовал отряд морской пехоты под командой старика майора; затем растерянный и унылый Несбитт со своим полком, среди офицеров которого Лайонел тщетно высматривал добродушную физиономию Полуорта. Такие же колонны наступали справа и слева, охватывая редут с трех сторон.
Через несколько минут Лайонел ясно увидел перед собой скромное и так и оставшееся незавершенным земляное укрепление, за обладание которым в этот день было напрасно пролито столько крови. Над редутом по-прежнему царила тишина, словно там не было ни живой души, но вдоль бруствера чернели грозные дула, следившие за движением подходивших колонн, как глаза тех страшных обитательниц наших лесов, которым молва приписывает способность завораживать свою жертву. По мере того как артиллерийская канонада стала затихать, грохот рушащихся домов и зловещий рев пожара слева сделались еще явственнее. Из тлеющих развалин поднимались черные столбы дыма и, расползаясь все шире, нависали над укреплением грозной тучей, бросавшей мрачную тень на поле сражения.
Тут стало видно, как из пылавшего городка на холм устремилась большая колонна, после чего общее наступление оживилось и ускорилось. По взводам передали, что противник приготовился, а вслед за тем последовала команда: «В штыки! В штыки!»
— Ура! Вперед, ирландцы! — закричал Макфьюз, бежавший во главе колонны, выскочившей со стороны горящего городка.
— Ура! — отозвался хорошо знакомый Лайонелу голос с безмолвствующего редута. — Пусть только сунутся на Бридс, народ научит их уважать законы!
В такие минуты мысль работает молниеносно, и Лайонелу показалось, что его товарищи уже завладели редутом, как вдруг шквал огня обрушился на передние ряды.
— ..адцатый батальон, вперед! — подгонял майор морской пехоты. — Вперед, не то честь победы достанется восемнадцатому!
— Куда там — под таким-то огнем! — ворчали солдаты ..надцатого батальона.
— Тогда посторонитесь и пропустите морскую пехоту!
Слабый батальон разомкнулся, и привыкшая к рукопашным схваткам морская пехота с громовым криком бросилась вперед. Американцы, истратившие весь порох, теперь угрюмо отступали, и кое-кто в бессильной ярости бросал в неприятеля камнями. Подведенная англичанами пушка стреляла по короткому брустверу с фланга, и его никак нельзя было удержать, а когда колонны подошли ближе к этому низкому валу, он послужил защитой как для оборонявших редут, так и для нападающих.
— Вперед, ирландцы! — снова закричал Макфьюз, взбегая на вал, лишь немногим превышавший его гигантский рост.
— Вперед! — отозвался Питкерн, потрясая шпагой, на другом конце укрепления. — Победа наша!
Над редутом вновь сверкнула лента пламени, и всех .храбрецов, что последовали примеру своих офицеров, смело как ураганом. Гренадер еще раз издал свой военный клич и рухнул головой вперед, в гущу врагов, а Питкерн опрокинулся на руки собственного сына. Прогремел крик:
«Сорок седьмой, вперед!» — и прославленный полк, в свою очередь, поднялся на укрепление. В неглубоком рву Лайонел пробежал мимо умиравшего старого майора, увидел обращенный к нему потухающий и безнадежный взгляд и через секунду сам оказался лицом к лицу с противником. По мере того как англичане рота за ротой вступали в беззащитный редут, американцы в угрюмом молчании отходили, отбиваясь от штыков прикладами мушкетов и ружей, зажатых в мускулистых руках. Когда они оказались на открытом месте, колонисты попали под близкий и губительный огонь английских батальонов, которые начали окружать их с трех сторон. Сражение превратилось теперь в дикую и беспорядочную свалку — из-за тесноты пользоваться огнестрельным оружием было невозможно, и началась отчаянная рукопашная.
Лайонел, перешагивая через трупы убитых, продолжал преследовать отступающего врага. Сумятица и горячка боя не помешали ему, однако, задержать свой взгляд на безжизненном теле незнакомца, с которым судьба трижды сводила его. Оно было распростерто на опаленной траве, обильно политой его кровью. Среди диких выкриков и еще более дикой злобы рассвирепевших людей молодой человек остановился и оглядел поле битвы взглядом, в котором читалось: пора прекратить побоище. В этот миг блестящий мундир офицера привлек горящий ненавистью взгляд смертельно раненного фермера, который, собрав последние силы, решил принести еще одну достойную жертву душам своих павших земляков. Блеснул выстрел. Сознание покинуло Лайонела, и он, бесчувственный к победе и к опасности, рухнул под ноги сражающихся.
Потеря одного офицера в таком сражении была обстоятельством слишком маловажным, чтобы обратить на это внимание; полк за полком проходил мимо него, и никто не наклонился посмотреть, жив ли он. Когда американцам удалось наконец оторваться от противника, они беспорядочной толпой, унося своих раненых, быстро спустились в лощину между двумя холмами. Местность благоприятствовала отходу, и пули, не причиняя вреда, с визгом проносились над их головами, а когда американцы достигли склона Банкер-Хнлла, то уже оказались вне досягаемости английских ружей. Видя, что сражение проиграно, засевший за оградой отряд фермеров покинул луг и скрылся за гребнем холма, догнав своих товарищей. Солдаты с криком преследовали их и, хотя пули не достигали цели, продолжали посылать вдогонку врагу залп за залпом. Однако на вершине Банкер-Хилла уставшие солдаты были остановлены, и отсюда они смотрели, как толпа американцев под неистовым фланговым огнем артиллерии бесстрашно пересекла перешеек, словно большинство из них были неуязвимы.
День клонился к вечеру. После того как противник исчез из виду, корабли и батареи прекратили обстрел, и вскоре там, где еще недавно свирепствовал жаркий бой, нельзя было услышать даже ружейного выстрела. Войска принялись укреплять холм, с таким трудом отбитый у врага, а генералам не оставалось ничего другого, как удалиться оплакивать дорого доставшуюся победу.

Глава 17

Она заговорила? Нет, молчит.
Взор говорит. Я на него отвечу.
Шекспир, «Ромео и Джульетта»
Битва при Банкер-Хилле произошла в июне — на лугах еще стояли неубранные копны сена, — но за летними жарами пришли осенние холода, опали листья и уже наступил изменчивый февраль с его метелями и морозами, а майор Линкольн все еще лежал на той самой кровати, куда его уложили, когда принесли в беспамятстве с Чарлстонского полуострова. Все это время английским хирургам никак не удавалось извлечь глубоко засевшую пулю, а при всем знании и опыте у них не хватало духу перерезать некоторые артерии и сухожилия у единственного наследника рода Линкольнов, не позволявшие им добраться до злополучного кусочка свинца, который, по их единодушному мнению, один препятствовал выздоровлению пациента. Так бедный Лайонел расплачивался за знатность, ибо, если бы на одре болезни томился Меритон, а не его хозяин, то он давно уже либо излечился бы, либо умер. Наконец, рассчитывая сделать здесь карьеру, из Европы прибыл предприимчивый молодой лекарь, который, обладая большим искусством или большей самоуверенностью (что порой приводит к тем же результатам), без колебаний высказался за немедленную операцию.
Штабные врачи лишь высокомерно кривили губы в ответ на требование своего решительного коллеги, довольствуясь сперва лишь этим молчаливым свидетельством своего презрения. Но, когда друзья и родственники больного, всегда готовые внять шепоту надежды, дали согласие на то, чтобы самонадеянный приверженец зонда прибег к своим инструментам, его ученые собратья не только разомкнули уста, но подняли крик. И вот день-два даже измученные дежурствами, валившиеся от усталости молодые офицеры, забыв об опасностях и лишениях осады, с глубокомысленными лицами старались вникнуть в непонятную тарабарщину ученых мужей, и люди, которые даже перед лицом врага сохраняли невозмутимость, слушая их, бледнели и трепетали. Но, когда стало известно, что пулю благополучно извлекли и больной поправляется, воцарилась тишина, которая была несравненно более зловещей для рода человеческого, чем предшествующая буря. И вскоре смелый врач получил всеобщее признание как создатель новой теории. Чуть ли не все университеты Европы присвоили ему степень доктора медицины, старые понятия были изменены в угоду новым фактам, и, прежде чем закончилась война, несколько тысяч слуг его величества и немало патриотов-колонистов расстались с жизнью по всем правилам науки благодаря этому открытию.
Мы посвятили бы целую главу подробному описанию подобного события, если бы новейшие естествоиспытатели давным-давно не опровергли эту практику — а в таких случаях теория, по-видимому, отпадает сама — рядом смелых исканий, которые время от времени открывают нам что-то новое в анатомии человека, подобно тому как в географической науке китобои Новой Англии открыли «Южную Землю» note 10 там, где Кук не нашел ничего, кроме воды, или Парри note 11 обнаружил вены и артерии в той частя Американского континента, которую испокон веку считали состоящей из сплошного бесполезного хряща.
Но каковы бы ни были последствия операции для хирургической науки, пациенту она несомненно пошла на пользу. В течение семи долгих месяцев Лайонел скорее существовал, чем жил, мало сознавая, что происходит вокруг, и, к счастью для себя, почти не чувствуя боли. Временами пламя жизни слабо вспыхивало, как свет угасающей лампы, а затем, обманув опасения и надежды. окружающих, больной опять впадал в прежнее полузабытье. Ошибочно полагая, что его хозяин тяжко страдает, Меритон пичкал его снотворным, и бесчувственное состояние Лайонела объяснялось отчасти неумеренными дозами опия, которыми он обязан был излишнему сердоболию своего камердинера. Во время операции ретивый хирург тоже прибег к этому болеутоляющему средству, и пациент много дней провел в тяжелом опасном забытьи, прежде чем организм, освободившись от навязанного ему инородного постояльца, восстановил свои естественные функции и стал набираться сил. По счастью, лекарь был слишком упоен своей славой, чтобы закрепить успех по всем правилам военного искусства, подобно великому полководцу, пользующемуся победой, чтобы добить врага, и непревзойденному доктору, Природе, дозволено было завершить исцеление.
Лишь только действие опия прекратилось, больному сразу стало лучше, и он надолго погрузился в спокойный сон. Проснулся он другим человеком, с обновленным телом и ясной головой, и, хотя мысли его еще слегка путались, псе же они были отчетливее, чем за все месяцы после раны, полученной в схватке на Бридс-Хилле.
Когда Лайонел открыл глаза и впервые за все время болезни осмысленно посмотрел вокруг, было десять часов утра, комнату озаряло яркое солнце и отсветы ослепительно сверкавшего снега. Занавески были подняты, и в спальне царил такой порядок, что по одному этому можно было заключить, как тщательно ухаживали за больным.
Правда, в дальнем углу в кресле расположился Меритон, устроившись с удобством, которое скорее свидетельствовало о внимании к собственной персоне, чем к хозяину; камердинер вознаграждал себя за ночь бодрствования незаконным, а потому особенно сладким утренним сном.
Память разом вернулась к Лайонелу, но прошло некоторое время, прежде чем он мог в хаосе нахлынувших картин отделить истину от бреда и в какой-то мере представить себе, что же произошло за тот немалый срок, который он провел в полузабытьи. Без труда приподнявшись на локте, он раза два медленно провел рукой по лбу и лишь затем решился позвать камердинера. При звуках знакомого голоса Меритон вздрогнул, старательно протер спросонок глаза, вскочил и отозвался обычным:
— Что угодно, сударь?
— В чем дело, Меритон! — воскликнул майор Линкольн. — Ты спишь, словно новобранец на посту, а ведь тебе, наверно, тоже строго-настрого приказали не смыкать глаз.
Слуга стоял, остолбенев от радости, потом опять быстро провел рукой по глазам, но уже по другой причине.
— Слава богу, сударь, слава богу! Наконец-то вы пришли в себя и мы опять заживем по-старому! Да, сударь, теперь-то вы поправились! Ну и чудодей же наш знаменитый лондонский хирург! Теперь мы поедем к себе в Сохо и будем жить, как цивилизованные люди. Слава богу, слана богу, сударь, вот вы и улыбнулись! Ничего, скоро опять на меня так посмотрите, что душа в пятки уйдет, как это бывало, когда я что-нибудь забуду!
Но тут Меритон вынужден был прекратить свод несвязные изъявления восторга, ибо слезы душили его. Бедняга за долголетнюю службу очень привязался к хозяину, а ухаживая за ним, еще больше полюбил его. Лайонел, сам растроганный таким проявлением преданности, тоже не мог вымолвить ни слова и с помощью всхлипывающего камердинера стал одеваться. Но вот, набросив на себя халат и опираясь на плечо слуги, он добрался до кресла, которое тот только что покинул, и, откашлявшись, словно у него вдруг запершило в горле, наконец проговорил:
— Будет, Меритон, будет. Будет, дуралей ты этакий!
Надеюсь, я проживу достаточно долго, чтобы еще не раз награждать тебя сердитым взглядом и парочкой гиней в придачу… В меня выстрелили в упор, я помню…
— Выстрелили! — перебил его камердинер. — Да вас просто-напросто злодейски убили! Сперва в вас выстрелили, потом вас проткнули штыком, после чего по вас проехал целый эскадрон кавалерии. Это мне говорил ирландец из королевского полка — он лежал с вами рядом и своими глазами все видел, а теперь жив, здоров и может об этом рассказать. Теренс хороший, честный малый, и, если б ваша милость, не дай бог, нуждались в пенсии, он бы охотно все это подтвердил под присягой на суде или в военном министерстве, где угодно.
— Охотно верю, — сказал Лайонел с улыбкой, хотя, когда камердинер упомянул о штыке, машинально ощупал свое тело, — но бедный малый, как видно, приписал часть своих ран мне — пуля мне в самом деле досталась, а кавалерию и штык я отрицаю.
— Нет, сударь, пуля досталась мне, и ее с цирюльным прибором положат со мной в гроб, когда меня похоронят, — сказал Меритон, разжимая кулак и показывая на ладони сплющенный кусочек свинца. — Она пролежала у меня в кармане все эти тринадцать дней, после того как мучила вашу милость целых полгода, засев в этих самых мышцах, что позади артерии, как бишь ее там… Но, как она ни пряталась, мы ее извлекли! Этот лондонский хирург — чистый чудодей!
Лайонел потянулся к кошельку, который Меритон каждое утро клал на ночной столик и каждый вечер убирал, и, положив несколько гиней во все еще протянутую ладонь камердинера, сказал:
— Такую свинцовую пилюлю надо подсластить золотом. Ну убери эту пакость и чтоб я ее больше никогда не видел!
Меритон хладнокровно взял оба соперничающих металла, одним взглядом оценил количество гиней и небрежно сунул их в правый карман, тогда как драгоценную пулю опять бережно завернул в тряпицу и спрятал в левый, после чего принялся за свои обязанности.
— Я хорошо помню все сражение на Чарлстонских холмах до той самой минуты, когда меня ранило, — продолжал его хозяин, — и даже припоминаю многое из того, что было потом: за это время, кажется, прошла целая жизнь. Но все же, Меритон, думаю, мысли мои не отличались особой ясностью.
— Бог ты мой, сударь, вы и разговаривали со мной, и бранили меня, и хвалили сто раз, но никогда не бранили так сердито, как умеете, и никогда не разговаривали и не выглядели так хорошо, как сегодня!
— Я в доме миссис Лечмир, — продолжал Лайонел, оглядывая комнату. — Я хорошо помню эту комнату и вон ту дверь, что ведет к винтовой лестнице.
— Конечно, сударь, госпожа Лечмир потребовала, чтобы вас принесли сюда прямо с поля боя. Да и что говорить, это самый лучший дом в Бостоне. Я так рассуждаю, что ваша почтенная родственница каким-то образом лишится права на него, если с вами что-либо случится!
— Удар штыка, к примеру, или удар копыта кавалерийского коня! Но с чего ты это взял?
— Да потому, сударь, что, когда госпожа Лечмир приходила сюда после обеда — а она приходила каждый божий день до того, как захворать, — она все бормотала про себя, что, если, не приведи господь, вы скончаетесь, все ее надежды на благополучие ее дома рухнут.
— Значит, это миссис Лечмир каждый день меня навещала, — задумчиво произнес Лайонел. — Я припоминаю женскую фигуру у своей постели, но она казалась мне моложе и живее тетушки.
— И вы не ошиблись, сударь, — такую сиделку, какая была у вас, днем с огнем не найдешь. Что кашку, что горячее питье, она готовила не хуже самой угодливой старухи в больнице, и, на мой вкус, самому лучшему лондонскому трактирщику поучиться у нее, как варить негус.
— Кто же обладательница всех этих драгоценнейших талантов?
— Мисс Агнеса, сударь, — сиделка на редкость мисс Агнеса Денфорт. Хотя насчет королевских войск, прямо скажу, не больно-то она их жалует.
— Мисс Денфорт, — разочарованно протянул Лайонел. — Но неужели она одна тут хлопотала? Ведь в доме достаточно женской прислуги, которая отлично может ходить за больным. Короче говоря, Меритон, неужели ей никто не помогал в ее заботах обо мне?
— Я помогал ей сколько мог, сударь, хотя мои негусы никогда так не удаются.
— Слушая тебя, можно подумать, что я все эти полгода без отдыха тянул портвейн! — с раздражением бросил Лайонел.
— Бог с вами, сударь, да вы частенько и глотка не изволили отпить, хотя я всегда считал это дурным знаком, — вино-то оставалось не потому, что оно было плохим.
— Ну, хватит о твоем любимом питье! Мне даже слышать о нем уже противно! Но, Меритон, неужели никто из друзей и знакомых не справлялся о моем здоровье?
— А как же, сударь! Главнокомандующий каждый день присылал адъютанта или слугу; и лорд Перси оставлял свою карточку не реже…
— Ах, это все простая вежливость… Но у меня ведь есть родственники в Бостоне.., мисс Дайнвор, — разве она не в городе?
— В городе, сударь, — ответил лакей, опять спокойно принимаясь расставлять пузырьки на ночном столике. — Где уж мисс Сесилии куда-нибудь ехать!
— Она не больна, надеюсь?
— Господи, меня прямо за сердце хватает не то с радости, не то со страха, когда я слышу, что вы опять так быстро и громко говорите! Нет, не скажу, чтоб она была по-настоящему больна, но нет в ней такой живости и ловкости, как у ее кузины, мисс Агнесы.
— Почему ты так думаешь?
— Потому что она все киснет: ни но хозяйству, ни рукоделием не займется, как другие. Усядется в кресло, в котором вы сейчас сидите, и сидит так часами не двигаясь, разве только вздрогнет, если ваша милость застонет, или изволит громко дышать через нос. Я так думаю, сударь, что она стихи сочиняет. Во всяком случае, она любит, что называется, предаваться «меланфолии».
— Вот как! — сразу встрепенулся Лайонел, что не преминуло бы удивить более наблюдательного собеседника. — А почему ты думаешь, что мисс Дайнвор слагает стихи?
— Да потому, сэр, что она очень часто держит в руках бумажку, и я видел, как она читала и перечитывала то же самое столько раз, что уж должна бы давно все запомнить наизусть, а стихотворцы всегда так поступают с тем, что сами напишут.
— Может быть, это было письмо? — воскликнул Лайонел с такой живостью, что Меритон выронил склянку, которую вытирал, к большому ущербу для ее содержимого.
— Бог ты мой, мистер Лайонел, как вы крикнули! Ну совсем как прежде!
— Просто я поразился, что ты так тонко разбираешься в тайнах стихосложения, Меритон.
— Все дело в практике, сударь, — самодовольно ухмыльнулся лакей. — Не могу сказать, чтобы я много упражнялся по этой части. Правда, однажды я сочинил «эпистафию» поросенку, который подох у нас в Равенсклифе, когда мы там были в последний раз; потом имел немалый успех со стихами о разбитой вазе, которую уронила горничная леди Бэб; дуреха уверяла, что это случилось из-за меня, — будто я хотел ее поцеловать, хотя всем, кто меня знает, понятно, что мне незачем бить вазы, чтобы добиться поцелуя у такой деревенщины!
— Хорошо, хорошо! — прервал его Лайонел. — Как-нибудь, когда я наберусь сил, я, охотно послушаю твои опусы, а теперь, Меритон, ступай в кладовую и посмотри, нет ли там чего-нибудь: я ощущаю симптомы возвращающегося здоровья.
Польщенный камердинер тут же удалился, оставив своего хозяина наедине с его мыслями.
Прошло несколько минут, а молодой человек все сидел, подперев рукой подбородок, и поднял голову, только когда вдруг услышал чьи-то легкие шаги. Он не ошибся: Сесилия Дайнвор стояла в нескольких шагах от его кресла; высокая спинка и подлокотники почти скрывали от ее взора сидевшего в нем молодого человека. По тому, как она осторожно ступала, стараясь не шуметь, ясно было, что она думала найти больного там, где видела его в последний, раз и где он столько месяцев пролежал в забытьи, безразличный ко всему. Лайонел следил за каждым ее движением, и, когда воздушная лента ее утреннего чепца откинулась в сторону, он поразился ее бледности. Но вот она отдернула полог кровати и, не найдя там больного, в мгновение ока обернулась к креслу. Тут она встретилась взглядом с молодым человеком; он смотрел на нее с восторгом, и в глазах его светились огонь и мысль, которых они так долго были лишены. В порыве чувств и радостного изумления Сесилия бросилась на колени рядом с креслом и, сжимая руку Лайонела в своих маленьких ручках, воскликнула:
— Лайонел, дорогой Лайонел, вам лучше! Слава богу, наконец-то вы пришли в себя!
Лайонел осторожно высвободил руку из доверчиво сжимавших ее нежных пальчиков и развернул вчетверо сложенный лист, который она бессознательно вверила ему.
— Милая Сесилия, — шепнул он зардевшейся девушке, — это же мое собственное письмо! Я написал его, когда не знал, останусь ли жив, и выразил в нем самые чистые свои сердечные помыслы, — так скажите, смею ли я надеяться, что вы его хранили, дорожа им?
Сгорая со стыда, Сесилия на миг закрыла лицо руками, а затем, не в силах справиться с обуревавшим ее волнением, разрыдалась, как сделала бы всякая девушка на ее месте. Не к чему подробно повторять все нежные увещевания, молодого человека, скажем только, что ему удалось не только остановить слезы Сесилии, но и побороть ее смущение: она подняла прелестное личико, и он прочел в ее ясном и доверчивом взгляде все, о чем только мог мечтать.
В этом письме Лайонел так прямо и откровенно писал о своем чувстве, что гордость девушки не могла быть уязвлена, и она столько раз его читала, что каждая фраза врезалась ей в память. К тому же Сесилия долго и любовно ухаживала за больным, и теперь ей и в голову не могло прийти прибегнуть к невинному кокетству, нередкому при подобных объяснениях. Она сказала все, что может в таких случаях сказать любящая, великодушная и скромная девушка, и надо признать, что, если Лайонел проснулся почти здоровым, немногое сказанное ею совсем его исцелило.
— И вы получили мое письмо наутро после битвы? — спросил Лайонел, нежно склоняясь к девушке, все еще стоявшей на коленях у его кресла.
— Да, да, вы ведь велели отдать его мне в случае вашей смерти. Но больше месяца никто не чаял, что вы останетесь живы. Ах, если бы вы знали, что это был за страшный месяц!
— Теперь все уже позади, ненаглядная моя! Слава богу, я буду здоров и счастлив!
— Да, слава богу, — пролепетала Сесилия, и на ее глазах снова навернулись слезы. — Ни за какие блага на свете я не согласилась бы вновь пережить подобное!
— Дорогая Сесилия, — ответил он, — только лелея и оберегая вас от соприкосновения с грубым миром, как сделал бы ваш отец, будь он жив, я могу надеяться отплатить вам за всю вашу доброту и причиненные вам страдания.
Она доверчиво подняла к нему сияющие глаза:
— Я верю вам, Лайонел, — вы поклялись, и недостойно было бы сомневаться.
Сесилия не противилась, когда он привлек ее к себе и прижал к груди. Но тут послышался шум: кто-то поднимался по лестнице. Девушка вскочила, и не успел восхищенный Лайонел полюбоваться пунцовым румянцем на ее щеках, как она бросилась вон из комнаты с быстротой и легкостью лани.

Глава 18

Ставлю золотой — мертва!
Шекспир, «Гамлет»
Лайонел еще не опомнился от радостного волнения только что описанной сцены, как непрошеный гость, оповестивший о себе необычно тяжелым и гулким топотом, словно он передвигался на костылях, вошел в дверь, противоположную той, за которой скрылась Сесилия, и мгновение спустя раздался веселый, раскатистый голос посетителя:
— Да хранит тебя бог, Лео, и нас всех, потому что мы нуждаемся в его защите! Меритон сказал мне, что у тебя наконец появился первый признак истинного здоровья — хороший аппетит. Я готов был кинуться к тебе наверх с риском сломать себе шею, чтобы выразить свою радость, но потихоньку от миссис Лечмир заглянул на кухню показать повару, как надо жарить бифштексы, которые они тебе готовят. Превосходная штука после долгого сна, и чертовски питательная! Слава богу, мой бедный Лео! Твои веселые глаза так же благотворно действуют на мое настроение, как кайеннский перец на желудок.
Последние слова Полуорт проговорил почему-то хрипло и, отпустив руку своего воскресшего друга, поспешно отвернулся, якобы затем, чтобы пододвинуть стул, а сам смахнул слезу и громко откашлялся и только после этого сел. Во время всех этих маневров у Лайонела было время заметить, как сильно изменился капитан. Его фигура, хотя все еще полная, утратила былую округлость, а одну из нижних конечностей, которыми природа наделила человеческий род, заменяла топорно сделанная, подбитая железом деревянная нога. Эта печальная перемена особенно поразила майора Линкольна, который продолжал глядеть на деревяшку подозрительно увлажнившимися глазами даже после того, как Полуорт удобно расположился на своем мягком стуле.
— Я вижу, ты смотришь на мою подпорку, — сказал Полуорт с притворным равнодушием, поднимая искусственную конечность и похлопывая по ней тростью. — Конечно, она вырезана не столь изящно, как сделал бы ее, скажем, Фидий, но в таком месте, как Бостон, она неоценима, хотя бы потому, что нечувствительна ни к голоду, ни к холоду.
— Значит, американцы упорствуют? — спросил Лайонел, который был рад переменить разговор. — Город все еще в осаде?
— Они держат нас в постоянном страхе, с тех пор как море у берегов замерзло и открылся путь в самое сердце города. Вашингтон, их доморощенный генералиссимус из Виргинии, прибыл вскоре после того дела на полуострове (вот проклятая история, Лео!), а с ним все атрибуты настоящей армии. С того времени американцы подтянулись и стали больше походить на регулярное войско, хотя, если не считать мелких стычек, они предпочитают держать нас взаперти в нашем закутке, как беспокойных поросят.
— А что Гедж? Как он?
— Гедж! Мы отослали его, как супницу, когда суп съеден. Нет, нет, как только министры поняли, что мы покончили с ложками и всерьез взялись за вилки, они назначили главнокомандующим Мрачного Билли, а сейчас мы перестреливаемся с мятежниками, которые уже почувствовали, что наш вождь в военном деле не новичок.
— Да, с такими помощниками, как Клинтон и Бергойн, и располагая отборными войсками, позицию удержать легко.
— Ни одну позицию не легко удержать, майор Линкольн, ежели тебя морят голодом и холодом.
— Разве положение настолько отчаянно?
— Об этом можешь судить сам, друг мой. Когда парламент закрыл Бостонский порт, в колониях поднялся ропот, а теперь, когда мы его открыли и рады бы получить их припасы, черта с два, ни одно судно своей охотой не входит в гавань… А, Меритон, я вижу, ты принес бифштекс. Поставь-ка его сюда, поближе к хозяину, и принеси еще одну тарелку — я неважно позавтракал сегодня утром… Так что мы вынуждены довольствоваться собственными ресурсами. Но и тут мятежники не дают нам спокойно ими насладиться… Мясо чудесно зажарено: видишь, как кровь сочится из-под ножа!.. Они дошли до того, что снарядили каперские суда, которые перехватывают наше продовольствие, и счастлив тот, кто может сесть за такую трапезу, как эта.
— Я никак не ожидал, что американцы окажутся способными поставить нас в такое затруднительное положение.
— То, что я рассказывал, хоть и очень серьезно, но не самое страшное. Если человеку повезло и он достал, из чего приготовить обед.., надо было потереть тарелки луковкой, мистер Меритон.., то ему еще надо раздобыть дров, чтобы его сварить.
— Видя блага, которыми я окружен, мой добрый друг, я не могу не думать, что ты по пылкости фантазии несколько преувеличиваешь размеры бедствия.
— А ты не думай такой глупости. Вот погоди, выйдешь из дому и убедишься, что все, к сожалению, правда. По части еды, если мы еще не дошли до того, чтобы пожирать друг друга, подобно жителям осажденного Иерусалима, то чаще всего находимся в еще худшем положении, так как вовсе лишены какой-либо здоровой пищи. А посмотрел бы ты, какая начинается потасовка между американцами и нашими из-за несчастного бревнышка, плывущего мимо города среди льдин, — и все это полуобмороженными руками, — тогда бы ты сразу поверил. Счастье, если пропитанный водой обломок старого причала не вызовет артиллерийской перестрелки. Все это я тебе рассказываю не потому, что брюзжу, Лео; слава богу, пальцев на ногах, которые нужно держать в тепле, у меня только половина, а что касается еды, мне многого не надо, раз уж, к великому моему прискорбию, мою бренную оболочку столь изрядно обкорнали.
Когда его друг попытался пошутить над своим несчастьем, Лайонел на несколько секунд грустно умолк, но потом с вполне естественной для молодого человека быстротой перехода от печали к радости воскликнул:
— Но в тот день мы все-таки победили, Полуорт! Захватили редут и развеяли мятежников, как ветер мякину!
— Гм! — протянул капитан, осторожно закладывая деревянную ногу на здоровую и с сокрушением на нее поглядывая. — Если бы мы лучше использовали природные возможности и, вместо того чтобы лезть напролом, обошли их позиции, многие вернулись бы с поля со всеми конечностями, а не так вот. Но Мрачного Билли хлебом не корми, а подавай штурмы. Ну что ж, на сей раз он получил что хотел.
— Он должен быть благодарен Клинтону за то, что тот подоспел вовремя.
— Когда ты видел, чтобы черт радовался праведнику?

Предыдущая страница 10 Следующая страница


11 Джеймс Фенимор Купер

Как ни туго ему было, он предпочел бы тысячу мятежников. Хау и глядеть-то не хочет на своего великодушного спасителя с тех пор, как тот непрошенно сунулся между ним и противником. Если бы у нас не было по горло забот с убитыми и ранеными и не приходилось думать о закреплении отвоеванной позиции, поверь, для Клинтона дело не ограничилось бы одним мрачным видом и грозными взглядами.
— Я даже боюсь спрашивать о потерях, столько, должно быть, славных имен числится среди убитых.
— Да, конечно, трудно потерять убитыми полторы тысячи человек и не лишиться при этом кое-кого из самых лучших. Гедж, я знаю, исчисляет потери примерно в тысячу сто человек, но, после того как столько бахвалились и болтали попусту об американцах, нельзя же с места в карьер признать их доблесть. Хромому нелегко сделать первый шаг, как я знаю по собственному опыту, так что клади в среднем тысячу триста, и ты не очень ошибешься.
Разумеется, среди них было немало храбрецов! Ряды легкой пехоты, которую я столь удачно покинул, сильно поредели. А от стрелкового полка почти никого не осталось, так что не знаю даже, наберется ли у них достаточно людей, чтобы оседлать своего козла note 12!
— А морская пехота! Она тоже, вероятно, сильно пострадала; я сам видел, как погиб Питкерн, — сказал Лайонел и, замявшись, нерешительно проговорил:
— Боюсь, что наш старый друг гренадер разделил его судьбу.
— Мак! — воскликнул Полуорт, украдкой кинув взгляд на собеседника. — Н-да, Маку не так повезло в этом деле, как в Германии. Гм.., ты ведь знаешь, какой он был въедливый, Лео, чертовски дотошный служака, но благородная душа и натура широкая: если надо было оплатить счет в офицерской столовой, никогда не скупился. Я переправлялся в одной лодке с ним, и он позабавил нас своими оригинальными взглядами на военное искусство. По его словам выходило, что принять бой должны были одни гренадеры, — довольно странный взгляд на вещи был у Мака!
— Почти у каждого из нас свои причуды, и можно только пожелать, чтобы они были столь же безобидны, как невинные заблуждения бедного Денниса Макфьюза.
— Да, да, — сказал Полуорт, громко откашливаясь, словно для того, чтобы прочистить горло. — В мелочах — вроде там дисциплины, строевого устава — он был немножко упрям, но в важных вопросах покладист, как малое дитя. Любил пошутить, зато там, где дело касалось еды, менее привередливого или более неразборчивого человека я сроду не встречал. Я не мог бы пожелать ему большего зла, чем жить в наши трудные времена, когда все кажется особенно вкусным, и наслаждаться теми припасами, которые он с такой изобретательностью добыл у нашего бывшего хозяина, мистера Сета Седжа, пользуясь его алчностью.
— Стало быть, этот замечательный план все же в какой-то мере удался? — сказал Лайонел, желая поскорее переменить разговор. — Я полагал, что американцы более бдительны и не допустят подобных сношений.
— Но Сет был более предусмотрителен и своего добился. Цены действовали на его совесть, как снотворное, и, ссылаясь на вас, он, как я понимаю, заручился покровительством какого-то видного лица среди мятежников. Припасы появляются точно два раза в неделю, так же неизменно, как на порядочном обеде жаркое следует за супом.
— Значит, вы можете сообщаться с деревней, а деревня — с городом! Вашингтон, может быть, и закрывает на это глаза, но я бы поостерегся грозного взгляда Хау.
— Чтобы не дать пищи подозрениям и, кстати, сделать доброе дело, наш мудрый хозяин решил приспособить в качестве посредника одного довольно известного здесь, если ты помнишь, малого — дурачка, по имени Джэб Прей.
Лайонел несколько секунд молчал, вспоминая все, что произошло в первые месяцы его пребывания в Бостоне.
Весьма возможно, что к размышлениям безотчетно примешивалось какое-то неясное, и все же тягостное чувство, потому что он постарался его подавить и сказал с напускной веселостью:
— — Конечно, я хорошо помню Джэба — кто хоть раз видел его и разговаривал с ним, не скоро его забудет.
Прежде он был очень ко мне привязан, но, вероятно, как это водится, забыл и думать обо мне, когда я попал в беду.
— Ты несправедлив к нему. Этот косноязычный дурачок не только часто справляется о тебе, но он, как мне кажется, иногда бывает лучше осведомлен, чем я, и, вместо того чтобы спросить, как ты себя чувствуешь, сам сообщает, что у тебя дело пошло на поправку, особенно после того, как извлекли пулю.
— Это, однако, довольно странно, — сказал Лайонел задумчиво.
— Не так уж странно, Лео, как может сперва показаться. Джэб все-таки что-то соображает, судя по тому, как он еще недавно выбирал блюда у нас за столом. Ах, Лео, Лео!
Можно найти немало тонких гастрономов, но где мы найдем второго такого друга, человека, который мог и поесть, и пошутить, и выпить, и поспорить с приятелем, и все это одновременно, как бедный Деннис, который ушел от нас навсегда! В Маке была, какая-то острота, эдакий перец, как бы приправа к пресной жизни!
Меритон, старательно чистивший мундир хозяина — обязанность, которую он выполнял ежедневно, несмотря на то что за все время эту одежду никто ни разу не надевал, — искоса взглянул на потупленные глаза майора и, заключив, что тот не собирается отвечать, решил сам в меру своих сил и способностей поддержать разговор:
— Да, сударь, хороший был человек капитан Макфьюз, и все говорят, храбро сражался за короля. Жаль только, что при такой авантажной фигуре он не умел со вкусом одеваться. Не всякому, сударь, дан такой талант! Но все, как один, говорят, что его смерть — великая утрата, хотя в городе таких офицеров, что не умеют носить мундир, сколько хочешь, и, если бы они все полегли, я уверен, никто бы их даже не хватился.
— Ах, Меритон! Я и не подозревал, что ты так наблюдателен! — воскликнул растроганный Полуорт. — У Мака были все задатки настоящего человека, хотя некоторые из них, может быть, не содеем развились. Его юмор придавал особый вкус каждой беседе, в которой он участвовал. Надеюсь, ты убрал его должным образом, Меритон, для его последнего парада?
— Конечно, сударь, мы устроили ему самые пышные похороны, какие только можно не в Лондоне. Кроме солдат ирландского полка, присутствовали все гренадеры, то есть те, кто остался цел — что-то около половины. И, зная, как его уважал мой хозяин, я самолично убрал покойника: подровнял бакенбарды и немного начесал волосы вперед, а так как у его благородия появилась седина, слегка его припудрил; второго такого благообразного покойника и не сыскать, пусть бы даже это был генерал.
В глазах Полуорта блеснули слезы, и он шумно высморкался, прежде чем ответить.
— Да, время и труды посеребрили беднягу, но великое утешение знать, что умер он как солдат, а не от руки грубого мясника — Природы, и что покойника проводили в последний путь с почестями, которые он заслужил.
— А как же, сударь, — с важностью провозгласил Меритон, — мы устроили ему пышнейшую процессию. До чего же много можно сделать из мундира его величества на таких торжествах! Загляденье, да и только!.. Вы что-то изволили сказать, сударь?
— Да, — нетерпеливо ответил Лайонел. — Убери скатерть и сходи узнай, нет ли для меня писем.
Камердинер повиновался, и, немного помолчав, друзья возобновили разговор, но уже на менее тягостную тему.
Полуорт болтал без умолку, и Лайонел вскоре получил общее и, следует отдать справедливость беспристрастию капитана, вполне правильное представление о силах врага, а также обо всем, что произошло после рокового сражения на Бридс-Хилле. Раз или два больной позволил себе намекнуть на упорство мятежников и неожиданную их стойкость, и Полуорт не возражал, отвечая только меланхолической улыбкой, или же многозначительно указывал на свою деревянную подпорку. Разумеется, после такого трогательного признания прошлой ошибки его друг перевел разговор на менее личную тему.
Лайонел узнал, что главнокомандующий все еще удерживал дорого доставшуюся ему позицию на соседнем полуострове, где, однако, был так же прочно обложен, как в самом Бостоне. Меж тем как война велась всерьез, там, где она вспыхнула, вооруженные стычки начались и во всех колониях к югу от Святого Лаврентия и Великих Озер, где присутствие королевских войск заставляло обратиться к оружию. Пока не иссяк первый энтузиазм восстания, колонисты всюду одерживали победы. Как уже говорилось, была создана общеамериканская армия, и ее отдельные отряды осаждали города, взятие которых представлялось в эти первые месяцы войны важным для достижения главной цели. Но недостаток оружия и раздробленность уже начали сказываться. После ряда незначительных побед Монтгомери погиб в отчаянной и окончившейся неудачей попытке взять штурмом неприступную крепость Квебек; теперь американцам приходилось думать не о наступательных действиях, а о том, как бы накопить силы, так как никто не сомневался, что правительство собирается незамедлительно принять самые решительные меры.
В метрополии тысячи их английских соподданных открыто выражали свое недовольство войной, и правительство, вынужденное считаться со свободолюбивыми веяниями, успевшими пустить глубокие корни прежде всего в Англии, обратилось к тем европейским державам, которые издавна торговали солдатами, в поисках наемников, чтобы усмирить колонистов. Наиболее робкие американцы приходили в ужас от слухов об огромных ордах русских и немцев, которые вскоре наводнят страну и поработят их.
Быть может, ни один шаг противника так не озлобил и не восстановил против него колонистов, как это обращение за помощью к чужеземцам для решения чисто внутреннего спора. Пока в нем участвовали люди одной национальности, воспитанные в общих для обоих народов взглядах на справедливость и закон, оставались какие-то точки соприкосновения, которые могли умерить жестокость борьбы и со временем даже привести к полному примирению. Но американцы правильно рассудили, утверждая, что от победы, одержанной с помощью рабов, побежденному нечего ждать, кроме постыдного рабства.
Это было все равно, что, безрассудно отбросив ножны, предоставить решение вопроса только мечу. К растущему отчуждению, которое подобные меры неизбежно вызывали между народами метрополии и колоний, следует добавить, что они во многом изменили отношение американцев к особе короля.
Во время всех гневных споров и взаимных обвинений, предшествовавших кровопролитию, колонисты не только на словах, но и в душе целиком признавали ту фикцию английского закона, которая гласит, что «король непогрешим». Во всей обширной Британской империи, где никогда не заходит солнце, у английского монарха не было подданных, более преданных его династии и особе, чем те самые люди, которые ныне вооружились против того, что они считали неконституционным посягательством на его власть. До этого времени вся сила их негодования вполне справедливо обрушивалась на советчиков короля, а про самого монарха думали, что он не знает о чинимых его именем злоупотреблениях в которых он, вероятно, в самом деле был неповинен. Но по мере того как борьба разгоралась, стало ясно, что политические действия, которые санкционировал монарх, он одобрял и как человек. Вскоре среди тех, кто был лучше осведомлен, шепотом стали передавать, что уязвленное самолюбие короля заставляет его настаивать на сохранении того, что он считал своими прерогативами, и на верховной власти того законодательного собрания, которое заседало в его столице и на которое он мог влиять непосредственно. Вскоре эти слухи стали достоянием всех, и, так как умы людей постепенно освобождались от былых пристрастий и былых предрассудков, они вполне естественно спутали голову с руками, позабыв, что установление «свободы и равенства» никогда не составляло ремесла монархов.
Имя короля произносилось уже далеко не с тем почтением, как прежде, и, когда колониальные писатели стали смелее касаться его особы и власти, забрезжил свет, явившийся провозвестником появления «западных звезд» среди национальных эмблем земли. До тех пор мало кто думал и никто не решался открыто говорить о независимости, хотя сам ход событий неуклонно подводил колонистов к такому бесповоротному шагу.
Верность королю была последней и единственной связующей нитью, которую оставалось порвать, ибо колонии уже сами управляли всеми своими делами, как внутренними, так и внешними, в той степени, в какой это возможно новой стране, не получившей еще всеобщего признания. Но так как честная натура Георга III не терпела никакого притворства, взаимное возмущение и отчужденность были естественным следствием обоюдного разочарования короля и его западных подданных note 13.
Все это и многое другое рассказал Полуорт, который при всех своих эпикурейских наклонностях отличался большим здравомыслием и полным отсутствием предвзятости. Лайонел больше слушал, жадно внимая каждому слову, пока внезапная слабость и бой часов на соседней башне не напомнили ему, что он преступает границы осторожности. Приятель помог обессилевшему больному добраться до постели и, снабдив его кучей добрых советов и крепко пожав ему руку, заковылял к двери со стуком, болезненно отдававшимся при каждом его шаге в сердце майора Лайонела.

Глава 19

Не повелел господь, чтоб мудрость смертных
Им открывала небо.
Каупер
Нескольких дней моциона на бодрящем морозном воздухе оказалось достаточно, чтобы восстановить силы больного, раны которого зажили, пока он лежал в полудремоте, навеянной болеутоляющими. Взяв в соображение свою хромоту и слабость Лайонела, Полуорт, бросая вызов насмешникам и острословам полка, обзавелся одним из тех удобных и покойных экипажей, которые в добрые старые времена колониальной покорности носили забавное и непритязательное наименование «баул». Для своего выезда ему пришлось взять одного из великолепных скакунов приятеля. Благодаря настойчивости конюха, а также, вероятно, и пустоте фуражных складов конь в конце концов привык бежать по заснеженной мостовой такой спокойной иноходью, будто сам прекрасно сознавал, что здоровье его хозяина далеко не прежнее. В этом надежном экипаже оба друга ежедневно катались по улицам города или причудливо изгибавшимся дорожкам на лугах у Бикон-Хилла, принимая поздравления друзей, или же сами навещали раненных в том же сражении и менее счастливых товарищей, которые все еще вынуждены были отлеживаться дома.
Сесилию и Агнесу нетрудно было уговорить принять участие в этих небольших прогулках, но алебастровый лобик мисс Агнесы Денфорт неизменно мрачно хмурился, если, случайно или намеренно, они встречались с каким-нибудь английским офицером. Мисс Дайнвор была менее непримирима и даже иногда своей любезностью навлекала на себя упреки подруги, когда они оставались наедине.
— Ты, видно, забыла, Сесилия, как плохо приходится нашим бедным соотечественникам в жалких лачугах за городом, иначе ты не стала бы расточать любезности этим армейским фатам! — как-то с раздражением бросила Агнеса, снимая капор после очередного катания, во время которого кузина, как ей казалось, забыла о том, что большинство женщин в колониях, по молчаливому уговору, считали себя обязанными держаться с английскими офицерами подчеркнуто холодно. — Если бы тебе представили даже нашего главнокомандующего, ты не могла бы обойтись с ним приветливее, чем с этим сэром Дигби Дентом, которого ты одарила такой сладкой улыбкой.
— В оправдание ее сладости я могу только сказать, моя едкая кузина, что сэр Дигби Дент — настоящий джентльмен.
— Джентльмен! Каждый англичанин, напяливший красный мундир, если он умеет задирать нос, выдает себя в колониях за джентльмена!
— А так как я полагаю, что имею некоторое право считать себя благовоспитанной леди, — спокойно продолжала Сесилия, — не понимаю, почему я должна была обойтись неучтиво с человеком, которого вижу в первый и, может быть, последний раз.
— Сесилия Дайнвор! — сверкнув глазами, воскликнула Агнеса, догадываясь с чисто женской интуицией о скрытых мотивах кузины. — Не все англичане Лайонелы Линкольны.
— Майор Линкольн даже и не англичанин, — возразила Сесилия, усмехаясь и в то же время краснея, — а вот капитан Полуорт, по-видимому, да.
— Ну и глупо, милочка, очень даже глупо! Бедный капитан дорого поплатился за свою ошибку и достоян жалости.
— Смотри, кузина, жалость сродни многим другим нежным чувствам. Впустив ее, ты, того и гляди, откроешь двери всему семейству.
— В том-то и разница, Сесилия, ты уважаешь майора Линкольна, и потому готова восхищаться Хау и всеми его приспешниками, а я могу жалеть человека и все же оставаться непреклонной.
— Le bon temps viendra note 14.
— Никогда! — с жаром прервала ее Агнеса, не замечая, что выдает себя с головой. — Никогда, во всяком случае — пока на нем красный мундир!
Сесилия улыбнулась и, не сказав больше ни слова, ушла к себе.
Такие небольшие перепалки, приперченные неукротимым нравом Агнесы, повторялись довольно часто, несмотря на то, что взор ее кузины день ото дня становился все задумчивее, а равнодушие, с которым она слушала, все заметнее.
Тем временем осада, хотя она и велась с большим тщанием, по существу сводилась только к блокаде.
Тысячи американцев расположились в окрестных селениях, и сильные отряды были размещены возле батарей, господствующих над подступами к городу. Хотя вооружение их значительно пополнилось после захвата нескольких судов с военными грузами, а также капитуляции двух сильных фортов на канадской границе, все же оно было еще слишком скудно, чтобы расходовать его с расточительностью, необходимой для решительного штурма. Впрочем, такая сдержанность объяснялась не только недостатком вооружения, но и тем, что колонисты, щадя свое добро, не хотели разрушать город, рассчитывая получить его назад целым и невредимым. С другой стороны, впечатление, произведенное битвой при Банкер-Хилле, было еще слишком живо, и английское командование не знало, на что решиться, а это дозволяло Вашингтону сковывать превосходящие силы противника необученной и плохо вооруженной толпой, которая временами не в состоянии была выдержать даже самую кратковременную схватку.
Однако видимость военных действий неизменно поддерживалась: постреливали пушки, и бывали дни, когда стычки аванпостов вызывали более длительную и сильную канонаду. Уши дам давно уже привыкли к грохоту залпов, и, так как потери были самые незначительные, да и то лишь на внешних укреплениях, этот грохот никому не внушал особого страха.
Так промелькнули две недели, за которые не произошло ни одного события, достаточно примечательного, чтобы о нем стоило рассказать. Как-то утром, уже по прошествии этих двух недель, в дворик особняка миссис Яечмир вкатил капитан Полуорт, проделывая все те удивительные манипуляции, которые в 1775 году считались необходимой принадлежностью лихого возницы. Минуту спустя его деревянная нога уже стучала по коридору, оповещая о приближении капитана к гостиной, где его ожидали остальные. Когда дверь распахнулась и он показался на пороге, обе кузины стояли, уже закутанные в меха, и их улыбающиеся розовые личики выглядывали из-под кружев, а майор Линкольн принимал из рук Меритона плащ.
— Как, уже в гарнире! — воскликнул добродушный Полуорт, переводя взгляд с одной на другую. — Тем лучше: пунктуальность — закваска жизни; точные часы нужны гостю не менее, чем хозяину, а хозяину — не менее, чем его повару. Мисс Агнеса, вы просто убийственны сегодня!
Если Хау хочет, чтобы его офицеры выполняли свой долг, ему следовало бы запретить вам появляться в его лагере.
Глаза мисс Денфорт засверкали, но взгляд ее, случайно упав на деревяшку капитана, тотчас смягчился, и она ограничилась тем, что с улыбкой заметила:
— Пусть ваш генерал лучше поостережется сам — почти каждый раз, когда я выхожу из дому, мне приходится наблюдать его слабость.
Капитан выразительно пожал плечами и, обернувшись к Другу, вполголоса пожаловался:
— Вот видишь, майор Линкольн, с тех пор как я вынужден подавать себя с одной ногой, словно индейку, оставшуюся от вчерашнего обеда, я не могу добиться от мисс Денфорт колкости — она стала кроткой и пресной до невозможности; а ведь я все равно что двузубая вилка, годная только для разделки! Теперь пусть меня хоть на куски режут — мне безразлично, раз она потеряла всю свою остроту. Ну что ж, поехали в церковь?
Лайонел, казалось, был смущен и несколько мгновении вертел в руках какой-то листок, прежде чем протянуть его капитану.
— Что это такое? — осведомился Полуорт. — «Два офицера, раненные в недавнем сражении, просят отслужить благодарственный молебен за свое исцеление…» Гм.., гм… два?.. Ты, а кто же второй?
— Я полагал, что мой друг и школьный товарищ!
— Как, я? — воскликнул капитан, невольно поднимая деревянную ногу и разглядывая ее с грустью. — Н-да!
И ты думаешь, Лео, я должен быть благодарен за то, что мне оторвало ногу?
— Могло быть хуже.
— Не знаю, — упрямился Полуорт. — Было бы симметричнее, если б я сразу лишился обеих.
— Ты забываешь о своей матушке, — продолжал Лайонел, словно не слыша Полуорта. — Я убежден, что ей это будет приятно.
Полуорт громко откашлялся, раза два провел рукой по лицу, искоса глянул на свою целую ногу, потом дрогнувшим голосом ответил:
— Пожалуй, ты прав: мать не перестанет любить свое дитя, даже если его изрубят в котлету! Прекрасный пол становится сердобольнее, когда перевалит за сорок, а вот девушки — те очень придирчивы к пропорциям и симметрии.
— Значит, ты согласен, чтобы Меритон подал записку так, как она написана?
Полуорт еще секунду колебался, потом, вспомнив свою матушку в далекой Англии (Лайонел знал, какую струну задеть), расчувствовался:
— Конечно, конечно, ведь могло бы быть хуже, как с бедным Деннисом. Ладно уж, подавай от нас обоих! Хоть и трудно, а уж как-нибудь преклоню колено ради такого случая. Как знать, Лео, может быть, когда одна молодая особа увидит, что мое приключение заслуживает благодарственного молебна, она перестанет считать меня предметом жалости.
Лайонел молча кивнул, а капитан, подойдя к Агнесе, повел ее к саням с подчеркнуто беспечным видом, который, по его представлению, должен был показать девушке его пренебрежение к любым превратностям войны. Сесилия оперлась на руку майора Линкольна, и вскоре все четверо уже сидели в экипаже.
До этого дня — второго воскресенья после того, как Лайонел стал выходить, и первого — когда погода позволила ему поехать в церковь, — молодому человеку не представлялось случая увидеть изменившийся облик города.
Жители мало-помалу покинули Бостон, одни — тайком, другие — по пропускам главнокомандующего, и те немногие, что еще оставались, составляли незначительное меньшинство по сравнению с английскими солдатами и офицерами. На улице, ведущей к Королевской церкви, толпились военные; стоя кучками, они беспечно смеялись, нимало не смущаясь тем, что их легкомысленная болтовня оскорбляет благочестивых горожан, которые со строгими лицами направлялись в церковь. В самом деле, распущенные нравы гарнизона до такой степени уничтожили то суровое благочиние, которое всегда отличало Бостон и было постоянным предметом забот и гордости его жителей, что даже рядом с храмом слышались грубые шутки и непристойный смех балагуров и повес в тот час, когда обычно над всей провинцией воцарялась глубокая тишина, как будто сама Природа замирала, чтобы присоединиться к человеку в хвале творцу. Лайонел с огорчением заметил эту перемену; не ускользнуло от его беспокойного взгляда и то, что их спутницы спрятали лица в муфты, словно загораживаясь от картины, которая не могла не пробудить еще более тягостные чувства в душах, с детства приученных чтить строгие обычаи своей родины.
Когда сани остановились перед церковью, десятки рук протянулись, чтобы помочь дамам перейти полоску заледенелого тротуара от экипажа до дверей храма. Агнеса, поблагодарив услужливых кавалеров холодным кивком, отвергла их помощь, а одному особенно настойчивому юноше заметила с тонкой усмешкой:
— Мы здешние уроженки и привыкли ходить по льду, хотя иностранцам это может казаться опасным.
Затем она проследовала в церковь, не удостаивая бросить взгляд ни направо, ни налево.
Сдержанность Сесилии, державшейся обычно мягче и любезнее, была тем более заметна. По примеру кузины, она прямо направилась к своему месту с таким неприступным видом, что те, кто не прочь был бы завести с ней легкий светский разговор, не решились даже подойти к ней.
Дамы быстро прошли вперед, а Лайонел и Полуорт замешкались среди толпы офицеров, теснившихся у входа в церковь. Первый прошел вдоль колоннады, обмениваясь со стоявшими там офицерами двумя-тремя вопросами, обычными для военного времени. Тут у какой-нибудь из массивных колонн, с трех сторон обрамлявших здание, сошлись четверо ветеранов, с подобающим глубокомыслием обсуждавших политические новости или дела своего полка, там двое-трое неоперившихся юнцов, украшенных всеми эмблемами своего чина, вставали на пути хорошенькой прихожанки, словно бы платя дань восхищения ее красоте, тогда как на самом деле хотели покрасоваться в своих шитых золотом мундирах. В других кучках, стоявших у входа, одни слушали разглагольствования какого-нибудь присяжного остряка, другие бранили страну, куда их забросила служба, третьи, не скупясь на преувеличения, расписывали чудеса далеких стран или пережитые опасности.
Среди такого многолюдного сборища нетрудно было, однако, обнаружить и людей с более возвышенным образом мыслей, державшихся со скромным достоинством.
С одним из таких офицеров Лайонел, вступив в разговор, остановился в дальнем конце колоннады. Наконец послышались торжественные звуки органа, и веселые группки стали распадаться, словно люди вдруг вспомнили, что их сюда привело. Собеседник майора Линкольна покинул его, и он, в свою очередь, двинулся вдоль опустевшей колоннады к входу, как вдруг у самого его локтя глухой голос гнусаво запричитал:
— Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях note 15!
Хотя Лайонел не слышал этого голоса с тех пор, как воинственный возглас раздался из рокового редута, он сразу признал его. Обернувшись, он увидел Джэба Прея.
Прямой и недвижимый, словно изваяние, Джэб стоял в одной из нищ храма, откуда и вещал, как пророк, обращающийся к толпе.
— Ты уже раз чуть не поплатился жизнью за свои глупости! — воскликнул Лайонел. — Советую тебе более не испытывать наше терпение!
Но слова его остались без ответа. Оборванный и грязный, с бледным, исхудалым лицом, словно после тяжелой болезни, дурачок, казалось, ничего не видел и не слышал вокруг. Уставившись тусклым, бессмысленным взглядом в одну точку, он продолжал гнусавить:
— Горе вам, ибо сами не входите и хотящих войти не допускаете.
— Или ты оглох, безумец? — крикнул Лайонел.
В тот же миг взгляд дурачка устремился на него, и майор Линкольн почувствовал, как по его спине поползли мурашки: он увидел проблеск сознания, внезапно озаривший лицо слабоумного, когда тот продолжал тем же зловещим тоном:
— Кто скажет брату своему «рака» note 16, подлежит синедриону note 17, а кто скажет «безумный», подлежит геенне огненной.
Пока дурачок произносил эту страшную угрозу, Лайонел словно окаменел, пораженный его видом. Но затем, опомнившись, легонько похлопал юношу тростью по ноге и велел ему спуститься из ниши.
— Джэб пророк, — ответил тот, но глаза его опровергали это утверждение, ибо осмысленное выражение исчезло, и лицо его опять стало тупым и невыразительным, как у всех слабоумных, — пророка бить грех. Евреи побивали своих пророков камнями и колотили.
— Ну, так слушай меня, если не хочешь, чтобы тебя поколотили солдаты! Ступай сейчас же отсюда, а после службы приходи ко мне, я дам тебе что-нибудь получше, чем это тряпье.
— Разве вы никогда не читали священного писания? — ответил Джэб. — Там сказано, что не нужно заботиться ни о пище, ни об одежде. Нэб говорит, что, когда Джэб умрет, он попадет прямо на небо, потому что ему нечего надеть и почти нечего есть. Вот у королей бриллиантовые короны, и одеваются они в золото, а всегда попадают в преисподнюю.
Дурачок замолчал и, съежившись в глубине ниши, стал играть пальцами, как дитя, забавляющееся тем, что может шевелить руками как хочет. Лайонел обернулся: ему послышалось позвякивание шпаг и шаги. Большая группа штабных офицеров остановилась возле них, привлеченная их разговором. Среди этих военных Лайонел увидел и двух генералов; стоя несколько впереди остальных, они с любопытством разглядывали скорчившееся в нише странное существо. Несмотря на неожиданность, Лайонел не преминул заметить нахмуренное лицо главнокомандующего, когда из уважения к его чину низко ему поклонился.
— Кто этот малый, осмеливающийся осуждать великих мира сего на вечную погибель? — спросил Хау. — И своего государя тоже!
— Несчастный идиот, с которым меня свел случай, — ответил майор Линкольн. — Он вряд ли даже отдает себе отчет, что болтает, и тем паче — при ком говорит.
— Этим-то басням, которые придумывают наши тайные враги и распространяют невежды, мы и обязаны тем, что верность колоний поколебалась, — сказал британский главнокомандующий. — Полагаю, вы можете поручиться за благонадежность вашего странного знакомого, майор Линкольн?
Лайонел уже готов был резко ответить, но спутник мрачного главнокомандующего вдруг воскликнул:
— Ловкостью крылатого Гермеса клянусь, это тот самый шут, что совершил прыжок с Копс-Хилла, о котором я вам уже рассказывал. Я ведь не ошибся, Линкольн?
Разве это не крикливый философ, чьи чувства были на-, столько возвышенны в день битвы на Бриде, что он невольно воспарил, но, не столь счастливый, как Икар, упал на твердую землю?
— Память не изменила вам, сэр, — сказал Лайонел, обмениваясь улыбкой с генералом Бергойном. — Бедняга по своему недомыслию часто попадает в беду.
Бергойн, державший главнокомандующего под руку, сделал шаг вперед, словно считая, что это жалкое существо не заслуживает их внимания; на самом же деле он хотел поскорее увести Хау, так как знал склонность своего начальника к крутым мерам и полагал, что сейчас они были бы несвоевременны и даже опасны. Заметив по мрачному виду Хау, что он колеблется, находчивый генерал сказал:
— Несчастный! Его измена была наказана вдвойне: падением с пятидесятифутовой высоты Копс-Хилла и унижением видеть блестящую победу войск его величества.
Я думаю, мы можем простить беднягу.
При этом Бергойн продолжал слегка тянуть главнокомандующего за собой, и Хау бессознательно поддался ему. На его суровом лице даже появилось подобие мрачной улыбки, когда он, отворачиваясь, сказал:
— Присматривайте за своим знакомым, майор Линкольн, иначе, как ни плохо его положение, оно может стать еще хуже. Подобные речи нетерпимы в осажденном городе, — кажется, так он у них зовется; ведь мятежники свой сброд величают осаждающей армией, не правда ли?
— Они шатаются вокруг наших зимних квартир и претендуют на такую честь.
— Надо признать, что они отличились на Бридс-Хилле.
Оборванцы сражались, как настоящие солдаты.
— Отчаянно и даже не без некоторой доли сообразительности, — ответил Бергойн, — но, к несчастью для себя, они столкнулись с противником, который сражался лучше и с большим искусством. Но, может быть, войдем?
Лицо главнокомандующего совсем прояснилось.
— Пойдемте, господа, мы и так запаздываем! — сказал он. — Если мы не поспешим, то не успеем помолиться за короля, не говоря уж о себе.
Свита двинулась за ним, но тут позади послышался шум, указывавший на приближение другого важного лица, и под колоннаду вступил генерал Клинтон в сопровождении своего штаба. Едва он появился, как довольное выражение исчезло с лица Хау; он с холодной вежливостью ответил на приветствие генерала и сразу же вошел в церковь. Ловкий Бергойн и тут вмешался, найдя способ по пути шепнуть на ухо Клинтону что-то приятное о том самом сражении, которое породило зависть между двумя его собратьями по оружию и заставило Хау невзлюбить человека, чьей помощи он был стольким обязан. Клинтон поддался тонкой лести и последовал за главнокомандующим в храм божий с приятным удовлетворением, которое, вероятно, принял за чувство, более подходящее к месту и случаю. Все присутствующие — адъютанты, секретари и просто зеваки — сразу же устремились за обоими генералами, и Лайонел вновь оказался наедине со слабоумным.
С той минуты, как Джэб увидел стоящего вблизи английского главнокомандующего, он ни разу не шелохнулся до самого его ухода. Глаза дурачка были устремлены куда-то в пространство, нижняя челюсть отвисла, придавая его физиономии отпечаток полного идиотизма; короче говоря, это было не человеческое лицо, а лишь маска, лишенная света жизни и разума. Однако, едва только смолкли шаги последнего офицера; страх, сковавший смутное сознание дурачка, прошел, и, подняв голову, он глухо проворчал:
— Пусть только сунется на холмы, народ научит его уважать законы!
— Упрямый болван! — воскликнул Лайонел, бесцеремонно вытаскивая его из ниши. — Станешь твердить эту глупость, дождешься, что тебя будут пороть во всех доках по очереди.
— Но вы обещали Джэбу, что не позволите солдатам бить его, а Джэб взялся выполнять ваши поручения.
— Да, но если ты не научишься держать язык за зубами, я забуду свое обещание и отдам тебя на расправу всем гренадерам в городе.
— Ну и что ж? — осклабился Джэб, повеселев от осенившей его вдруг мысли. — Ведь их осталось теперь только половина. Джэб слышал, как самый длинный ревел, будто голодный лев: «Вперед, ирландцы!» — но он сразу затих; хотя у Джэба даже сошек не было, он положил ружье на плечо мертвеца.
— Негодяй! — воскликнул Лайонел, в ужасе отступая от него. — Значит, ты обагрил руки кровью Макфьюза!
— Джэб руками его не трогал, — невозмутимо ответил слабоумный. — Он умер, как собака, где упал.
Лайонел с мгновение стоял в полной растерянности, но, догадавшись по стуку деревянной ноги о приближении Полуорта, сдавленным голосом поспешно проговорил:
— Ступай к миссис Лечмир, как я тебе велел, и.., и… передай Меритону, чтобы он присмотрел за камином.
Джэб хотел было уже идти, но вдруг остановился и, подняв на Лайонела жалобный, страдальческий взгляд, захныкал:
— Смотрите, Джэб совсем окоченел! Нэб с Джэбом не могут достать ни щепки; королевские солдаты дерутся и все отнимают. Можно Джэбу немного погреться? Пощупайте, Джэб холодный, как покойник!
До глубины души тронутый этой просьбой и жалким видом юноши, Лайонел молча кивнул и поспешно обернулся к подходившему другу. С одного взгляда он понял, что Полуорт слышал часть его разговора с Джэбом. Весь вид и поведение капитана ясно говорили о том, какое впечатление это на него произвело. Он глядел вслед дурачку, который, шаркая ногами, удалялся по занесенной снегом улице, с достаточно красноречивым выражением.
— Мне послышалось, что вы говорили о бедном Деннисе? — спросил он.
— Ах, обычная хвастливая болтовня этого слабоумного. Но почему ты не в церкви?
— Ты покровительствуешь этому малому, майор, но смотри, как бы твоя снисходительность не завела тебя слишком далеко, — многозначительно сказал Полуорт. — Я пришел за тобой по требованию пары прекрасных глаз, которые все эти полчаса спрашивали у каждого входящего в церковь, где и почему замешкался майор Линкольн.
Лайонел кивком поблагодарил приятеля и, делая вид, что смеется его шутке, направился вместе с ним к скамье миссис Лечмир.
Под умиротворяющим влиянием торжественной службы тягостные мысли, вызванные разговором с Джэбом, рассеялись. Когда священник читал благодарственную молитву за его исцеление, он слышал рядом с собой стесненное и прерывистое дыхание прекрасного существа, преклонившего вместе с ним колена, и немало земной радости примешалось к возвышенным помыслам молодого человека.
Поднимаясь с колен, он поймал устремленный на него из-под вуали застенчивый и нежный взгляд Сесилии и был счастлив, как только может быть счастлив пылкий молодой человек, сознающий, что завоевал любовь такого юного, прелестного и чистого существа.
Для Полуорта служба, возможно, и не была столь утешительной. Не без усилия встав на уцелевшую ногу, он бросил выразительный взгляд на свою деревяшку, громко откашлялся и, садясь на скамью, так ею загремел, словно бы хотел привлечь внимание всех присутствующих и подсказать им, о ком именно они молились.
Священник был слишком благоразумен, чтобы раздражать своих важных прихожан пространными и утомительными поучениями о христианском долге. Прочувствованное чтение избранного для проповеди стиха святого писания заняло одну минуту. Четыре минуты пошли на введение, доказательство было умело втиснуто в десять, и заключение благополучно завершено за четыре с половиной минуты, после чего он мог с удовлетворением убедиться, как доказывали полсотни часовых стрелок и по меньшей мере сотня довольных лиц, что кончил даже на полминуты раньше положенного времени.
Такая пунктуальность, конечно, была вознаграждена.
Многие поздравили его с прекрасной проповедью, а когда Полуорт подошел пожать ему руку и поблагодарить за молебствие, он тоже не преминул ввернуть похвалу, уверив польщенного священника, что ко всем прочим высоким достоинствам она была завершена во благовремении.

Глава 20

О Унифрида! Сколько яда
Сомнение в себе таит!

Предыдущая страница 11 Следующая страница


Осада Бостона, или Лайонел Линкольн 12

Ни страх священного обряда,
Ни гордость пусть не омрачит.
Аноним
Пожалуй, для всеобщего спокойствия можно было счесть удачей, что в дни, последовавшие за первым признанием, Лайонел не видел миссис Лечмир и ничто не омрачало в глазах влюбленного сияющего образа Сесилии, дышавшего счастьем и чистотой. Необычный, исполненный некоторой противоречивости интерес, столь часто проявляемый почтенной дамой к поступкам своего юного родственника, перестав заявлять о себе, не будил больше дремавших в его душе подозрений. Даже те необъяснимые для него сцены, в которых миссис Лечмир играла такую загадочную роль, были забыты под наплывом нового всепоглощающего чувства, а если и вспоминались порой, то, подобно той мимолетной тени, которую легкое облачко бросает на солнечный радостный пейзаж, они лишь на краткий миг затемняли светлые картины, населявшие его воображение. И если любовь и надежда, переполнявшие грудь молодого человека, сослужили добрую службу миссис Лечмир, то в немалой степени этому способствовал и случай, на долгое время приковавший ее к постели.
В тот день, когда майор Линкольн был подвергнут опасной операции, его престарелая родственница в величайшем волнении ожидала ее исхода, и, как только весть о благополучном извлечении пули достигла ее ушей, она с такой стремительностью поспешила в комнату Лайонела, пренебрегая своим возрастом и недугами, что это едва не стоило ей жизни. Поднимаясь по лестнице, она запуталась ногой в шлейфе, но не обратила внимания на испуганный предостерегающий возглас Агнесы Денфорт, и бурное нетерпение, которое дорой прорывалось сквозь ледяную маску ее сдержанности, привело к тому, что она упала с лестницы, а это было бы опасно, и для более молодой женщины. Миссис Лечмир сильно ушиблась, и начавшееся вследствие этого воспаление, хотя и не было особенно тяжелым, неожиданно затянулось и вызывало тревогу у ее близких. Теперь, однако, жар спал, и она начала поправляться.
Обо всем этом Лайонел узнал от Сесилии, и читатель легко догадается, что это отнюдь не уменьшило впечатления, которое на него произвело такое выражение симпатии со стороны его престарелой родственницы. Однако, хотя Сесилия с большим жаром описывала Лайонелу этот случай как несомненное свидетельство горячей привязанности миссис Лечмир к своему внучатому племяннику, Лайонел не преминул заметить, что Сесилия редко упоминает имя миссис Лечмир в их беседах и всегда с какой-то особенной осторожностью. Но по мере того как они ближе узнавали друг друга, Сесилия во время их частых разговоров начинала все меньше скрывать от Лайонела самые сокровенные свои чувства, и перед ним открывались тайны правдивого и чистого сердца.
По возвращении из церкви Сесилия и Агнеса тотчас поспешили в покои своей больной бабушки, и Лайонелу была предоставлена возможность наслаждаться собственным обществом в маленькой, обшитой панелями гостиной, поскольку Полуорт прямо после службы отправился верхом к себе домой. Молодой человек шагал из угла в угол, сосредоточенно перебирая в уме подробности разыгравшейся перед церковью сцены и время от времени бросая рассеянный взгляд на пышные стенные украшения, где его герб занимал такое почетное место. Но вот послышались легкие шаги, которые он уже узнавал мгновенно, и в гостиную вошла мисс Дайнвор.
— Как себя чувствует миссис Лечмир? Надеюсь, что лучше? — спросил Лайонел, подводя Сесилию к кушетке и садясь рядом с ней.
— Ей настолько лучше, что она готова даже отважиться сегодня на свидание с неким грозным воином. Право же, Лайонел, вы должны быть очень благодарны моей бабушке за то глубокое участие, которое она принимает в вашей судьбе! Невзирая на свой недуг, бабушка неустанно справляется о вашем здоровье и, будучи сама тяжко и опасно больна, отказывалась отвечать на вопросы врачей, пока они не сообщат ей новости о вас.
При этих словах на глазах у Сесилии навернулись слезы, а щечки ее зарумянились, так была она взволнована.
— Этим в большей мере я обязан вам, — возразил Лайонел. — Ведь, позволив соединить мою судьбу с вашей, вы тем самым возвысили меня в глазах миссис Лечмир.
Сообщили ли вы ей о моей смелости? Известно ли ей о нашей помолвке?
— Могла ли я поступить иначе? Пока ваша жизнь была в опасности, я скрывала нашу тайну от всех близких, но, как только блеснул луч надежды на ваше выздоровление, я вручила ваше письмо той, кто волею судьбы всю жизнь была моей наставницей и советчицей, и для меня было большой радостью узнать, что она одобряет мой… мою.., пожалуй, я не ошибусь, если скажу: мое безрассудство, не так ли, Лайонел?
— Называйте его как хотите, только не отрекайтесь от этого чувства, Сесилия! Недуг миссис Лечмир препятствовал мне осведомиться, как отнеслась она к моему предложению, но позволю себе все же надеяться, что домогательства мои не отвергнуты.
Мисс Дайнвор вспыхнула — нежный румянец залил ее щеки, виски и лоб, — и она метнула на возлюбленного укоряющий взгляд; затем кровь отхлынула от ее лица, щеки страшно побелели, и она ответила спокойно, но с легким упреком в голосе:
— Быть может, моя бабушка и повинна в том, что относится с чрезмерным пристрастием к главе своего рода, но за это нельзя платить ей недоверием. Такая слабость, на мой взгляд, вполне простительна, хотя и не перестает от этого быть слабостью.
Лишь теперь впервые Лайонелу полностью открылась причина изменчивости поведения Сесилии; он понял, почему в ответ на те знаки внимания, которые он ей оказывал, она проявляла такую сдержанность, пока более глубокое чувство не победило ее щепетильности. Однако, ничем не выдав сделанного им открытия, он сказал только:
— Благодарность никак не заслуживает того, чтобы ее путали с таким низким чувством, как недоверие, а тщеславие не позволит мне признать симпатию, испытываемую к моей особе, слабостью.
— Слабость — хорошее, правдивое слово в приложении к грешной человеческой натуре, — обворожительно улыбнувшись, ответила Сесилия, — и вам, мне кажется, следует отнестись к ней снисходительно, памятуя о том, что недостатки передаются по наследству.
— За это милое признание я прощаю вам ваши недобрые подозрения. Могу ли я теперь без колебаний просить у миссис Лечмир позволения назвать себя вашим супругом как можно скорее?
— Неужели вы хотите услышать свою эпиталаму сейчас, зная, что через минуту вам, быть может, придется слушать панихиду по кому-нибудь из друзей?
— Именно эта причина, Сесилия, и заставляет меня спешить с нашей свадьбой. Как только погода изменится и война перестанет быть игрой, Хау либо положит конец осаде и прогонит американцев с холмов, либо начнет более решительные действия в другом месте. Но в любом случае вы, еще слишком юная, чтобы защитить себя, должны будете служить защитой и опорой вашей почтенной бабушке в раздираемой междоусобицей стране. Поверьте, Сесилия, в такое беспокойное время вам следует стать моей женой не только из сострадания к моим чувствам, но, да будет мне позволено сказать, — из сочувствия к себе.
— Право же, — промолвила Сесилия, — меня восхищает ваша изобретательность, пусть даже ваша логика и хромает. Но прежде всего я, однако, не верю, что вашему генералу так легко удастся выбить американцев из их позиций, ибо путем самого простого арифметического подсчета, в котором даже я кое-что смыслю, вы без труда можете установить, что подобное предприятие обойдется ему слишком дорого, если за один только холм вы уже заплатили сотнями людей… Ах нет, Лайонел, не хмурьтесь так, умоляю вас! Неужели вы можете подумать, что я способна бессердечно смеяться над битвой, едва не стоившей вам жизни, а мне.., мне.., моего счастья!
— Признаюсь, — сказал Лайонел, с нежной улыбкой глядя на ее взволнованное лицо, отчего туча, омрачавшая его чело, тотчас рассеялась, — я восхищен совершенством вашей казуистики и в восторге от высказанных вами чувств, но тем не менее ваши доводы меня не убеждают.
Эти спокойные, мягкие слова утешили Сесилию, и она заговорила прежним шутливым тоном:
— Ну, допустим, что вы захватите все холмы и прогоните Вашингтона — который, кстати сказать, хотя и мятежник, но весьма достойный человек — вместе со всем его войском в глубь страны. Я позволю себе надеяться все же, что вы справитесь с этим без помощи женщин!
Если же, как вы только что сами предположили, Хау уйдет из Бостона, то, я полагаю, город он с собой не захватит. Значит, в любом случае я могу спокойно оставаться на месте и чувствовать себя в полной безопасности среди английского гарнизона, а среди своих соотечественников и подавно.
— Сесилия, вы не имеете ни малейшего представления ни об опасностях, ни о жестоком беззаконии войны!
Если Хау и оставит город, то лишь на время. Поверьте, наши министры никогда не допустят, чтобы город, который так долго отказывался подчиниться их указам, остался в руках людей, поднявших оружие против своего государя.
— Как ни странно, но вы, по-видимому, забыли все, что произошло за последние полгода, Лайонел, иначе вы не упрекнули бы меня в том, что я не ведаю, какое горе может принести война.
— Тысячу благодарностей, счастье мое, Сесилия, как за ваше драгоценное для меня признание, так и за ваш намек, — сказал Лайонел, со всем пылом и настойчивостью влюбленного возвращаясь к дорогой его сердцу теме. — Вы открыли мне свои чувства и, я надеюсь, не откажетесь открыто признаться в них еще раз?
— Я могу признаваться в своих слабостях, не теряя уважения к себе, но признаваться в них перед всем светом — на такое безрассудство не так-то легко решиться.
— Тогда пусть ваше сердце решится на это за вас, — серьезно произнес Лайонел, словно не заметив ее кокетливого тона. — Даже надеясь на самый лучший исход, вы ведь не будете отрицать возможности новых сражений?
Сесилия бросила на него встревоженный взгляд, но промолчала.
— Мы с вами знаем, Сесилия, — я, во всяком случае, убедился в этом на горьком опыте, — что я отнюдь не могу считать себя неуязвимым. Так скажите же мне, Сесилия, ответьте мне без пустой и ложной женской гордости, а с тем великодушием и чистосердечностью, которые куда более присущи вам: если бы события последних шести месяцев повторились снова, предпочли бы вы пережить все, что было, как тайно обрученная со мной моя невеста или как законная жена, которая может, не таясь и не краснея, выказывать свою любовь и заботу перед всем светом?
Две слезы блеснули при этих словах на темных ресницах Сесилии Дайнвор, но, смахнув их, она взглянула Лайонелу прямо в глаза и произнесла, заливаясь румянцем:
— Значит, вы полагаете, что я страдала недостаточно, будучи вашей невестой, и, чтобы исполнилась мера моих страданий, мне следовало бы быть вашей супругой?
— Не получив от вас прямого ответа на мой вопрос, я лишен возможности даже поблагодарить вас за эти слезы так, как мне того хотелось бы.
— Разве это великодушно, Линкольн?
— На первый взгляд, может быть, и нет, но по существу — да. Клянусь богом, Сесилия, я ведь не только ищу счастья для себя, но в такой же мере стремлюсь, насколько это в моих силах, охранить вас от жестокости жизни!
Мисс Дайнвор казалась не только смущенной, но и расстроенной; она промолвила тихо:
— Вы забываете, майор Линкольн, что существует еще одно лицо, без совета и одобрения которого я ничего не могу вам обещать.
— Значит, вы оставляете решение этого вопроса на волю миссис Лечмир? И, если она отнесется одобрительно к моему намерению безотлагательно заключить наш союз, могу ли я сказать ей, что получил ваше разрешение обратиться к ней?
Сесилия ничего не ответила, но, улыбнувшись сквозь слезы, позволила Лайонелу взять ее за руку, что могло быть истолковано только как знак согласия даже человеком, менее уверенным в успехе.
— Так идемте же! — вскричал Лайонел. — Поспешим к миссис Лечмир, ведь вы сказали, что она ждет меня! — И, взяв под руку Сесилию, которая не стала этому противиться, он повел ее к дверям.
Хотя сердце Лайонела, пока он вел Сесилию по коридорам и переходам, направляясь к покоям миссис Лечмир, было исполнено ликования, он все же чувствовал, что был бы рад избежать этой встречи. События последнего времени еще не совсем изгладились из его памяти, и он не в силах был заглушить тяжелые подозрения, шевельнувшиеся однажды в его душе. Но решимость не оставила его, а одного взгляда на прелестную девушку, так доверчиво опиравшуюся на его руку, было достаточно, чтобы все другие соображения, кроме тех, в которых она играла первенствующую роль, улетучились из его сознания.
Когда же он увидел, как миссис Лечмир ослабела от болезни, и внезапно вспомнил, что этим страданиям подвергла ее тревога за его судьбу, в душе его пробудились самые добрые чувства, и он приветствовал ее не только почтительно, но и с чувством, весьма близким к благодарности.
Миссис Лечмир уже на протяжении нескольких недель была прикована к постели, и заострившиеся черты се лица, помимо естественного отпечатка дряхлости, которое наложило на них время, несли на себе отчетливое свидетельство того, как тяжек был ее недуг. Бледное, исхудалое лицо ее приобрело то беспокойное выражение, которое всегда сопутствует долгим и мучительным страданиям. Однако чело ее было безоблачно, и лишь едва заметная дрожь, пробегавшая временами по губам, выдач пала мучившую ее боль. Улыбка, которой она встретила своих посетителей, была мягче и приветливей, чем прежде, а болезненный и изнуренный вид почтенной дамы значительно усиливал производимое этой улыбкой впечатление.
— Вы очень добры, дорогой Лайонел," — произнесла она, протягивая своему юному родственнику сухую, морщинистую руку. — Больной, вы пришли навестить меня — здоровую. Так долго я была исполнена страха за вас, что мой пустячный ушиб кажется мне еще пустячней по сравнению с вашим серьезным ранением.
— Желал бы я, сударыня, чтобы вы так же легко и счастливо оправились от своего недомогания, как я, — отвечал Лайонел, от всей души пожимая протянутую ему руку. — Я никогда не забуду, что причина вашего недуга — тревога за меня.
— Не стоит вспоминать об этом. Волнения за тех, кого мы любим, — естественное движение души. Бог помог мне дожить до счастливой минуты, когда я снова вижу вас в добром здравии, и я верю, что он даст мне увидеть, как этот гнусный мятеж будет подавлен. — Она умолкла, затем, улыбнувшись юной чете, приблизившейся к ее ложу, продолжала:
— Сесилия рассказала мне все, майор Линкольн.
— Нет, не все, сударыня, — возразил Лайонел. — Я должен добавить еще кое-что и прежде всего должен признаться, что весьма рассчитываю на ваше расположение и доброту и надеюсь, что мои притязания найдут у вас поддержку.
— Притязания — не слишком удачно выбранное слово, дорогой Лайонел! Там, где наблюдается полнейшее равенство происхождения, воспитания и личных достоинств, а если принять во внимание разницу полов, то и состояния, — там слово «притязания» является малоуместным.
Сесилия, дитя мое, пойди в библиотеку — в маленьком потайном ящике моего секретера ты найдешь бумагу со своим именем. Прочти, что там написано, милочка, а потом принеси ее сюда.
Жестом она предложила Лайонелу сесть и, когда закрылась за Сесилией дверь, возобновила прерванный разговор:
— Так как нам следует обсудить некоторые дела, майор Линкольн, а бедняжка смущена, мы не будем настаивать на ее присутствии. В чем же состоит ваша просьба ко мне?
— Подобно упорному попрошайке, привыкшему злоупотреблять вашей неограниченной щедростью, я пришел молить вас о последнем и самом большом благодеянии, какое вы можете мне оказать.
— Вы просите руки моей внучки? Церемонность между нами неуместна, дорогой Лайонел, ибо я, как вам известно, тоже принадлежу к благородному роду Линкольнов. Так будем говорить прямо и откровенно, как двое друзей, решающих вопрос, одинаково дорогой сердцу каждого из них.
— Ничто не может быть для меня приятней, сударыня. Я старался убедить мисс Дайнвор, что в такое грозное время всякое промедление чревато опасностями, ибо вижу в этом самое веское основание безотлагательно скрепить союз наших сердец узами брака.
— А Сесилия?
— Она была верна себе: добра, как ангел, и во всем покорна вам. Как и повелевает долг любящей внучки, она последует вашему совету.
Миссис Лечмир ответила не сразу, но волновавшие ее мысли отчетливо отразились на ее лице. Не могло быть сомнения в том, что ее молчание никак не является проявлением неудовольствия, ибо в запавших глазах ее светилась радость; трудно также было бы предположить, что она находится в нерешительности, ибо счастливое волнение, которое она не могла скрыть, говорило скорее о достижении давно задуманной цели, нежели о сомнении в благоразумии предлагаемого на ее усмотрение шага. Но мало-помалу она справилась с этим непонятным смятением, ему на смену пришли более естественные чувства, ее холодные глаза наполнились слезами, а в голосе прозвучала такая мягкость, какой Лайонел никогда от нее не ожидал.
— Она добрая, почтительная внучка, моя дорогая, моя послушная Сесилия! У нее нет приданого, которое могло бы послужить заметным дополнением к вашим богатствам, майор Линкольн, или громкого титула, который мог бы прибавить еще больше блеска вашему благородному имени, но она принесет вам не менее, а быть может, даже и более — о да, я уверена, что более — ценный дар: сердце добродетельное и чистое, не знающее коварства и обмана.
— О, в тысячу, в тысячу раз более ценное в моих глазах, дорогая бабушка! — воскликнул Лайонел, растроганный таким проявлением чувствительности со стороны суровой миссис Лечмир. — Пусть Сесилия придет в мои объятия без всякого приданого, без славного имени, от того ее неоценимые достоинства ничуть не станут меньше, а она — менее желанной супругой для меня.
— О, я бы так далеко не заходила, майор Линкольн.
Дочери полковника Дайнвора и внучке виконта Кардонелла не приходится краснеть за свою родословную, а прямая наследница Джона Лечмира не может быть бесприданницей! Когда Сесилия станет леди Линкольн, она может без смущения присоединить свой родовой герб к гербу своего супруга.
— Молю небо, да отодвинется на самый долгий срок для каждого из нас та минута! — воскликнул Лайонел.
— Может быть, я не правильно поняла вас? Разве вы не просили моего согласия на немедленный брак?
— Совершенно правильно, сударыня, но вы, конечно, не могли забыть о том дорогом для нас обоих человеке, которому, я верю, судьба дарует еще много лет жизни и — я верю в это тоже — счастье и возвращение рассудка!
Миссис Лечмир устремила ошеломленный взгляд на своего молодого родственника, затем медленно поднесла руку к лицу и несколько минут сидела молча, прикрыв рукой глаза, и Лайонел заметил, что изможденное тело ее затряслось, как в лихорадке.
— Вы правы, мой юный друг, — сказала она, улыбнувшись слабой улыбкой. — Боюсь, что мой телесный недуг расстроил мою память… Давно прошедшие дни возникли перед моим мысленным взором, и вы — в образе вашего несчастного отца, и Сесилия — в образе ее матери, моей своевольной Агнесы, так давно оплаканной мною!
Все же она была моей дочерью, и господь бог простит ей ее прегрешения, снизойдя к мольбам ее матери!
С такой неистовой силой и страстью были произнесены эти слова, что Лайонел невольно отшатнулся, в изумлении взирая на больную. На бледных ее щеках проступил лихорадочный румянец, и, прижав к груди стиснутые руки, она молча откинулась на подушки. Две крупные слезы скатились по ее впалым щекам и упали на одеяло.
Рука Лайонела потянулась к колокольчику, но больная жестом остановила его.
— Все прошло, — сказала она. — Подайте мне, пожалуйста, лекарство, что стоит возле вас.
Миссис Лечмир отпила из стакана, и скоро волнение ее улеглось и лицо снова застыло в своей угрюмой неподвижности, а глаза опять смотрели холодно и сурово, словно это не они секунду назад проливали слезы.
— Это мгновение слабости покажет вам, майор Линкольн, насколько легче юность переносит недуги, нежели старость, — произнесла миссис Лечмир. — Но возвратимся к другому, более приятному предмету: я не только даю вам свое согласие, но от всей души желаю, чтобы вы сочетались браком с моей внучкой. Я не смела этого ждать, но все же в глубине души надеялась, и теперь могу сказать не таясь, что нахожу в этом осуществление моих самых сокровенных желаний и буду благословлять судьбу за то, что она послала мне в последние дни моей жизни такое счастье!
— В таком случае, бесценная миссис Лечмир, зачем нам медлить? В такое время, как сейчас, никто не знает, что готовит нам грядущий день, а шум битвы — не самая подходящая свадебная музыка.
После недолгого размышления миссис Лечмир ответила:
— В нашей богобоязненной стране существует добрый обычай, согласно которому день, избранный господом для вознесения ему молений, считается также днем, отведенным для совершения торжественного обряда бракосочетания. Так решайте сами: желаете вы вступить в брак сегодня или в следующее воскресенье.
Как ни велико было нетерпение влюбленного, краткость предложенного ему срока ошеломила даже его, однако гордость не позволила ему выказать колебание.
— В таком случае, пусть это свершится сегодня же, если мисс Дайнвор будет согласна.
— А вот и она сама, и, как вы сейчас услышите, она даст вам согласие, лишь только я попрошу ее о том. Сесилия, дитя мое, я пообещала майору Линкольну, что ты станешь его женой сегодня.
При этих словах мисс Дайнвор в изумлении и растерянности замерла посреди комнаты, словно прекрасная статуя. Лицо ее зарделось румянцем, потом страшно побледнело, бумага выскользнула из ослабевшей руки и упала к ее ногам, которые, казалось, приросли к полу., — Сегодня? — едва слышно пролепетала она. — Вы сказали — сегодня, дорогая бабушка?
— Да, да, сегодня, дитя мое.
— Почему это так пугает вас, Сесилия? — проговорил Лайонел, подходя к девушке и бережно усаживая ее на кушетку. — Вы знаете, какие опасности нас окружают. Вы открыли мне ваши чувства. Зима на исходе, и первая оттепель может положить начало событиям, которые должны будут разлучить нас.
— Все эти обстоятельства могут иметь большой вес в ваших глазах, майор Линкольн, — таким торжественным тоном произнесла миссис Лечмир, что молодая пара обратилась в слух, — но для меня существуют другие, еще более весомые причины. Разве я сама не доказательство опасности и губительности отсрочки? Вы молоды и достойны друг друга, почему не обрести вам свое счастье?
Сесилия, если ты любишь и уважаешь меня — а я полагаю, что это так, — ты сегодня же станешь женой майора Линкольна, — Прошу вас, дайте мне время на размышление, дорогая бабушка. Все это столь неожиданно, а шаг столь серьезен! Майор Линкольн… Милый Лайонел.., я знаю, вы не можете быть невеликодушны, я полагаюсь на вашу доброту!
Лайонел ничего не ответил, а миссис Лечмир спокойно проговорила:
— Эта просьба, которую тебе надлежит выполнить, исходит не от майора Линкольна, а от меня.
Мисс Дайнвор с опечаленным видом поднялась с кушетки и, обратившись к жениху, сказала с грустной улыбкой:
— Болезнь сделала мою дорогую бабушку излишне боязливой; вы не обидитесь, если я попрошу вас оставить меня с нею наедине?
— Я ухожу, Сесилия, — сказал Лайонел, — но, если вы приписали мое молчание чему-либо другому, помимо глубокого уважения к вашим чувствам, вы несправедливы к себе самой и ко мне.
Она выразила свою благодарность взглядом, и Лайонел тотчас покинул комнату, чтобы ожидать результатов их беседы у себя.
Полчаса, которые провел он в ожидании, показались ему равными полугоду. Но наконец, по истечении этого срока, появился Меритон и доложил, что миссис Лечмир просит его снова пожаловать к ней.
Первый же взгляд, брошенный этой дамой на Лайонела, сказал ему без слов, что победа осталась за ними.
Миссис Лечмир возлежала, откинувшись на подушках, с выражением такого полного, такого безграничного эгоистического удовлетворения, что молодой человек едва не пожалел о том, что она не потерпела поражения.
Но тут его глаза встретили смущенный и нежный взгляд залившейся румянцем Сесилии, и он почувствовал, что если ее согласие получено без принуждения, то ему безразлично, по чьему требованию она его дала.
— Если мою судьбу решает ваша доброта, я исполнен надежды, — сказал он, приближаясь к ней, — если же мои ничтожные достоинства, — я погружаюсь в отчаяние.
— Вероятно, с моей стороны неразумно, Лайонел, колебаться из-за нескольких дней, в то время как я готова посвятить вам всю жизнь, — промолвила Сесилия, улыбаясь сквозь слезы и без смущения вкладывая свою руку в руку Лайонела. — А моя бабушка желает, чтобы я как можно скорее дала вам право быть моим защитником.
— Значит, сегодняшний вечер соединит нас навеки?
— Не обязательно, чтобы это произошло именно сегодня вечером, если к тому есть хоть малейшее препятствие. Вы ведь не брали на себя никаких обязательств.
— Но никаких препятствий нет и не может быть, — возразил Лайонел. — К счастью, вступление в брак не требует в здешних местах длительных приготовлений, а согласие всех, от кого зависит решение моей судьбы, получено.
— Так ступайте же, дети, и займитесь поскорее всем необходимым, — сказала миссис Лечмир. — Узы, которые соединят вас навек, священны, и союз ваш должен быть и будет счастливым!
Нежно пожав руку своей нареченной, Лайонел удалился, а Сесилия, бросившись в объятия бабушки, разразилась от полноты чувств слезами. Миссис Лечмир не оттолкнула девушку, а наоборот, раза два крепко прижала ее голову к своей груди, но все же внимательный глаз мог бы заметить, что на лице почтенной дамы отразилось при этом больше суетной гордыни, нежели более естественного волнения.

Глава 21

Покороче, отец, Франциск. Совершите только свадебный обряд.
Шекспир, «Много шуму из ничего»
Майор Линкольн не ошибся, сказав, что брачные законы колонии Массачусетс, продиктованные особенностями жизни в новонаселенных землях, не требовали особых приготовлений от тех, кто хотел связать себя нерасторжимыми узами брака. Однако брак Сесилии и Лайонела заключался с такой лихорадочной поспешностью и оба они были настолько к нему не подготовлены, что Сесилия, желая придать как можно больше торжественности обряду, значение которого она ни в коей мере не склонна была умалять, выразила желание произнести свой обет перед тем алтарем, перед которым она привыкла молиться еще с детства, и под той крышей, где она с каждой зарей открывала богу свою чистую душу, вознося молитвы за человека, который теперь должен был вскоре стать ее мужем.
Так как миссис Лечмир объявила, что пережитые ею в этот день волнения и состояние ее здоровья ни в коем случае не позволят ей присутствовать при церемонии, то желание Сесилии могло быть выполнено. Однако стремление избежать назойливости любопытных заставило отложить церемонию до позднего часа и облечь все покровом тайны.
Мисс Дайнвор открылась во всем только своей кузине.
Обычные в таких случаях хлопоты, требующие времени, не занимали ее ума и души: все ее приготовления вскоре были закончены, и она внешне спокойно, хотя и не без внутреннего волнения, стала ожидать назначенного часа.
Лайонелу же надо было позаботиться о многом. Он знал, что стоит ему только проронить кому-нибудь хоть слово о предстоящем событии, и толпа любопытных соберется вокруг церкви и даже проникнет внутрь, и поэтому он решил, что все следует подготовить, по возможности, в тайне. Прежде всего он послал Меритона к священнику с просьбой назначить час, когда ему удобно будет принять майора Линкольна, и получил ответ: в любой час и в любое время после девяти часов вечера преподобный Литурджи, освободившись от своих дневных обязанностей, будет рад видеть его у себя. Выбирать не приходилось, и Лайонел сообщил Сесилии, что она встретится с ним перед алтарем в десять часов вечера. Не особенно доверяя скромности Полуорта, Лайонел ограничился тем, что сообщил приятелю о предстоящей церемонии и попросил его явиться на Тремонт-стрит, где ему предстояло играть роль посаженного отца. Лакей и конюх также получили соответствующие распоряжения, и задолго До торжественного часа все приготовления были закончены; Лайонел полагал, что предусмотрел все до мелочей и ни малейшей заминки произойти не может.
Возможно, воображение Лайонела было слишком пылким, если не сказать — болезненным, но, так или иначе, все эти тайные приготовления доставили ему живейшее удовольствие. По натуре он был склонен к меланхолии, которая, как уже не раз говорилось, передавалась в роду Линкольнов из поколения в поколение, и нередко находил в легкой грусти неизъяснимую радость. Однако он был умен, прошел хорошую жизненную школу, рано лишившись родительской опеки, и научился справляться с подобным настроением так успешно, что не только окружающие ничего не замечали, но и сам он забывал об этом больном уголке своей души. Словом, он был тем, чем мы старались представить его на этих страницах: молодым человеком, хотя и не лишенным известных недостатков, но несомненно наделенным высокими достоинствами.
Когда начало смеркаться, небольшое общество в доме на Тремонт-стрит собралось в столовой к вечерней трапезе. Сесилия была бледна, и нежная ручка ее слегка дрожала, когда она исполняла обязанности хозяйки за столом, но, хотя ее ресницы и были влажны, во взоре читалась твердая решимость скрыть волнение, которое возбудило в ней непреклонное требование миссис Лечмир.
Агнеса Денфорт почти все время молчала и лишь внимательно поглядывала на жениха и невесту, однако ее выразительные глаза без слов говорили о том, что она думает по поводу внезапности и таинственности предстоящего бракосочетания. Невеста, казалось, столь серьезно относилась к предстоящему ей шагу, что не видела надобности прибегать к обычному в таких случаях притворству, и говорила о приготовлениях к предстоящей церемонии без всякого ложного смущения, словно даже опасаясь какой-нибудь неожиданной помехи.
— Если бы я была суеверна и верила в предзнаменования, Лайонел, — сказала она, — то столь поздний час и эта непогода, вероятно, отпугнули бы меня и заставили отложить свадьбу. Вы видите, какой шторм бушует на море и какая вьюга на улице!
— Еще не поздно отменить мои распоряжения, Сесилия, — сказал Лайонел, с тревогой вглядываясь в ее лицо. — Я действовал как предусмотрительный полководец, и отступить составит для меня не больше труда, чем наступать.
— И вы готовы отступить перед таким грозным неприятелем, как я? — с улыбкой спросила Сесилия.
— Вы, конечно, понимаете, что я имею в виду только один вид отступления: церемонию можно совершить и у вас в доме. Я страшусь подвергнуть вас и нашу дорогую кузину неистовству этой бури, которая уже давно, как вы сами заметили, бушует над океаном, а теперь со всей яростью обрушилась и на сушу.
— Я поняла вас правильно, Лайонел, но и вы не поймите меня превратно. Сегодня вечером я стану вашей женой и радуюсь этому, ибо как прежде, так и сейчас у меня не было и нет никаких оснований в вас сомневаться.
Но я должна принести свой обет перед алтарем.
Агнеса, видя, что ее кузина с трудом справляется с охватившим ее глубоким душевным волнением, пришла ей на выручку, весело воскликнув:
— Ну, что касается метели, то вы плохо знает" бостонских девушек, если думаете, что какой-то снегопад может их напугать. Я очень хорошо помню, Сесилия, как мы с тобой в детстве удирали потихоньку из дому кататься на санках с Бикон-Хилла еще не в такую метель, как эта.
— В десять лет мы совершали много шалостей и глупых проказ, которые, пожалуй, нам не к лицу в двадцать.
— Боже милостивый, она уже рассуждает, как почтенная мать семейства! — воскликнула Агнеса, возведя очи к небу и всплескивая руками в притворном восхищении. — Нет, майор Линкольн, столь благочестивую особу вам надлежит повести к церковному алтарю — ничто другое ее не удовлетворит, так что перестаньте беспокоиться на ее счет и начните-ка лучше подсчитывать количество плащей и пледов, которое потребуется вам для защиты своей собственной персоны.
Лайонел ответил ей в том же тоне, и они с Агнесой принялись обмениваться шутками, к которым не без удовольствия прислушивалась и Сесилия.
Некоторое время спустя явился Полуорт, облаченный прилично случаю, с выражением лица таинственным и важным. Появление капитана напомнило Лайонелу о том, что время близится к ночи, и он без промедления поспешил сообщить приятелю о своих планах: прежде чем часы пробьют десять, Полуорт должен доставить дам в крытых санях в церковь, находящуюся неподалеку от их дома; жених вместе со священником уже будет ожидать их там.
Сказав, что обо всем остальном он может узнать у Меритона, и не обращая внимания на изумленные восклицания приятеля, Лайонел нежно попрощался с Сесилией, взглянул на часы, взял шляпу, завернулся в плащ и ушел.
Оставим Полуорта пытаться выведать у смеющейся Агнесы (Сесилия тотчас после ухода Лайонела удалилась к себе) смысл всех этих таинственных приготовлений и последуем за женихом, направившимся к дому священника.
Выйдя из дома, Лайонел не увидел на улице ни единого прохожего. Светила полная луна, пробиваясь сквозь черные, гонимые ветром тучи, казавшиеся еще чернее рядом с белоснежным покровом, одевшим холмы и кровли домов. Временами порыв ветра поднимал снежные вихри, и тогда вся улица тонула в льдистом тумане. Ветер мрачно и уныло завывал между печными трубами и шпилями, а затем на какое-то мгновение воцарялась тишина, и казалось, что ярость стихии утихла и метель, истощив своп силы, сдается перед упорным, хотя и не ощутимым еще натиском весны. Все это странно гармонировало с волнением, охватившим молодого жениха. Даже пустынное безмолвие улиц, протяжный, заунывный свист ветра и трепетное, изменчивое сияние луны, то озарявшей все своим неверным светом, то прячущейся за темной подвижной вуалью облаков, — все наполняло его сердце странным удовольствием. Он шел сквозь метель, испытывая ту схожую с болью радость, которую человек порой испытывает в минуты самозабвения. Его мысли от предстоящей церемонии снова обращались к тому непредвиденному стечению обстоятельств, благодаря которому она была окутана такой романтической тайной. Временами светлую картину, рисовавшуюся его взору, омрачали подозрения, связанные с тем, что так тщательно скрывала миссис Лечмир, но они тут же исчезали без следа, едва перед его глазами вставал образ той, что с такой безраздельной верой ждала его, видя в его любви свою надежную опору.
Преподобный Литурджи проживал в северной, наиболее аристократической части города, и Лайонелу приходилось спешить, чтобы попасть к нему точно в назначенный час, без опоздания. Молодой, решительный, окрыленный надеждой, он стремительно шагал по неровным плитам тротуаров, а добравшись до нужного ему дома и бросив взгляд на свои часы, был рад заметить, что ему удалось победить даже пресловутую быстролетность времени.
Священник принял Лайонела в своем кабинете, где черпал отдохновение от утомительных дневных трудов в уюте покойного глубокого кресла, жарком пламени камелька и большом кувшине, наполненном до краев доброй смесью сидра, имбирного пива и различных пряностей, знакомство с которыми могло сделать честь даже такому знатоку, как Полуорт. Вместо пышного парика на голове почтенного доктора богословия красовалась бархатная шапочка, а пряжки башмаков были расстегнуты, чтобы выпустить на свободу усталые пятки. Словом, все говорило о твердо принятом решении насладиться заслуженным вечерним отдыхом после тягот трудового дня.
Набитая трубка лежала на маленьком столике рядом с креслом, но не была раскурена в знак уважения к ожидавшемуся с минуты на минуту посетителю. Лайонелу не было нужды представляться, так как он был уже знаком с хозяином, и они незамедлительно опустились в кресла друг против друга — один, стараясь побороть замешательство и приступить к изложению своей несколько необычной просьбы, другой — с любопытством ожидая услышать, что могло привести к нему члена парламента и наследника огромного состояния в такую бурную ночь.
Наконец Лайонелу удалось объяснить изумленному священнику цель своего посещения, и он умолк в ожидании согласия.
Преподобный Литурджи выслушал Лайонела с глубочайшим вниманием, стараясь уяснить себе главную причину всей этой необычайной таинственности и спешки, а когда Лайонел умолк, почтенный джентльмен в рассеянности схватил свою трубку и, раскурив ее, утонул в густых клубах дыма, словно спеша насладиться хоть одним из тех невинных удовольствий, которых его собирались лишить.
— Они хотят обвенчаться! Обвенчаться в церкви!
И это после вечерней проповеди! — пробормотал он, попыхивая своей трубкой. — Да, конечно.., разумеется.., конечно, это мой долг, майор Линкольн.., это мой долг венчать моих прихожан…
— Я понимаю, сударь, — нетерпеливо перебил его Лайонел, — что просьба моя не совсем обычна, и не хочу злоупотреблять вашей любезностью.
С этими словами он извлек из кармана туго набитый кошелек и, стараясь сделать это как можно деликатнее, высыпал на стол рядом с серебряным очешником хозяина небольшую груду золотых монет, как бы желая указать ему на разницу между обоими благородными металлами.
Преподобный Литурджи наклонил голову в знак понимания и бессознательно направил очередную струю трубочного дыма в другую сторону, дабы иметь возможность беспрепятственно полюбоваться ослепительным блеском доброхотного даяния. Одновременно с этим он сунул одну пятку в башмак и метнул озабоченный взгляд на занавешенное окно, как бы желая удостовериться, какова погода.
— А не можем ли мы совершить обряд в доме миссис Лечмир? — спросил он. — Мисс Дайнвор нежное создание, и боюсь, как бы холодный воздух храма не принес ей вреда.
— Это ее настоятельное желание — венчаться перед алтарем, и вы, конечно, понимаете, что не мне ее от этого отговаривать.
— Очень благочестивое намерение. Законы колоний чрезвычайно свободны в вопросах брака, майор Линкольн, я бы сказал — греховно, преступно свободны!
— Но, поскольку не в нашей власти их изменить, вы позволите мне, сударь, воспользоваться ими, сколь бы несовершенны они ни были?
— Да, конечно, ибо в мои обязанности входит крестить, женить и хоронить, — словом, как я частенько говорю, человек прибегает к моим услугам в самом начале, в середине и в конце своего жизненного пути… Однако позвольте мне, майор Линкольн, предложить вам стаканчик нашего местного напитка: у нас, бостонцев, он называется «Самсон» note 18. Вы увидите, что это неплохой спутник в ненастный февральский вечер в таком климате, как наш.
— Нельзя признать, что его окрестили так по заслугам, — сказал Лайонел, пригубив стакан, — если говорить о крепости.
— Дело в том, что вы получили его уже из рук Далилы, а мне мой сан запрещает принимать дары от такой негодницы.
Тут почтенный священник расхохотался, очень довольный собой, и, позволив себе еще одно возлияние, продолжал:

Предыдущая страница 12 Следующая страница


13 Джеймс Фенимор Купер

— У нас приготовляют два вида этого напитка: «Самсон с волосами» и «Самсон без волос», и я благочестиво предпочитаю Самсона, сохранившего крепость духа и первозданную красоту кудрей. Ваше здоровье, майор Линкольн, и да будут дни ваши протекать в счастье и благоденствии, которые бесспорно принесет вам союз с этой очаровательной девицей, избранной вами в жены, и да закончите вы свой земной путь, как подобает доброму христианину и верному слуге отечества.
Лайонел воспринял эти торжественные слова как знак того, что его миссия увенчалась успехом, поднялся и заметил, что им, пожалуй, пора отправляться в церковь.
Священник, которому очень не хотелось покидать свой уютный кабинет, придумал целую кучу всевозможных мелких возражений, но жених не замедлил их решительно опровергнуть. Так мало-помалу все препятствия были устранены, за исключением одного, которое, по словам этого благодушного эпикурейца, являлось наиболее непреодолимым. Печи в церкви не топились, так как пономаря в этот самый вечер свалила страшная болезнь, которая с каждым днем все беспощадней свирепствовала в городе, терпевшем тяжкие лишения осады.
— У него самая настоящая оспа, майор Линкольн, уверяю вас, — говорил священник, — и заразился он, конечно, от какого-нибудь подосланного мятежниками негодяя.
— Я уже не первый раз слышу подобные обвинения как с одной, так и с другой стороны, — возразил Лайонел. — Вместе с тем, будучи совершенно уверен, что наш главнокомандующий никогда не позволит себе подобную низость, я, пока не получу неопровержимых доказательств, не имею оснований считать, что и противник может быть на это способен.
— — Вы слишком благородны; сэр, — о да, слишком, слишком благородны! Но откуда бы ни взялась эта болезнь, жертвой ее пал мой пономарь.
— Я позабочусь о том, чтобы печи были затоплены, — сказал Лайонел. — В них, вероятно, еще остались тлеющие угли, а в нашем распоряжении имеется целый час.
Священник, будучи слишком совестлив, чтобы взять золото, не оплатив соответствующей услугой право обладания им, уже давно в душе, несмотря на противоборство тела, решил исполнить желание молодого человека, и теперь они быстро обо всем договорились, после чего Лайонел получил ключ от церкви и покинул дом священника, условившись о скорой встрече.
Снова очутившись на улице, майор Линкольн направился в сторону храма, поглядывая по сторонам в надежде повстречать какого-нибудь бездельника-солдата, который мог бы заменить заболевшего пономаря. Он миновал несколько улиц, но поиски его не увенчались успехом: все, по-видимому, уже разбрелись по домам, да и в домах один за другим гасли огни, свидетельствуя о том, что настал обычный час отхода ко сну.
На углу Портовой площади Лайонел остановился в нерешительности, не зная, куда направиться дальше, и тут заметил какую-то фигуру, скорчившуюся у стены старого пакгауза, не раз уже упоминавшегося в нашем повествовании. Не раздумывая ни секунды, Лайонел направился к этой фигуре, которая не шелохнулась и не подала никаких признаков жизни при его приближении. Даже в тусклом свете луны нетрудно было разглядеть, что этот человек — жалкий нищий. Ветхая, изодранная одежда сама по себе служила достаточным объяснением, почему несчастный, спасаясь от ледяного ветра, жался к стене дома, а о его голоде говорила жадность, с которой он грыз кость, вероятно выброшенную каким-то солдатом, сначала основательно ее обглодавшим. Перед лицом такой нужды н лишений Лайонел на мгновение забыл о своих заботах и участливо произнес:
— Ваш ужин, я вижу, не слишком обилен, друг мой, и вы избрали для него не очень-то уютное место.
Не переставая двигать челюстями и не поднимая глаз, бедняга угрюмо отозвался:
— Король может запереть порт и закрыть доступ кораблям, а вот прогнать мартовскую стужу из Бостона — на это у него, пожалуй, силы не хватит!
— Бог мой, да это Джэб Прей! Пойдем со мной, дружище, и ты получишь еду немного получше и уголок потеплее, но только скажи мне прежде всего, не можешь ли ты раздобыть мне фонарь и свечу у своей матушки.
— Сегодня вечером туда входить нельзя, — решительно заявил дурачок.
— А нельзя ли купить все это где-нибудь поблизости?
— Вон там у них есть, — угрюмо сказал Джэб, тыча пальцем в сторону низкого строения на противоположной стороне площади, в одном из окон которого мерцал слабый огонек.
— Так скорее бери деньги и ступай принеси мне фонарь и свечу.
Но Джэб, которому это поручение как будто не пришлось по душе, даже не шевельнулся.
— Ну, ступай же, я очень спешу, а сдачу ты можешь оставить себе за услугу.
На это Джэб ответил с живостью, удивительной для его слабого ума:
— Джэб сейчас пойдет, если ему можно купить на сдачу немного мяса для Нэб.
— Ну разумеется, покупай, что тебе захочется, я обещаю, что больше ни ты, ни твоя матушка не будете терпеть нужды в пище или одежде.
— Джэб голоден, — произнес дурачок. — Но говорят, что голод не так страшен для молодого желудка, как для старого. А что, король сам пробовал когда-нибудь голодать и мерзнуть?
— Этого я не знаю, друг, но только уверен, что если бы он увидел перед собой какого-нибудь несчастного, вроде тебя, так от всего сердца постарался бы ему помочь. Ну, ступай, ступай, купи и себе поесть тоже, если у них найдется.
Спустя несколько минут Лайонел увидел, что дурачок спешит к нему с желанным фонарем в руках.
— Ну, раздобыл ты себе какой-нибудь еды? — спросил Лайонел, знаком показывая Джэбу, чтобы он шел вперед с фонарем. — Надеюсь, спеша исполнить мою просьбу, ты не забыл позаботиться о себе самом?
— Чумы бы Джэбу не схватить, вот что, — отозвался тот, с жадностью поедая небольшую булку.
— Не схватить чего? Что такое ты боишься схватить, повтори.
— Чуму. У них там у всех в этом доме моровая язва.
— Ты говоришь об оспе?
— Одни называют эту хворь оспой, другие — чумой, а третьи — моровой язвой. Небось изгнать торговлю из нашего города — это король сумел, а вот нет того чтобы изгнать стужу и чуму — нет, куда ему… Ну, когда народ отвоюет себе город обратно, он с этой бедой справится и загонит ее в больницу!
— Я никак не хотел подвергнуть тебя такой опасности, Джэб… Знай я, что там больные, я пошел бы туда сам.
Мне ведь в детстве сделали прививку от этой ужасной болезни.
Джэб, истощив, как видно, во время этой беседы все скудные запасы своего ума, не отвечая, шагал вперед через площадь, пока не добрался до противоположного утла; там он обернулся и спросил, куда идти дальше.
— К церкви, — сказал Лайонел. — И поживее.
Когда они добрались до Корн-Хилла, вьюга обрушилась на них с новой яростью; Лайонел, поплотнее запахнув свой плащ и наклонив голову, шагал за тускло мерцавшим впереди огоньком фонаря. Надежно укрывшись плащом и шляпой от непогоды, он словно бы отгородился от внешнего мира; мысли его снова потекли по прежнему руслу, и он вскоре забыл, куда и следом за кем идет. От своей задумчивости он очнулся, увидав перед собой ступени лестницы; решив, что уже достиг цели, Лайонел поднял голову и последовал за своим провожатым в башню какого-то большого здания. Но, сделав всего несколько шагов, он тут же убедился, что попал не в Королевскую церковь, а в какое-то совсем другое здание, и, повернувшись к дурачку, сердито осведомился у него, что значит эта глупая выходка и зачем он его сюда привел.
— Вы же сказали идти к церкви, — отвечал Джэб. — Я-то называю ее молельней… Это не чудо, что вы ее не узнали: народ построил себе этот храм, чтобы молиться, а король превратил его в конюшню!
— В конюшню! — воскликнул Лайонел.
Почувствовав, что тут и в самом деле пахнет, как на конском дворе, он шагнул к двери, распахнул ее и в изумлении застыл на месте, увидав перед собой кавалерийский манеж — ничем иным это быть не могло. Хоры и украшения на стенах и на потолке остались целы, внизу же все было уничтожено и пол засыпан землей для удобства лошадей и всадников. Лайонелу припомнилось, как не раз в детстве видел он стекавшиеся сюда для молитвы толпы благочестивых колонистов, и ему стало не по себе. Выхватив из рук Джэба фонарь, он поспешил прочь, исполненный досады, которая не укрылась даже от простодушного дурачка. Когда он вышел на улицу, в глаза ему бросились огни в окнах губернаторского дворца, возвышавшегося перед ним во всем своем молчаливом величии, и он не мог не подумать о том, что надругательство над религиозными чувствами колонистов происходило прямо перед глазами королевского губернатора.
— Безумцы, безумцы! — пробормотал он с горечью. — Вместо того чтобы нанести удар, как подобает мужчинам, вы забавляетесь, как неразумные дети, и в злобе своей забываете не только свое достоинство, но и бога.
— А теперь эти лошади околевают, потому что у них нет сена, и поделом им! — промолвил Джэб, усердно ковыляя рядом с Лайонелом. — Лучше бы они сами собрались сюда да послушали проповедь, а то согнали бессловесную скотину в священное место!
— Скажи мне, друг мой, может быть, тебе известны и другие столь же непростительные поступки, в которых повинна наша армия?
— А вы что, не слышали про Северную церковь? Они же разобрали на дрова самый большой храм в округе! Они рады были бы растащить по кусочкам даже наш Фанел-Холл, да боятся!
Лайонел промолчал. Он уже слышал о том, что терпевший недостаток в топливе гарнизон, положение которого день ото дня становилось все тяжелее вследствие постоянных нападений американцев, начал разбирать на дрова некоторые дома, а как явствовало из слов Джэба, и церкви. Но эти действия, по мнению Лайонела, вызывались острой необходимостью военного положения. В них не было того презрения к чувствам народа, которое он наблюдал сейчас среди древних стен Южной церкви — храма, весьма почитаемого и известного всей Новой Англии.
В угрюмом молчании Лайонел шагал по пустынным улицам, пока не добрался до церкви, к которой судьба была более благосклонна и в которой продолжали совершаться богослужения, ибо случайно данный ей титул земного владыки сделал ее стены более священными в глазах английского гарнизона.

Глава 22

Ты чересчур похож на призрак Банка,
Сгинь!
Шекспир, «Макбет»
Королевская церковь ничем не походила на оскверненный храм, который только что покинул Лайонел. Когда он вошел, свет его фонаря заиграл на бархатной обивке скамей и блеснул на золоченых украшениях и начищенных до блеска трубах органа. Стройные колонны с резными капителями отбрасывали причудливые тени на тонувшие в полумраке углы, заполняя хоры и потолок полчищем воображаемых призраков. Молодому человеку стало даже как-то не по себе, но потом это обманчивое впечатление рассеялось, и озябший Лайонел не без удовольствия почувствовал, что в церкви не так уж холодно. Тепло, которое поддерживалось во время дневной службы, еще не совсем улетучилось, ибо, хотя горожане и гарнизон мерзли из-за нехватки дров, храм, где молился сам губернатор, не терпел ни в чем недостатка. Джэбу велено было подложить поленья на тлеющие угли, а так как дурачок хорошо знал, где хранилось топливо, и сам жестоко промерз, то выполнил поручение с большим рвением и быстротой.
Покончив со всеми приготовлениями, Лайонел принес из алтаря стул, а Джэб пристроился на полу подле вздрагивающей от жара железной печки, скорчившись в своей обычной позе, которая трогательно свидетельствовала о том, что бедняга понимает, насколько он не похож на остальных людей. Когда приятное тепло охватило едва прикрытое лохмотьями тело слабоумного, голова его склонилась на грудь, и он задремал, как измученная бездомная собака, добравшаяся наконец до сухого и теплого места.
Человек с более живым умом захотел бы узнать причины, побудившие его спутника прийти в церковь в такой неурочный час, но Джэб был чужд всякого любопытства; даже в минуты просветления мысль его редко выходила из узких рамок религиозных понятий, внушенных ему еще до того, как болезнь помутила его рассудок, или же популярных в то время взглядов, близких каждому колонисту Новой Англии.
Иное дело майор Линкольн. Стрелка часов говорила ему, что пройдет еще много томительных минут, прежде чем прибудет его невеста, и он приготовился ждать со всем терпением, какое возможно в двадцать пять лет при подобных обстоятельствах. И вскоре в храме воцарилась полная тишина, нарушаемая только порывами ветра на улице да глухим ревом печи, возле которой в блаженном забытьи прикорнул Джэб.
Лайонел пытался успокоить непослушные мысли и привести их в большее согласие с торжественным обрядом, в котором ему предстояло принять участие. Однако, не в силах справиться с собой, он встал, подошел к окну и, выглянув на пустынную улицу, где кружили снежные вихри, стал настороженно прислушиваться, не едет ли кто, хотя разум и подсказывал ему, что еще слишком рано. Затем он опять сел и с тревогой огляделся — он не мог отделаться от ощущения, что кто-то спрятался в окружающем мраке с тайным намерением разрушить его счастье. Этот день был исполнен такого лихорадочного напряжения, принес столько радости и тревоги, что порой все казалось ему сном, и, чтобы удостовериться в обратном, он то и дело бросал торопливый взгляд на алтарь, на собственный наряд и даже на спящего Джэба. Опять он взглянул вверх на колеблющиеся по стенам зыбкие и чудовищные тени, и его прежние страхи пробудились с новой силой, близкой к предчувствию. Им овладела такая тревога, что он обошел боковые приделы, тщательно осмотрел все скамьи и заглянул за каждую колонну, но в награду за все труды услышал лишь громкое эхо собственных шагов по каменным плитам.
Вернувшись, Лайонел подошел к печи, но мучительная тревога не покидала его и ему так захотелось услышать звук человеческого голоса, что он решил разбудить Джэба.
Едва Лайонел кончиком сапога притронулся к дурачку, как тот проснулся с живостью, которая указывала, сколь чуток и насторожен его сон.
— Ты сегодня на редкость туп, Джэб, — сказал Лайонел, пытаясь приглушить беспокойство напускной веселостью, — иначе ты спросил бы, почему я пришел в церковь в такой необычный час.
— Бостонцы любят молельни, — ответил дурачок. — Да, но они также любят и постель, и половина их наслаждается теперь тем благом, к которому ты, как видно, жадно стремишься.
— Джэб любит есть и любит, когда тепло!
— Да и, судя по твоей сонливости, любит поспать.
— Спать хорошо! Когда Джэб спит, ему не хочется есть.
Лайонел умолк, внезапно поняв, какие страдания крылись за тупой апатией дурачка.
— Скоро сюда придут священник и две дамы, а также капитан Полуорт.
— Джэб любит капитана Полуорта — у него всегда много всякой еды.
— Ну, довольно! Неужели ты не можешь думать ни о чем другом, кроме собственного желудка?
— Бог создал голод, — угрюмо ответил Джэб, — но он же создал и пищу, а король припас ее только для своих солдат.
— Ну, так слушай внимательно, что я тебе скажу.
Одна из дам, которая придет сюда, — это мисс Дайнвор; ты ведь знаешь мисс Дайнвор, Джэб?.. Красавицу мисс Дайнвор?
Но чары Сесилии, очевидно, не произвели должного впечатления на дурачка, который глядел на Лайонела своим обычным тупым взглядом.
— Как же ты не знаешь мисс Дайнвор? — повторил Лайонел с раздражением, которое в иное время заставило бы его улыбнуться. — Ведь она же часто давала тебе деньги и одежду!
— Я знаю. Миссис Лечмир — ее бабка!
В глазах Лайонела это было несомненно одно из наименьших достоинств его невесты, и он, внутренне досадуя, помолчал, прежде чем добавить:
— Кто бы ни были ее родные, сегодня она станет моей женой. Ты останешься здесь и будешь присутствовать при бракосочетании, потом погасишь свечи и ключ от церкви отнесешь мистеру Литурджи. Утром приходи ко мне за вознаграждением.
Дурачок встал и с важным видом произнес:
— Ладно. Майор Линкольн женится и приглашает Джэба на свадьбу! Теперь пусть Нэб сколько угодно болтает о гордости и тщеславии: кровь есть кровь и плоть — плоть!
Пораженный осмысленным и странно многозначительным взглядом дурачка, Лайонел потребовал объяснения его странных слов. Но, прежде чем Джэб успел ответить — впрочем, взор его тут же погас, указывая, что мысли слабоумного вернулись в свои обычные узкие пределы, — внимание обоих привлек шум у входа. В следующую секунду дверь отворилась, и на пороге показался укутанный по самые глаза и запорошенный снегом священник. Лайонел поспешил ему навстречу и подвел к стулу, с которого только что встал.
Когда доктор Литурджи снял плащ и предстал облаченный для свершения предстоящего обряда, одобрительная улыбка и все выражение его лица лучше всяких слов сказали, что он доволен стараниями Лайонела.
— Почему бы церкви не быть такой же уютной, как кабинет майора Линкольна? — сказал он, пододвигая стул поближе к печке. — Это чисто пуританская, еретическая идея, будто религии по природе своей непременно надлежит быть суровой и мрачной; зачем же нам собираться для совершения треб, терпя холод и неудобства?
— Вы совершенно правы, — ответил Лайонел, с беспокойством поглядывая в окно. — Я не слышал, что пробило десять, хотя по моим часам уже начало одиннадцатого.
— В такую погоду городские часы ходят очень неисправно… Наша плоть подвержена множеству всяких неизбежных зол и напастей, и мы должны во всех случаях жизни искать счастья и стараться скрасить свое существование. Более того: долг повелевает…
— Грешникам не положено быть счастливыми, — произнес глухой угрожающий голос из-за печки.
— Как? Вы что-то сказали, майор Линкольн?.. Довольно странная мысль для Жениха!
— Это слабоумный, которого я привел сюда, чтобы протопить печи, повторяет сентенции своей матушки.
Но доктор Литурджи уже заметил скорчившегося за печью Джэба и, поняв, кто его перебил, откинулся на спинку стула и продолжал с презрительной улыбкой:
— Я знаю этого малого, сэр. Как не знать! Он напичкан текстами святого писания и любит спорить о вопросах веры. Очень прискорбно, что при его малом разуме им так плохо руководили в детстве; а от этой софистики он и вовсе рехнулся. Мы — я имею в виду служителей нашей церкви — часто в шутку величаем его бостонским Кальвином… Ха-ха-ха! Но, говоря о епископальной церкви, не думаете ли вы, что одним из следствий подавления мятежа будет распространение ее благодати на колонии? Недалеко то время, когда истинная церковь станет единственной в этих зараженных ересью провинциях.
— Да, конечно, несомненно! — сказал Лайонел, опять с тревогой подходя к окну. — Почему они так медлят?
Священник, для которого бракосочетания были делом слишком обыденным, чтобы вызвать особый интерес, понял нетерпеливого жениха буквально и соответственно ответил:
— Рад это слышать, майор Линкольн; и надеюсь, когда в парламенте будет обсуждаться билль об амнистии, вы отдадите свой голос за включение этого условия.
В этот миг Лайонел заметил подъезжавшие по безлюдной улице хорошо знакомые сани и с радостным возгласом кинулся встречать невесту. Священник же, окончив фразу самому себе и поднявшись со стула, на котором расположился с таким комфортом, взял свечу и вошел в алтарь. Заранее расставленные свечи были зажжены, молитвенник раскрыт, лицу придана надлежащая торжественность, и так, с подобающим достоинством, он ждал приближения тех, чей союз должен был освятить.
Джэб отошел в темный угол и оттуда созерцал это внушительное зрелище с детским благоговением.
Затем в сумрачной глубине храма показалось несколько человек, медленно двигавшихся к алтарю. Впереди шла Сесилия, опираясь на руку Лайонела, служившую ей надежной поддержкой. Салоп и капор она сняла у входа и предстала перед священником в наряде, достойном столь торжественной церемонии и в то же время подходившем к его внезапности и тайности. Атласная, отделанная дорогим мехом пелерина небрежно ниспадала с ее плеч, несколько закрывая ее стройную фигуру. Под пелериной виднелось платье из той же материи, плотно, по моде того времени облегавшее стан. Низ корсажа был в несколько рядов обшит широкими кружевами, и такие же широкие кружева, собранные сзади крупными складками, оторачивали юбку. Но красота и скромность наряда — для такого дня он, конечно, был скромен — терялись или, вернее, сами оставаясь незаметными, лишь оттеняли меланхоличную красоту невесты.
Когда они приблизились к священнику, Сесилия еле приметным движением плеча сбросила пелерину на решетку алтаря и уже более твердым шагом последовала за Лайонелом к возвышению. Щеки ее были бледны, но скорее от внутренней решимости, чем от робости, а глаза полны задумчивой нежности. Из них двоих она казалась если не более спокойной, то более сосредоточенной и поглощенной предстоящим таинством, ибо, в то время как Лайонел с беспокойством оглядывался, словно ожидая, что кто-то вот-вот вынырнет из мрака, глаза Сесилии с трогательным и серьезным вниманием были устремлены на священника.
Жених и невеста остановились на предназначенном для них месте, и, после того как Агнеса и Полуорт, которые одни сопровождали Сесилию в церковь, вошли в алтарь, послышался негромкий, но густой голос священника. Поздний час и безлюдие храма, должно быть, несколько вдохновили пастыря. Первые фразы он произнес с расстановкой, делая частые и длительные паузы и придавая особо внушительную интонацию каждому наставлению. Но, когда он дошел до заключительных слов: «Если кто может указать причину, препятствующую им вступить в законный брак, пусть скажет об этом сейчас, в противном же случае отныне и навек хранит молчание», он возвысил голос и обратил взгляд на отдаленную часть храма, будто обращаясь к невидимой в темноте толпе. Взоры всех присутствующих невольно устремились туда же, и, когда замерли последние отзвуки его голоса, наступила минута напряженного ожидания, которую можно объяснить лишь необычностью обстановки. И тут, когда все перевели дыхание и готовы были повернуться к алтарю, гигантская тень поднялась над хорами и, вытянувшись по всему потолку, как зловещий призрак, нависла почти над самыми их головами. Священник запнулся на полуслове, Сесилия судорожно вцепилась в руку Лайонела и задрожала.
Мрачное видение медленно отступило, но, перед тем как исчезнуть, угрожающим жестом вскинуло руку, простершуюся через сводчатый потолок и вниз по стене, будто оно намеревалось схватить свои жертвы.
— Если кто может указать причину, препятствующую им вступить в законный брак, пусть скажет об этом сейчас, в противном случае отныне и навек хранит молчание, — повторил пастор громким голосом, словно бросая вызов всему свету.
И снова тень поднялась, являя на этот раз профиль исполинского человеческого лица, которому фантазия в этот миг легко могла приписать выражение и жизнь. Черты его, казалось, исказились от сильного волнения и губы зашевелились, будто бесплотное существо обращалось к обитателям потустороннего мира. Потом над застывшей в ужасе группой поднялись две руки, сложенные как бы для благословения, после чего все бесследно исчезло; вверху тускло белел потолок, и храм был погружен в такое же безмолвие, как окружавшие его могилы.
Еще раз взволнованный священник произнес свой вызов, и снова все глаза невольно обратились к тому месту, которое, казалось, имело форму человека, но лишено было его телесной сущности. Однако тень больше не появилась.
Прождав напрасно несколько секунд, Литурджи продолжал обряд, и, хотя голос его временами дрожал и срывался, бракосочетание закончилось без каких-либо новых помех.
Сесилия произнесла положенные обеты и клятву в верности с благоговейным трепетом, а Лайонел, все время ждавший какого-то несчастья, держался до самого конца церемонии с наигранным спокойствием. Священник объявил их мужем и женой и благословил молодых, но никто не произнес ни слова, даже шепотом. Все молча повернулись и направились к дверям. Сесилия безучастно позволила Лайонелу набросить на себя пелерину и, вместо того чтобы, по своему обыкновению, поблагодарить его за услугу улыбкой, подняла тревожный взгляд к потолку с выражением, ошибиться в котором было невозможно. Полуорт и тот словно онемел, а Агнеса даже позабыла поздравить подругу и пожелать ей счастья.
Священник торопливо приказал Джэбу погасить свечи и огонь в печке и сразу же поспешил за остальными с быстротой, которую готов был приписать позднему часу.
Храм же, нимало не заботясь о его сохранности, он оставил на попечение слабоумного, но, как всегда, невозмутимого сына Эбигейл Прей.

Глава 23

Не осуждай его: ведь все мы грешны -
Закрыть ему глаза. Спустите полог.
А мы пойдем предаться размышленьям.
Шекспир, «Генрих VI»
В глубоком молчании новобрачные и их друзья сели в экипаж, и слышно было только, как Полуорт, понизив голос, торопливо отдавал приказания конюху. Преподобный Литурджи подошел попрощаться, и сани понеслись от церкви с такой быстротой, словно снедавшая седоков тайная тревога передалась коню. Движения священника, хотя и менее стремительные, тоже были торопливы, и через какую-нибудь минуту на опустевшей улице лишь свистел ветер да вилась снежная пыль.
Высадив всех у подъезда миссис Лечмир, Полуорт невнятно пробормотал что-то вроде «счастье» и «завтра» — больше ничего Лайонел не сумел разобрать — и, хлестнув лошадь, выехал за ворота с той же бешеной скоростью, с какой гнал всю дорогу от церкви. Едва все трое вошли, как Агнеса поднялась в спальню к миссис Лечмир сказать, что бракосочетание свершилось, а Лайонел повел свою хранившую молчание молодую жену в пустую гостиную.
Сесилия стояла безучастная и недвижимая, как изваяние, пока муж снимал с нее салоп и пелерину; лицо ее было бледно, глаза прикованы к полу, весь вид и поза говорили, что она сосредоточенно думает о случившемся в храме.
Освободив ее от платков и шалей, в которые он же ее заботливо укутал, Лайонел усадил ее на кушетку, и Сесилия впервые после произнесения брачного обета заговорила.
— Что это было — зловещее предзнаменование, — прошептала она, когда он привлек ее к своей груди, — или всего лишь страшная игра воображения?
— Ни то ни другое, любовь моя, — это просто была тень — тень Джэба Прея, которого я привел затопить печи.
— Нет, нет, нет! — проговорила Сесилия быстро и уже несколько окрепшим голосом. — Это не было бессмысленное лицо несчастного дурачка! Знаешь, Лайонел, в страшных очертаниях ужасной тени на стене мне показалось поразительное сходство с профилем нашего двоюродного деда, после которого твой отец унаследовал фамильный титул, — с Черным сэром Лайонелом, как все его называли.
— В такую минуту и при таких обстоятельствах легко вообразить все, что угодно. Но зачем омрачать счастливый день нашей свадьбы страшными фантазиями?
— Думаю, ты, Лайонел, согласишься, что я не суеверна и не склонна к болезненным фантазиям? Но эта тень явилась в такую минуту, что всякая женщина на моем месте испугалась бы грозного знамения.
— Чего ты боишься, Сесилия? Разве мы с тобой не обвенчаны? Разве не соединены священными узами?
Новобрачная задрожала. И, видя, что она не хочет или не может ответить, Лайонел продолжал:
— Не во власти человека разлучить нас теперь, а в брак мы вступили с согласия, даже больше — по горячему желанию, по приказу единственного человека, имевшего право как-то решать нашу судьбу.
— Я верю.., то есть я думаю, что все это так, как ты говоришь, — ответила Сесилия, по-прежнему устремив отсутствующий взгляд в пространство. — Да, конечно, мы обвенчаны. Но…
— Но что, Сесилия? Неужели ты допустишь, чтобы ничто.., тень так тебя мучила?
— Да, это была тень, как ты говоришь, Лайонел; но откуда она взялась? Там же никого не было!
— Но Сесилия, моя разумная, добрая, набожная моя Сесилия, почему ты не стряхнешь с себя это оцепенение и не подумаешь? Рассуди сама: может ли быть тень без того, чтобы что-то не загораживало света?
— Не знаю, я не могу рассуждать, я потеряла рассудок. Тот, чья воля закон и чье малейшее желание потрясает мир, все может! Тень была — темная, говорящая, страшная тень; но кто мне скажет, что ее породило?
— Твоя впечатлительность, дорогая, и твое воображение создали призрак. Но соберись с мыслями и подумай: ведь могло случиться, что какой-нибудь бездельник из гарнизона вошел за мной в церковь и спрятался там, то ли чтобы сыграть злую шутку, то ли без всякой причины.
— Он выбрал страшную минуту для подобной забавы!
— Какой-нибудь олух, у которого хватило ума только на то, чтобы придать театральный эффект своей глупой проделке. Неужели же эта нелепая выдумка омрачит наше счастье или нам суждено быть несчастными оттого, что в Бостоне нашелся такой дурак?
— Может быть, это слабость, глупость, кощунство, Лайонел, — сказала она, обращая на него чуть смягчившийся взор и пытаясь улыбнуться, — но удар поразил меня в самое уязвимое для женщины место. Теперь, как ты знаешь, у меня нет от тебя тайн. Брак для нас, женщин, — это узы, которые вытесняют все другие привязанности. И в такую минуту, когда сердце преисполнено уверенности, разве не ужасно, что загадочное предзнаменование, истинное или ложное, явилось ответом на призыв священника?
— Но узы эти не менее крепки, не менее важны и не менее драгоценны и для нас, мужчин, родная моя Сесилия. Поверь мне, что хоть мы считаем своим уделом высокие стремления и славные подвиги, чувства, подобные вашим, свойственны и нашей природе и утоляют их не те, кто льстят нашему тщеславию, а те, кого мы любим. Зачем же дозволять холоду губить лучшие твои чувства, когда они еще только зацветают?
В его словах было столько успокоительного и в голосе звучало такое нежное участие, что ему наконец удалось отвлечь Сесилию от мрачных предчувствий. По мере того как он говорил, ее побледневшее личико окрасил яркий румянец, а когда он замолк, ее глаза опять засветились доверием и она встретила его взгляд с радостным смущением.
Она даже повторила за ним слово «холод» с нежным укором, и скоро ему удалось, окончательно разогнать страх, на какое-то время одержавший верх над ее рассудком.
Но, хотя майор Линкольн рассуждал очень здраво и так успешно рассеял опасения своей молодой жены, самого себя убедить ему не удалось. События этого вечера пробудили его болезненную мнительность, и хотя горячее желание успокоить Сесилию на время заглушило его собственные страхи, однако, чем настойчивее он уговаривал ее не придавать значения случившемуся, тем живее и четче вставала в его памяти грозная тень, и при всем старании ему вряд ли удалось бы скрыть от любимой свои тревожные мысли, если бы тут, по счастью, не появилась Агнеса и не сообщила, что миссис Лечмир желает видеть новобрачных, — Пойдем, Лайонел, — сказала, вставая с кушетки, его прелестная подруга, а мы были так эгоистичны, что позабыли, как горячо бабушка хотела нашего счастья. Нам надо было выполнить этот долг, не дожидаясь приглашения.
Лайонел взял ее под руку, ответив на ее слова только легким пожатием, и новобрачные последовали за Агнесой через небольшой коридор к лестнице, ведущей наверх.
— Ну, дорогу вы знаете, майор Линкольн, — сказала мисс Денфорт, — а если позабыли, вам ее покажет ваша супруга. А я пойду взгляну на праздничный ужин, который заказала, только боюсь, мои труды пропадут напрасно, раз капитан Полуорт не пожелал выказать свою доблесть за столом. Поистине, майор Линкольн, я поражаюсь, что ваш приятель при такой его плотности потерял аппетит, испугавшись бесплотной тени!
Сесилия рассмеялась шутке кузины серебристым заразительным смехом, но тревога, выразившаяся на лице мужа, пресекла ее веселость.
— Поднимемся, Лайонел, — тут же предложила она, — и предоставим нашу шаловливую Агнесу ее хозяйственным заботам и легкомыслию.
— Ступайте, ступайте!. — крикнула им вслед кузина, направляясь к столовой. — Обыкновенные еда и питье недостаточно эфирны для вашего неземного счастья; жаль, что у меня нет трапезы, достойной столь чувствительных сердец! Что бы такое им предложить — капли росы и слезы влюбленного в равных пропорциях, подслащенные улыбками Купидона, с приправой из обращенных К луне вздохов для пикантности, как сказал бы Полуорт? Это бы, верно, пришлось им по вкусу. Капли росы трудно раздобыть в это суровое время года и в такую ночь; но если б можно было ограничиться одними слезами и вздохами, то их с избытком хватит в бедном Бостоне!
Лайонел и его полусмущенная, полуулыбающаяся подруга еще некоторое время слышали ее голос, из шутливого ставший негодующим, но уже в следующую минуту, оказавшись в присутствии миссис Лечмир, позабыли и об Агнесе и о ее своенравии.
Сердце майора Линкольна болезненно сжалось, едва он бросил взгляд на свою престарелую родственницу. Миссис Лечмир, как видно, велела Агнесе ее приподнять и сидела в постели, опираясь на подушки. Ее морщинистые, исхудавшие щеки пылали лихорадочным румянцем, отчего еще резче выделялись неизгладимые знаки, которые преклонные лета и сильные страсти безжалостными перстами вырезали на этом жалком подобии черт, некогда славившихся редкой, хотя и слишком холодной красотой. Жесткий взгляд утратил обычное выражение суетной озабоченности, и глаза скорее сверкали, чем светились огнем удовлетворения, которое она не в силах была более подавить.
Короче говоря, весь ее вид поразил молодого человека, убедив его в том, что, как страстно ни желал он сам жениться на ее внучке, он наконец осуществил заветнейшую мечту этой столь тщеславной, столь расчетливой и, как он теперь поневоле вспомнил, очевидно, столь виновной женщины. Больная, по-видимому, не считала нужным долее скрывать свою радость; протянув руки, она подозвала внучку необычно громким голосом, срывающимся и резким от какого-то греховного торжества.
— Приди в мои объятия, моя гордость, моя надежда, моя послушная, достойная дочь! Подойди и прими родительское благословение, благословение, которое ты по праву заслужила!
Даже Сесилия, как ни ласковы и ни сердечны были слова ее бабушки, заколебалась на миг, пораженная неестественным голосом, которым они были произнесены, и подошла поцеловать старуху с меньшей нежностью, чем это было обычно свойственно ее пылкой и доверчивой натуре. Но эта скрытая сдержанность тут же исчезла, ибо, как только Сесилия почувствовала себя в объятиях нежно прижавшей ее к груди миссис Лечмир, она взглянула в лицо бабушки, словно желая отблагодарить ее за любовь, с простодушной улыбкой и слезами.
— Я вверила вам, майор Линкольн, мое самое большое, я чуть было не сказала — мое единственное сокровище! — продолжала миссис Лечмир. — Она хорошее, доброе, послушное дитя, и господь благословит ее за это так, как благословляю ее я. — Наклонившись вперед, она добавила уже менее взволнованно:
— Поцелуй меня, моя Сесилия, моя новобрачная, моя леди Линкольн! Теперь я вправе называть тебя так, ибо скоро этот титул достанется тебе.
Сесилия, оскорбленная бестактным восторгом своей бабушки, осторожно высвободилась из ее объятий и с опущенными от стыда глазами, вся пунцовая, поспешила посторониться, давая дорогу Лайонелу, который, в свою очередь, подошел к постели больной принять ее поздравления. Он наклонился и неохотно запечатлел холодный поцелуй на подставленной щеке миссис Лечмир, пробормотав несколько бессвязных слов о своем счастье и оказанной ему чести. Несмотря на неприкрытое и омерзительное торжество, прорвавшееся сквозь обычную холодную сдержанность больной, непритворное чувство звучало в словах, с которыми она обратилась к мужу своей внучки.
А ее огненный и неестественно сверкающий взгляд даже увлажнила слеза.
— Лайонел, мой племянник, мой сын, — сказала она, — я старалась принять вас у себя с честью, подобающей главе знатного рода, но, если бы вы были даже владетельным князем, я не могла бы сделать больше того, что сделала.
Любите ее, берегите, будьте ей больше чем мужем — замените ей отца и мать, родных, потому что она этого заслуживает! Исполнилась моя заветная мечта! Теперь в тиши длинного и покойного вечера я могу подготовиться к великой перемене, завершающей исполненный треволнений утомительный день жизни!
— Женщина! — раздался голос из глубины комнаты. — Ты обманываешь себя!
— Кто? Кто это говорит? — воскликнула миссис Лечмир, судорожно приподнимаясь, словно желая соскочить с постели.

Предыдущая страница 13 Следующая страница


Осада Бостона, или Лайонел Линкольн 14

— Это говорю я, — ответил знакомый голос, и Ральф, медленно пройдя через комнату, стал в ногах кровати. — Я, Присцилла Лечмир, — человек, который знает, чего ты заслуживаешь и что тебя ждет!
Вне себя от ужаса старуха упала на подушки, ловя ртом воздух, румянец сбежал с ее щек, уступив место мертвенной бледности, и только что сверкавшие торжеством глаза померкли.
Однако секунды размышления оказалось достаточно, чтобы вернуть ей присутствие духа, и гордость ее возмутилась. Гневным жестом она указала непрошеному гостю на дверь и, усилием воли вновь обретя дар речи, неожиданно окрепшим голосом воскликнула:
— Как смеют меня оскорблять в такую минуту в моей собственной спальне? Пусть этого сумасшедшего или самозванца уберут отсюда!
Но она взывала к глухому. Лайонел не пошевельнулся и не отвечал. Все внимание его было поглощено Ральфом, по изможденному лицу которого пробежала холодная усмешка, говорившая о том, что он нимало не страшится этих угроз. Лайонел не замечал даже Сесилии, сжимавшей его руку со всей доверчивостью любящей женщины, так потрясло его внезапное появление странного и загадочного старика, который уже давно пробудил в его груди столько страхов и надежд, — Скоро твои двери откроются всем, кто только пожелает войти сюда, — бесстрастно произнес старик. — Почему же изгонять меня из дома, в который, может быть, уже завтра будет открыт свободный доступ бездушной толпе?
Разве я недостаточно стар или недостаточно близок к могиле, чтобы стать твоим собеседником? Ты прожила столько лет, Присцилла Лечмир, что румянец на твоих щеках сменился желтизной трупа, ямочки превратились в складки и морщины, а блеск сияющих глаз погасила забота, но все эти годы не открыли твоего сердца для раскаяния.
— Как смеешь ты со мной так разговаривать? — воскликнула больная, внутренне содрогаясь от его пристального сверкающего взгляда. — Почему только одну меня клеймишь ты? Разве мои грехи настолько вопиющи или одной мне нужно напоминать, что рано или поздно придут старость и смерть? Мне давно знакомы все старческие недуги, и я смело могу сказать, что готова к концу.
— Хорошо, — невозмутимо ответил непреклонный старик. — Тогда возьми и прочитай суровый приговор бога, и пусть дарует он тебе твердость, равную твоей самонадеянности, С этими словами он иссохшей рукой протянул миссис Лечмир распечатанное письмо, которое, как успел заметить зоркий Лайонел, было адресовано ему. Несмотря на такое грубое посягательство на его права, молодой человек, казалось, не обратил внимания на этот новый бесцеремонный поступок и с жадным вниманием наблюдал, какое впечатление произведет письмо на миссис Лечмир.
Властные манеры неизвестного настолько подчинили миссис Лечмир его воле, что она, словно завороженная, покорно приняла из его рук письмо. Едва только она прочла первые строчки, как взгляд ее застыл и в нем отразился ужас. Записка была короткая, и, чтобы ее прочесть, не требовалось много времени. Однако старуха по-прежнему держала ее в вытянутой руке, хотя неподвижный взор свидетельствовал, что она ее не видит. Все затаив дыхание, в изумлении, молча глядели на больную. Потом миссис Лечмир затрепетала всем телом. Рука ее так сильно дрожала, что шелест бумаги слышался в самом отдаленном углу комнаты.
— Это письмо адресовано мне, — сказал испуганный ее состоянием Лайонел, беря бумагу из ее несопротивляющейся руки, — и мне надлежало прочесть его первым.
— Вслух.., вслух., дорогой Лайонел, — раздался слабый, но настойчивый шепот у его плеча, — вслух, умоляю тебя, вслух!
Быть может, не столько повинуясь этой страстной просьбе, в которую Сесилия вложила всю свою душу, сколько под влиянием неистового возбуждения, майор Линкольн выполнил ее требование. Голосом бесстрастно-спокойным от внутреннего волнения Лайонел прочел записку, так ясно отчеканивая каждое слово, что в окружающем безмолвии они прозвучали для его жены как пророческое предостережение с того света.
— "Обилие больных в городе лишило меня возможности уделить миссис Лечмир то неослабное внимание, какого требовали полученные ею ушибы. Началась гангрена внутренних органов, и облегчение, которое она сейчас испытывает, — лишь предвестник смерти. Я считаю своим долгом сообщить вам, что, хотя больная может прожить еще много часов, не исключена возможность, что она умрет уже сегодня ночью".
Под этим кратким, но ужасным посланием стояла хорошо знакомая подпись домашнего врача. Удар был внезапен и страшен. Все полагали, что болезнь отступила, тогда как в действительности она изнутри коварно подтачивала жизнь больной. Ошеломленный Лайонел, выронив записку, громко воскликнул:
— Умрет сегодня ночью! Боже мой!
Несчастная после первой секунды бессильного оцепенения стала напряженно вслушиваться в слова письма, слетавшие с губ Лайонела, и переводила взгляд с него на Сесилию в чаянии уловить хотя бы проблеск надежды на их встревоженных лицах. Но врач писал слишком ясно а определенно, чтобы можно было его не понять или истолковать иначе. Сама сухость записки придавала ей грозный характер непреложной истины.
— Так вы этому верите? — спросила миссис Лечмир хриплым голосом, который явно выдавал трусливое желание услышать отрицательный ответ. — Вы, Лайонел Линкольн, которого я считала своим другом!
Лайонел отвел взгляд от жалкой картины ее отчаяния, но Сесилия опустилась на колени подле кровати и, воздев руки, прекрасная в своей чистой вере, прошептала:
— Плохим другом был бы тот, кто решил бы тешить лживой надеждой отходящую душу. Обратите свои помыслы к богу!
— И ты тоже, — вскрикнула обреченная с внезапно вспыхнувшей силой и энергией, которые, казалось, опровергали ученое мнение медика, — ты тоже меня предаешь?
Ты, которую я пестовала с пеленок, выхаживала в болезни, баловала и воспитала в добродетели — да, это я смело могу утверждать перед всем светом!. — ты, которой я устроила такую блестящую партию, ты отплачиваешь мне за все это черной неблагодарностью?
— Бабушка! Бабушка! Не говорите мне таких жестоких слов! Уповайте на милость божью!
— Прочь.., прочь.., слабодушная и неразумная девчонка! Избыток счастья свел тебя с ума! Подойдите ко мне, сын мой, поговорим о Равенсклифе, гордом владении наших предков, и о днях, которые нам еще предстоит провести под его гостеприимной кровлей. Глупая девчонка, на которой вы женились, хочет запугать меня!
Лайонел, содрогаясь от ужаса, слушал, как надтреснутый голос изливает давнишние сокровенные мечты честолюбивой и черствой натуры. Не в силах долее смотреть на миссис Лечмир, он опять отвернулся и на миг закрыл лицо руками, словно для того чтобы не видеть мира и всего его зла.
— Бабушка, дорогая, не смотрите на нас так ужасно! — едва дыша, говорила Сесилия. — Вы проживете еще много-много часов.., нет, что я говорю, — дней! — Она умолкла, следя за блуждающим и безнадежным взглядом, который умирающая переводила с предмета на предмет, затем склонив голову на руки, воскликнула:
— О мать моей матери! Если бы я могла умереть вместо вас!
— Умереть! — повторил тот же дребезжащий голос, исходивший из груди, в которой уже слышалось предсмертное клокотание. — Кто захочет умереть в день свадьбы?.. Прочь.., оставь меня… Ступай в свою комнату и молись, если хочешь.., но оставь меня.
Она со злобным раздражением проводила взглядом Сесилию, которая безропотно повиновалась с благочестивым намерением в точности выполнить приказание бабушки, потом добавила:
— Ей не по силам задача, которую я на нее возложила.
Все в моем роду были слабодушны, кроме меня.., моя дочь.., племянница моего мужа…
— К чему ты вспомнила о ней? — произнес грозный голос Ральфа, прерывая ее лихорадочный бред. — О жене твоего племянника, о матери этого юноши? Говори, женщина, пока тебе еще дарованы время и разум.
Лайонел, повинуясь непреодолимому побуждению, подошел к кровати и сурово произнес:
— Если вы знаете что-либо об ужасном несчастье, постигшем мою семью, или каким-то образом были к нему причастны, облегчите свою душу, чтобы умереть в мире.
Сестра моего деда! Нет, более того — бабушка моей жены!
Заклинаю вас, скажите, что случилось с моей несчастной матерью?
— "Сестра твоего деда.., бабушка твоей жены", — медленно повторила миссис Лечмир; видно было, что мысли ее начинают мутиться. — И то и другое — правда!
— Если вы признаете узы крови, расскажите мне о матери, откройте тайну ее судьбы!
— Она в могиле.., мертва.., да.., да.., ее хваленая красота стала добычей прожорливых червей! Чего же тебе еще нужно, безрассудный мальчишка? Или ты хочешь увидеть ее кости, обернутые в саван?
— Правду! — воскликнул Ральф. — Скажи правду и признайся, что ты причастна к ее преступлению!
— Кто это говорит? — сразу ослабевшим и дрожащим от немощи и старости голосом произнесла миссис Лечмир, озираясь по сторонам, будто какое-то давнее воспоминание пробудилось у нее в мозгу. — Я как будто знай этот голос.
— Вот, взгляни на меня, обрати свой блуждающий взор, пока он еще не угас, на меня! — крикнул Ральф. — Это я говорю с тобой, Присцилла Лечмир!
— Чего тебе надо? Мою дочь? Она в могиле! Ее дитя?
Она обвенчана с другим… Ты опоздал! Ты опоздал! О, если бы ты попросил ее у меня в свое время!..
— Правду.., правду.., правду!.. — громовым голосом повторял старик. — Святую и чистую правду! Открой нам всю правду без утайки!
Это странное и грозное заклятие пробудило силы умирающей, душа которой, казалось, сжималась от его крика.
Она попыталась приподняться и воскликнула:
— Кто сказал, что я умираю? Мне только семьдесят лет! Еще вчера я была ребенком — чистым и невинным ребенком! Он лжет, лжет! Нет у меня гангрены — я сильна, у меня еще много лет впереди, чтобы жить и каяться!
А в перерывах между ее воплями раздавался голос старика, по-прежнему твердившего:
— Правду.., правду.., святую, чистую правду!..
— Дайте мне встать и взглянуть на солнце, — продолжала кричать умирающая. — Где вы? Сесилия, Лайонел… дети мои, что же вы бросаете меня сейчас? Почему гасите свет? Дайте свету! Свету больше! Ради всего святого, не покидайте меня в этой черной и жуткой ночи!
Ее отчаяние было до того страшно, что замолчал даже Ральф, а она все продолжала в неистовстве выкликать:.
— Почему говорить таким, как я, о смерти!.. Я слишком мало жила!.. Дайте мне хоть день.., дайте хоть час… хоть минуту! Сесилия! Агнеса!.. Эбигейл! Где вы все?..
Помогите, или я погибла!
Отчаянным усилием она приподнялась, хватая руками воздух. Наткнувшись на протянутую руку Лайонела, она вцепилась в нее слабеющими пальцами, улыбнулась, уверовав в ее спасительную силу, и, опрокинувшись на подушки, вздрогнула и упокоилась навеки.
Лишь только крики умирающей оборвались, наступила глубокая тишина и стали слышны стоны и завывания ветра, которые в такую минуту легко было принять за рыдания бестелесных духов над столь ужасной кончиной.

Глава 24

Я удивляюсь одному, мессир:
Считая жен исчадиями ада,
От них спасаясь бегством в тот же день.
Как в верности навек им поклялись,
Вы все еще мечтаете жениться!
Шекспир, «Конец — делу венец»
Сесилия покинула спальню миссис Лечмир, сознавая, что на ее плечи легло бремя горестей, которые ей до сих пор были неведомы. В уединении своей спальни, опустившись на колени, она излила душу в горячей молитве, а затем, укрепленная духом и успокоенная, приготовилась вновь занять свое место у ложа бабушки.
Направляясь в спальню миссис Лечмир, она услышала голос хлопотавшей внизу Агнесы и шум приготовлений к празднованию своей неожиданной свадьбы и на мгновение остановилась, чтобы удостовериться, что все происшедшее не плод болезненного воображения. Она оглядела свой необычный, хотя и скромный наряд, вздрогнула, вспомнив зловещее предзнаменование тени, и, наконец, вернулась к страшной действительности с тягостным сознанием, что это правда. Взявшись за ручку двери, Сесилия замерла в тайном страхе и напряженно прислушалась.
Так прошло несколько секунд. Вскоре беготня внизу улеглась, и до нее донеслись жалобы завывавшего в трубах ветра. Ободренная мертвой тишиной, царившей в спальне бабушки, Сесилия отворила дверь, льстя себя надеждой увидеть христианское смирение той, что еще недавно предавалась буйному отчаянию. Она вошла робко, боясь встретить пронизывающий взгляд глубоко запавших глаз незнакомца, вид и речи которого внушали ей безотчетный ужас. Но ее колебания и страхи оказались напрасны: комната была пуста. С удивлением оглядевшись и не увидев Лайонела, Сесилия на цыпочках подошла к кровати и, приподняв одеяло, убедилась в печальной истине.
Черты миссис Лечмир уже заострились и обрели недвижимость и ту восковую желтизну, которую накладывает смерть. Душа, отлетая, оставила на лице отпечаток муки, воочию являвшей тщету тех страстей, что заставляли старуху даже на смертном одре оглядываться на мир, который ей предстояло покинуть навеки. Быть может, именно внезапность и тяжесть постигшего ее удара помогли несчастной новобрачной выдержать испытание. Минуту она стояла молча, не шевелясь, со смешанным чувством благоговения и ужаса, вперив взор в искаженные судорожной гримасой черты той, кого чтила с детства. Затем ей пришло на память зловещее предзнаменование, и ее охватил страх перед новыми, еще горшими бедами. Она накрыла одеялом бледное лицо усопшей и выбежала из комнаты. Спальня Лайонела находилась на этом же этаже, и, прежде чем Сесилия сообразила, что делает, рука ее уже была на ручке двери. Волнения этого дня заставили ее забыть привычную сдержанность. На какой-то миг она с девичьей застенчивостью остановилась, смутившись при мысли о своей смелости, но затем все страхи вновь на нее нахлынули, страшная догадка мелькнула в мозгу, и она ворвалась в комнату, громко призывая Лайонела.
Кто-то старательно сгреб в одну кучу еще тлевшие головни, и они горели слабым колеблющимся пламенем.
В комнате гулял сквозняк, от которого нежная Сесилия сразу продрогла; по стенам колыхались зыбкие тени, порожденные неверным светом. Но, как и спальня покойницы, комната была пуста. Заметив, что дверь в маленькую туалетную открыта, девушка кинулась туда, и загадка ледяного сквозняка и колеблющегося пламени объяснилась, когда Она почувствовала порывы ветра, врывавшегося в распахнутую на улицу дверь у подножия винтовой лестницы. Если бы Сесилию попросили объяснить, что побудило ее спуститься и как она оказалась внизу, она не смогла бы ответить, ибо в мгновение ока уже стояла на пороге, сама не сознавая, что с ней и где она.
Луна все еще пробиралась сквозь несущиеся тучи, слабо озаряя уснувший город и лагерь. По-прежнему ревел ветер, то и дело вздымая вихри снега, застилавшего все вокруг белыми клубами. Кругом не видно было ни души.
Новобрачная в смятении отступила перед этой гнетущей картиной, почувствовав ее мрачное созвучие с кончиной бабушки. Мгновение спустя она уже вновь очутилась наверху, в комнате мужа, где в смертельной тревоге за него обшарила все углы. Но тут лихорадочное возбуждение угасло и силы наконец оставили ее. Сесилия поневоле должна была признать, что Лайонел покинул ее в самую тяжкую минуту, и неудивительно, если его загадочное исчезновение вызвало в ее памяти недобрые предзнаменования этой ночи. Пораженная в самое сердце, Сесилия в мучительной тоске заломила руки и, отчаянным голосом выкрикнув имя кузины, без чувств рухнула на пол.
Агнеса весело распоряжалась внизу, готовясь украсить стол всем фамильным серебром и золотом Лечмиров, чтобы не посрамить Сесилию в глазах ее более богатого господина и повелителя. Но, несмотря на суматоху и беготню прислуги и звон ножей и тарелок, пронзительный крик достиг столовой, где все сразу замерли и побледнели.
— Это звали меня, — проговорила Агнеса. — Но кто?
— Если возможно допустить, — ответил Меритон, делая ударение на последнем слове, — что молодая супруга мистера Лайонела способна так визжать, я сказал бы, что это ее голос.
— Это Сесилия, Сесилия! — воскликнула Агнеса, выбегая из комнаты. — О, как боялась я, как боялась этой поспешной свадьбы!
Прислуга бросилась наверх, и вскоре страшная правда стала известна всему дому. Когда было обнаружено бездыханное тело миссис Лечмир, для всех, кроме Агнесы, это послужило достаточным объяснением обморока новобрачной.
Прошло больше часу, прежде чем неослабные заботы окружающих привели Сесилию в себя и она стала отвечать на вопросы. Тогда кузина, воспользовавшись тем, что горничная зачем-то вышла, осведомилась о Лайонеле. Услыхав его имя, Сесилия радостно улыбнулась, но затем, дико озираясь, словно ища его глазами, прижала руки к груди и вновь впала в беспамятство. Все эти достаточно ясные свидетельства горя не прошли незамеченными для ее кузины, и, лишь только ей удалось вновь привести бедняжку в чувство, она сразу же вышла из комнаты.
Агнеса Денфорт никогда не относилась к двоюродной бабушке с той исполненной доверия почтительностью и любовью, которые питала к усопшей ее родная внучка.
У нее были свои близкие родные, внушившие ей иные чувства и взгляды, да и сама она была достаточно проницательна, чтобы заметить черствость и эгоизм миссис Лечмир. И если она согласилась подавить свой непокорный нрав и терпеть все лишения и опасности осады, то единственно из бескорыстной дружбы к кузине, которой было бы без нее вдвойне тяжело и одиноко.
Поэтому Агнеса была скорее поражена, нежели Опечалена внезапной смертью миссис Лечмир. Правда, не, беспокойся она так сильно за Сесилию, она, может быть, ушла бы к себе поплакать о кончине старухи, которую давно знала и в глубине души считала мало подготовленной к переселению в иной мир. Но сейчас она отправилась в гостиную, куда велела позвать Меритона.
Она встретила камердинера с видимостью спокойствия, которого отнюдь не ощущала, и попросила его разыскать своего хозяина и передать ему, что мисс Денфорт хотела бы сейчас же его видеть. Пока Меритон выполнял поручение, Агнеса попыталась собраться с мыслями, чтобы быть готовой к любой неожиданности.
Но минуты летели, а слуга все не возвращался. Девушка встала и, бесшумно подойдя к двери, прислушалась: ей показалось, что она слышит шаги Меритона в дальней части дома, и из того, что шаги были торопливы, заключила, что розыски ведутся добросовестно. Потом шаги приблизились, и скоро стало ясно, что камердинер возвращается в гостиную. Агнеса снова уселась с таким видом, словно ждала хозяина, а не слугу. Меритон, однако, вернулся один.
— А где майор Линкольн? — сказала она. — Вы передали ему, что я хочу его видеть?
На лице Меритона было написано недоумение:
— Боже мой! Мисс Агнеса, мистера Лайонела нет дома! Он куда-то ушел! Ушел в такую ночь! И, что самое странное, ушел, не надев траура! Подумать только: покойница, родня ему по крови и по свойству, лежит непогребенная, а он ушел, не надев траура!
Агнеса предоставила камердинеру болтать, в надежде узнать истину, не выдавая собственной тревоги.
— Но откуда вы заключаете, мистер Меритон, что ваш барин настолько позабыл о приличиях?
— Я в этом так же уверен, сударыня, как и в том, что он надел свой парадный мундир, когда в первый раз сегодня вышел из дому, хотя я и подумать не мог, что его милость собирается жениться! Если он вышел не в парадном мундире, то куда же тот подевался? Кроме того, сударыня, его траурный кафтан заперт в гардеробе, а ключ — вот он у меня в кармане.
— Очень странно, что он ушел в такой час, да еще в день свадьбы!
Меритон, давно привыкший принимать близко к сердцу все, что касалось его хозяина, густо покраснел, услышав этот намек, который, как ему казалось, относился не только к учтивости Лайонела, но и бросал тень на его благородство.
— Но изволите принять во внимание, мисс Агнеса, — ответил он, — что эта свадьба совсем не похожа на наши английские. Да у нас, в Англии, не принято и умирать так внезапно и не ко времени, как соизволила миссис Лечмир…
— Может быть, — прервала его Агнеса, — с ним что-нибудь случилось? Даже самый бесчувственный человек по своей воле не ушел бы из дому в такую минуту!
Мысли Меритона приняли иное направление, и он, не колеблясь, согласился с худшими опасениями Агнесы.
Она прижала руку ко лбу и на минуту задумалась, потом, подняв глаза на камердинера, спросила:
— Вы случайно не знаете, мистер Меритон, где ночует капитан Полуорт?
— Как не знать, сударыня. Он всегда спит в собственной кровати, если только его не призывает куда-нибудь королевская служба. Капитан Полуорт очень заботлив, когда дело касается его особы!
Мисс Денфорт прикусила губу, и в ее глазах зажегся лукавый огонек, разогнавший печаль; однако мгновение спустя лицо ее вновь стало серьезным, если не грустным, и она сказала:
— Тогда, мне кажется.., хотя это и неловко и неприятно, но ничего другого не остается…
— Извольте только приказать, мисс Агнеса.
— Так вот, Меритон, сходите на квартиру к капитану Полуорту и передайте ему, что миссис Линкольн просит его немедленно пожаловать сюда, на Тремонт-стрит.
— Моя госпожа! — изумился Меритон. — Что вы, мисс Агнеса, да ведь горничная мне сказывала, что их милость в бессознательности, ничего не видят и не слышат! Печальная свадьба, сударыня, для наследника нашего дома!
— Тогда передайте, — сказала Агнеса, вставая с кресла и направляясь к двери, — что его желает видеть мисс Денфорт.
Меритон, вполголоса одобрив это изменение, вышел из дома быстрым шагом, подгоняемый все возрастающим страхом за судьбу своего хозяина. Однако даже эти опасения не могли настолько отвлечь камердинера, чтобы он перестал замечать мороз и ледяной ветер, с которыми ему пришлось вступить в единоборство, когда его так внезапно, среди ночи, заставили выйти на улицу. Тем не менее он довольно быстро добрался до квартиры Полуорта, пробиваясь сквозь метель и невзирая на пронизывающий до костей холод. По счастью для достойнейшего Меритона, денщик капитана, Ширфлинт, еще не ложился; он прислуживал Полуорту, который почел неосторожным лечь в постель, не утешившись плотным ужином. Едва Меритон постучал, как ему отворили, и, выразив удивление обычными в таких случаях восклицаниями, Ширфлинт повел посланца в гостиную, где в камине все еще тлели угли, распространяя вокруг приятное тепло.
— Ну и холодище в этой чертовой Америке, мистер Ширфлинт! — пожаловался Меритон, носком башмака собирая в кучку головешки и потирая руки над углями. — У нас в Англии совсем не такой холод. Наш, может, и сильнее, да не режет тебе лицо будто тупой бритвой, как американский.
Ширфлинт, который считал себя вольнодумцем и поставил себе за правило выказывать великодушие к врагу, а потому всегда говорил о колонистах покровительственным тоном, что должно было, по его расчетам, делать честь его прямодушию, поспешил ответить:
— Это новая страна, мистер Меритон, так что тут нельзя быть слишком взыскательным. Когда едешь в чужие края, нужно уметь мириться с трудностями, особенно в колониях, где нельзя ожидать, чтобы все было так же хорошо и удобно, как дома.
— Не так уж я привередлив насчет погоды и всего прочего, — ответил Меритон, — но в смысле климата Америке до нашей Англии далеко. У нас вода падает с неба честными каплями, а не ледяной крупой, которая колет тебе физиономию, как иголками.
— Вы в самом деле, мистер Меритон, выглядите так, будто стрясли себе на уши всю пудру с бариновой пуховки.
Но я как раз приканчивал недопитый капитаном грог; может быть, хлебнете малость? От этого хорошо мозги отходят.
— Бог ты мой, Ширфлинт! — воскликнул Меритон, опуская кружку, чтобы отдышаться после изрядного глотка. — Неужели вы всегда подаете барину на ночь грог такой крепости?
— Ну нет, мой капитан по нюху определяет смесь, так что лучше уж и не пытаться менять пропорцию, — ответил Ширфлинт, вращая кружку, чтобы размешать содержимое и выплескивая его в рот, — но, потому как грешно, чтобы в нынешние трудные времена добро пропадало, я завсегда выпиваю остатки, сперва добавив кое-что к водичке для мягкости. Однако что привело вас сюда, мистер Меритон, в такую мерзкую погоду?
— Вот уж в самом деле надо было, чтобы у меня мозги отошли, как вы правильно заметили, Ширфлинт! Меня послали с делом, от которого зависит жизнь и смерть человека, а я, как самый последний деревенский олух, совсем забыл, зачем сюда пришел!
— Значит, что-нибудь случилось? — сказал денщик, подставляя собрату стул и сам усаживаясь на другой. — Я так и думал по голодному виду капитана, когда он вернулся вечером после того, как разоделся в пух и прах, чтобы отужинать у вас на Тремонт-стрит.
— Случилось! Во-первых, уже одно то, что мистер Лайонел обвенчался сегодня вечером в Королевской церкви!
— Обвенчался! — протянул Ширфлинт. — Ну, слава богу, с нами такая беда не стряслась, хотя мы и были «ампутрированы». Вот уж никогда не согласился бы жить у женатого! Хватит с меня одного барина, в панталонах, без того, чтобы объявился еще другой, в юбке, и стал его подзуживать.
— Все зависит от того, кто на ком женится, Ширфлинт, — ответил Меритон снисходительным тоном, словно жалея приятеля. — Конечно, для пехотного капитана, который всего только пехотный капитан, было бы безумием соединиться узами Гименея. Но, как говорят у нас в Равенсклифе и в Сохо, Купидон всегда будет благосклонен к вздохам наследника девонширского баронета с пятнадцатью тысячами фунтов годового дохода.
— Насколько я слышал, всего с десятью, — с явным неудовольствием перебил его денщик.
— Десятью! Эти десять тысяч я сам могу сосчитать, а неужто там не найдется еще кое-чего, о чем я не знаю?
— Ну, а хоть бы и с двадцатью! — воскликнул Ширфлинт, поднимаясь и разбрасывая сапогом головешки, чтобы загасить уютный огонек в камине. — Выполнить поручение это вам не поможет. Вам должно быть известно, что у нас, слуг бедных капитанов, нет помощников, как у некоторых других, и нам особенно требуется положенный природой отдых. Так что вам угодно, мистер Меритон?
— Видеть вашего господина, мистер Ширфлинт.
— Это никак невозможно! Он под пятью теплыми одеялами, и я не соглашусь стянуть с него легчайшее даже за месячное жалованье.
— Тогда я это за вас сделаю, потому что должен с ним говорить. Он у себя в спальне?
— Да, вы найдете его там в одеялах, — ответил Ширфлинт, настежь распахивая дверь в соседнюю комнату в тайной надежде, что Меритону проломят голову за его труды, благоразумно ретируясь к камину.
Меритон вынужден был несколько раз сильно встряхнуть капитана, прежде чем тот пробудился от крепкого сна. Затем послышалось глухое бормотание.
— Чертовски глупая затея эта атака — взяли бы ноги в руки, так, может быть, сохранили их в целости. Ты берешь этого человека в мужья на горе и радость… Ха!.. Кого это ты трясешь, собака? Надо совсем не уважать пищеварение, чтобы так трясти человека после ужина!
— Это я, сударь, Меритон!
— Как ты смеешь себе позволять такие вольности, мистер Я, или мистер Меритон, или как там тебя звать!
— Меня срочно послали за вами, сударь!.. На Тремонт-стрит случилась беда!
— Случилась беда? Что же там случилось! — повторил Полуорт, с которого наконец совсем слетел сон. — Я знаю, олух ты эдакий, что твой барин женился, я сам был посаженым отцом у невесты. Надеюсь, что ничего особенного, помимо этого, не стряслось?
— О господи! Стряслось, сударь: ее милость в обмороке, а мистер Лайонел исчез неизвестно куда, а госпожа Лечмир померла!
Меритон еще не кончил, а Полуорт соскочил с кровати со всей прытью, на какую только был способен, и начал машинально одеваться, хотя еще не знал, зачем и для чего.
По сбивчивому рассказу Меритона он вообразил, что смерть миссис Лечмир произошла вследствие какой-то непонятной и таинственной разлуки новобрачных, и не преминул вспомнить странное происшествие на свадьбе, о котором не раз уже упоминалось.
— А мисс Денфорт? — спросил он. — Как она?
— Она, как и подобает истинной леди, спокойна.
— Что верно, то верно. Она предпочитает, чтобы другие из-за нее теряли голову.
— Это она, сударь, послала меня просить вас немедленно явиться на Тремонт-стрит.
— Она? Подай-ка, любезный, вон тот сапог. Один, слава богу, быстрее обуешь, чем пару! Теперь жилет и галстук! Эй, Ширфлинт, куда ты запропастился, бездельник? Принеси мне ногу, да поживей!
Услышав это приказание, денщик тут же явился, и, так как он лучше Меритона был посвящен в тайны туалета своего барина, капитан скоро был полностью экипирован для этого неожиданного похода.
Одеваясь, Полуорт продолжал забрасывать Меритона вопросами о событиях на Тремонт-стрит, но получаемые ответы только усиливали его недоумение и тревогу. Покончив со своим туалетом, он накинул плащ и, опираясь на руку камердинера, двинулся с рыцарской самоотверженностью, за которую в другой век и при других-обстоятельствах удостоился бы наименования героя, сквозь бушующую метель к дому, где, по словам Меритона, его дожидалась Агнеса Денфорт.

Глава 25

О гордый род, как низко пал ты ныне!
Блейр
Хотя Полуорт с величайшей готовностью поспешил выполнить неожиданный приказ своей капризной красавицы, благосклонности которой так долго и, казалось, безуспешно добивался, он, приблизившись к дому на Тремонт-стрит, замедлил шаги, заметив, что в окнах тревожно мелькают огоньки свечей. На пороге он остановился и прислушался к беспрерывному хлопанью дверей — ко всем этих отчетливым и в то же время приглушенным звукам, возвещающим о том, что в жилище больного пожаловал мрачный владыка.
На стук в дверь никто не вышел, и капитану пришлось попросить Меритона провести его в маленькую гостиную, где он бывал частым гостем в более счастливые времена.
Там его ждала Агнеса, но с таким серьезным и озабоченным лицом, что у Полуорта мигом вылетел из головы пылкий комплимент, которым он собирался начать беседу, решив, что сердце девушки смягчилось — как истый солдат, он не желал упустить полученное им хотя бы небольшое преимущество. Однако сияющая улыбка сбежала с его лица, как только он взглянул на мисс Денфорт. Соболезнующим тоном, гораздо более подходящим для такого случая, он выразил сочувствие ее горю и спросил, чем может быть полезен.
— Смерть явилась к нам в дом, капитан Полуорт, — сказала Агнеса, — явилась нежданно-негаданно. И в довершение всех бед исчез майор Линкольн.
Говоря с капитаном, она не сводила с него глаз, словно пыталась прочесть на его лице разгадку непостижимого исчезновения новобрачного.
— Лайонел Линкольн не такой человек, чтобы бежать при приближении смерти, — ответил в раздумье Полуорт, — и мне трудно поверить, что он мог покинуть в такую тяжелую минуту прелестную женщину, с которой только что обвенчался. А не пошел ли он за врачом?
— Нет, этого не может быть! Из бессвязных слов Сесилии я поняла, что Лайонел и еще кто-то, мне неизвестный, последними оставались при бабушке. Очевидно, при них она и скончалась: ведь ее лицо было закрыто. Я нашла новобрачную в комнате, которую недавно занимал Лайонел, — дверь была распахнута настежь, и все говорило о том, что он и его таинственный спутник спустились по потайной лестнице, которая выходит в боковой проулок.
Моя кузина не в состоянии говорить, и на след ее супруга может навести разве только вот эта блестящая вещица — я обнаружила ее в камине, на золе. Мне кажется, что это расшитый золотом офицерский нагрудник…
— Да, верно! И владелец его, должно быть, попал в опасную переделку: смотрите, он пробит пулей. Бог ты мой! Да эта нагрудник Макфьюза! Вот и цифра «18», а здесь я узнаю пометки, которые бедняга делал на нем после каждого боя, — он никогда не расставался с этим украшением. И последняя пометка — самая горестная!

Предыдущая страница 14 Следующая страница


15 Джеймс Фенимор Купер

— Но каким образом этот нагрудник очутился в комнате майора Линкольна? Возможно, что…
— Да, в самом деле, каким образом? — перебил ее Полуорт и, вскочив, начал в волнении ходить по комнате со всей быстротой, какую позволяла ему деревянная нога.
— Бедный Деннис, кто бы подумал, что я найду здесь реликвию, которая напомнит мне о твоей смерти! Вы не знали Денниса? Этот человек, очаровательная Агнеса, самой природой был предназначен для жизни солдата: тело Геркулеса, сердце льва и желудок страуса! Но эту роковую пулю он не смог переварить и погиб, бедняга, погиб!
— А не поможет ли нам этот нагрудник напасть на след того, кто еще жив? — спросила Агнеса.
— Ба! — вздрогнув, воскликнул Полуорт. — Я, кажется, начинаю проникать в эту тайну! Тот, кто способен убить человека, с которым он вместе ел и пил, так же легко может и ограбить убитого. Вы говорите, очаровательная Агнеса, что нашли этот нагрудник в камине, в комнате Лайонела? — Да, он лежал на золе: то ли его хотели там спрятать, то ли в спешке швырнули туда.
— Теперь я понял, все уже понял! — пробормотал сквозь зубы Полуорт, сжимая кулаки. — Этот негодяй убил его, и убийце уже не уйти от правосудия. Слабоумный он или нет, но его вздернут на виселице, и он будет сохнуть на ветру, как вяленая говядина.
— О ком это вы говорите так грозно? — спросила Агнеса вкрадчивым голоском, власть которого она, как и все представительницы ее пола, отлично знала и умела ею вовремя воспользоваться.
— Да об этом ханже, лицемере, нечестивце, по имени Джэб Прей, в ком совести не больше, чем мозгов, а мозгов не больше, чем чести! Гнусный урод! Сегодня он сидит с вами за одним столом, а завтра перережет вам горло ножом, взятым с вашего же стола. И такой подлый пес сгубил красу и гордость Эрина!
— Наверно, это произошло в честном бою, — возразила Агнеса. — Хоть Джэб и слабоумный, но он воспитан в понимании добра и зла.
— Значит, плохо воспитан! Какой же добрый христианин, разделив с вами трапезу, через минуту после такого важного дела решится поднять на вас руку?
— Да, но при чем тут Лайонел?
— Все это доказывает, что Джэб Прей был в его комнате после того, как погас камин, иначе не вы, а кто-нибудь другой нашел бы этот нагрудник.
— Это доказывает, — промолвила задумчиво Агнеса, — что Лайонела и дурачка действительно связывали какие-то странные отношения. Но это еще не проливает свет на исчезновение майора. Ведь моя кузина в своих отрывочных речах упоминала о каком-то старике!
— Готов поклясться, очаровательная Агнеса, что проводником майору, когда сегодня ночью он так таинственно скрылся из дому, служил тот молодой бездельник.
Я часто видел, как они оживленно беседовали друг с другом.
— Ну, если Линкольн так безрассуден, что, послушавшись слабоумного, мог столь бессердечно покинуть такую женщину, как моя кузина, он не стоит того, чтобы о нем беспокоиться! — вспыхнув, сказала Агнеса и оборвала этот разговор, видимо глубоко задетая оскорблением, нанесенным Сесилии.
Положение в городе и отсутствие близких родственников-мужчин заставили мисс Денфорт прислушаться к словам капитана, и в конце концов она согласилась принять помощь, которую он ей настойчиво предлагал. Они беседовали так долго, что, когда Полуорт собрался уходить, на небе уже заалели первые лучи утренней зари. О Лайонеле все еще не было ни слуху ни духу, и, так как нечего было и думать, что он собирается возвратиться, капитан решил сам заняться устройством похорон. Вместе с Агнесой они заранее все подробно обсудили, и ему оставалось лишь приняться за дело. Оба они пришли к заключению, что из-за осадного положения города и явных приготовлений гарнизона похороны нельзя откладывать ни на минуту сверх того, что требовалось крайней необходимостью.
Агнеса отдала распоряжение открыть родовой склеп Лечмиров на кладбище Королевской церкви, а затем в дом покойной был доставлен пышно убранный гроб — последняя дань земной суетности. Тот самый священник, который накануне благословил вступившую в брак внучку, должен был сегодня совершить печальный обряд отпевания над бабкой. Немногочисленным друзьям покойной, еще не покинувшим Бостон, разослали обычные траурные приглашения.
Недолгие приготовления к погребальной церемонии уже закончились, когда солнце начало садиться за амфитеатр гор, на гребнях которых то и дело появлялись солдаты, неутомимо строившие укрепления. Пророчество Ральфа сбылось, и, по местному обычаю, двери одного из лучших домов в городе раскрылись для каждого, кто хотел туда войти. Похоронная процессия, хотя и весьма внушительная, была далеко не такой величественной, как если бы дело происходило в прежние времена гордого процветания Бостона. Катафалк провожали самые пожилые и уважаемые представители немногих семейств, связанных с покойной узами отдаленного родства или давнего знакомства. Однако среди провожающих не было ни бедняков, ни слуг, ибо миссис Лечмир была слишком черствой и себялюбивой, чтобы заслужить признательность простых сердец. От дома на Тремонт-стрит и до самого кладбища процессия двигалась спокойно, чинно и важно, но никто не обнаруживал и тени скорби.
Сесилия заперлась у себя в комнате со своим горем, а дальней родне, собравшейся на похороны, не составляло труда сдерживать свои чувства в рамках самых строгих приличий.
Преподобный Литурджи встретил гроб, как полагалось, на паперти церкви. В возвышенных и трогательных выражениях он говорил об усопшей так, словно ее праведная жизнь на земле была залогом обретения блаженства на небесах. Благоговейное молчание, с которым все столпившиеся у гроба слушали священника, придавало его взволнованному голосу какую-то особенную торжественность.
В этой небольшой толпе можно было кое-где заметить и военные мундиры: несколько офицеров, водивших знакомство с миссис Лечмир еще в мирные времена, не преминули отдать ей последний долг.
Короткая служба закончилась, и гроб на руках понесли к месту вечного упокоения. На похоронах, где мало опечаленных и совсем нет плачущих, не бывает неожиданных промедлений. Не прошло и нескольких минут, как тесное обиталище, скрывшее останки женщины, еще так недавно обуреваемой греховными страстями, опустили в склеп, и тело ее оставили тлеть рядом с теми, кто раньше ее сошел во мрак могилы. Пожалуй, из всех присутствующих только Полуорт из сочувствия к Агнесе испытывал некоторое волнение. У всех же других на лицах было то холодное безразличие, какое всю жизнь отличало самое миссис Лечмир.
Не успели могильщик и его помощник задвинуть обратно камень, закрывавший вход в склеп, как самые почтенные участники похорон начали расходиться, показывая пример всем остальным. Осторожно ступая между могилами по мерзлой кладбищенской земле, они небрежно обменивались замечаниями о возрасте и болезнях женщины, с которой только что простились навек. Эти люди, которые сами уже стояли на краю могилы, были глухи к грозному предостережению, таящемуся в каждой внезапной смерти. О покойной говорили без всякого сожаления, столь естественного в такие минуты, и, хотя кое-кто вслух прикидывал, каким образом старуха распорядилась своим богатством, никто не посетовал, что она уже больше не может им воспользоваться. Скоро они заговорили о самих себе и за воротами кладбища уже подшучивали над следами, которые время оставило на их лицах; каждый старался держаться молодцевато — не только затем, чтобы скрыть от собеседников свою старческую немощь, но чтобы, если это только возможно, обмануть и самого себя.
Когда старики наконец ушли, а за ними не мешкая скрылись и все остальные, у склепа никого не осталось, кроме Полуорта да еще каких-то двух человек. Капитан, как близкий друг семьи покойной, немало потрудился, чтобы соблюсти все приличия, и теперь на мгновение задержался, желая пропустить запоздавших вперед, а затем уже самому удалиться с кладбища. Заметив, однако, что те двое в молчаливом ожидании не двигаются с места, он посмотрел на них с любопытством и недоумением.
Ближе к Полу орту стоял мужчина; и по одежде и по всему его облику было видно, что он не принадлежит к высшему сословию, а нищенское рубище женщины, сопровождавшей его, говорило о том, что она занимает в обществе еще более низкое положение.
Несколько утомленный тяжелым хлопотливым днем и свалившимися на него непривычными обязанностями, наш достойный капитан с чрезвычайной учтивостью прикоснулся пальцами к шляпе и сказал:
— Благодарю вас, добрые люди, что вы почтили память нашей дорогой усопшей; но теперь, когда мы отдали ей последний долг, пора уходить.
Видимо ободренный добродушным и вежливым тоном Полуорта, незнакомец подошел к нему еще ближе и, почтительно поклонившись, спросил:
— Мне сказали, что я присутствовал при погребении миссис Лечмир?
— Вам сказали правду, сэр, — ответил капитан, медленно направляясь к кладбищенским воротам. — Вы присутствовали при погребении миссис Присциллы, вдовы Джона Лечмира, дамы, происходившей из знатного рода, и, надеюсь, никто не станет отрицать, что ее похоронили с подобающими почестями.
— Если это и есть та самая дама, которую я имею в виду, — продолжал незнакомец, — она действительно принадлежала к знатному роду. Ее девичья фамилия была Линкольн, и она приходилась теткой баронету из этой же семьи, владельцу больших поместий в Девоншире.
— Как! Вы знаете Линкольнов? — вскрикнул Полуорт и остановился, устремив испытующий взор на своего собеседника. Заметив, однако, как грубы черты его лица и как поношена его одежда, капитан пробормотал:
— Может быть, вы и слыхали о них, друг мой, но вряд ли так хорошо знали их, чтобы пить и есть с ними за одним столом.
— Между людьми самых различных сословий часто существует еще более тесная близость, — возразил незнакомец, и на губах его мелькнула насмешливая и какая-то загадочная улыбка, выражавшая гораздо больше, чем мог бы заметить поверхностный наблюдатель. — Однако всякий, кто знает Линкольнов, согласится, что род их поистине знатен. Если эта дама принадлежала к их семье, она имела право гордиться своим происхождением.
— А вы, как я вижу, не заражены революционными идеями, мой друг, — ответил Полуорт. — Она была также в родстве с очень уважаемой местной семьей Денфорт. Вы знаете Денфортов?
— Совсем не знаю, сэр, я…
— Вы не знаете Денфортов! — воскликнул Полуорт, опять останавливаясь, чтобы еще раз взглянуть на незнакомца. Помолчав немного, он кивнул, словно в ответ на свои мысли, и добавил:
— Да, конечно, я ошибся, откуда вам знать Денфортов?
Незнакомца, казалось, ничуть не задело это высокомерное замечание, и он все с той же предупредительностью старался примениться к неровной походке капитана.
— Я, правда, не знаю Денфортов, — сказал он, — но могу похвалиться короткими отношениями с Линкольнами.
— Эх, если бы вы могли нам сказать, что сталось с наследником их рода! — невольно воскликнул Полуорт.
Незнакомец, в свою очередь, в удивлении остановился и спросил:
— Разве он не служит в королевской армии и не сражается с мятежниками? Разве он не здесь?
— Не здесь, и не там, и неизвестно где. Говорю вам, он пропал!
— Пропал? — повторил незнакомец.
— Пропал! — тихо произнес женский голос где-то совсем рядом с Полуортом.
Его собственные слова, прозвучавшие, как странное эхо, заставили капитана очнуться от рассеянности, на миг овладевшей им. Спеша по дорожке к выходу с кладбища, он, сам того не замечая, шел чуть впереди женщины и, оглянувшись на горестный возглас, увидел ее встревоженное лицо. Одного взгляда было достаточно для наблюдательного капитана, чтобы заметить следы замечательной красоты, которые не могли уничтожить ни возраст, ни нужда. На бледном, отцветшем лице женщины ярко горели умные черные глаза, правда утратившие мягкое и нежное выражение юности. Черты ее поражали своей правильностью, хотя давно потеряли прелесть, которая даруется только чистотой души.
Но печать нищеты, а быть может, и порока, лежавшая на этом лице, не могла оттолкнуть галантного капитана Полуорта: слишком велико было его преклонение перед красотой, даже когда от нее оставалась только тень. Ободренная его благожелательным взглядом, женщина решилась спросить:
— Я не ослышалась, сударь, вы сказали, что майор Линкольн пропал?
— Боюсь, моя милая, — ответил капитан, опираясь на палку с железным наконечником, которая помогала ему пробираться по обледенелым улицам Бостона, — боюсь, что бедствия осады оказались для вас особенно тягостными. Если я не ошибаюсь — а в этом деле я кое-что смыслю, — ваш организм не получает того, что ему положено природой. Вам нужно досыта есть, и боже упаси, если я откажу своему ближнему в малой доле того, что составляет основу всякой жизни. Вот вам деньги!
По исхудалому лицу женщины пробежала внезапная судорога. На мгновение ее загоревшийся взгляд остановился на серебряных монетах, но потом на побледневших щеках выступил слабый румянец, и она ответила:
— Как ни тяжки мои лишения и моя нужда, я еще, благодарение богу, не опустилась до того, чтобы стать уличной попрошайкой. Уж лучше бы мне лежать здесь, в мерзлой земле, чем дожить до такого черного дня. Но простите, сударь, мне показалось, вы что-то сказали о майоре Линкольне?
— Да, я говорил о нем, но что же из этого? Я сказал, что он пропал, и это чистая правда, ибо то пропало, чего нельзя найти.
— А миссис Лечмир скончалась прежде, чем он скрылся, или после? — спросила женщина, в волнении делая шаг к Полуорту.
— Неужели вы думаете, добрая женщина, что такой благородный человек, как майор Линкольн, мог скрыться после кончины своей родственницы, предоставив чуть ли не постороннему человеку все хлопоты о ее похоронах?
— Да простит нам господь все наши прегрешения, вольные и невольные! — пробормотала женщина и, закутавшись поплотнее в свой изодранный плащ, повернулась и, больше ничего не сказав, исчезла в глубине кладбища.
Удивленный таким неожиданным бегством, Полуорт проводил ее взглядом, потом сказал незнакомцу, все еще стоявшему возле него:
— Эта женщина помешалась из-за недостатка питательной пищи. Сохранить умственные способности, когда желудок находится в небрежении, так же невозможно, как и ожидать, что из ленивого мальчишки выйдет ученый. — Уже позабыв, с кем он говорит, достойный капитан оседлал своего любимого конька и продолжал философствовать:
— Детей посылают в школу, чтобы познакомить их со всеми полезными изобретениями, кроме умения питаться, а ведь умение питаться — я хочу сказать, питаться с толком — такое же изобретение, как и всякое другое. Любой проглоченный кусок подвергается четырем операциям, и о каждой из них можно сказать, что она является важнейшей для нашего тела.
— Позвольте мне помочь вам переступить через эту могилу, — сказал незнакомец, услужливо предлагая Полуорту руку.
— Благодарю вас, сударь, благодарю! Вот печальный комментарий к моим словам, — ответил капитан с грустной улыбкой. — Было время, когда я служил в легкой пехоте, но когда человек лишается симметрии, он годится разве лишь для гарнизонной службы… Да, так о чем я говорил? Первая операция — это выбор; вторая — жевание; третья — глотание и последняя — Переваривание пищи.
— Совершенно справедливо, — с легким нетерпением сказал незнакомец, — нет ничего лучше для работы мозга, чем диета и легкие блюда.
— Диета и легкие блюда пригодны лишь на то, чтобы растить карликов и слабоумных, — с жаром возразил капитан. — Повторяю вам, сударь…
Тут незнакомец резко прервал рассуждения капитана о соотношении материального и духовного, спросив:
— Если пропал наследник такого знатного рода, неужели никто не попытается разыскать его?
Раздосадованный тем, что его перебили, едва лишь он начал развивать свою излюбленную тему, Полуорт снова остановился и, не отвечая на вопрос, уставился в лицо незнакомцу. Однако добродушие и беспокойство за Линкольна взяли верх над неудовольствием, и капитан сказал:
— Я бы ни перед чем не остановился, ни перед какой опасностью, лишь бы выручить его из беды.
— В таком случае, сударь, судьба свела двух людей, которые хотят взять на себя одну и ту же задачу. И я готов на все, лишь бы отыскать его. Я слышал, что у него есть друзья в колонии. Нет ли у него близких родных, у кого мы бы могли навести справки о нем?
— У него нет никого ближе жены.
— Жены? — с удивлением спросил тот. — Так он женат?
Наступило долгое молчание.
Незнакомец глубоко задумался, а Полуорт стал еще пристальнее разглядывать его.
Очевидно, капитану не очень понравилось лицо незнакомца: покачав головой с явным неодобрением, он решительным шагом направился к выходу. Он уже усаживался в сани, когда незнакомец догнал его и сказал:
— Если бы я знал, где найти его жену, я предложил бы ей свои, услуги.
Полуорт указал на дом, хозяйкой которого стала теперь Сесилия, и, когда лошадь уже тронулась с места, несколько свысока заметил:
— Она живет здесь, любезнейший, но ваши старания бесполезны.
Незнакомец взглянул на дом и, улыбнувшись, с самоуверенным видом пошел в сторону, противоположную той, куда укатили сани капитана.

Глава 26

Вверх по Рыбной улице! Вниз,
К перекрестку святого Магнуса!
Бей и руби!
Швыряй их в Темзу!
Что там за шум?
Кто это смеет трубить отбой к переговорам, когда я приказываю рубить?
Шекспир, «Король Генрих IV»
Добрейший Полуорт редко принимался за какое-нибудь дело с такими злобными намерениями, как сейчас, когда он погнал свою лошадь в сторону Портовой площади. Он давно знал, где проживает Джэб Прей: по дороге из своего дома, расположенного неподалеку от Бикон-Хилла, благодушный эпикуреец, отправляясь в более фешенебельные кварталы, частенько оборачивался, чтобы кивнуть головой и улыбнуться бесхитростному почитателю его кулинарного искусства. Однако на этот раз, когда его сани спустились с Корн-Хилла на хорошо знакомую ему площадь, капитан посмотрел на низкие, мрачные стены пакгауза далеко не ласковым взглядом.
С той минуты, как Полуорт узнал об исчезновении своего друга, он не переставал ломать голову, тщетно пытаясь объяснить себе поступок новобрачного, покинувшего молодую жену сразу после венца, да еще в такую тяжелую для нее минуту. Но, чем упорнее размышлял капитан, тем больше терялся в догадках, и теперь он с радостью ухватился за мелькнувшую перед ним путеводную нить, которая казалось, могла его вывести из этого лабиринта. Читатель уже знает, какие мысли пришли Полуорту при виде нагрудника Макфьюза; нам остается лишь показать, с какой завидной находчивостью он использовал эту улику.
Полуорта всегда удивляло, почему такой человек, как Лайонел, столько времени проводит в обществе дурачка.
Не укрылось от капитана и то, что их отношения были окутаны какой-то тайной.
Накануне Полуорт случайно услышал хвастливый рассказ Джэба о смерти Макфьюза, а пробитый пулей нагрудник, найденный в камине, у которого любил прикорнуть дурачок, подтверждал истинность его слов. Полуорт любил Макфьюза лишь немногим меньше, чем своего друга юности. И вот, узнав подробности гибели ирландца, капитан заподозрил, что и Лайонела заставил забыть свой долг все тот же злокозненный негодяй. Составить себе какое-нибудь мнение значило для нашего последователя естественной философии тут же уверовать в его справедливость. Когда он стоял у гроба миссис Лечмир, выполняя важную роль главного распорядителя похорон, он все время мысленно подбирал доводы в пользу своей догадки.
В конце концов ход рассуждений капитана привел его примерно к такому силлогизму: Джэб убил Макфьюза; с Линкольном случилась беда; следовательно, виноват в этом тоже Джэб.
Когда капитан выехал на площадь, быстрая езда, усилившая его обычно спокойное кровообращение, впечатление от недавних похорон, воспоминания, теснившиеся в мозгу, — все это окончательно укрепило его в принятом им решении. У него тут же созрел десяток планов, как захватить Джэба, вырвать из его уст признание, а затем наказать его.
Вечерние тени уже спустились на город. Холод давно разогнал по домам тех немногих продавцов мяса и зелени, которые продолжали торговать в своих наполовину пустых лавках. Меж обезлюдевших рядов бродила теперь лишь какая-то нищая, держа за руку своего заморыша-ребенка: они рылись в отбросах, ища остатки съестного, которые могли бы послужить им скудным ужином. Но, в то время как на рынке все было пустынно и мертво, дальняя часть площади являла собой совершенно иную картину.
Вокруг пакгауза бесновалась толпа солдат, и опытный взгляд Полуорта сразу заметил, что они затевают какое-то беззаконие. Одни с яростью врывались в помещение пакгауза, вооруженные всем, что попало им под руку, другие выбегали оттуда, оглашая воздух угрозами и криками.
Из темных переулков, выходящих на площадь, непрерывным потоком стекались все новые солдаты, а стены здания были облеплены людьми, которые заглядывали во все окна и подстрекали тех, кто находился внутри, рукоплесканиями и одобрительными возгласами.
Когда Полуорт приказал Ширфлинту остановиться, до него донеслись неясные обрывки фраз, и, прежде чем капитан успел разглядеть в сумерках мундиры участников шумного сборища, его ухо уловило характерный говорок гренадеров Ирландского королевского полка. Догадка, словно молния, сверкнула у него в мозгу, и, вытащив из саней свое дородное тело так проворно, как он только мог, капитан смешался с толпой, охваченный противоречивым чувством, в котором жажда мести боролась С добротой.
Но и самые превосходные люди порой утрачивают свойственное им человеколюбие, поддавшись влиянию разбушевавшейся черни.
Пока капитан с трудом пробивался в темное помещение склада, гнев его так разгорелся, что он позабыл и о своих нравственных правилах, и о своем чине. Он даже с невыразимым удовольствием прислушивался к яростным крикам, сотрясавшим все здание, как вдруг сообразил, что злоба, охватившая солдат, может погубить один из его планов и помешать розыскам Лайонела. При этой мысли Полуорт принялся энергично расталкивать солдат и вскоре выбрался на место, где мог начать действовать, невзирая на окружающую сумятицу.
Тусклый свет угасающего дня еще позволял разглядеть Джэба Прея: он полулежал на своем жалком ложе посреди склада. По-видимому, он так ослабел, что не мог уже сидеть, но страх заставил его все-таки слегка приподняться. Большие красные пятна, покрывавшие его лицо, и воспаленные глаза ясно говорили о том, что бедный юноша, ставший предметом исступленной ярости солдат, не избежал роковой болезни, уже давно свирепствовавшей в городе. Вокруг несчастной жертвы нищеты и недуга собралось лишь несколько отчаянных смельчаков — большей частью оставшиеся в живых гренадеры 18-го полка, — а их более хладнокровные и осмотрительные товарищи изливали свой гнев на приличном расстоянии от больного.
Синяки и кровь на теле дурачка свидетельствовали о том, что его мучители уже начали сводить с ним счеты, но они, на его счастье, не имели при себе оружия, а то бы он давно был убит. Хотя Джэб совсем обессилел и опасность угрожала ему со всех сторон, он с какой-то тупою покорностью смотрел своим врагам прямо в лицо.
Полуорт при виде этого отталкивающего зрелища значительно поостыл и попытался перекричать пятьдесят орущих глоток, но никто не обратил на него внимания — бесполезно увещевать невежественных людей, объятых жаждой мести.
— Стащите его с этого тряпья! — кричал один. — Это не человек, а дьявольское отродье в человеческом обличье!
— И такая тварь сгубила лучшее украшение британской армии! — вопил другой. — Его оспа — не что иное, как гнусная уловка нечистого, чтобы вызволить его из беды!
— Да уж, конечно, никто, кроме дьявола, не мог придумать такую пакость, — перебил третий, которого даже в минуты ярости не покидало чувство юмора. — Но берегитесь, ребята, он может нас всех наградить этой хворью, а заодно и избавить от расходов на прививки.
— Перестань балагурить, Теренс! Как ты можешь шутки шутить, когда капитан еще не отомщен! Подложите углей в эти тряпки, ребята, и спалим их вместе с негодяем!
— Углей, углей, поджарим дьявола! — подхватило около двадцати солдат, с жадностью внимавших этому варварскому совету.
Полуорт снова попытался заставить себя выслушать, но все так же безуспешно; и, только когда десяток человек разочарованно объявили, что во всем доме нет ни огня, ни топлива, шум наконец улегся.
— Посторонитесь, эй вы, посторонитесь! — заорал гигантского роста гренадер; его тяжелый гнев все время разгорался подобно вулкану перед началом страшного извержения. — У меня найдется огонь, чтобы уничтожить эту, пакость! Дьявол он или святой, ему полезно бы сейчас помолиться!
С этими словами великан поднял ружье, и участь Джэба, задрожавшего от страха, была бы в одно мгновение решена, если бы Полуорт не ударил палкой по оружию и не стал между дурачком и его врагом.
— Не стреляй, приятель! — сказал капитан, осторожно выбирая средний тон между начальственным окриком и дружеским советом. — Не по-солдатски так торопиться.
Я хорошо знал и любил нашего покойного командира; но, прежде чем наказать этого малого, мы сначала его допросим. Ведь, может быть, другие повинны в этом преступлении больше, чем он.
Солдаты свирепо посмотрели на непрошеного заступника: очевидно, им пришелся не по вкусу его совет, а чин не внушал уважения.
— Кровь за кровь! — звучали кругом голоса.
Мгновенное молчание, наступившее после слов капитана, не предвещало для него ничего хорошего, но тут, по счастью, какой-то ветеран, несмотря на полумрак, признал в нем одного из друзей Макфьюза. Едва лишь солдат поделился своим открытием с товарищами, как поднявшийся было гул возмущения стал снова затихать, и порядком испуганный капитан с облегчением услышал, что его имя передается из уст в уста, сопровождаемое дружескими восклицаниями вроде: «Его старый друг!.. Офицер легкой пехоты!.. Тот, кто потерял ногу в бою с бунтовщиками!»
Когда все разобрались, в чем дело, раздался дружный крик:
— Ура капитану Полуорту! Ура другу Макфьюза!
Ура храброму капитану Полуорту!
Обрадованный успехом и втайне польщенный похвалами, посыпавшимися теперь на него со всех сторон, капитан поспешил воспользоваться благоприятным моментом — Благодарю вас, друзья мои, за доброе мнение обо мне! Признаюсь, и я плачу вам полной взаимностью.
Я люблю Ирландский королевский полк в память того, кого я так хорошо знал и высоко ценил и кого, я боюсь, убили вопреки всем правилам ведения войны.
— Слышите? Нашего Денниса подло убили!
— Кровь за кровь! — угрюмо пробормотало несколько голосов.
— Чтобы суд наш был правым, не надо торопиться, а если суд будет правым, месть наша будет ужасна, — быстро проговорил капитан, боясь, как бы буйный поток еще раз не прорвал плотину, ибо знал, что во второй раз уже не сумеет совладать с ним.
— Настоящий солдат всегда ждет приказа, а найдется ли в армии еще хоть один полк, который может похвастать такой дисциплиной, как восемнадцатый? Соберитесь вокруг вашего пленника и слушайте, как я выпытаю у него всю правду. Если окажется, что он виновен, я отдам его в ваши руки.
Убедившись, что эта задержка не противоречит их собственным мстительным замыслам, а лишь вносит известный порядок в дело, солдаты встретили предложение Полуорта новым взрывом ликования; его имя громко повторялось на разные лады, раскатываясь эхом под стропилами, между тем как все располагались так, как им было приказано.
Желая выиграть время, чтобы решить, как действовать дальше, капитан приказал зажечь огонь — так можно будет следить, сказал он, за лицом обвиняемого при допросе. Уже совсем стемнело, так что это требование показалось вполне разумным, и солдаты с тем же пылом, с каким они за несколько минут до этого рвались пролить кровь Джэба, кинулись выполнять приказ, не заключавший в себе ничего кровожадного.
Головню, которую принесли, чтобы поджечь жалкое ложе Джэба, отбросили в сторону, когда это жестокое намерение было оставлено. Теперь солдаты подобрали несколько тлеющих угольков и, притащив две-три охапки пакли, валявшейся в углу, подожгли ее. Вспыхнуло яркое пламя, и солдаты так тщательно его поддерживали, что видны были самые дальние закоулки угрюмого помещения.
Воспользовавшись этим освещением, капитан расставил людей таким образом, чтобы никто не мог исподтишка ударить Джэба. Сумятица улеглась, и началось нечто вроде настоящего судебного разбирательства. Любопытство превозмогло страх перед заразой: теперь уже все столпились вокруг больного, шум смолк, и вскоре ничего не было слышно, кроме его тяжелого дыхания. Когда наступила полная тишина и Полуорт при ярком свете пылающей пеньки вгляделся в хмурые лица, он понял, что дальнейшее промедление может быть опасно, и сразу приступил к допросу.
— Ты видишь, как окружили тебя, Джэб Прей? Рука правосудия наконец настигла тебя, и единственное твое спасение — в чистосердечном признании. Отвечай же на все мои вопросы и бойся божьего гнева!
Капитан на мгновение остановился, чтобы его слова произвели должное впечатление. Но Джэб, заметив, что его мучители успокоились и, по всей видимости, не собираются пока чинить над ним расправу, бессильно уронил голову на одеяло и молча следил тревожным взглядом за малейшими движениями своих врагов. Уступая нетерпению слушателей, Полуорт продолжал:
— Ты знаков с майором Линкольном?
— С майором Линкольном! — проворчали несколько гренадеров. — А он-то тут при чем?
— Погодите, бравые гренадеры восемнадцатого полка, я скорее выпытаю правду, если пойду окольным путем.
— Ур-р-ра! — закричали гренадеры. — Да здравствует капитан Полуорт, которого мятежники лишили ноги!
— Спасибо вам, спасибо, мои уважаемые друзья! А ты, плут, отвечай без уверток! Ведь ты не посмеешь отрицать, что знаком с майором Линкольном?
Немного погодя послышался тихий голос:
— Джэб знает всех жителей Бостона, а майор Линкольн родился в Бостоне.
— Но майора Линкольна ты знаешь лучше других?
Немного терпения, друзья! Этот вопрос имеет прямое отношение к фактам, которые вы хотите узнать.
Солдаты, которым было совершенно непонятно, какого рода факты они могут узнать с помощью этого вопроса, в недоумении переглядывались, однако продолжали хранить молчание.
— Ты знаешь его лучше всех офицеров нашей армии?
— Он обещал защищать Джэба от солдат, и Джэб согласился выполнять его поручения.
— Разумный человек редко заключает такой договор с дурачком. Это значит, что вы были очень близки. А если так, то я спрашиваю тебя: что случилось с твоим приятелем?
Джэб ничего не ответил.
— Тебе, наверно, известно, по каким резонам он покинул своих друзей, — продолжал Полуорт, — и я требую, чтобы ты сейчас же их объяснил.
— Резонам? — тупо повторил дурачок. — Джэб не знает, что это значит.
— Ну, если ты упрямишься и не хочешь отвечать, я уйду отсюда и разрешу этим бравым гренадерам делать с тобой все, что они захотят.
Угроза подействовала: Джэб поднял голову и снова принял прежнюю настороженную позу. По толпе прошло легкое движение, и опять послышались зловещие слова:
— Кровь за кровь!
Беззащитный юноша, которого нам приходится называть дурачком за неимением более подходящего выражения, тем более, что его слабоумие снимало с него ответственность за его поступки, уставился на окружающих испуганным взглядом, но взгляд этот с каждой секундой становился все более и более осмысленным, словно сжигавший Джэба внутренний огонь очищал его дух в той же мере, в какой изнурял его тело.

Предыдущая страница 15 Следующая страница


Осада Бостона, или Лайонел Линкольн 16

Законы Массачусетса не позволяют бить и мучить своих ближних, — сказал Джэб таким проникновенным и торжественным тоном, что он растрогал бы не столь очерствелые сердца. — И священная книга этого не позволяет!
Если бы вы не растащили Северную молельню на дрова и не сделали из Южной конюшню, вы могли бы туда пойти и услышать такие проповеди, что волосы зашевелились бы на ваших грешных головах!
Со всех сторон раздались крики: «Долго ли мы будем слушать его глупости?.. Дурак глумится над нами!.. Да разве этот деревянный балаган мог служить храмом для , истинных христиан?»
И отовсюду снова послышались угрожающие слова:
— Кровь за кровь!
— Назад, назад! — восклицал Полуорт, размахивая палкой, чтобы придать больше веса своим приказаниям. — Подождите, пока он во всем не сознается, тогда будете его судить. Последний раз обращаюсь к тебе: скажи всю правду! Может быть, твоя жизнь зависит сейчас от твоего ответа. Нам известно, что ты поднял оружие против короля. Да, я сам видел тебя на поле сражения, когда наши войска.., гм.., гм.., совершали контрмарш от Лексингтона; известно также, что ты снова присоединился к мятежникам, когда наша армия штурмовала высоты Чарлстона… — Но тут, с испугом заметив, как потемнели и нахмурились , лица солдат при перечислении проступков Джэба, капитан спохватился и с похвальной находчивостью добавил:
— ..в тот прославленный день, когда войска его величества разогнали колониальную чернь, как собаки прогоняют овец с пастбища.
Ловкий ход Полуорта был вознагражден взрывом неистового хохота. Ободренный этим доказательством своей власти над слушателями, достойный капитан продолжал говорить со все возрастающей уверенностью в силе своего красноречия:
— В тот прославленный день, — продолжал он, все больше и больше воодушевляясь, — много доблестных офицеров и сотни бесстрашных солдат нашли свой роковой конец. Одни честно пали в открытом бою, став жертвой случайностей войны, другие.., гм.., гм.., получили увечья и до могилы не расстанутся со знаками своей славы. — Тут его голос упал и немного охрип, но, преодолев минутную слабость, он закончил как мог выразительнее, чтобы совсем запугать пленника:
— А третьих, плут, предательски убили!
— Кровь за кровь! — снова послышалось в толпе.
Уже не пытаясь больше укротить ярость солдат, а наоборот, сам поддавшись ей, Полуорт продолжал допрос.
— Ты помнишь человека, по имени Деннис Макфьюз? — спросил он громовым голосом. — Он был предательски убит на ваших укреплениях, когда бой уже кончился. Отвечай мне, негодяй! Не был ли ты среди этой черни и не твоя ли подлая рука совершила это кровавое дело?
Джэб еле слышно прошептал несколько слов, из которых можно было разобрать только: «адовы нечестивцы» и «народ научит их уважать закон».
— Убить его, вышибить из него дух! — требовали наиболее свирепые из гренадеров.
— Стойте! — вскричал Полуорт. — Еще одно мгновение, и я успокою свою совесть, заплатив долг памяти покойного. Говори, что ты знаешь о смерти командира этих бравых гренадеров?
Джэб, внимательно слушавший эти слова, хотя глаза его все время беспокойно следили за движениями его врагов, повернулся к капитану и с простодушным торжеством заявил:
— Гренадеры восемнадцатого полка лезли на холм, рыча, как львы, зато вечером они выли над телом их самого рослого офицера.
Полуорт задрожал от гнева, но, сделав солдатам знак не шевелиться, вынул из кармана простреленный офицерский нагрудник и поднес его к глазам дурачка.
— Узнаешь? — спросил капитан. — Чья роковая пули пробила эту дыру?
Джэб взял в руки нагрудник и несколько секунд недоумевающе смотрел на него. Мало-помалу взгляд его просветлел, и с ликующим смехом он ответил:
— Хотя Джэб и дурачок, но стрелять он умеет!
Полуорт, пораженный ужасом, отшатнулся, а ярость рассвирепевших солдат уже не знала границ. Они испустили дикий вопль, и все помещение наполнилось грубыми проклятиями и призывами к мести. С горячностью, присущей ирландцам, они наперебой предлагали десятки способов казни их пленника и, наверно, тут же бы их испробовали, если бы солдат, поддерживавший огонь в костре, не завопил, размахивая пучком горящей пакли:
— В костер исчадие ада! Пусть он сгорит вместе со своим тряпьем, пусть он исчезнет с лица земли!
Это предложение было встречено неистовой радостью, и тотчас же над распростертым телом дурачка взметнулись горящие клочья пакли. Джэб понимал, что ему угрожает, но он лишь беспомощно шевелил ослабевшими руками и жалобно стонал. Его уже окутало темное облако дыма, в котором трепетали раздвоенные языки пламени, как вдруг в толпу ворвалась какая-то женщина, выхватила у солдат пылающую паклю и пробилась вперед с необыкновенной, казавшейся почти сверхъестественной силой.
Подбежав к постели Джэба, она, не замечая ожогов, голыми руками разметала затлевшие лохмотья и заслонила собой дурачка, словно разъяренная львица, защищающая своих детенышей. Мгновение она стояла неподвижно, не сводя глаз с солдат, грудь ее бурно вздымалась, и от волнения она не могла говорить, но, когда к ней вернулся дар речи, она с неустрашимостью матери дала волю своему негодованию.
— Вы — чудовища в образе людей! — закричала она, и голос ее, покрывший шум, заставил всех замолчать. — Неужели у вас в груди нет сердца? Кто дал вам право судить и наказывать за грехи? Если есть среди вас отцы, пусть они подойдут и посмотрят на муки умирающего ребенка! Если есть среди вас сыновья, пусть они приблизятся и поглядят на горе матери! Вы дикари еще более жестокие, чем лесные звери, — те имеют хоть жалость к себе подобным, а вы, что делаете вы?
Ее материнское бесстрашие и вопль отчаяния, исторгнутый из глубины ее души, усмирили ярость солдат, и в тупом изумлении они переглядывались, не зная, как поступить. Но тишина, наступившая на мгновение, была снова нарушена зловещим шепотом:
— Кровь за кровь!
— Трусы! Негодяи! Солдаты по имени, дьяволы по делам! — продолжала отважная Эбигейл. — Вам захотелось отведать человеческой крови? Так идите на холмы! Померяйтесь силами с теми, кто с оружием в руках поджидает вас там, а не губите надломленную тростинку! Мой бедный, исстрадавшийся сын поражен десницей, более могущественной, чем ваша, и все же он сумеет встретить вас там и защитить свободу своей родины.
Те, к кому взывала Эбигейл, были слишком вспыльчивы, чтобы стерпеть подобную насмешку, и угасшая было искра мстительного чувства разгорелась в жаркое пламя.
Опять поднялся ропот, и уже раздался пронзительный крик: «Сожжем ведьму вместе с ее отродьем!» — как вдруг толпу растолкал какой-то, очевидно очень сильный человек, прокладывая дорогу даме, следовавшей за ним.
Дама была закутана в плащ, но по ее походке и костюму было видно, что она принадлежит к гораздо более высокому кругу, чем обычные посетители этого дома. Внезапное появление этой неожиданной гостьи, ее горделивая, хотя и мягкая манера держаться смутили солдат; шум и гам сразу прекратились и сменились таким глубоким молчанием, что даже произнесенное шепотом слово было бы слышно в этой толпе, которая только что орала и бесновалась, извергая дикие проклятья.

Глава 27

Да, сэр, вы увидите, как я благоразумен.
Я сделаю все, что полагается в таких случаях.
Шекспир, «Виндзорские насмешницы»
К концу только что описанной сцены Полуорт совсем растерялся и не знал, то ли сдерживать солдат, то ли способствовать исполнению их жестокого замысла. Благоразумие и доброта склоняли его к милосердию, но пустая похвальба дурачка снова пробудила в нем естественную жажду мести. С первого взгляда он узнал в матери Джэба ту нищенку, чье лицо хранило следы былой красоты и которая дольше других оставалась у могилы миссис Лечмир. Когда бесстрашная мать бросилась к солдатам, чтобы спасти своего ребенка, ее глаза, заблестевшие еще сильнее при ярком свете зажженной пакли, и ужас, сквозивший в каждой черте ее лица, придали ей величие, внушавшее невольное участие, и капитан почувствовал, что непривычная злоба, овладевшая им, угасла. Он уже готов был прийти на помощь Эбигейл и попробовать обуздать толпу, когда описанное выше происшествие вновь усмирило ярость солдат. Неожиданное появление столь необычных гостей в таком месте и в такое позднее время произвело на капитана не менее сильное впечатление, чем на окружавших его грубых вояк. Он молча ждал, что будет дальше.
Первым чувством молодой дамы, очутившейся в самой гуще взбудораженной толпы, было сильное смущение.
Однако, преодолев свою женскую робость, она тотчас же собралась с духом, опустила свой шелковый капюшон, и удивленным зрителям открылось бледное, но, как всегда, прелестное лицо Сесилии. После минутного глубокого молчания она произнесла:
— Не знаю, почему я вижу сколько разгневанных лиц у ложа несчастного, больного юноши. Но, если вы задумали что-нибудь недоброе, умоляю вас смягчиться, коли вам дорога ваша солдатская честь и вы страшитесь гнева своих командиров. Я жена офицера и даю вам слово от имени того, кто имеет свободный доступ к лорду Хау, что вас или простят за все, что произошло, или же примерно накажут за жестокость — смотря по тому, как вы себя поведете.
Солдаты растерянно переглянулись и, видимо, уже стали колебаться, как вдруг старик гренадер, едва не застреливший Джэба, сказал злобно:
— Если вы, сами жена военного, сударыня, то вам должны быть понятны чувства друзей убитого, и я спрашиваю вашу милость: могут ли солдаты, да к тому же восемнадцатого полка, спокойно терпеть, когда дурачок всюду и везде хвастается, что убил Макфьюза, красу и гордость этого самого полка?
— Мне кажется, я вас понимаю, мой друг, — сказала Сесилия, — до меня тоже дошли слухи, что этот юноша был с американцами в день кровавой битвы, о которой вы упоминали. Однако, если убивать в бою противозаконно, то кто же такие вы сами, чье ремесло — война?
Несколько человек бурно, но все же с почтительностью прервали ее, пытаясь возразить ей со свойственной ирландцам горячностью, хотя и не очень вразумительно:
— Есть большая разница, миледи! Одно дело — биться честно, а другое — убивать из-за угла. Это уже простое убийство! — И множество таких же бессвязных фраз было произнесено с чисто ирландской живостью.
Когда солдаты умолкли, старик гренадер принялся растолковывать Сесилии их точку зрения.
— Вы сказали истинную правду, ваша милость, — начал он, — но это еще не вся правда. Если человек убит в честном бою, такова воля божья; настоящий ирландец с этим спорить не станет. Да только этот кровожадный негодяй притаился за мертвецом и исподтишка выпалил в голову своему ближнему. А к тому же мы ведь уже выиграли эту битву и его смерть не могла принести им победы!
— Я не разбираюсь в подобных тонкостях вашего страшного ремесла, — ответила Сесилия, — но я слышала, что еще много народа погибло и после того, как королевские войска взяли редут.
— Да, так именно и было. Ваша милость все знает!
Тем более надо наказать хоть одного из них за убийства!
Трудно сказать, выиграли мы битву или нет, когда вражеские солдаты еще дерутся после того, как проиграли ее.
— Мне хорошо известно, — сказала Сесилия, и у нее задрожали не только губы, но и веки, — что и другие пострадали при таких же обстоятельствах, но такова неизбежная участь тех, кто воюет. Но, даже если этот юноша и виноват, посмотрите на него — могут ли мстить ему люди, которые почитают делом чести сражаться с врагом равным оружием? Его уже давно поразила рука более могущественная, чем ваша, и в довершение всех несчастий его сейчас терзает опасная болезнь, которая редко щадит свои жертвы. А вы, ослепленные злобой, подвергаете себя риску заразиться этой болезнью и, хотя думаете о мщении, можете стать ее добычей.
При этих словах толпа отступила, и Джэб оказался в центре широкого круга, а из последних рядов многие безмолвно выскользнули на улицу с поспешностью, которая выдавала, что страх перед заразой взял верх над всеми остальными чувствами. Сесилия помолчала лишь секунду, а потом продолжала, стремясь закрепить свою победу:
— Уходите же! Покиньте это опасное соседство! Мне надо поговорить с этим юношей: дело идет о судьбе, вернее, о жизни офицера, который дорог — и по праву дорог — всей английской армии. Я должна поговорить с больным и его матерью наедине. Вот вам деньги, возвращайтесь в ваши казармы и постарайтесь разумным поведением уберечься от опасности, с которой вы так безрассудно играли. Идите, все будет забыто и прощено.
Упрямый старик гренадер принял деньги и, заметив, что он покинут почти всеми своими товарищами, неловко поклонился красавице, стоявшей перед ним, и вышел, бросив, однако, угрюмый взгляд на несчастного Джэба, которого этот странный поворот событий спас от его мести.
В помещении не осталось ни одного солдата, и даже гул их голосов вскоре утих вдалеке.
Тогда Сесилия повернулась к оставшимся и быстро оглядела каждого из них. Встретив удивленный взор Полуорта, она покраснела и, смешавшись на мгновение, опустила глаза.
— Я полагаю, капитан Полуорт, — сказала она, преодолев смущение, — что нас с вами привела сюда одна и та же цель — спасение нашего общего друга.
— Совершенно справедливо, — ответил он. — Когда я покончил с печальными обязанностями, возложенными на меня вашей прелестной кузиной, я поспешил сюда, следуя за путеводной нитью, которая — я имею основание так думать — может привести нас к…
— ..к тому, кого мы хотим найти, — докончила Сесилия, невольно оглянувшись на участников этого разговора. — Но наш первый долг — быть милосердными. Нельзя ли перенести бедного юношу в его комнату и осмотреть там увечья, какие ему нанесли?
— Это можно сделать и сейчас и после того, как мы его допросим, — с холодным безразличием ответил Полуорт.
Сесилия с изумлением посмотрела на него. Заметив неблагоприятное впечатление, произведенное на нее его равнодушием, он небрежно обратился к двум людям, которые стояли у входной двери, и позвал их:
— Ширфлинт, Меритон, идите сюда! Перенесите его в ту комнату!
Слуги, бывшие до сих пор лишь любопытными наблюдателями происходившего, выслушали приказание капитана с величайшим неудовольствием. Меритон громко зароптал и готов был скорее проявить неповиновение, чем прикоснуться к такому грязному нищему. Но Сесилия присоединила и свою просьбу к требованию Полуорта, и неприятная обязанность была выполнена: Джэба унесли в комнатушку в башенке, откуда час назад его выволокли солдаты.
Эбигейл, едва удостоверившись, что ее сыну больше ничто не угрожает, бессильно опустилась на кучу тряпья и теперь, пока его переносили наверх, продолжала сидеть в тупом оцепенении. Когда же она убедилась, что люди, окружающие Джэба, желают ему добра, а не зла, она тоже побрела в каморку за всеми остальными.
Полуорт, казалось, полагал, что для Джэба и так было уже достаточно сделано; он хмуро стоял в стороне, ожидая, что еще будет угодно Сесилии. Она же с чисто женской заботливостью следила за тем, как слуги переносили больного, а теперь попросила их выйти за дверь и дожидаться ее дальнейших распоряжений. Когда Эбигейл молча уселась у ложа больного, в комнате, кроме матери и сына, остались только Полуорт, Сесилия и неизвестный, который привел ее сюда. Каморка освещалась лишь отблесками еще тлевшей пакли и жалким огарком и в этом тусклом свете казалась еще более убогой.
Хотя Сесилия вела себя с солдатами твердо и решительно, она сейчас охотно воспользовалась полумраком, чтобы скрыть свое лицо даже от взгляда несчастной женщины, сидевшей подле сына. Сесилия стала в тень и, накинув на голову капюшон, обратилась к дурачку.
— Я пришла сюда не для того, чтобы наказать тебя или грозить тебе, Джэб Прей, — сказала она, — а затем, чтобы расспросить тебя кое о чем, и с твоей стороны было бы дурно, даже жестоко солгать мне или скрыть от меня…
— Вам нечего бояться: мой сын скажет только правду, — перебила ее Эбигейл. — Всемогущий, отняв у него разум, пощадил его душу — мальчик не знает, что такое обман. Ах, если бы небу было угодно, чтобы то же можно было сказать о грешной женщине, давшей ему жизнь!
— Я надеюсь, что ваш сын своим поведением подтвердит ваши слова, — ответила Сесилия. — Я задам ему несколько вопросов с полной верой в его правдивость.
Но, чтобы вы убедились, что я беспокою его не из пустой прихоти, я объясню вам, зачем я пришла сюда. — Она поколебалась мгновение и, бессознательно отвернув лицо, продолжала:
— Я думаю, Эбигейл Прей, вы знаете меня?
— Да, да, — ответила та нетерпеливо, словно чувствуя, что изысканное изящество гостьи делает еще более унизительным ее собственное убожество. — Вы счастливая и богатая наследница той, кого сегодня опустили в склеп.
Могила раскрывается для всех одинаково: для богатого и бедного, для счастливого и несчастного! Да! Да! Я знаю вас. Вы жена сына богача.
Сесилия откинула со лба темные локоны и, гордо подняв залившееся яркой краской лицо, ответила с достоинством:
— Если вы слышали о моем браке, вас не должно удивлять, что судьба майора Линкольна тревожит меня.
Я хотела узнать у вашего сына, что сталось с моим мужем.
— У моего мальчика! У Джэба! Узнать о вашем муже у бедного, презренного сына нищеты и болезни! Нет, нет, сударыня, вы смеетесь над нами — он недостоин хранить тайны таких важных и счастливых господ!
— Однако я уверена, что он что-то знает. Разве человек, по имени Ральф, не был постоянным гостем в вашем доме в течение всего прошлого года? И разве он не скрывался здесь несколько часов назад?
Эбигейл вздрогнула, услышав этот вопрос, но, не колеблясь, ответила прямо:
— Это верно! Если меня следует наказать за то, что я даю приют тому, кто неизвестно откуда приходит и неизвестно куда уходит, кто умеет читать в сердцах людей и знает то, что простым смертным знать не дано, что ж, я должна подчиниться. Он был здесь вчера; он может прийти сегодня ночью опять; он приходит и уходит, когда ему. вздумается. Может быть, ваши генералы, ваша армия могут запретить ему приходить сюда, но не я.
— Кто сопровождал его, когда он в последний раз ушел от вас? — спросила Сесилия таким тихим голосом, что его было бы трудно расслышать, если бы не глубокая тишина, царившая кругом.
— Мое дитя, мое слабое, неразумное, несчастное дитя! — вскричала Эбигейл с такой поспешностью, словно она хотела любой ценой положить конец мучительным сомнениям. — Если постоянно следовать за этим человеком без имени преступно, то значит, Джэб — изменник.
— Вы ошибаетесь: с вами не случится ничего дурного при условии, что вы скажете мне только правду!
— Правду! — повторила женщина, мерно покачиваясь и бросив надменный взгляд на взволнованное лицо Сесилии. — Вы знатны и богаты, и вам дано право бередить раны несчастных.
— Если я сказала что-нибудь обидное, я очень сожалею об этом, — сказала Сесилия с глубокой искренностью. — Я желаю вам не зла, а добра, как вы сможете в этом убедиться, если представится случай.
— Нет, нет! — воскликнула женщина, вся дрожа. — Жена майора Линкольна не должна помогать Эбигейл Прей!
Дурачок, погруженный, казалось, в тупое безразличие ко всему окружающему, вдруг приподнялся на своей нищей постели и хвастливо сказал:
— Жена майора Линкольна пришла к Джэбу, потому что Джэб сын джентльмена!
— Ты дитя греха и нищеты, — простонала Эбигейл, склонив голову и пряча лицо в складках своего плаща. — Лучше бы ты совсем не родился на свет!
— Так скажи мне, Джэб, майор Линкольн тоже оказывал тебе честь, навещая тебя, как я? Когда ты видел его в последний раз? — спросила Сесилия, не обращая внимания на поведение Эбигейл.
— Может быть, я сумею задать ему этот вопрос в более понятной форме, — вмешался незнакомец, бросив на Сесилию многозначительный взгляд, который она как будто тотчас же поняла.
Он наклонился к Джэбу и, пристально всматриваясь в его лицо, через некоторое время сказал:
— В Бостоне часто бывают парады и военные смотры, не так ли, юноша? Ты когда-нибудь ходил на них?
— Джэб всегда шагает в ногу с солдатами. Очень интересно смотреть, как гренадеры маршируют под громкую музыку барабанов и труб.
— А Ральф, — ласково спросил незнакомец, — он тоже марширует с ними?
— Ральф! Он великий воин, он учит свой народ военному делу там, на холмах. Джэб всегда видит его, когда ходит за провизией для майора.
— Как это объяснить? — спросил незнакомец.
— Объяснить это очень просто, — ответил Полуорт, — этот малый вот уже с полгода под защитой парламентерского флага время от времени доставляет из окрестностей в город провизию.
Незнакомец на мгновение задумался, а потом продолжал:
— Когда ты был в последний раз у мятежников, Джэб?
— Нехорошо называть их мятежниками, — угрюмо пробормотал дурачок. — Народ не потерпит, чтобы его ругали.
— Я виноват, признаюсь, — сказал незнакомец, -Когда же ты ходил в последний раз за провизией?
— Джэб ходил в воскресенье утром, а это было вчера.
— Как же это случилось, что ты не доставил провизию мне? — спросил в раздражении Полуорт.
— У него, наверно, были важные причины, оправдывающие эту нерадивость, — примирительно и осторожно сказал незнакомец. — Ты принес провизию сюда, потому что так было надо, не правда ли?
— Да, чтобы набить свое ненасытное брюхо! — проворчал капитан в сердцах.
Эбигейл судорожно сжала руки и попыталась встать и заговорить, но снова застыла в своей смиренной позе, так и не вымолвив от волнения ни слова. Незнакомец не заметил эту короткую, но выразительную пантомиму и с тем же невозмутимым спокойствием продолжал свой допрос:
— А провизия еще здесь?
— "Конечно, — простодушно ответил дурачок. — Джэб спрятал ее до прихода майора Линкольна. Но Ральф и майор Линкольн забыли сказать Джэбу, что с ней делать.
— А почему же, в таком случае, ты не пошел вслед за ними со своей поклажей?
— Все думают, что Джэб дурак! — пробормотал юноша. — А он не станет тащить обратно провизию туда, откуда он ее принес. Да! — продолжал он, приподнявшись, и по его заблестевшим глазам было видно, как его радует преимущество, полученное его соотечественниками. — Колонисты возят себе съестное целыми фургонами, а в городе голод!
— Да, это верно. Я позабыл, что Ральф и Линкольн ушли к американцам; они, должно быть, вышли из города под тем самым флагом, с которым ты сюда пришел!
— Джэб не принес никакого флага, это знаменосцы носят флаги! Он принес индюшку, большой кусок окорока и немножко копченой колбасы — никакого флага там не было.
При упоминании обо всех этих деликатесах капитан навострил уши и, возможно, опять позволил бы себе неучтиво перебить незнакомца, не продолжай тот допрашивать дальше:
— Все, что ты говоришь, справедливо, мой сообразительный друг! Ральфу и майору Линкольну было нетрудно выйти из города таким же путем, каким вошел в него ты.
— Конечно, — прошептал Джэб, уже устав от расспросов и уткнувшись лицом в одеяло, — Ральф знает дорогу: ведь он уроженец Бостона!
Незнакомец повернулся к внимательно слушавшей Сесилии и наклонил голову в знак того, что он удовлетворен допросом. Сесилия поняла его и сделала движение, чтобы подойти к Эбигейл, которая в продолжение всего этого разговора сидела на ящике, и по ее мерному покачиванию, а порой и тихим стонам нетрудно было догадаться, что ее терзают мучительные чувства.
— Прежде всего я позабочусь, чтобы у вас было все необходимое, — сказала Сесилия, — а уж потом я воспользуюсь сведениями, которые мы получили от вашего сына.
— Не заботьтесь о нас! — возразила Эбигейл горьким тоном, полным покорности судьбе. — Нас уже поразил последний удар, и таким людям, как мы, следует принять его со смирением. Ни богатство, ни роскошь не смогли уберечь вашу бабушку от могилы, и, быть может, вскоре смерть сжалится и надо мной. Но что говорю я, жалкая грешница? Смогу ли я когда-нибудь заставить мое бунтующее сердце терпеливо дожидаться своего часа?
Потрясенная безысходным отчаянием женщины и вспомнив внезапно о последних минутах миссис Лечмир, таивших неясные признания в преступно прожитой жизни, Сесилия растерянно молчала. Наконец, собравшись с духом, она мягко промолвила:
— Нам, без сомнения, дозволено печься о наших земных нуждах, каковы бы ни были наши прегрешения.
Пройдет надлежащий срок, и я не стану слушать ваших отказов. Пойдемте, — обратилась она к своему спутнику.
Заметив, что Полуорт собирается проводить ее, она спокойным жестом остановила его и добавила:
— Благодарю вас, сэр, но со мною Меритон и этот достойный джентльмен. А у входа меня ждет моя горничная. Я не буду далее мешать вам.
Она грустно и кротко улыбнулась капитану и покинула каморку прежде, чем он успел возразить ей. Хотя Сесилия и ее спутник выведали у Джэба все, что хотелось узнать Полуорту, он некоторое время мешкал и не уходил, но вскоре заметил, что ни мать, ни сын не обращают на него никакого внимания. Мать, поглощенная своим горем, сидела, как и прежде, склонив голову на грудь; сын впал в свою обычную тупую апатию, и, если бы не его громкое, стесненное дыхание, можно было подумать, что он мертв.
Капитан на мгновение задержался взглядом на нищенской обстановке комнаты, казавшейся еще более мрачной при тусклом свете крохотного огарка, и на жалких обитателях этой комнаты, помеченных печатью болезни и лишений. Но даже и это зрелище не могло заставить его отказаться от своего намерения.
Наш лакомка, несмотря на все свои философские решения, не умел противиться некоторым соблазнам, и на этот раз искушение взяло верх над добротой. Подойдя к постели дурачка, капитан резко сказал:
— Ты должен мне признаться, куда ты девал провизию, которую дал тебе мистер Сет Седж. Я не могу спустить столь грубое нарушение долга в таком важном деле.
Если ты не хочешь снова попасть в руки гренадерам восемнадцатого полка, то отвечай, и отвечай всю правду!
Джэб продолжал упорно молчать, но Эбигейл подняла голову и ответила вместо него:
— Он всегда исправно доставлял провизию майору на квартиру, как только приходил в город. Нет, нет, если бы даже мой сын пал так низко, что стал воровать, его он не обокрал бы!
— Быть может, это и верно, моя милая, но такому искушению трудно противиться в голодное время, — ответил нетерпеливо капитан, как видно нисколько не уверенный, что сам устоял бы на месте Джэба. — Но, если он все-таки принес провизию, почему он об этом не сказал мне? Он сам сознался, что вышел из американского лагеря вчера рано утром.
— Нет, нет, — сказал Джэб, — Ральф увел Джэба в субботу вечером. Джэб даже не успел пообедать.
— И ты вознаградил себя за эту потерю, уничтожив наши припасы! Такова твоя честность, малый?
— Ральф так торопился, что не стал обедать. Ральф настоящий воин, но он не знает, как приятно поесть.
— Обжора! Ненасытная утроба! Брюхо страуса! — вне себя закричал Полуорт. — Мало того, что ты меня обобрал, ты заставляешь меня своей глупой болтовней еще сильнее почувствовать мою потерю.
— Если вы и вправду подозреваете, что мой сын обворовал тех, кому он служит, — сказала Эбигейл, — то вы не знаете, ни какой у него нрав, ни как он воспитан. Я отвечу вместо него и с болью в сердце скажу вам, что вот уже много долгих тяжелых часов, как у него не было во рту и маковой росинки. Разве вы не слышите, как он жалобно стонет от голода? Бог, читающий во всех сердцах, услышит и поверит его плачу.
— Что ты говоришь, женщина? — воскликнул Полуорт, пораженный ужасом. — Не ел, говоришь ты? Почему ты не позаботилась о нем, чудовищная мать? Почему ты не разделила с ним свой обед?
Посмотрев капитану прямо в лицо страдальческими голодными глазами, Эбигейл сказала:
— Неужели я могла бы смотреть, как мое родное дитя погибает от голода? Я отдала ему последнее, что у нас было, и полученное от того, кто, знай он все, по справедливости должен был бы дать мне яду.
— Нэб не знает, что Джэб нашел возле казармы кость, — слабым голосом вымолвил дурачок. — А небось и сам король не знает, как вкусны кости!
— Но где же провизия, где припасы? — почти задохнувшись от гнева, закричал Полуорт. — Болван, что ты сделал с провизией?
— Джэб знал, что гренадеры не найдут ее под кучей пакли, — сказал дурачок, приподнявшись и с ликующим видом указывая на свой тайник. — Когда майор Линкольн вернется, может быть, он даст Нэб и Джэбу обглодать косточки.
Едва Полуорт услышал, где спрятана драгоценная провизия, как с нетерпением одержимого вытащил ее из тайника. Он задыхался, перебирая припасы дрожащей рукой, и каждая черточка его честного лица выражала необыкновенное возбуждение. Он все время бормотал;
— Как можно ничего не есть! Погибать от истощения! — и другие отрывочные фразы, достаточно ясно выражающие его мысли. Когда все было аккуратно разложено на столе, он закричал во все горло:
— Ширфлинт! Негодяй! Ширфлинт, куда ты запропастился?
Нерадивый слуга знал, как опасно не сразу отозваться на призыв, произнесенный таким тоном, и хозяину не пришлось еще раз его повторять: Ширфлинт выросте дверях каморки, всем своим видом выказывая глубочайшее внимание.
— Разведи огонь в очаге! Ты, принц лодырей! — продолжал Полуорт так же возбужденно. — Вот пища, а вот голодные! Хвала богу, что мне дано познакомить их друг с другом. Брось сюда паклю — разведи огонь, да поживее!

Предыдущая страница 16 Следующая страница


17 Джеймс Фенимор Купер

Так как эти быстрые приказания сопровождались красноречивой жестикуляцией, то слуга, знавший характер своего господина, не стал медлить. Он бросил в пустой, унылый очаг пропитанную дегтем охапку пакли, поднес к ней зажженную свечу, и пламя сразу вспыхнуло. Гудение очага и яркий свет привлекли внимание матери и сына, и они с удивлением стали глядеть на то, что происходило перед ними. Полуорт, отбросив свою палку, начал нарезать ломтиками окорок; ловкость, с которой он орудовал ножом, говорила о большом опыте, а также делала честь его доброму сердцу.
— Принеси дров и подай-ка мне этот прут, который выдает себя за вертел! И приготовь углей, углей, каналья! — время от времени рявкал капитан. — Да простит. мне бог, что я желал зла тому, кто терпит самые ужасные муки на свете! Да ты слышишь или нет, Ширфлинт?
Принеси еще дров! Мне нужен хороший огонь.
— Это невозможно, сударь, — испуганно ответил слуга. — Я уже подобрал здесь все, дрова слишком дороги в Бостоне, чтобы валяться на улице.
— Где ты держишь свое топливо? — спросил: капитан у Эбигейл, не замечая, что он говорит с нею так же резко, как и со своим лакеем. — У меня уже все приготовлено.
— Больше у нас ничего нет! — сказала Эбигейл скорбным голосом. — Божья кара постигла не только меня!
— Ни дров, ни еды! — с ужасом проговорил Полуорт, а затем, терев глаза, крикнул грубым голосом, чтобы скрыть свое волнение:
— Ширфлинт, негодяй, подойди поближе — отвяжи мою ногу!
Слуга с изумлением посмотрел на него, но, заметив нетерпеливый жест хозяина, тотчас повиновался.
— Расколи ее на мелкие куски. Дерево сухое — разом вспыхнет. Даже лучшая из них — я имею в виду ноги из плоти, — собственно говоря, не так уж полезна. Повару необходимы руки, глаза, нос, небо, а ноги ему ни к чему.
Говоря так, философ-капитан с невозмутимым видом уселся у очага и с помощью Ширфлинта мог уже вскоре приступить к кулинарному священнодействию.
— Есть люди, — без умолку болтал Полуорт, не забывая, однако, о стряпне, — которые едят два раза в день; есть и такие, которые едят только один раз в день.
Но я никогда не встречал людей с отличным здоровьем, которые не поддерживали бы свои телесные силы аккуратным приемом питательной пищи четыре раза в день.
Эти осады — проклятье человечества, и надо придумать, как на войне обходиться без них. Если солдат голодает, он становится вялым и меланхоличным; накормите его, и тогда сам черт ему не брат! Не так ли, мой милый? Ты любишь окорок сочный или хорошо поджаренный?
Вкусный запах жаркого заставил страдальца приподняться, и он жадными глазами следил за каждым движением своего неожиданного благодетеля. Пересохшие губы Джэба нетерпеливо шевелились, и каждый взгляд его потускневших глаз говорил о том, как сильна власть голода над его слабым рассудком. На вопрос капитана он ответил просто и трогательно:
— Джэб неразборчив в еде!
— Так же, как и я, — подхватил педантичный гурман, переворачивая на огне кусок мяса, который Джэб уже пожирал в своем воображении, — но, несмотря на спешку, надо делать все по порядку, чтобы получилось хорошо.
Еще разок перевернем, и это мясо будет достойно хоть принца. Ширфлинт, принеси вот тот черепок — когда аппетит так велик, можно обойтись и без изящной посуды…
Осторожней, болван! Эдак ты погубишь всю подливку!
Ах, какой чудесный запах!.. Иди сюда, помоги мне добраться до постели больного!
— Пусть господь, который читает каждую добрую мысль в душах своих созданий, благословит и наградит вас за эту заботу о моем бедном сыночке! — воскликнула Эбигейл в порыве благодарности. — Но не повредит ли ему такая плотная еда, его ведь сильно лихорадит.
— А чем же другим его лечить? Он и заболел-то от недостатка пищи. Пустой желудок все равно что пустой карман — добыча дьявола. Пусть лекаришки болтают о пользе диеты. Голод сам по себе — болезнь, и вряд ли найдется разумный человек, который согласится слушать их дурацкие теории о целительных свойствах пустого желудка. Пища поддерживает жизнь — она подобна костылю для искалеченного человека. Ширфлинт, поищи в золе железные части от моей ноги… Да поджарь еще кусочек мяса для этой бедной женщины. Ешь, мой милый мальчик. ешь, — продолжал он и потирал руки от истинного удовольствия, глядя, с какой жадностью изголодавшийся Джэб набросился на предложенное ему угощение. — Вторая радость в жизни — это смотреть, как голодный человек наслаждается едой. Ну, а первая радость — есть самому — еще глубже сидит в человеке. У этого окорока славный аромат настоящей виргинской ветчины! Найди-ка еще какой-нибудь черепок, Ширфлинт! Приближается время, когда я обычно ужинаю. Редко бывает, — чтобы человек получал два таких удовольствия сразу!
Полуорт умолк, только когда Ширфлинт подал ему жаркое, и, если бы посторонний наблюдатель мог заглянуть в старый пакгауз, куда капитан недавно вошел с такими жестокими намерениями, он увидел бы удивительное зрелище: офицер английской армии дружески разделял трапезу с нищими обитателями грязной лачуги!

Глава 28

Прошу вас, Турио, оставьте нас на время,
Нам нужно кой о чем поговорить.
Шекспир, «Два веронца»
В то время как на Портовой площади бушевала разнузданная толпа, в стенах величественного здания, расположенного на примыкающей к этой площади улице, можно было наблюдать совсем иную картину. Окна губернаторского дворца, как обычно в этот вечерний час, сияли огнями, словно поддразнивая погруженную в темноту соседнюю мрачную церковь, а вокруг великолепной резиденции представителя королевской власти расхаживали часовые.
В этот дворец необходимо сейчас перенестись и нам, чтобы не утерять нить нашего бесхитростного повествования.
Лакеи в богатых ливреях военного покроя торопливо скользили из комнаты в комнату: одни вносили графины с тончайшими винами в зал, где Хау давал банкет своим офицерам, другие выносили остатки с пиршественного стола, хотя и пышно сервированного, но из-за осады больше услаждавшего глаз, чем аппетит гостей. Нижние чины праздно слонялись по прихожим, и многие с тоской поглядывали в ту сторону, откуда тянуло вкусными запахами и откуда челядь уносила недоеденные кушанья, чтобы припрятать их где-нибудь для себя. Несмотря на спешку, слуги двигались, как по команде, — молча и согласованно, что служило наглядным примером несомненных преимуществ воинской дисциплины.
В зале, который, как магнит, притягивал взоры слуг, готовых исполнить малейшее желание гостей, было светло и уютно. В камине пылал яркий огонь; пол был покрыт огромными пушистыми коврами; окна почти целиком скрывались за узорчатыми шелковыми гардинами, падавшими широкими складками. Убранство комнаты носило отпечаток изысканного комфорта и вместе с тем какого-то небрежного изящества. Даже самая мелкая принадлежность обстановки была вывезена из далекой страны, за которой тогда утвердилось исключительное право на поставку изделий искусных мастеров для тех, кто в тяжелые минуты испытаний забывал об удобствах, но во время досуга любил потешить себя роскошью.
Посреди этой приветливой комнаты стоял стол, гостеприимно уставленный яствами. Он был окружен военными чинами самого высокого ранга; среди парадных мундиров мелькали и штатские костюмы местных жителей, по смущенным лицам которых было видно, что их вера в несокрушимое могущество английской короны уже начала колебаться. Наместник короля занимал обычное хозяйское место и с искренним солдатским радушием, сиявшим на его смуглом лице, предлагал вниманию гостей ту или иную бутылку из обширной коллекции лучших европейских вин, украшавших его стол.
— Господа, — воскликнул он, — хоть вы и приглашены к столу британского генерала, но угощение у нас скудное. Впрочем, британский солдат найдет здесь достаточно вина, чтобы выпить за своего короля. Наливайте бокалы, господа, наливайте полнее! Не забудем своего долга верноподданных!
Все бокалы до краев наполнились искристым вином, и после короткой торжественной паузы хозяин дома произнес магические слова: «За здоровье короля!» Гости дружно подхватили этот тост, и на минуту воцарилась тишина. Первым ее нарушил старый вояка в адмиральском мундире: размахивая бокалом, осушенным в знак верности королю, он растроганным голосом добавил:
— Да благословит его бог!
— Да благословит его бог, — повторил за ним красивый военачальник, чье имя уже не раз появлялось на, страницах этой книги, — и пошлет ему побольше верных слуг, которые выполняют свой долг не только за бутылкой вина.
— Хотя я командую флотом его величества в здешних водах, — подхватил Грейвс, — но и в наших судовых журналах будет отмечен как праздник тот день, когда вы, господа сухопутное начальство, призовете нас вновь к исполнению наших обязанностей в открытом море. Моряк утомляется от безделья так же, как солдат от работы. Я ведь «любитель простора» и останусь им даже в гробу. Ха-хаха! Что вы думаете об этом, господин шутник? Ха-ха-ха!
Что вы на это скажете?
— Превосходно, адмирал, очень метко, хоть и язвительно, а мне поделом, — с невозмутимой улыбкой ответил генерал, потягивая вино. — Однако, если вам так наскучили бездействие и покой, я бы посоветовал вам захватить в плен несколько наглых янки — они слишком часто заглядывают в порт и не только перехватывают наше продовольствие, но и оскорбляют взоры верноподданных своим гнусным присутствием.
— Я приказываю дать сигнал о вступлении в переговоры, — перебил главнокомандующий, — и заключить перемирие. Там, где люди исполняют свой долг, и исполняют его хорошо, даже само остроумие должно почтительно умолкнуть. Мистер Грейвс, советую вам измерить глубину этой запыленной бутылки. Я думаю, что вы найдете в ней хорошую якорную стоянку на эту ночь.
Старый моряк тотчас же утопил свою досаду в стакане благородного вина и, причмокнув губами, незамедлительно налил себе второй.
— Право, — воскликнул он, — вы ведете слишком неподвижный образ жизни, чтобы выдерживать ваши вина как следует. Вину нельзя давать отстояться прежде, чем оно не покачается несколько месяцев на морских волнах.
Потом можете оставить его в покое, а сами прилечь рядом и подремать, если вам это нравится.
— Епископ не мог бы дать лучшего совета своему дворецкому, как поступить, чтобы вино созрело! — воскликнул шутник, но еще один выразительный взгляд главнокомандующего заставил Бергойна прекратить свои вольные шутки.
Воспользовавшись наступившим молчанием, Хау заметил с радушным видом доброго хозяина:
— Так как мы пока обречены на неподвижный образ жизни, единственное средство, которое я могу предложить, чтобы мое вино не отстоялось прежде времени, — это выпить его.
— К тому же нам грозит визит мистера Вашингтона и его томимых жаждой сподвижников, которые могут избавить нас от этого труда, если мы сами не будем достаточно энергичны. Во избежание этого мистер Грейвс не откажется выпить со мною, хотя бы для того, чтобы обмануть ожидания мятежников, — добавил Бергойн, изящно поклонившись все еще обиженному адмиралу.
— Ну, я готов сделать что-нибудь горазда, более неприятное, лишь бы оставить мятежников с носом, — ответил, смягчившись, адмирал и добродушно закивал головой, перед тем как осушить бокал. — Но, если действительно существует такая опасность, перевезите вино на мой корабль, и я найду для него место, хотя бы в своей собственной каюте. Уверяю вас, что ни янки, ни французы, ни испанцы не отважатся осадить крепость, которой я командую.
На лицах у генералов появилось серьезное выражение; некоторые многозначительно переглянулись, но никто не нарушил молчания, словно то, о чем все подумали, было предметом слишком деликатным, чтобы о нем говорить вслух в присутствии главнокомандующего.
Наконец Клинтон, который все еще был в немилости у Хау и до сих пор не принимал участия в общей беседе, решился вставить и свое замечание — со сдержанностью человека, не уверенного в том, как будут приняты его слова.
— Наши враги все больше смелеют, по мере того как становится теплее, — вымолвил он. — Летом они, без сомнения, доставят нам немало хлопот. Нельзя отрицать, что все их батареи стреляют метко, особенно та, которую они поставили на берегу. Я даже побаиваюсь, как бы они не захватили острова, тогда положение нашего флота станет опасным.
— Захватили острова! Прогнать наш флот с его стоянки! — закричал старый моряк с нескрываемым изумлением. — Счастливым будет для Англии тот день, когда Вашингтон со своим сбродом подойдет к нам на расстояние пушечного выстрела!
— Дал бы господь нам возможность встретиться с этими негодяями в открытом поле, — воскликнул Хау, — тогда мы бы покинули наши зимние квартиры. Я говорю — зимние квартиры, потому что, надеюсь, никто из вас, господа, не рассматривает эту банду вооруженных мужиков как осаждающую нас армию. Мы занимаем город, они — окрестности, но, когда придет срок… Ну, в чем дело, любезный? — прервав свою речь, спросил он у лакея, который уже несколько минут стоял за его стулом, почтительно ожидая, когда на него обратят внимание.
Слуга начал что-то тихо и быстро докладывать, видимо не желая быть услышанным присутствующими и в то же время испытывая неловкость от того, что ему приходится говорить шепотом. Почти все из вежливости отвернулись, но старик адмирал, сидевший слишком близко, уловил слово «дама», и после столь обильных возлияний оно чрезвычайно его развеселило. Громко ударив рукой по столу, он крикнул с развязностью, на которую, кроме него, никто из гостей Хау никогда не решился бы:
— Парус! Парус! Ах, черт побери! Под каким флагом идет этот корабль, дружище? Под королевским или мятежным? Вот так недоразумение! Или повар запоздал с ужином, или дама слишком рано пришла. Ха-ха-ха! А вы живете в свое удовольствие, господа сухопутные генералы!
Придя в восхищение от этого открытия, старый морской волк от души расхохотался, чрезвычайно довольный своим остроумием. Однако никто не разделял его веселья: все делали вид, что не понимают его намеков, хотя некоторые и обменивались украдкой с соседями насмешливыми взглядами. С явной досадой, закусив губу, Хау строго приказал слуге громко повторить свои слова.
— Одна дама, — дрожащим голосом сказал слуга, — хочет видеть ваше превосходительство. Она дожидается этой чести в библиотеке, сударь.
— Вот как, среди книг! — загремел адмирал. — Это скорее подошло бы вам, господин острослов! А скажи мне, приятель, эта особа молода? И хороша собой?
— Если судить по ее легкой походке, сударь, — ответил слуга, — то она очень молода. Но лицо ее скрыто капюшоном.
— Негоднице и надлежит приходить в дом короля, опустив капюшон на лицо! Будь я проклят, Хау, но скромность — редкая добродетель среди сухопутных офицеров.
— О, конечно, даже сам слуга заметил, что эта особа ходит чрезвычайно легко, — с улыбкой сказал Бергойн, делая движение, чтобы подняться со стула. — Вероятно, она пришла просить вспомоществования или разрешения выехать из города. Позвольте мне переговорить с ней и избавить вас от неприятной необходимости ей отказать.
— Ни в коем случае! — ответил Хау, с живостью вставая с места. — Я был бы недостоин занимаемого мною поста, если бы отказывался принимать просителей. Господа, поскольку дело касается дамы, я позволю себе злоупотребить вашей снисходительностью. Адмирал, я предлагаю вам услуги моего дворецкого, он славный малый и сумеет описать вам подробно, какое плавание совершила эта бутылка с той минуты, как она покинула остров Мадейру.
Хау поклонился гостям и вышел с несколько излишней поспешностью.
Когда он проходил по коридору, до его ушей донесся новый взрыв смеха простодушного адмирала, который, однако, смеялся один: все остальное общество с благовоспитанной сдержанностью обратилось к другим темам разговора.
Войдя в библиотеку, Хау оказался наедине с женщиной, занимавшей в эту минуту мысли и воображение всех его гостей, несмотря на их притворное безразличие. Со свободой и непринужденностью военного, не знающего над собой власти, он вышел на средину комнаты и с подчеркнутой, хотя и несколько двусмысленной любезностью спросил:
— Чему я обязан удовольствием видеть вас у себя?
И почему дама, у которой, судя но ее виду, должно быть немало друзей, взяла на себя труд сама посетить меня?
— Потому что я молю о милости, в которой может быть отказано тому, кто будет просить недостаточно горячо, — прозвучал из-под складок капюшона нежный, трепещущий голос. — Дело мое не терпит отлагательств, а просить об аудиенции значило бы терять драгоценное время, и я взяла на себя смелость явиться к вам сама.
— И вам, сударыня, разумеется, нечего опасаться отказа, — ответил Хау с галантностью, которая более приличествовала бы генералу, предлагавшему заменить его.
Приблизившись еще на шаг к незнакомке, Хау сказал, указывая на ее капюшон:
— Разве не было бы уместно призвать на помощь ваши глаза? Они смогут, я в этом уверен, сказать больше, чем слова. Кого я имею честь принимать? И какого рода ваше дело?
— Перед вами жена, разыскивающая своего мужа, — ответила та, откинув капюшон, и пристальному взгляду Хау открылось нежное личико Сесилии.
Эти слова были исторгнуты у нее бесцеремонностью, с какой разглядывал ее генерал, но едва она произнесла их, как в смущении потупилась и густо покраснела, сохраняя, однако, внешнее спокойствие. Генерал посмотрел на нее с восхищением, хотя и с некоторым недоумением.
— Тот, кого вы ищете, находится в городе или вне его? — спросил он.
— Боюсь, что не в городе.
— И вы желаете последовать за ним в лагерь мятежников? Это вопрос, требующий размышления. Я вижу, что говорю с дамой необычайной красоты, но дозволено ли мне спросить, как я должен вас величать?
— У меня нет причин краснеть за свое имя, — ответила Сесилия. — В стране наших общих предков оно слывет благородным, и, быть может, мистер Хау слышал его: я дочь покойного полковника Дайнвера.
— Племянница лорда Кардонелла! — в изумлении воскликнул ее собеседник, и некоторая вольность его обращения тотчас сменилась почтительностью. — Я давно знаю, что вы живете в Бостоне, как знаю и то, что вы прячетесь от нас, словно принадлежите к нашим злейшим врагам, — прячетесь от внимания, которое каждый офицер нашего гарнизона был бы счастлив вам оказать, начиная от меня самого и кончая самым юным прапорщиком.
Прошу вас, садитесь!
Сесилия поклонилась в знак признательности, но продолжала стоять.
— Недостаток времени и снедающая меня тревога не позволяют мне защищаться от подобных обвинений, — возразила она. — Но если мало одного моего имени, чтобы получить от вас милость, которой я добиваюсь, то я должна просить о ней от имени того, кого я разыскиваю.
— Будь он даже самый закоренелый мятежник из свиты Вашингтона, у него есть все основания быть довольным своей судьбой.
— Он не только не враг короля, но уже не раз проливал свою кровь за него, — ответила Сесилия и в смущении невольно опустила на лицо капюшон, так как понимала, что приближается минута, когда ей придется назвать имя человека, с которым она связала себя нерасторжимыми узами.
— И его зовут?
На этот прямой вопрос ответ был дан тихим, но твердым голосом. Хау вздрогнул, услышав хорошо знакомое ему имя офицера, пользующегося таким большим уважением в армии. Однако на его смуглом лице появилась многозначительная улыбка, когда он с удивлением повторил ее слова:
— Майор Линкольн! Теперь я понимаю, почему он отказался вернуться в Европу для поправки своего здоровья!
Так он не в городе, вы говорите? Быть того не может!
Очевидно, здесь какая-то ошибка.
— Боюсь, что это правда.
Лицо главнокомандующего снова приняло свое обычное жесткое выражение, и было видно, что известие это его встревожило.
— Ваш муж злоупотребил своими привилегиями, — пробормотал он другим тоном. — Вы говорите, сударыня, что он покинул город, и это без моего ведома и согласия?
— Ради достойной цели! — вскричала Сесилия, забыв обо всем в тревоге за Линкольна. — Его толкнуло семейное несчастье; при других обстоятельствах он первый осудил бы такой поступок.
Хау хранил холодное, но грозное молчание, которое казалось более страшным, чем любые слова. Сесилия минуту смотрела на гневное лицо генерала, словно хотела проникнуть в самые тайные его мысли, затем с чувствительностью женщины, поддавшись самым худшим своим опасениям, воскликнула:
— О нет, вы не воспользуетесь этим признанием во вред ему! Разве не пролил он свою кровь ради вас? Многие месяцы был он на краю могилы, потому что защищал ваше дело. А теперь вы усомнились в нем? Но, сударь, хотя случай и возраст на время поставили его под ваше начало, он во всех отношениях равен вам, и, кто бы ни попытался запятнать его беспорочное имя, он сумеет опровергнуть возведенные на него обвинения перед лицом своего государя.
— Это будет необходимо! — холодно ответил Хау.
— Не слушайте мои глупые, бессмысленные речи! — умоляла Сесилия, ломая в отчаянии руки. — Я сама не знаю, что говорю. Разве у него не было вашего позволения каждую неделю сноситься с окрестностями города?
— Да, чтобы получать провизию, необходимую для восстановления его здоровья.
— А разве он не мог сам отправиться за нею под защитой парламентерского флага? Ведь вы дали ему разрешение на это.
— Но в таком случае наша неприятная беседа была бы излишней, не так ли?
Сесилия помолчала, словно собирая все свои силы, чтобы решиться на что-то очень важное. Немного погодя она попыталась улыбнуться и вымолвила более спокойно:
— Я слишком дерзко понадеялась на снисходительность воина и имела слабость поверить, что к моей просьбе снизойдут благодаря моему имени и положению.
— Ни имя, ни положение, ни обстоятельства не могут никогда…
— Не заканчивайте эту жестокую фразу, — перебила Сесилия, — она слишком больно меня ранит! Выслушайте сначала меня, выслушайте жену и дочь, и вы возьмете обратно ваши суровые слова!
Не дожидаясь ответа, Сесилия решительно и с гордым достоинством направилась к двери мимо своего удивленного собеседника. Отворив дверь, она сделала знак незнакомцу, который сопровождал ее в пакгауз, а теперь стоял среди слуг и зевак в прихожей. Незнакомец подошел к ней, и дверь библиотеки снова закрылась за ними, Это таинственное свидание тянулось так долго, что гости Хау совсем заждались своего хозяина. Шуточки адмирала уже начали иссякать — как раз тогда, когда его собутыльники готовы были признать, что они не лишены основания. Разговор не клеился и становился все более бессвязным и сбивчивым, как это обычно бывает, когда мысли собеседников заняты чем-то посторонним.
Наконец раздался звонок, и главнокомандующий приказал освободить прихожую от любопытной и праздной публики. Когда там остались только слуги, Хау вышел из библиотеки под руку с закутанной в плащ Сесилией и проводил ее до ворот, где поджидала карета. Почтительность, с которой генерал вел свою спутницу, словно передалась слугам, поспешно распахнувшим перед ними дверь. Часовые с обычной молодцеватостью взяли на караул, когда он, оказывая незнакомке честь, проводил ее до самых ворот, и все, кто был свидетелем этой сцены, с удивлением переглядывались, словно желая узнать друг у друга объяснение этого загадочного визита.
Когда Хау снова занял свое место за столом, адмирал сделал попытку продолжать свои шутки; однако холодный вид и суровый взгляд генерала отняли охоту смеяться даже у грубоватого сына океана.

Глава 29

Ни грозный клич, ни песнь певца
Не помогали им идти.
Вальтер Скотт
Прежде чем покинуть дом на Тремонт-стрит, чтобы воспользоваться разрешением, полученным ею от английского генерала, и выехать из города, Сесилия решила подождать, пока совсем не стемнеет. Впрочем, когда она простилась с Агнесой и отправилась в путь в сопровождении Меритона и незнакомца, много раз упоминавшегося на страницах нашей книги, было еще не слишком поздно. Вблизи порта Сесилия вышла из кареты и, пройдя пешком по извилистым уединенным улицам, скоро оказалась на берегу.
Пристань в этот час была пустынна и безмолвна. Ведя за собой своих спутников, Сесилия легкой и быстрой походкой шла впереди, уверенно ступая по грубым дощатым мосткам. Вдруг перед ней открылась полоса воды между двумя причалами. Сесилия остановилась, на мгновение усомнившись, туда ли она идет. Но тут какой-то молодой человек, прятавшийся в тени давно опустевшего склада, пошел ей навстречу.
— Боюсь, что вы заблудились, — сказал он, приблизившись к ней на несколько шагов и пытливо вглядываясь и ее спутника. — Позвольте узнать, кого вы ищете и что привело вас сюда?
— Я ищу человека, который прислан сюда с поручением от командующего войсками.
— Но я вижу только двоих, — нерешительно заметил юноша. — А где же третий?
— Третий идет сзади. — И Сесилия указала на Меритона, который пробирался по мосткам — с гораздо большей опаской, чем его госпожа.
— Тысячу раз прошу извинить меня, — ответил юноша, почтительно приподнимая шляпу, и из-под его матросского, плаща показался мундир морского офицера, — но мне приказано соблюдать величайшую осторожность, сударыня, — мятежники сегодня, как вы слышите, не собираются дремать.
— Здесь, конечно, очень опасно, сударь, и чем скорее вам удастся переправить нас, тем больше я буду вам благодарна.
Молодой моряк поклонился в знак согласия и пригласил всех троих следовать за ним. Через несколько минут они спустились по двум ступенькам к воде, где, укрытая в тени причала, скрывалась шлюпка, дожидавшаяся своих пассажиров.
— За дело, ребята! — властно скомандовал юноша. — Гребите без шума, чтобы вас никто не услышал. Извольте войти в лодку, сударыня, и какой бы прием ни ожидал вас у мятежников, на тот берег вас доставят быстро и в полной сохранности.
Сесилия и ее спутники не заставили себя долго просить, и шлюпка понеслась по воде с такой быстротой, что, казалось, обещание мичмана должно было очень скоро исполниться. Все молчали, и, когда наши путешественники отплыли немного от берега, Сесилия, позабыв о трудностях своего положения, залюбовалась открывшейся перед ней панорамой. Как это часто бывает в нашем капризном климате, погода внезапно изменилась, и вечер стал мягким и приятным. Яркая луна освещала город и порт, и в ее тихом сиянии все предметы вырисовывались с необычайной отчетливостью. Огромные темные корпуса военных кораблей, словно спящие чудовища, угрюмо покоились на воде, у только одна-единственная лодка, в которой сидели наши герои, оживляла пейзаж, скользя по бухте.
Там, откуда они отплыли, вздымались холмы Бостона, красиво выделяясь на фоне ясного неба, а кое-где в нежном свете луны выступали колокольни и крыши. Город затих, словно все жители спали глубоким сном. Однако на другой стороне, на всем пространстве от укрепленных высот Чарлстона и до перешейка, все говорило о жестокой войне.
Вот уже несколько ночей, как американцы яростнее, чем когда-либо, атаковали противника, но сейчас они, казалось, собрали против него все свои силы. Однако они щадили город и направляли огонь на батареи, защищавшие подступы к полуострову с запада.
Уши Сесилии уже давно свыклись с грохотом пушек, но лишь сегодня она впервые увидала величественную и вместе с тем устрашающую картину ночного боя. Она откинула капюшон, отбросила темные пряди со лба и, наклонившись над бортом шлюпки и на мгновение забыв обо всем, с напряженным вниманием слушала артиллерийские залпы и глядела на яркие вспышки огня, затмевавшие матовое сияние ночного светила. Матросы гребли завернутыми в тряпки веслами, и шлюпка двигалась так тихо, что временами можно было расслышать стук ядра, катящегося по камням.
— Меня удивляет, сударыня, — сказал Меритон, — почему столько английских генералов и других достойных джентльменов в Бостоне так упорно держатся за этот маленький полуостров и дают обстреливать себя кучке мужиков, в то время как они могли бы жить в Лондоне, где сейчас спокойно и тихо, как на деревенском кладбище в полночь.
Это замечание вывело Сесилию из задумчивости, и, подняв глаза, она заметила, что юный моряк любуется ею с нескрываемым восхищением. Покраснев, она ниже надвинула капюшон на лицо и молча отвернулась в сторону.
— Мятежники сегодня не жалеют пороху, — сказал мичман. — Им, наверно, удалось захватить какое-нибудь наше грузовое судно, а то бы мистер Вашингтон не поднял такой шум в часы, когда добрые люди спокойно спят в своих постелях. Не думается ли вам, сударыня, что, если бы адмирал ввел три или четыре наших самых больших корабля в устье реки, можно было бы легко сбить спесь с этих янки?
— Я так плохо разбираюсь в военном искусстве, сударь, — ответила Сесилия, невольно улыбнувшись, несмотря на свою тревогу, — что мое мнение, даже если бы я и решилась его высказать, вряд ли могло бы иметь какое-нибудь значение.
— Как же это так, сударь? — спросил Меритон. — Я своими глазами видел, как в позапрошлую ночь мятежники прогнали шлюп с реки, и прогнали очень ловко, могу сказать: я наблюдал за всем этим делом, стоя за большой грудой кирпича.
— Без сомнения, для вас это самое подходящее место, — заметил мичман, даже не пытаясь скрыть раздражение, вызванное таким наглым вмешательством в разговор. — А вы знаете, что такое шлюп, сударыня? Маленькое суденышко с несколькими тяжелыми пушками. Сверяю вас, это совсем не то, что корвет или двухпалубный фрегат. Обратите внимание, например, как прекрасен корабль, на котором я служу, — я уверен, что такая красавица, как вы, не может не восхититься его красотой. Он стоит вон там, прямо за вторым островом.
Чтобы оказать любезность восторженному юноше, Сесилия повернула голову в ту сторону, куда он указывал, и пробормотала несколько одобрительных слов. Но он внимательно следил за направлением ее взгляда и, явно раздосадованный, нетерпеливо перебил ее:
— Да вы же смотрите на эту бесформенную лохань у форта! Ее когда-то захватили у голландцев — эта дряхлая старушка постарше моей бабушки. У нее не разберешь, где нос, где корма. Мой школьный товарищ Джек Уиллоуби служит на ней, так он говорит, что она в самую лучшую погоду при попутном ветре делает не больше шести узлов, а в сторону ее сносит на семь. Джек уйдет с нее, как только ему удастся взять адмирала на абордаж. Ведь Грейвс и Уиллоуби в Англии — соседи, и Джек знает все слабые струнки старика. Да, да, сударыня, Джек отдал бы все, что звенит у него в кармане, лишь бы ему позволили подвесить свою койку между двумя балками на нашем судне. Прошу извинить меня. — И, почтительно взяв Сесилию за руку, он указал на свой любимый корабль. — Вот теперь правильно, сударыня, вы смотрите прямо на него: вон тот, с прекрасной оснасткой, с составным бушпритом, со спущенными брам-реями! Мы опускаем их каждый вечер по пушечному выстрелу и поднимаем утром, когда бьют восемь склянок. Разве он не прекрасен, сударыня? Я вижу, что наш корабль в конце концов очаровал вас, и уверен, что после него вы не захотите смотреть ни на одно судно в этом порту.
Сесилии не хотелось огорчать его, и она произнесла несколько похвальных слов кораблю, хотя через минуту вряд ли сумела бы отличить этот великолепный фрегат от презренной голландской лохани.
— Да, да, сударыни — продолжал с увлечением мичман, — я знал, что он понравится вам, когда вы разглядите, какие у него красивые пропорции. И все-таки он и наполовину не так хорош на якорной стоянке, а вот посмотрели бы вы, когда он летит по волнам, особенно если стоять на носу… Греби реже, тяни сильнее, ребята, но касайтесь воды тихонько: у янки уши длинные, как у ослов, а мы приближаемся к берегу. Нам придется высадиться на Дорчестерском перешейке, откуда до Кембриджа не так уж близко, но сегодня вечером в другом месте пристать невозможно. Как вы видите, нам пришлось бы идти прямо под пушки мятежников.
— Не правда ли, странно, — сказала Сесилия, поддерживая разговор из благодарности к юноше, старавшемуся развлечь ее, — что колонисты, обложив город с севера и запада, даже и не подумали осадить его с южной стороны.
Ведь, если не ошибаюсь, они даже не пробовали захватить холмы Дорчестера, а между тем это наиболее близкий к Бостону мыс.
— Тут нет ничего удивительного, — ответил мичман, покачивая головой с проницательным видом старого вояки, — это было бы для них другим Банкер-Хиллом. Потому что, видите ли, Дорчестер на юге — все равно что Чарлстонский перешеек на севере… Легче гребите, ребята, легче гребите, — продолжал он вполголоса, так как они приближались к берегу. — Кроме того, сударыня, батарея, расположенная на этом холме, может обстрелять наши корабли, а старик этого не потерпит: тогда надо будет или вступать в бой по всем правилам, или же уводить флот, а что станется тогда с армией? Нет, нет, янки никогда не рискнут прогнать треску из своей бухты, сделав такую попытку… Суши весла, ребята, а я погляжу, не пристал ли здесь где-нибудь братец Джонатан.
Матросы повиновались, и их юный начальник встал в лодке во весь рост и направил ночную подзорную трубу туда, где он намеревался пристать. Он остался вполне доволен осмотром и, понизив из предосторожности голос, велел матросам причалить к тому месту, где можно было л, крыться в тени холмов.
С этой минуты все соблюдали полное молчание; лодка приближалась к желанной цели быстро и точно, затем ход се замедлился, она коснулась килем дна и скоро совсем остановилась. Мичман помог Сесилии сойти на берег, затем сам легко спрыгнул на землю.
— Надеюсь, люди, с которыми вы встретитесь, будут с вами так же почтительны, как и те, кого вы сейчас покидаете, — сказал он, подойдя к Сесилии и протягивая ей руку простого бывалого моряка. — Да хранит вас бог, сударыня. У меня дома остались сестренки, почти такие же красивые, как вы, и когда я вижу женщину, нуждающуюся в помощи, то вспоминаю моих бедных девочек. Да хранит вас бог, и я надеюсь, что, когда мы снова встретимся, вы поближе познакомитесь…
— Вы не так уж скоро расстанетесь, как воображаете, — воскликнул какой-то человек, выпрыгнув из-за скалы, за которой он прятался. — Если вы окажете хоть малейшее сопротивление, то будете убиты!
— Отчаливайте, ребята, отчаливайте, и не думайте обо мне! — крикнул юноша с замечательным присутствием Духа. — Любой ценой спасите шлюпку!
Матросы повиновались с привычной быстротой, а он с легкостью молодости кинулся вслед за ними и, сделав отчаянный прыжок, схватился за корму, и его сразу втащили в шлюпку. В ту же минуту на берег выбежало человек двенадцать — все вооруженные ружьями, которые они тотчас же навели на беглецов. Но тот, кто выскочил первым, крикнул:
— Не стреляйте! Он сумел спастись — его счастье, и он его заслужил. Захватим тех, кто остался здесь. А если раздастся хоть один выстрел, это привлечет к нам внимание флота и форта.
Его товарищи, которые до этого действовали нерешительно, словно были не уверены, правильно ли они поступают, охотно опустили ружья, а шлюпка тем временем, рассекая волны, мчалась по направлению к хваленому фрегату и была уже на таком расстоянии, что пули все равно не причинили бы ей вреда. В эти краткие мгновения неизвестности Сесилия едва дышала, когда же непосредственная опасность миновала, она повернулась к взявшим ее в плен с тем глубоким доверием, какое американка, убежденная в доброте и порядочности своих соотечественников, обычно к ним питает. Все они были одеты в обычную крестьянскую одежду, хотя в их облике было и что-то солдатское. Вооруженные лишь ружьями, они, видимо, умели с ними обращаться, но им недоставало той военной выправки, которую дает служба в регулярных войсках.
Меритон, увидев, что их так неожиданно окружили, от испуга задрожал всем телом, и даже сопровождавший Сесилию незнакомец тоже, казалось, струхнул. Одна Сесилия сохраняла самообладание — в силу ли принятого ею решения, или потому, что хорошо знала нравы людей, в руки которых попала.
Американцы остановились в нескольких шагах от своих пленников, поставили ружья прикладами на землю и терпеливо слушали, как допрашивает пленных их начальник, отличавшийся от своих товарищей лишь зеленой кокардой на шляпе (Сесилия слышала, что в американской армии это отличительный знак прапорщика).
— Мне очень неприятно докучать расспросами женщине, — обратившись к Сесилии, сказал он спокойным, но решительным тоном, — особенно подобной вам, но этого требует мой долг. Что привело вас в шлюпке королевского корабля на этот пустынный берег, да еще в такой поздний час?
— Я не собираюсь ни от кого таиться, — ответила Сесилия, — и прежде всего прошу отвести меня к кому-нибудь из ваших командиров, чтобы объяснить цель моего приезда. Я знаю многих из них, и, думаю, они поверят моим словам.
— Никто из нас не сомневается в вашей правдивости, но обстоятельства требуют от нас осторожности. Однако разве вы не можете объяснить мне, в чем заключается ваше дело? Я не люблю доставлять лишние неприятности женщинам.

Предыдущая страница 17 Следующая страница


Осада Бостона, или Лайонел Линкольн 18

— Это невозможно! — воскликнула Сесилия и невольно поплотнее закуталась в плащ.
— Вы явились сюда в самое неблагоприятное время, — сказал офицер задумчиво, — и боюсь, что вам предстоит беспокойная ночь. Вы американка, как я полагаю по вашему выговору?
— Я родилась под одной из крыш, которые вы видите на том полуострове.
— В таком случае, мы с вами земляки, — сказал офицер, отступая немного назад в тщетной надежде разглядеть лицо, спрятанное под капюшоном, однако не сделал ни малейшей попытки заставить Сесилию откинуть капюшон и, отвернувшись, сказал:
— Мне тяжко смотреть на дым родных труб и знать, что чужеземцы сидят у наших очагов!
— Я тоже от всего сердца желаю, чтобы скорее пришло время, когда каждый будет мирно наслаждаться тем, что принадлежит ему по праву.
— Пусть парламент отменит свои законы, а король отзовет свои войска, — вмешался в разговор один из солдат, — и война будет сразу закончена. Мы воюем не потому, что любим проливать кровь.
— Король сделал бы и то и другое, любезный, если бы мой смиренный совет мог достигнуть его августейшего слуха.
— Не думаю, — грубо сказал другой солдат, — что между королем и простым смертным есть какая-нибудь разница, когда они слушают советов дьявола. Нечистый может сыграть одинаково скверную штуку что с королем, что с сапожником!
— Я могу порицать поступки его министров, — холодно ответила Сесилия, — но мне неприятно, когда непочтительно говорят об особе моего государя.
— Да я ничего плохого не сказал, но только как не выложить всю правду, когда она у тебя на языке вертится.
Столь неуклюже извинившись, солдат умолк и отвернулся с видом человека, недовольного собой. Между тем начальник отряда, посовещавшись в стороне с двумя своими товарищами, снова подошел к Сесилии и сообщил ей об их общем решении:
— Принимая во внимание все обстоятельства, я решил (чтобы не уронить своего звания, он говорил от первого лица, хотя в действительности уступил настояниям своих советников) отправить вас под охраной двух солдат к одному из находящихся здесь поблизости генералов. Эти солдаты покажут вам дорогу: они хорошо знают местность, и нет ни малейшей опасности, что они собьются с пути.
Сесилия наклонила голову в знак согласия и сказала, что хочет отправиться как можно скорее. Офицер еще раз коротко переговорил о чем-то с проводниками, а потом повел остальных солдат в другую сторону. Однако, прежде чем отряд разделился, один из проводников или, вернее сказать, конвоиров подошел к Меритону и с медлительностью, которую легко можно было бы принять за нерешительность, сказал:
— Нас двое и вас двое, приятель! Чтобы не было ссор и пререканий, не мешало бы проверить, что у вас с собой.
Вы, конечно, не будете спорить, что это разумно?
— Ни в коем случае, сударь, ни в коем случае! — ответил лакей, трясясь от страха и с готовностью протягивая свой кошелек. — Он не тяжел, но в нем чистое английское золото, и вам оно, наверно, придется по вкусу после ваших мятежнических бумажных денег.
— Как бы высоко мы ни ценили золото, мы не грабители, — ответил с холодным презрением солдат. — Я ищу оружие, а не деньги.
— Но, сударь, если, к несчастью, у меня нет оружия, то почему бы вам не взять деньги? Здесь десять гиней, и все полновесные, честью вас заверяю. Да и серебра есть малая толика.
— Пошли, Аллен, — сказал, смеясь, другой солдат, — неважно, есть ли у этого господина при себе оружие или нет. Во всяком случае, у его товарища оружия нет — он-то, сдается мне, лучше разбирается в этих делах. А уж с одним из них мы как-нибудь вдвоем справимся.
— Поверьте, — серьезно сказала Сесилия, — у нас самые мирные намерения, и ваша задача будет совсем не трудна.
Солдаты почтительно выслушали ее, и через несколько секунд отряд разделился: большая его часть поднялась по склону холма, а проводники Сесилии, обогнув вместе с ней его подножие, направились к перешейку. Они шли быстро и часто спрашивали Сесилию, не устала ли она, и предлагали, если она захочет, замедлить шаг. Во всех прочих отношениях они предоставили ее самой себе, не спуская, однако, настороженных, внимательных глаз с ее спутников.
— Ты, кажется, замерз, приятель, — сказал Аллен Меритону, — хотя для начала марта погода довольно мягкая.
— Да, я продрог до костей, — ответил лакей и задрожал, как бы в подтверждение своих слов. — В Америке адски холодный климат, особенно по ночам! Честное слово, я не припомню, чтобы у меня когда-нибудь так мерзла шея!
— У меня есть лишний шарф, — вытаскивая из кармана самый обыкновенный платок, сказал солдат, — закутай им себе шею. Когда я слышу, как ты стучишь зубами, меня тоже начинает трясти лихорадка.
— Очень вам благодарен, сударь, бесконечно вам благодарен! — залепетал лакей, опять поспешно доставая свой кошелек. — Сколько он стоит?
Аллен навострил уши и, опустив ружье, придвинулся к своему пленнику и самым дружелюбным тоном сказал ему:
— Я не собирался продавать эту вещь, но, коли она тебе нужна, я дорого не возьму.
— Дать вам гинею или две, мистер Мятежник? — спросил Меритон, у которою от страха помутилось в голове.
— Меня зовут Аллен, любезнейший, и у нас в колонии принято выражаться вежливо. Две гинеи за шарф! Не такой я человек, чтобы заламывать столько.
— Сколько же? Хотите полгинеи или четыре кроны?
— Я вовсе не собирался расставаться с этим шарфом, когда выходил из дому; он новехонький, ты сам можешь в этом убедиться при свете луны. А кроме того, теперь ничего ведь купить нельзя, и все эти вещи очень подорожали. Ладно, если тебе нужен шарф, я не буду торговаться, бери его за две кроны!
Меритон, не раздумывая, сунул деньги в руку солдата, и тот спрятал их в карман, весьма довольный собой и сделкой, принесшей ему триста процентов чистого барыша. Он поспешил шепнуть своему товарищу, что как будто он не дал маху, и оба, обсудив этот вопрос, пришли к заключению, что маху он действительно не дал. Со своей стороны, и Меритон, знавший не хуже своих американских покровителей, какова разница между стоимостью бумажной ткани и шелка, тоже был доволен состоявшимся торгом, хотя и по другим причинам. С ранних лет он привык считать, что всякая любезность имеет свою цену, а страх сделал его щедрым. Теперь он полагал, что обеспечил себе покровительство своей стражи, и под влиянием этой мысли все его прежние опасения рассеялись.
К тому времени, как эта сделка совершилась, и каждая сторона получила то, чего желала, они достигли перешейка. Вдруг оба конвоира остановились: наклонившись к земле, они стали с напряженным вниманием прислушиваться к отдаленным неясным звукам, которые можно было уловить в промежутках между пушечными выстрелами.
— Они идут, — сказал один солдат другому. — Пойдем вперед или подождем, пока они пройдут мимо?
Второй что-то прошептал в ответ, и после короткого совещания оба решили идти дальше. Эти переговоры и несколько слов, услышанных Сесилией, заставили ее насторожиться — впервые за все время у нее появилось смутное беспокойство при мысли о том, куда ее ведут. Думая только о достижении своей цели, она собрала все силы, чтобы не упустить из виду ничего, что могло бы повредить ее планам. Она так легко ступала по увядшей траве, что ее шагов совсем не было слышно, и не раз ей хотелось посоветовать своим спутникам следовать ее примеру, чтобы опасность не могла застигнуть их врасплох. Наконец, к своему удивлению, она отчетливо различила тяжелый стук колес по мерзлой земле, — казалось, поблизости медленно и мерно двигается бесконечная вереница грохочущих повозок. Когда спустя мгновение Сесилия увидела при свете луны, что слух ее не обманул, ее страхи несколько рассеялись, хотя она по-прежнему не понимала, в чем дело, Конвоиры изменили свое первоначальное решение и вместе со своими пленниками свернули в сторону и остановились в тени яблони, росшей в нескольких шагах от дороги, по которой приближался обоз. Так стояли они несколько минут, внимательно наблюдая за всем происходящим вокруг.
— Наши разбудили англичан стрельбой, — сказал один солдат. — Теперь все только и смотрят что на батареи.
— Да, сейчас палят здорово, — ответил его товарищ, но если бы вчера не разорвалась старая медная мортира «Конгресс», шуму было бы больше. Ты видел когда-нибудь эту старую мортиру?
— Нет, ее самой я не видел, а вот как летели ее бомбы, видел раз пятьдесят. Жуткое было зрелище, особенно темной ночью. Но тес.., вот они!
В эту минуту к ним приблизился большой пеший отряд, в полном молчании проследовал мимо них и, обогнув подножие холма, направился к берегу. Эти солдаты были одеты и снаряжены почти так же, как те, что задержали Сесилию. Два-три всадника, судя по мундирам, были офицерами в довольно высоких чинах. Следом за отрядом ехало множество повозок, которые свернули на дорогу, ведущую вверх по склону холма. За ними появился новый отряд, гораздо более многочисленный, чем первый, но шагавший в таком же сосредоточенном молчании, словно ему предстояло важнейшее дело. Шествие замыкала новая вереница возов, нагруженных связками сена и другими материалами для постройки полевых укреплений.
Не успел второй отряд покинуть перешеек, как с возов на землю тотчас посыпались туго спрессованные связки сена, которые с почти волшебной быстротой были уложены так, что сразу образовался легкий бруствер, который перегородил перешеек и прикрыл его от огня английских батарей, — предосторожность, отсутствие которой было, как полагают, причиной катастрофы, происшедшей прошлым летом на Бридс-Хилле.
Стоявшая под деревом кучка посторонних людей привлекла к себе внимание всадника, который одним из последних пересекал перешеек. Указав своим спутникам на этих людей, офицер подъехал к ним и наклонился, чтобы получше разглядеть их лица.
— Что это значит? — воскликнул он. — Женщина и двое мужчин под конвоем! Разве среди нас еще есть шпионы? Срубите это дерево! Оно нам пригодится. И заодно пусть их осветит луна!
Приказ был тотчас же приведен в исполнение, и дерево упало с быстротой, показавшейся бы не правдоподобной всем, кроме американцев. Сесилия отошла в сторону, чтобы ее не задели ветки падающего дерева, и ее одежда и манера держаться сразу выдали в ней женщину, принадлежащую к высшему свету.
— Здесь, очевидно, произошло недоразумение, — продолжал офицер. — Почему эта дама арестована?
Один из конвоиров в нескольких словах объяснил ему, в чем дело, и в ответ получил новые распоряжения. Затем офицер пришпорил коня и ускакал во весь опор, потому что его ждали более неотложные дела, но он оглядывался назад до тех пор, пока мог видеть фигуру Сесилии в обманчивом свете луны.
— Нам лучше подняться на холм, — сказал один из конвоиров, — там мы сможем найти генерала.
— Ведите куда угодно, — ответила Сесилия, несколько ошеломленная картиной кипучей деятельности, которая предстала перед ней, — лишь бы поскорее покончить с этими мучительными проволочками.
Через несколько минут они достигли вершины ближайшего холма, где множество солдат торопливо возводили укрепления, и один из двух конвоиров отправился на поиски командира. С того места, где стояла Сесилия, открывался вид на порт, город и его окрестности. Английские корабли по-прежнему спокойно дремали, и Сесилия подумала, что юный мичман, наверно, уже уютно устроился на своей койке на борту фрегата, высокие и стройные мачты которого красиво вырисовывались на фоне неба. В городе не чувствовалось тревоги, напротив — огни медленно гасли один за другим, несмотря на канонаду, гремевшую на западной стороне полуострова, и, быть может, Хау и его гости продолжали пировать так же беззаботно, как и два часа назад. Но, если в отдалении все, за исключением батарей, казалось погруженным в дремотный покой, вокруг Сесилии кипела работа. На гребнях холмов вырастали земляные насыпи, бочки наполнялись песком и землей, укладывались фашины, но над всем этим царила тишина, нарушаемая лишь приглушенными голосами, неутихающим стуком лопат или же треском ломаемых сучьев, когда подрубленные деревья — краса и гордость соседних садов — падали на землю. Необычность этой картины заставила Сесилию на некоторое время забыть свою тревогу.
Прилежно трудившиеся солдаты, очутившись вблизи от нее, отрывались от дела, чтобы полюбоваться ее прекрасным лицом, казавшимся еще более нежным при мягком свете луны, а затем принимались работать еще усерднее, наверстывая краткую передышку. Наконец конвоир вернулся и объявил о приходе генерала, командующего этим отрядом. Это был человек средних лет, со спокойными движениями, скромно одетый, без каких бы то ни было знаков своего чина, кроме красной кокарды на большой офицерской шляпе тех времен.
— Вы застали нас среди трудов, — любезно заметил он, приблизившись к Сесилии, — уж не взыщите за задержку. Говорят, вы покинули город сегодня вечером?
— Да, час назад.
— Скажите, догадывается ли Хау о том, как мы собираемся развлечь его утром?
— Было бы лицемерием с моей стороны отказываться отвечать на вопросы, касающиеся мыслей генералов королевской армии; однако надеюсь, вы простите меня, если я скажу, что в том положении, в каком я сейчас нахожусь, мне хотелось бы быть избавленной от необходимости сознаваться в своей неосведомленности.
— Признаю свою ошибку, — тотчас ответил генерал.
После нескольких секунд размышления он продолжал:
— Сегодня ночь необычная, сударыня, и я считаю своим долгом доставить вас к генералу, который командует этим крылом армии. Возможно, что он найдет необходимым сообщить о вашем аресте главнокомандующему.
— Именно его-то я и ищу, сударь, и очень хотела бы с ним встретиться.
Генерал поклонился ей, вполголоса отдал приказание офицеру и ушел, сразу затерявшись в толпе работающих на вершине горы. Когда новый конвоир сказал Сесилии, что пора идти, она мгновение помедлила, задержавшись взглядом на спокойном великолепии бухты, на далеких, подернутых дымкой крышах города, на солдатах, двигающихся по соседнему холму и занятых тем же делом, что и все вокруг нее, а потом закуталась поплотнее в свой плащ и легкой походкой спустилась с холма.

Глава 30

Мятежный дол, мятежный холм,
Ручьев мятежных волны
Вдруг клич громовый огласил,
Мятежной силы полный.
«Битва при Кегсе»
Огромная белая кокарда, прикрывающая почти целиком весь перед маленькой шляпы нового проводника Сесилии, подсказала ей, что человек, чьим заботам ее поручили, носит в армии борющихся за свои права колонистов чин капитана. Больше ничего не обличало в нем военного, за исключением висевшей у него на боку рапиры, которая, судя по ее серебряной чашке и устрашающим размерам, очевидно, принадлежала одному из его предков, участнику первых войн американских колоний. Однако нрав ее теперешнего владельца отнюдь не отличался свирепостью, какой можно было от него ожидать при виде столь грозного оружия, напротив — он был очень внимателен к своей пленнице и заботливо соразмерял свой широкий шаг с ее шагом.
У подножия холма этот любезный рыцарь остановил возвращавшуюся повозку и после некоторых приготовлений усадил в нее Сесилию, и сам сел рядом на грубой скамейке, а ее прежние конвоиры, Меритон и незнакомец устроились у их ног в еще более тесном соседстве. Сперва они двигались медленно и с трудом — великое множество повозок, спускавшихся с холма, перегораживали весь путь.
Но, когда они обогнали фургоны, запряженные волами, и въехали на дорогу, ведущую в Роксбери, дело пошло веселей. На протяжении первой мили, пока надо было то и дело выбираться из нескончаемой вереницы повозок, все внимание капитана было поглощено этим важным и сложным маневром, но, когда их неуклюжее судно вышло на простор и, если можно так выразиться, пустилось в благополучное плавание при попутном ветре, он уже не упускал случая оказывать Сесилии мелкие услуги, которых с незапамятных времен имеет право требовать от людей его профессии хорошенькая женщина.
— Не жалей кнута! — сказал капитан вознице, когда дорога очистилась. — Поторапливайся, поддержи честь коней и посрами рогатый скот! Твоя пристяжная, должно быть, тори: до чего она не любит налегать на постромки во имя общей пользы! Обращайся с ней, как она этого заслуживает, друг мой; зато, когда мы сделаем привал, с тобой обойдутся, как с добрым вигом. Вы провели зиму в Бостоне, сударыня?
Сесилия в ответ молча наклонила голову.
— Королевская армия, без сомнения, больше нравится дамам, чем войска колоний. Однако и среди нас найдется немало таких, кому нельзя отказать ни в военных познаниях, ни в воинственной внешности, — продолжал он, высвобождая старинную дедовскую рапиру, запутавшуюся в складках плаща своей спутницы. — Воображаю, сударыня, какое бесчисленное множество балов и вечеров давали для вас господа офицеры королевской армии!
— Не думаю, чтобы в Бостоне нашлось много беспечных женщин, пожелавших принять участие в этих развлечениях, — ответила Сесилия.
— Это делает им честь! Поверьте мне, каждое пушечное ядро, которое мы посылаем в город, все равно что кровь, выпущенная из наших собственных жил. А что, после недавнего дела на Чарлстонском перешейке королевские офицеры, наверно, уже не так презирают колонистов?
— Все те, кого близко касался исход событий того рокового дня, не скоро забудут его!
Молодой американец, пораженный печальным тоном Сесилии, без труда догадался, что в своей откровенной радости он невольно коснулся какой-то незажившей раны.
После этой неудачной попытки завязать разговор они некоторое время ехали в глубоком молчании, которое было прервано, только когда в вечернем воздухе раздался стук лошадиных копыт, не сопровождавшийся грохотом колес.
На первом же повороте дороги они увидели нескольких офицеров, скакавших им навстречу. Тот, кто ехал впереди, остановился, увидев повозку, которая по его знаку тоже остановилась.
В непринужденной и несколько высокомерной манере всадника, заговорившего с капитаном, было что-то заставившее Сесилию прислушаться к его замечаниям с большим вниманием, чем обычно уделяется дорожным разговорам. Одежда незнакомца не была ни вполне штатской, ни военной, хотя выправка у него была явно военная. Когда он остановил свою лошадь, несколько собак стали прыгать и ласкаться к нему, бесцеремонно проскальзывая между ногами чистокровного скакуна; хозяин досадливо отгонял преданных псов, но это их нисколько не обескураживало.
— Прекрасная дисциплина, черт побери! — воскликнул этот странный американский военачальник. — Я осмеливаюсь предположить, господа, что вы возвращаетесь с высот Дорчестера, куда пришли из лагеря пешком, а теперь, отступая, решили прокатиться.
Молодой капитан встал и, почтительно сняв шляпу, ответил:
— Мы возвращаемся с этих холмов, это правда, сударь: но, для того чтобы отступать, надо сначала встретиться с врагом!
— Ах, у вас белая кокарда! Раз вы в таком чине, сударь, полагаю, что у вас есть какие-то основания для подобного поведения!.. Лежать, Юнона, лежать!
— Эта дама час назад была высажена у перешейка со шлюпки королевского корабля, сударь. Мне был дан приказ доставить ее к генералу, командующему правым крылом.
— Дама! — многозначительно повторил кавалерист, медленно проводя рукой по своему орлиному носу. — О, если речь идет о даме, то ей надо предоставить все удобства… Пошла прочь, Юнона! — И, повернув голову к адъютанту, стоявшему рядом с ним, он проговорил, почти не понижая голоса:
— Должно быть, какая-нибудь любовница Хау, которую он послал сюда в качестве образца добродетели и скромности. В таком случае, сударь, вы правильно сделали, взяв лошадей, — громко продолжал он. — Я удивляюсь лишь, почему вы запрягли не шестерку, а только пару. Но скажите, как идет постройка укреплений?.. Отстань, тебе бы жить при дворе, Юнона, там бы ты лизала пятки господам министрам и своей угодливостью заработала бы себе ленту!
— Их строят, сударь, а так как все внимание королевских войск приковано к батареям, то мы закончим работы до рассвета, прежде чем они успеют что-нибудь заметить.
— Да, землю копать мы мастера, а вот умеем ли мы еще что-нибудь?.. Мисс Юнона, ты рискуешь своей драгоценной шкурой! Ах, ты так! Ну, пеняй же на себя! — И вспыльчивый генерал вытащил из кобуры пистолет и дважды прицелился в голову собаке, все еще ласкавшейся к нему в порыве слепой любви, но пистолет оба раза дал осечку. Недовольный собою, оружием, собакой, он обернулся к своей свите и с досадой крикнул:
— Господа, если кто-нибудь из вас уничтожит эту тварь, то за услугу, оказанную мне, обещаю отозваться о нем с похвалою в первом же моем донесении конгрессу!
Один из сопровождавших его конюхов свистом подозвал к себе спаниеля и, вероятно, тем самым спас жизнь впавшей в немилость фаворитке.
Тем временем генерал, как видно, совсем успокоился и, снова приняв величавый вид, обратился к капитану и его спутникам:
— Прошу прощения, что задержал вас. Можете продолжать путь. На холмах еще до восхода солнца может завязаться серьезное дело. Вы, без сомнения, пожелаете быть там.
Он поклонился с изысканной вежливостью, и обе группы медленно разъехались в разные стороны. Однако вскоре генерал повернулся в седле, словно пожалев о своей снисходительности, и со свойственной ему насмешливостью прибавил:
— Капитан, прошу вас, будьте особенно предупредительны со столь высокопоставленной дамой!
С этими словами он пришпорил коня и ускакал вместе со свитой.
Сесилия не пропустила ни одного слова из этого краткого разговора и ощутила в сердце холодок разочарования.
Когда они тронулись в путь, она спросила, едва дыша, и упавший голос выдавал ее чувства:
— И это Вашингтон?
— Он-то? — воскликнул ее спутник. — Нет, нет, сударыня! Вашингтон совсем другой человек! А это знатный английский офицер, которому конгресс дал чин генерала нашей армии. Говорят, что он столь же храбр в бою, как не сдержан в гостиной, и все же в его оправдание я должен сказать — хотя я никогда не мог понять, почему он так заносчив и высокомерен, — что он очень предан делу свободы.
Сесилия предоставила капитану мысленно примирять противоречия в характере его начальника, а сама с облегчением вздохнула, узнав, что это не тот человек, которому предстояло решить ее судьбу. Стараясь наверстать потерянное время, возница погнал лошадей, и они понеслись во весь опор. Оставшийся короткий путь-до Роксбери все молчали. Канонада гремела с прежней силой, и было опасно останавливаться под обстрелом противника; поэтому капитан выбрал защищенное место в небольшой ложбине и, покинув там своих пленников, отправился на розыски генерала, которого ему приказано было найти. Во время его недолгого отсутствия испуганной Сесилии, сидевшей в повозке, довелось не только слышать, но отчасти и видеть происходящий неподалеку бой.
Единственную тяжелую мортиру американцев разорвало прошлой ночью. Однако они били из других орудий с неослабевающим упорством, и не только по английским полевым укреплениям, но и по перешейку, от которого их отделяло устье реки Чарлстон, а также и дальше, к северу, прямо по позиции, занятой неприятелем на роковых холмах Чарлстона. В отместку за эти атаки английские батареи, расположенные к западу от Бостона, открыли беспрерывный огонь, в то время как батареи на восточной стороне города бездействовали, не подозревая о грозящей им опасности.
Офицер возвратился и сообщил Сесилии, что его поиски увенчались успехом и ему приказано доставить ее к американскому главнокомандующему. Для этого требовалось проехать еще несколько миль, и молодой человек, уже начинавший тяготиться своей новой обязанностью, не стал долго мешкать. Путь их лежал по безопасной ложбине; дорога была хорошая, возница правил бойко, и не прошло и часа, как они переправились через реку, и Сесилия очутилась в городке, бывшем колыбелью науки в колониях note 19.
Городок находился в дружеских руках, тем не менее всюду можно было заметить следы присутствия нерегулярных войск. Университетские здания были превращены в казармы; у дверей трактиров с шумом и гамом толпились солдаты, жаждавшие выпить и развлечься. Офицер велел остановить повозку у наиболее спокойного из этих пристанищ бесшабашных гуляк и объявил, что Сесилии придется подождать здесь, пока он не узнает намерений главнокомандующего. Сесилии это не очень понравилось, но, подчиняясь обстоятельствам, она вышла из повозки без возражения. Сопровождаемая Меритоном и незнакомцем, она прошла вслед за офицером сквозь буйную толпу, и никто не осмелился не только оскорбить ее, но даже проявить хоть малейшую неучтивость. Любители сильных выражений, которых было там немало, стихали при ее приближении и почтительно расступались, так что до ее ушей донеслось лишь одно громкое замечание, хотя приглушенный гул голосов провожал ее до самого крыльца. Это единственное замечание было данью восхищения ее грациозной походке, и, как ни странно, ее спутник счел нужным извиниться перед ней, шепнув, что это сказал «один из южных стрелков, чей полк славится не только ловкостью и храбростью, но и грубоватостью!»
Внутри трактир имел совсем другой вид, чем снаружи.
Скромный лавочник, который содержал его, занимался новым для него делом, то ли уступая требованию времени, то ли из желания заработать; но по молчаливому соглашению с посетителями, постоянно осаждавшими трактир, хозяин, снабжая всех желающих горячительными напитками, сохранил большую часть помещения для своей семьи. В распоряжение публики, однако, был предоставлен большой зал, куда и провели Сесилию и ее двух спутников, даже не извинившись за царивший в нем беспорядок.
Там было человек двенадцать: одни спокойно сидели у пылающего камина, в том числе и две женщины, другие расхаживали по всему залу, третьи разместились как попало на стульях. При появлении Сесилии все насторожились, но вскоре забыли о ее присутствии, хотя ее плащ из дорогой материи и шелковый капюшон привлекли внимание женщин, и они посмотрели на Сесилию с таким оскорбительным любопытством, как еще ни разу никто не глядел на нее за время ее полного опасностей ночного путешествия. Она села на предложенный ей стул у веселого огня — единственного источника света в комнате — и приготовилась терпеливо ждать своего проводника, который тотчас же отправился в соседний квартал, где помещался штаб американского главнокомандующего.
— В такое время нашей сестре лучше оставаться дома, — сказала сидевшая рядом с Сесилией женщина средних лет, которая усердно вязала; однако по ее дорожному платью было видно, что она тоже не здешняя. — Да знай я, какие здесь страхи, я бы ни за что не стала переправляться через Коннектикут, хоть у меня тут мой единственный сын воюет.
— Сердцу матери, должно быть, очень больно, — заметила Сесилия, — слышать шум сражения, в котором принимает участие ее сын.
— Да! Принц пошел в армию на полгода и уже почти дал согласие остаться там, пока город занят англичанами.
— Сдается мне, — сказал степенного вида фермер, сидевший напротив нее, — что имя вашего сына не подходит тому, кто сражается против короля!
— Его назвали так еще до того, как король стал слушать дурных советчиков. А имя, данное при святом крещении, нельзя менять, как бы ни менялась жизнь. Я родила двойню: одного я назвала Принцем, другого — Наследником, потому что они появились на свет как раз в день совершеннолетия принца — нынешнего короля.
А ведь это случилось прежде, чем переменилось его сердце, и тогда жители Массачусетса любили его, как родного.
— Ну что ж, хозяюшка, — сказал фермер, встав с добродушной улыбкой, чтобы предложить ей в знак дружбы понюшку настоящего шотландского табаку и как бы извиняясь за вмешательство в ее домашние дела, — значит, в вашей семье есть наследник престола! Принц-наследник, говорят, идет сразу после короля, а судя по вашему рассказу, один из ваших сыновей храбрый малый и не собирается продать свое наследство за чечевичную похлебку.
Вы сказали, что Принц сейчас служит в наших войсках?
— В эту самую минуту он стреляет одним из этих боевых таранов на Бостонском перешейке. Господь свидетель, тяжело разрушать дома людей той же религии и той же крови, что ты сам. Но что поделаешь, надо же помешать злым умыслам тех, кто живет в праздности и роскоши, пока другие трудятся в поте лица своего.
Честный фермер, лучше разбиравшийся в новейшем военном искусстве, улыбнулся ошибке женщины и сказал с серьезностью, придававшей его шутке еще больше юмора:
— Ну, пожелаем вашему сынку не слишком устать до утра от возни с таким тяжелым оружием. Но что делает в это время Наследник? Сидит ли спокойно дома с отцом, благо считается младшим?
— Нет, нет! — сказала женщина, печально качая головой. — Я надеюсь, что сейчас он в обители нашего небесного отца. И вы ошибаетесь — он не младший. Он родился первым и каким же красавчиком вырос! Когда по стране пошел слух, что королевские войска ворвались в Лексингтон и убивают и грабят, он взял ружье и пошел вместе с другими узнать, по какому праву те проливают кровь американцев. Он был молод и храбр, он хотел быть в первых рядах тех, кто отстаивает свои законные права. На Бридс-Хилле он, говорят, был в самой гуще схватки с королевскими войсками, и больше я о нем ничего не знаю.
Да, он не вернулся оттуда. Товарищи прислали мне его одежду, оставшуюся в лагере, и вот один из его носков: я надвязываю его для другого брата-близнеца.
Женщина говорила просто и совершенно спокойно, но слезы катились одна за другой по ее щекам и падали на старенький носок ее убитого сына.
— Вот так гибнут наши молодцы в войне с подонками Европы! — воскликнул фермер с жаром, свидетельствующим, как глубоко он был взволнован. — Пусть же ваш второй сын отомстит за своего брата!
— Сохрани боже! Сохрани боже! — ответила мать. — Мстительность — дурное чувство, — и я бы совсем не хотела, чтобы мой сын отправился в кровавый бой с таким грехом на совести. Бог даровал нам эту страну, чтобы мы жили в ней, воздвигали ему храмы и поклонялись его святому имени, но при этом он даровал нам и право защищаться от притеснителей. Наследник поступил правильно, взявшись за оружие, и Принц поступает хорошо, последовав его примеру.
— Я заслужил ваш упрек, — ответил фермер и обвел всех окружающих взглядом, в котором уже не прятался смешок. — Благослови вас господь, хозяюшка, и пусть он избавит вас, вашего сына и всех нас от бедствия, которое обрушилось за наши грехи на нашу страну. Как только встанет солнце, я отправлюсь на запад, в горы, и, если вы хотите послать привет вашему мужу, я не откажусь сделать крюк, чтобы передать его.
— Спасибо вам на добром слове! Мой старик был бы рад, если бы вы к нему завернули, да только мне уже невмоготу ни этот грохот, ни все эти страхи, и пусть лишь мой сынок возвратится с поля боя, я тут долго не задержусь. Утречком схожу в дом Креджи поглядеть на того благословенного человека, которого народ выбрал своим вождем, а потом поспешу восвояси. Я хорошо вижу: нам, женщинам, здесь делать нечего.
— Тогда вам придется отправиться за ним в очень опасное место. Час назад я видел, как он со своим штабом проскакал верхом к берегу. Вы уж мне поверьте, за сегодняшними необычными приготовлениями скрываются планы, недоступные нашему скромному разуму.
— О ком вы говорите? — невольно вырвалось у Сесилии.
— О ком же, если не о Вашингтоне, — услышала она чей-то голос за своей спиной, и удивительный звук этого глубокого и низкого голоса мгновенно напомнил ей о старом вестнике смерти, появившемся у ложа ее умирающей бабки.
Сесилия вскочила со стула и на несколько шагов отступила от Ральфа, который стоял, глядя на нее твердым, испытующим взором, ничуть не смущаясь тем, что привлек к себе всеобщее внимание. , — Мы с вами видимся не в первый раз, сударыня, — продолжал старик, — и простите меня, если я скажу, что женщине должно быть приятно увидеть знакомого в таком неподходящем для нее месте.
— Знакомого? — растерянно отозвалась Сесилия.
— Да, знакомого: мы знаем друг друга, — многозначительно ответил Ральф. — И вы убедитесь в этом, когда услышите, что я видел ваших двух спутников в казарме, неподалеку отсюда.
Сесилия украдкой оглянулась и, к своему ужасу, обнаружила, что ее разлучили с Меритоном и незнакомцем. Не успела она опомниться, как старик приблизился к ней и с изысканной вежливостью, столь разительно отличавшейся от его грубой и небрежной одежды, произнес:
— Здесь не место для племянницы пэра Англии. Но я уже давно как дома в этом городке, где все дышит войной, и отведу вас в убежище, более вас достойное.
На мгновение Сесилия заколебалась, но, увидев, с каким удивлением все на нее смотрят, с каким жадным любопытством, прекратив свои занятия, слушают каждое слово, сказанное ею и стариком, она застенчиво приняла предложенную ей руку, и они в полном молчании покинули комнату, а затем и дом — через дверь, противоположную той, в какую вошла Сесилия, и оказались на другой улице, в стороне от шумной и пьяной толпы.
— Я не могу уйти без своих спутников, — промолвила Сесилия.
— Они взяты под стражу, — невозмутимо ответил старик, — и вы можете либо разделить с ними заключение, либо на время расстаться с ними. А если часовые догадаются, что за человек тот, кто привел вас сюда, ему придется плохо.
— Догадаются? — переспросила Сесилия, отшатнувшись от старика.
— Я думаю, что слова мои ясны! Разве он не смертельный, упорный враг свободы? Неужто вы думаете, что наши соотечественники так безрассудны, что позволят подобному человеку свободно разгуливать по нашему лагерю? Нет, нет, — пробормотал старик с тихим ликующим смехом, — он искушал судьбу, как глупец, и погибнет, как собака!.. Ну, идемте! Место, куда я вас веду, в двух шагах, и вы сможете вызвать к себе этого человека, когда захотите.
Старик почти силой увлек за собой Сесилию, и они действительно очень скоро остановились у двери простого уединенного дома, перед которым взад и вперед ходил часовой. Позади дома то появлялась, то исчезала длинная тень другого часового — свидетельство того, как бдительно охраняли тех, кто находился внутри.
— Входите! — сказал Ральф, решительно отворив дверь.
Сесилия повиновалась, но, вступив в узкий коридор, вздрогнула, увидав расхаживавшего там еще одного часового с ружьем.
Ральф, который, видимо, был здесь своим человеком, непринужденно спросил:
— Приказ от Вашингтона еще не получен?
— Нет, — ответил часовой, — и, судя по этой задержке, нельзя ждать ничего хорошего.
Старик пробормотал себе что-то под нос, но прошел вперед и, распахнув другую дверь, воскликнул:
— Входите!
Сесилия послушно переступила порог, и дверь за ней тотчас захлопнулась. Не успела она выразить ни удивления, ни испуга, как очутилась в объятиях своего мужа.

Глава 31

Дочь Капулетти!
Так в долг врагу вся жизнь моя дана!
Шекспир, «Ромео и Джульетта»
— Ах, Лайонел, Лайонел! — вскричала, плача, Сесилия, осторожно высвобождаясь из крепких объятий Линкольна. — В какую минуту ты покинул меня!

Предыдущая страница 18 Следующая страница


19 Джеймс Фенимор Купер

— И как я был за это наказан, любовь моя! Ночь отчаяния и утро горьких сожалений! Как скоро я почувствовал всю силу тех уз, что связали нас с тобой! Если только мое безрассудство не разорвало их навеки…
— Неверный! Теперь я узнала тебя и с чисто женским искусством сплету такую сеть, что сумею тебя удержать.
Лайонел, если ты любишь меня так сильно, как мне хочется в это верить, пусть все прошлое будет забыто! Я прошу, я настаиваю: никаких объяснений! Ты был обманут, но я вижу раскаяние в твоих глазах: теперь к тебе вернулся рассудок. Так будем говорить только о тебе. Почему тебя так стерегут — скорее как преступника, чем как офицера королевской армии?
— Они и правда очень усиленно охраняют мою особу.
— Но как ты оказался в их власти? И почему они так злоупотребляют ею?
— Это легко объяснить. Вспомни, какая была страшная буря ночью, когда мы венчались, Сесилия!
— Это было ужасно, — ответила она, содрогнувшись, но тотчас же радостная улыбка согнала с ее лица последние следы печали и заботы. — Я уж больше не верю в предзнаменования, Лайонел, — продолжала она. — Впрочем, если даже одно и было послано нам, разве оно уже не исполнилось? Я не знаю, Лайонел, что значит для тебя благословение докипающей землю души, но для меня большое утешение в том, что моя бабушка, умирая, благословила наш поспешный союз.
Сняв руку, которую Сесилия доверчиво положила ему на плечо, Лайонел мрачно отошел в дальний угол комнаты.
— Сесилия, я люблю тебя так сильно, как тебе хочется в это верить, — сказал он, — и я готов подчиниться твоей воле и предать забвению прошлое, но я продолжу свой рассказ. Ты помнишь, в ту ночь разразилась такая буря, что никто не отважился бы без крайней нужды выйти из дома, но я решил воспользоваться непогодой и с помощью флага, который всегда был в распоряжении дурачка Джэба Прея, покинул город. Раздраженный… Я сказал — раздраженный? Нет, скорее терзаемый ураганом страстей, перед которыми бледнела разбушевавшаяся стихия, я слишком далеко зашел… Сесилия, я был не один!
— Я знаю это, знаю, — быстро сказала она, почти задыхаясь от волнения, — но что же было дальше?
— Мы встретили пикет, который никак не мог принять офицера королевской армии за нищего дурачка, хотя и пользующегося некоторыми привилегиями. В нашей тревоге мы позабыли.., поверь мне, дорогая Сесилия, если бы ты знала, при какой сцене я присутствовал, какие причины толкали меня, ты оправдала бы мое как будто непонятное бегство от тебя!
— Неужели я сомневаюсь в этом? Разве могла бы я, позабыв свое положение, свою недавнюю утрату и свой пол, наконец, последовать за человеком, недостойным моего участия? — ответила Сесилия, и лицо ее вспыхнуло и от смущения и от силы охвативших ее глубоких чувств. — Не думай, что я пришла сюда, чтобы, как слабая женщина, упрекать тебя в несовершенных прегрешениях. Я ваша жена, майор Линкольн, и должна поддерживать вас в те минуты, когда вам больше всего нужна нежность супруги.
Я дала этот священный обет перед алтарем, и стану ли я колебаться, выполнить ли его, лишь потому, что на меня устремлены взоры людей.
— Я сойду с ума, я сойду с ума! — вскричал Лайонел и в душевном смятении начал метаться по комнате. — Порой мне кажется, что проклятие, сгубившее отца, тяготеет и над сыном!
— Лайонел, — мягко сказала Сесилия, подойдя к нему, — разве так ты сможешь сделать меня счастливой?
Разве так встречают женщину, вверившую любимому свое счастье? Но я знаю: ты успокоишься, ты будешь справедливее к нам обоим, ты будешь покорен воле божьей! Ну, а теперь вернемся к твоему аресту. В твоем необдуманном появлении в американском лагере вряд ли можно усмотреть преступные намерения, и будет нетрудно убедить офицеров, что ты не способен на подобную низость.
— Трудно укрыться от бдительности тех, кто борется за дело свободы, — раздался негромкий, спокойный голос Ральфа, неожиданно вошедшего в комнату. — Майор Линкольн слишком долго внимал решениям тиранов и рабов и забыл о стране, в которой он родился. Если он хочет спастись, пусть откажется от своих заблуждений, пока еще может сделать это с честью.
— "С честью"! — не скрывая своего презрения, повторил Лайонел и опять начал быстро и взволнованно шагать по комнате, не удостаивая непрошеного гостя ответом.
Сесилия бросилась в кресло и, наклонив голову, спрятала лицо в маленькую муфту, словно заслонясь от какого-то ужасного зрелища.
Наступившую тишину через мгновение нарушили громкие голоса и шум шагов в коридоре. Дверь в комнату отворилась, и на пороге появился Меритон. Увидев его, Сесилия вскочила с кресла и, сделав ему знак удалиться, в каком-то исступлении закричала:
— Уходите отсюда, уходите отсюда, во имя неба, уходите!
Слуга заколебался, но тут он увидел Лайонела, и преданность хозяину взяла верх над почтительностью к его супруге.
— Слава богу, я опять вижу вас, сударь! С тех пор как я покинул берега Англии, для меня не было более радостной минуты! Ах, если бы мы были сейчас в Равенсклифе или в Сохо, я бы счел себя самым счастливым человеком во всех трех королевствах! Ах, сударь, уедем поскорее из этой колонии и вернемся в страну, где нет мятежников, где не поносят ни короля, ни палату лордов, ни палату общин!
— Довольно, добрый Меритон, довольно! — перебила, задыхаясь, Сесилия. — Уходите, идите в трактир, в какой-нибудь колледж, дуда угодно, только не оставайтесь здесь!
— Не отсылайте верноподданного обратно к мятежникам, сударыня, умоляю вас! Каких только кощунственных речей я не наслушался, сударь, пока был там! Они говорили о священной особе монарха так дерзко, словно он простой дворянин. Как я был счастлив, когда меня освободили!
— А если бы ты побывал в казарме на другом берегу, то услышал бы дерзкие речи не о земном владыке, а о самом царе царей, — возразил Ральф.
— Ну, так оставайтесь! — сказала Сесилия, видимо не правильно поняв значение презрительного взгляда, каким лакей смерил старика, внушившего ему такую неприязнь во время их совместного плавания. — Тут есть и другие комнаты, не правда ли, майор Линкольн? Пусть мои спутники побудут там. Ведь ты же не допустишь, чтобы слуги присутствовали при нашем свидании!
— Что значит этот неожиданный испуг, любимая? — спросил Линкольн. — Если здесь ты не нашла радости, то, по крайней мере, ты хоть в безопасности. Ступай в соседнюю комнату, Меритон! Если ты понадобишься, то войдешь сюда через эту дверь.
Слуга пробормотал что-то невнятное — разобрать можно было только одно слово, которое он произнес с особенным ударением: «Мило!» — но по его злобному взгляду, брошенному на Ральфа, легко можно было догадаться, кто являлся причиной его неудовольствия. Старик последовал за Меритоном, дверь захлопнулась за обоими, а Сесилия все еще стояла неподвижно, глубоко задумавшись, подобная прекрасной статуе. Когда же она услышала, что ее спутники вошли в соседнюю комнату, то с облегчением вздохнула, словно с души у нее свалился камень.
— Не тревожься за меня, Сесилия, и еще меньше — за себя, — промолвил Линкольн, нежно прижимая ее к груди. — Моя безрассудная поспешность, вернее, роковое проклятие, тяготеющее над моим родом, моя душевная тоска, которую ты так часто с грустью замечала, — все это как будто и вправду навлекло на меня опасность, но, если я открою причину моих поступков, даже у моих врагов рассеются все подозрения.
— Я тебя ни в чем не подозреваю, не думаю о тебе ничего дурного и ни о чем не сожалею, Лайонел! Я только страстно желаю, чтобы ты успокоился; и, ах, если бы я могла объяснить! Да, теперь пришло время… Лайонел, мой добрый, но беспечный Лайонел!..
Тут Сесилия умолкла, ибо в комнату неожиданно вошел Ральф, чья неслышная походка, глубокая старость и ужасающая худоба делали его похожим на выходца с того света. В руках он держал плащ и шляпу: Сесилия с одного взгляда узнала в них вещи незнакомца, который разделял с ней все превратности этой богатой событиями ночи.
— Смотрите, — сказал Ральф, показывая на свои трофеи с мрачной, но выразительной улыбкой, — смотрите, сколько форм принимает Свобода, чтобы помочь своим сторонникам. Вот под какой маской надо искать ее теперь.
Надень это, юноша, и ты будешь свободен!
— Не верь ему! Не слушай его! — прошептала Сесилия, в ужасе отпрянув от Ральфа. — Впрочем, нет! Слушай его, но только будь осторожен.
— Ты медлишь принять благословенный дар Свободы, который тебе предлагают? — спросил Ральф. — Ты хочешь остаться здесь и предстать перед гневным судом вождя американцев, ты хочешь, чтобы твоя жена, которая была ею один день, стала вдовою навек?
— А зачем мне это платье? — спросил Лайонел. — Чтобы унизиться до переодевания, надо быть уверенным в успехе!
— Обрати свой гордый взор, юноша, на это воплощение невинности и страха рядом с тобой! Если не ради себя самого, то подумай о своей безопасности ради той, что соединила свою судьбу с твоей, и беги, пока не поздно!
— О, ни минуты больше не медли, Лайонел! — воскликнула Сесилия, внезапно изменив свое решение под влиянием новой мысли. — Беги, оставь меня! Мой пол, мое имя будут…
— Ни за что! — закричал Лайонел, презрительным жестом отталкивая протянутую ему одежду. — Однажды я покинул тебя, когда смерть пришла за своей добычей в твой дом, но, если я поступлю так еще раз, пусть на меня обрушится ее удар!
— Я последую за тобой, я пойду с тобой!
— Вы не расстанетесь, — сказал Ральф и, снова развернув плащ, набросил его на плечи Лайонела.
Тот стоял неподвижно и уже не сопротивлялся ни своей молодой жене, ни старику, помогавшему ей переодеть мужа.
— Останься здесь, — добавил Ральф, когда эта задача была выполнена, — и жди приказов Свободы, а ты, любящая супруга, иди и раздели со мной честь освобождения того, кто покорил тебя!
Краска смущения залила щеки Сесилии при этих словах, но она наклонила голову в знак согласия. Подойдя к двери, старик молча поманил ее к себе, а Лайонелу выразительным жестом приказал не двигаться с места. Когда Сесилия вместе со стариком вышла в коридор, тот, не проявив ни малейшего беспокойства при виде ходившего взад и вперед часового, обратился к нему с фамильярностью старого друга.
— Погляди, — сказал Ральф, приподнимая капюшон, закрывавший бледное лицо ею спутницы, — как бедняжка плакала, боясь за судьбу своего мужа! Теперь она покидает его, дружок, с одним из своих слуг, а ее другой слуга останется здесь и будет ходить за своим господином.
Взгляни на нее! Не правда ли, как прелестна эта опечаленная подруга, созданная для того, чтобы скрашивать жизнь солдата!
Оторопевший часовой был поражен необычайной красотой Сесилии, чье лицо Ральф так бесцеремонно открыл, и хотя понимал, что его поведение дерзко, все же не мог оторвать от нее глаз, а она в это время внимательно следила за стариком, отворившим дверь в ту комнату, где находились Меритон и незнакомец. Едва она успела спрятать лицо от взора часового, как снова появился Ральф в сопровождении фигуры, закутанной в уже известный нам плащ. Несмотря на широкополую шляпу и умышленно измененную походку, проницательный взгляд жены распознал в этом переодетом человеке Лайонела, и, вспомнив о двери, соединяющей две комнаты, она сразу разгадала хитроумный план Ральфа. Замирая от страха, Сесилия быстро прошла мимо часового и оперлась на руку мужа с доверчивостью, которая открыла бы обман человеку, искушенному в светских обычаях, но часовой был простым крестьянином, лишь недавно сменившим цеп на ружье.
Не дав часовому времени на размышления, Ральф кивнул ему и со своей обычной стремительностью направился к двери. На улице все трое увидели другого часового, который расхаживал взад-вперед перед домом — мера предосторожности, сделавшая положение наших беглецов вдвойне затруднительным. Беря пример со своего проводника, Лайонел и его трепещущая супруга с хорошо разыгранным спокойствием подошли к часовому, но он оказался более бдительным, чем его товарищ, стороживший внутри здания. Загородив им дорогу ружьем, он, видимо, решил потребовать от них объяснения, куда они идут, и грубо сказал Ральфу:
— Что это значит, старик? Ты выходишь с целой оравой из комнаты арестованного! Один, два, три!.. Может быть, среди вас находится и наш английский красавчик, а еще двое остались там. Ну-ка, иди сюда, отец, объясни, что это с тобой за команда. Если хочешь знать, многие думают, что ты шпион Хау, хоть тебе и разрешили свободно ходить по всему лагерю. Попросту говоря, тебя недавно видели в дурной компании, и есть слух, что ты скоро засядешь за решетку точно так же, как и твой товарищ!
— Вы слышали, друзья? — спокойно улыбаясь, обратился к своим спутникам Ральф, вместо того чтобы ответить часовому. — Думаете ли вы, что среди приспешников короля можно найти таких верных людей, как этот часовой? Разве не засыпают рабы, как только тираны отвернутся, чтобы предаться мерзкому веселью? Вот что значит свобода! Ее священный дух живет в самом скромном ее ревнителе и наделяет простого солдата добродетелями капитана.
— Ну, что уж там! — ответил польщенный часовой, снова вскинув ружье на плечо. — Я думаю, что тебя не переспоришь. Мне понадобилось бы провести не менее двух лет в каком-нибудь из тех вон колледжей, чтобы разобраться в том, о чем ты говоришь. Но сдается мне, что в одном ты, может быть, и прав: что бедному, который любит свою родину и сражается за правое дело, так тяжело стоять на посту, всю ночь не смыкая глаз, то каково же полуголодному наемнику, который воюет за шесть пенсов в день. Проходи, проходи, отец, вас было одним человеком меньше, когда вы входили туда, но если тут что-нибудь и неладно, то часовой, что там внутри, не выпустил бы вас.
И часовой снова начал ходить взад и вперед, мурлыча себе под нос куплет из песенки «Янки-дуддл», очень довольный и собой и всем человечеством, за исключением врагов своей страны. Сказать, что это был не первый случай, когда самые чистые намерения были обмануты возвышенными речами о свободе, может быть, и рискованно, но мы твердо верим, что он был не последним, хотя наша память и не подсказывает нам сейчас примера, на который мы могли бы сослаться в подкрепление такой еретической мысли.
Ральф, видимо, не собирался ничего добавлять к тому, что требовалось необходимостью и отвечало моменту.
Предоставленный самому себе, он, бормоча что-то под нос, с такой поспешностью пошел вперед, что нельзя было усомниться в его искреннем желании поскорее уйти подальше. Когда они завернули за угол и опасность осталась позади, он замедлил шаг и, дав возможность своим спутникам догнать себя, приблизился к Лайонелу, крепко сжал ему руку и голосом, прерывающимся от внутреннего ликования, прошептал:
— Теперь он пойман! Он уже больше не опасен! Да, да, он пойман, его стерегут три неподкупных честных патриота.
— О ком вы говорите? — спросил Лайонел. — Кто ваш пленник и какое преступление он совершил?
— Я говорю о том, кто только с виду человек, а в душе — тигр. Но теперь он пойман, — повторил старик с глухим смехом, сотрясавшим, казалось, все его существо. — Пойман, злобный пес, мерзкий пес! Пойман! И да будет угодно небу, чтобы он испил до дна свою чашу рабства!
— Старик, — твердым голосом сказал Лайонел, — вам ли не знать, что причины, заставившие меня последовать за вами, нельзя назвать недостойными честного человека.
Подстрекаемый вами в страшную минуту, я забыл об обете, данном мною перед алтарем, — оберегать это чистое создание, которое стоит здесь рядом со мной. Но наваждение прошло. Если вы не выполните сейчас же обещания, которое вы несколько раз торжественно мне повторяли, мы с вами расстанемся навек.
Ликующая улыбка, придававшая неприятное выражение изможденному лицу Ральфа, исчезла, словно промелькнувшая тень, и он слушал Лайонела со спокойным и глубоким вниманием.
Но не успел старик ответить, как вмешалась Сесилия:
— О, не медли ни секунды! — закричала она, задыхаясь от страха. — Бежим, все равно куда, все равно как.
Может быть, за нами уже послали погоню. Я сильна, дорогой Лайонел, и пойду за тобой хоть на край света, лишь бы ты повел меня.
— Лайонел Линкольн, я не обманул тебя, — сказал торжественным тоном старик. — Нас привело сюда само провидение, и мы через несколько минут будем у цели.
Пусть это нежное испуганное создание вернется в поселок, а ты сам следуй за мной!
— Я не сделаю ни шагу, — ответил Лайонел, еще крепче прижимая к себе Сесилию. — Мы здесь расстанемся с вами, если вы не выполните свои обещания.
— Иди с ним, иди, — покорно прильнув к Лайонелу, прошептала Сесилия. — Не спорь, это может тебя погубить. Разве я не сказала тебе, что пойду за тобой повсюду, Лайонел?
— Ну, так ведите же, — сказал Лайонел, делая Ральфу знак идти, — я еще раз вверяюсь вам; но не злоупотребляйте моим доверием. Помните: со мною мой ангел-хранитель и вы больше не ведете за собою безумца.
Лунный луч, упавший на бледное лицо старика, осветил его довольную улыбку. Он безмолвно повернулся и пошел вперед своей быстрой, неслышной походкой. Сесилия и Лайонел поспешили за ним. Они не очень далеко отошли от города — еще виднелись университетские постройки, у трактиров отчетливо слышался громкий смех загулявших солдат, доносилась мирная перекличка часовых, — когда старик подвел их к одинокой церкви, сумрачно высившейся в обманчивом свете луны. Указав на храм классической архитектуры, необычной для тех мест, Ральф сквозь зубы сказал:
— Хоть здесь господь царит у себя, не подвергаясь поруганию!
Лайонел и Сесилия бросили быстрый взгляд на молчаливые стены и вслед за стариком прошли на кладбище через пролом в полуразрушенной бедной ограде. Тут Лайонел снова остановился.
— Дальше я не пойду, — сказал он и, сам того не замечая, стал твердой ногой на невысоком могильном холме, как бы подтверждая свои слова решительной позой. — Прошло время, когда я думал лишь о себе; теперь я должен заботиться о слабом создании, которому служу опорой.
— Не думай обо мне, дорогой Лайонел…
Но Сесилию перебил старик, который, сняв шляпу и подставив свои седые кудри мягким лучам луны, произнес дрожащим голосом:
— Ты уже все свершил! Ты достиг места, где погребен прах женщины, носившей тебя под сердцем. Безумный юноша, ты святотатственно попираешь ногами могилу своей матери!

Глава 32

Томится старость днем
Не знает ночью сна
Напрасно звать: вернись опят
Ко мне, моя весна.
Бернс
Молчание, наступившее после этого неожиданного заявления, напоминало холодное молчание мертвецов, покоившихся кругом. Лайонел в ужасе отступил на шаг; потом, по примеру старика, обнажил голову в благоговейном почтении к матери, чей смутный образ рисовался в его воображении подобно какому-то туманному сну, неясному воспоминанию младенческих лет. Через некоторое время Лайонел справился со своим волнением и, обратившись к Ральфу, произнес:
— Значит, вы привели меня сюда, чтобы рассказать мне о несчастиях моей семьи?
— Да, — приглушенным голосом ответил старик, и выражение мучительной боли на миг исказило его черты. — Здесь, именно здесь, на могиле твоей матери, ты должен выслушать эту повесть.
— Хорошо, пусть это будет здесь! — сказал Лайонел, и в глазах его вспыхнул дикий, полубезумный огонь, от которого кровь застыла в жилах Сесилии, с глубокой тревогой следившей за своим мужем. — Здесь, на этом священном месте, я вас выслушаю, и, если то, на что вы мне столько раз намекали, окажется правдой, тогда, клянусь, я буду мстить…
— Нет, нет, не слушай его! — вскричала Сесилия, схватив Лайонела за руку. — Не оставайся здесь! Ты не сможешь этого вынести!
— Я все могу вынести, лишь бы узнать правду!
— Ты слишком надеешься на свои силы, Лайонел! Думай сейчас лишь о своей безопасности. В другое, более счастливое время ты все узнаешь. Да, я, Сесилия, твоя жена, обещаю тебе открыть все…
— Ты?
— С тобой говорит внучка вдовы Джона Лечмира, и ты не можешь ослушаться ее, — сказал Ральф с улыбкой, которая только сильнее раздула пожар, бушевавший в груди Линкольна. — Уходи, твое место на свадебном пиру, а не на кладбище!
— Я сказал, что могу все вынести! — твердо ответил Лайонел. — Я сяду здесь, на этой скромной могильной плите, и выслушаю все, что вы мне расскажете, хотя бы легионы мятежников окружили меня, чтобы обречь на смерть.
— Как! И ты способен устоять против умоляющих глаз дорогой твоему сердцу женщины?
— Да, устою против всего, — страстно воскликнул юноша, — раз этого требует мой священный долг!
— Достойный ответ! И твоя награда близка. Но не гляди на эту сирену, а то твоя воля ослабеет.
— Это моя жена! — сказал Лайонел, ласково протягивая руку к испуганной Сесилии.
— А здесь твоя мать! — перебил его Ральф, показывая исхудалой рукой на могилу.
Лайонел опустился на разбитый надгробный камень и, завернувшись в плащ, оперся одной рукой о колено, а другой крепко сжал дрожащий подбородок, твердо решив не отступать от своего рокового намерения. При виде этого доказательства своей победы старик угрюмо улыбнулся и сел на такой же камень по другую сторону могилы, на которую оба смотрели с таким глубоким волнением.
Старик опустил голову на руки и, казалось, задумался, собираясь с мыслями. Во время этой короткой, но многозначительной паузы Лайонел почувствовал, что Сесилия села с ним рядом и, трепеща, прильнула к нему. Бледная, с откинутым капюшоном, она не сводила покорного, но встревоженного взгляда с лица своего мужа, на котором одно выражение быстро сменялось другим.
— Ты уже знаешь, Лайонел, — начал Ральф, медленно выпрямляясь, — что в прошлом веке твое семейство переселилось в колонии, чтобы найти там мир и справедливость и свободно исповедовать свою религию. Ты знаешь также — мы часто в бессонные ночи беседовали об этом под шум ветра и немолчный рокот океана, — что смерть поразила всех членов старшей ветви твоей семьи, которые остались жить в Англии среди роскоши и пороков королевского двора, и твой отец оказался их единственным наследником.
— Нет ни одной кумушки в Массачусетсе, которой бы не было это известно, — нетерпеливо прервал старика Лайонел.
— Но им неизвестно, что за много лет до того, как это богатство пришло к твоему отцу, кое-кто верил, что это неизбежно случится; им неизвестно также, насколько возвысился в глазах своих родственников осиротевший сын небогатого офицера, ожидающий наследства. Им неизвестно и то, что алчная Присцилла Лечмир, тетка твоего отца, готова была перевернуть небо и землю, лишь бы эти богатства и титулы, которыми она гордилась и хвастала, даже когда они принадлежали ее двоюродному дяде, достались ее потомкам.
— Но это было невозможно! Как женщина она не могла наследовать их, и у нее не было сына.
— Нет ничего невозможного для тех, чью душу гложет червь честолюбия. Тебе ли не знать, что после нее осталась внучка! А разве у внучки не было матери?
Лайонел не мог усомниться в истине этих горьких слов, ибо та, о ком шла речь, со стыдом спрятала голову на его груди, живо сознавая, как справедливо все, что говорит этот таинственный старик о ее покойной бабке.
— Упаси боже, чтобы я, христианин и дворянин, — гордо продолжал старик, — позволил себе хотя бы одним дурным словом запятнать ее светлую память. Мать девушки, что в страхе прильнула к тебе, Лайонел, была так же добродетельна, как она сама. И, прежде чем честолюбие опутало своими тенетами жалкую Присциллу, сердце ее дочери было отдано храброму и достойному англичанину, с которым она через несколько лет обвенчалась.
Услышав эту похвалу ее родителям, Сесилия снова открыла лицо лучам луны и, стоя на коленях рядом с Лайонелом, уже не со смущением, а с глубоким интересом ожидала, что последует дальше.
— Если намерения миссис Лечмир не осуществились, — спросил майор Линкольн, — каким образом они могли повлиять на судьбу моего отца?
— Слушай же! В ее доме жила другая девушка, еще более красивая, чем ее дочь, и как будто бы столь же чистая душой. Она была родственницей, крестницей и воспитанницей этой негодной женщины. Красота и мнимые добродетели девушки, которая казалась ангелом во плоти, привлекли твоего отца, и наперекор всем козням и интригам он обвенчался с ней еще раньше, чем получил долгожданное богатство и титул. А потом на свет появился ты, Лайонел, чтобы сделать милость судьбы вдвойне драгоценной.
— А затем?
— А затем твой отец поспешил в страну своих предков, чтобы потребовать то, что ему принадлежало по праву, и приготовиться принять там тебя и обожаемую Присциллу — ведь тогда были две Присциллы, а сейчас они обе спят вечным сном! Все живое в природе обретает покой могилы, кроме меня, — продолжал старик, подняв глаза к небу с выражением безысходной печали. — Я прожил столько лет после того, как юная кровь остыла в моих жилах, столько поколений исчезло на моих глазах с лица земли, а я все еще должен, как призрак, влачить свои дни среди людей! Но жизнь моя нужна, чтобы помочь великому делу, которое началось здесь и закончится только тогда, когда возродится весь континент.
Из уважения к этому взрыву чувств Лайонел некоторое время молчал, но затем, не удержавшись, сделал нетерпеливый жест, привлекший внимание старика, и тот продолжал:
— Твой отец провел два долгих, томительных года в Англии, доказывая свои права на наследство. Наконец он добился признания и поспешил вернуться домой. Но здесь некому было встретить его с радостью: его жены, его любящей Присциллы, подобной нежному цветку, который покоится у тебя на груди, уже не было в живых.
— Я знаю, — сказал глубоко взволнованный Лайонел, — она умерла!
— Но это не все, — ответил Ральф таким глухим голосом, что, казалось, он прозвучал из могилы, — она была бесчестна!
— Это ложь!
— Это правда!
— Это ложь! — повторил в бешенстве Лайонел. — Ложь более черная, чем все черные помыслы дьявола.
— Я говорю тебе, что это правда, юный безумец! Она умерла, произведя на свет плод своего позора. Когда Присцилла Лечмир встретила твоего разбитого горем отца и рассказала ему эту страшную повесть, он увидел в ее глазах торжество и заподозрил предательство. Подобно тебе, он призвал небеса в свидетели того, что твою мать оклеветали. Но некто, хорошо известный твоему отцу, при обстоятельствах, запрещающих даже думать об обмане, поклялся святым именем того, кто читает во всех сердцах, что все это истинная правда.
— А подлый соблазнитель… — вскричал Лайонел, невольно отодвигаясь от Сесилии. — Он еще жив? Дай мне возможность отомстить ему, старик, и я буду благословлять тебя за то, что ты рассказал мне эту проклятую историю.
— Лайонел, Лайонел, — мягко сказала ему жена, — и ты веришь ему?
— Верит ли он мне? — повторил Ральф и захохотал зловещим раскатистым смехом, словно даже мысль о недоверии казалась ему смешной. — Всему этому надо верить, и больше того!.. Еще раз Присцилла Лечмир пустила в ход всю свою хитрость, чтобы женить на своей дочери богатого баронета, но, когда он отказался стать ее сыном, она объединилась с адскими духами, чтобы погубить его,.
Честолюбие уступило место мстительности, и твой отец стал ее жертвой!.
— Дальше! — вскричал Лайонел, которого рассказ Ральфа так захватил, что он почти не мог дышать.
— Удар поразил твоего отца в самое сердце, и он обезумел. Но это длилось лишь краткое мгновение по сравнению с бесконечными годами, которые человек осужден влачить на земле. Однако преступники воспользовались его временным помешательством, и, когда его помраченное сознание вновь прояснилось, он увидел, что находится в сумасшедшем доме, где его продержали целых двадцать лет в обществе людей, потерявших человеческий облик. И всему этому виной низкие происки вдовы Джона Лечмира.
— Неужели это правда? Неужели? — воскликнул Лайонел, ломая в отчаянии руки. Он так резко вскочил на ноги, что невольно оттолкнул от себя, как ненужную игрушку, нежную подругу, все еще обнимавшую его. — Но где доказательства? Откуда тебе все это известно?
Снова на губах старика появилась спокойная, но скорбная улыбка, обычно освещавшая его изможденное лицо, когда он говорил о себе.
— Немногое остается сокрытым от того, кто познал истину за долгие годы жизни, — ответил он. — Впрочем, разве у меня нет тайных, неизвестных тебе способов узнавать то, что мне нужно? Вспомни обо всем, что я рассказал тебе во время наших частых свиданий; вспомни о том, что произошло у смертного ложа Присциллы Лечмир, и спроси себя сам: разве твой престарелый друг говорит не правду?
— Так открой мне все! Не пропусти ни малейшей подробности в твоем отвратительном рассказе! Открой мне все или же возьми свои слова обратно.
— Ты узнаешь все, о чем спрашиваешь, Лайонел Линкольн, и даже больше, — торжественно ответил Ральф, и в голосе его зазвучала какая-то могучая убедительная сила, — но ты должен поклясться в вечной ненависти к той стране, где законы позволяют обращаться с невинным человеком, никому не сделавшим зла, как с диким зверем!
— Я сделаю больше, в десять тысяч раз больше! Клянусь, я перейду на сторону мятежников…
— Лайонел, Лайонел! Что ты хочешь сделать! — прервала его пораженная в самое сердце Сесилия.
, Но ее голос заглушили громкие крики, донесшиеся из городка и перекрывшие гул пьяной толпы. В то же мгновение послышался торопливый топот множества ног по мерзлой земле. Ральф, у которого был такой же чуткий слух, как и у робкой Сесилии, бесшумно поднялся с могильного камня и направился к дороге, а его спутники медленно последовали за ним: Лайонел — совершенно равнодушный ко всему происходящему вокруг, а Сесилия — вся трепеща от страха за мужа, презирающего опасность.
— Они заблуждаются, думая, что разыскивают своего врага, — сказал старик, властным жестом подняв руку и как бы приказывая слушать его, — но он поклялся стать под их знамена, и они радостно примут в свои ряды человека с таким именем и из такой семьи.
— Нет, нет, — вскричала Сесилия, — он не давал такого позорного обещания! Беги, Линкольн, пока ты еще свободен! Оставь меня! Я сама встречу наших преследователей — они не причинят зла женщине.
К счастью, эти слова Сесилии заставили Лайонела опомниться, и, обняв тонкий стан жены, он увлек ее за собой, на ходу сказав Ральфу:
— Старик, как только это дорогое мне существо будет в безопасности, я разберусь, говорил ли ты правду или лгал.
Но Ральф уже далеко опередил своих спутников: старика ничто не обременяло, а его железное здоровье, казалось, смеялось над разрушительным влиянием времени.
Когда он повернул в поле, прилегающее к покинутому ими кладбищу, он сделал Лайонелу и Сесилии знак рукой, словно подзывая их к себе.
Шум шагов становился все громче, и в промежутках между пушечными залпами крики погони слышались все отчетливее. Несмотря на сильную руку, поддерживающую ее, хрупкая Сесилия скоро почувствовала, что изнемогает от усталости. Когда Они вышли на другую дорогу, пролегавшую вблизи от первой, она остановилась и против воли призналась, что не может идти дальше.
— Ну, тогда подождем тех, кто за нами гонится, — сказал Лайонел с внешним спокойствием, — и пусть мятежники поостерегутся злоупотреблять своим незначительным численным преимуществом.
Едва он произнес эти слова, как из-за поворота показался воз, запряженный четырьмя волами, который вскоре поравнялся с ними. Правил волами глубокий старик, но он с большой ловкостью орудовал своей палкой, ибо постигал это искусство больше полувека. Увидев этого человека, одного на пустынной дороге, Лайонел решился на отчаянный поступок. Он оставил свою измученную подругу и с таким свирепым лицом подступил к крестьянину, что мог бы напугать всякого, кто имел хоть малейшее основание страшиться опасности.
— Куда вы направляетесь? — грозно спросил Лайонел.
— На мыс, — был ответ. — Да, да, и старые и молодые, и большие и малые, и люди и скотина, и двухколесные и четырехколесные повозки — сегодня ночью все спешат на мыс, как ты можешь сам догадаться, приятель!
Да, — продолжал он, воткнув свою палку в землю и опершись на нее обеими руками, — четырнадцатого марта мне исполнилось восемьдесят три года, и, бог даст, к следующему дню моего рождения в Бостоне не останется ни одного красного мундира. По моему мнению, приятель, они слишком долго там засиделись, пора и честь знать. Сыновья мои все на войне, а моя старуха со вчерашнего вечера помогала мне нагружать этот воз сеном. Вот я и везу его в Дорчестер, и оно ни гроша не будет стоить конгрессу.
— Значит, вы везете свое сено на Дорчестерскии перешеек? — спросил Лайонел, меряя взглядом старика и его упряжку и не решаясь напасть на такого немощного и беззащитного человека.
— Да говорите громче, по-солдатски, так же, как вы говорили раньше, я немного туговат на ухо, — ответил возница. — Нет, они не забрали у меня сено, они говорят, что я уже и так много сделал. А я говорю: разве можно сказать, что человек достаточно сделал для своей страны, если она хоть в чем-нибудь еще нуждается? Я слышал, что солдаты тащат на укрепления фашины, как они их называют, и прессованное сено. Ну, а сено-то как раз по моей части, вот я и навил его целый воз. И, если этого мало, пусть хоть сам Вашингтон ко мне явится. Я отдам ему и амбары, и сеновалы, и все, что у меня есть!
— Если вы готовы так много сделать для конгресса, может быть, вы поможете уставшей женщине? Ей с вами по дороге, но она слишком слаба, чтобы идти пешком.
— От всего сердца, — сказал возница, оглядываясь кругом в поисках той, кому он хотел помочь. — Да только, может, она далеко? Ведь час уже поздний, а мне бы не хотелось, чтобы английские пули попали в кого-нибудь из наших на Дорчестерских холмах только из-за того, что там не хватило нескольких охапок сена.
— Она вас не задержит ни на минуту, — сказал Лайонел и подбежал к Сесилии, почти незаметной в тени изгороди, у которой она стояла. Подведя ее к возу, Лайонел продолжал:

Предыдущая страница 19 Следующая страница


Осада Бостона, или Лайонел Линкольн 20

— Вам щедро заплатят за услугу.
— Ну, какая тут плата! Может, она дочка солдата или, скажем, его жена и ей следовало бы ехать в коляске с лошадьми, а не на возу, запряженном волами?
— Да, да, — вы правы, она и жена и дочь солдата.
— Вот и славно! Ручаюсь, старый Пут не совсем ошибался, когда уверял, что женщинам под силу остановить те два полка, про которые чванный английский парламент хвастал, будто они пройдут через все колонии — от Гемпшира до Джорджии… Ну, как вы там — устроились?
— Превосходно! — ответил Лайонел, который тем временем приготовил в сене два места, для себя и Сесилии, и помог ей взобраться на воз. — Можно ехать.
Возница, который был владельцем сотни акров хорошей земли по соседству, без долгих разговоров взмахнул своей палкой и погнал вперед четырех волов. Ральф наблюдал за этой короткой сценой, прячась в тени изгороди.
Когда воз отъехал, он махнул рукой, перешел через дорогу, и скоро его серая фигура растаяла в туманной дымке, словно призрак.
Между тем погоня за беглецами не прекращалась: кругом раздавались голоса и в обманчивом свете луны мелькали тени солдат, рассыпавшихся по полям. Кроме того, как слишком поздно сообразил Лайонел, оказалось, что им придется проехать через Кембридж. Когда он заметил, что они въехали на улицы городка, то охотно покинул бы воз вместе с Сесилией, но было слишком опасно попасть в самую гущу солдат, беспорядочно сновавших повсюду.
Оставалось только неподвижно и молча лежать, зарывшись в сено, в надежде, что их не заметят. В довершение всего пылкий патриотизм старого возницы не спасал его от некоторых слабостей, и он, вместо того чтобы ехать прямой дорогой, повернул своих волов и остановился у того самого трактира, куда за несколько часов до этого доставил Сесилию американский офицер. Здесь царило такое же бурное, беззаботное веселье, как и раньше. Появление странного экипажа сразу собрало вокруг него толпу, и злополучная парочка на возу стала с тревогой прислушиваться к разговорам.
— Что, старина, и тебя конгресс запряг в работу? — закричал солдат с кружкой пива в руке. — Ну-ка, промочи себе горло, почтенный отец Свободы, — для сына Свободы ты ведь староват!
— Да, да, — ответил восхищенный фермер, — я и отец Свободы и сын. У меня четверо сыновей на войне да семеро внуков в придачу. В одной нашей семье могло быть одиннадцать добрых стрелков, если бы у пяти ружей было вдвое больше замков. Однако младшие все-таки раздобыли себе охотничье ружьецо и даже одну двустволку.
А у мальчишки Аарона такой седельный пистолет, что лучше его, я думаю, нет во всем Массачусетсе! Ну и подняли же вы тарарам сегодня ночью! Этого пороха небось хватило бы еще для одного сражения на Банкер-Хилле.
— Простая военная хитрость, старик! Надо было отвлечь англичан от Дорчестера.
— Если бы они и глазели на него, не много увидели бы в такую темную ночь.
— Твоя правда, отец. А вот не видел ли ты, как по дороге улепетывали двое мужчин и одна женщина?
— Двое, ты говоришь? Двое? — спросил фермер и наклонил голову набок, словно размышляя о чем-то.
— Да, двое мужчин.
— Нет, двоих я не видел. Ты говоришь, они бежали из города?
— Да, и бежали так, словно за ними гнался сам дьявол.
— Нет, я не видел двоих. Да и вообще не видел, чтобы кто-нибудь бежал. Оно, конечно, от хорошего дела не побежишь… А что, за их поимку назначена награда? — перебил сам себя старик и снова задумался.
— Пока еще нет, ведь они только что убежали.
— Самый верный способ поймать вора — это пообещать за его поимку хорошую награду. Нет, я не видел двоих мужчин. А ты уверен, что их было двое?
— Эй, ты, проезжай со своим возом! И поживее! — закричал офицер-интендант, мчавшийся по улице на коне.
И фермер вдруг вспомнил, что ему надобно торопиться. Он взмахнул палкой и, пожелав веселым солдатам доброй ночи, погнал своих волов. Однако еще долго после того, как старик покинул городок и перебрался через реку, он то и дело останавливал воз, словно колеблясь, продолжать ли ему путь или вернуться назад. Наконец он взобрался повыше на сено и уселся так, чтобы одним глазом наблюдать за волами, а другим — за Лайонелом и Сесилией. Около часа старик рассматривал своих спутников, и никто не проронил за это время ни слова, после чего он, очевидно, решил, что его подозрения напрасны, и больше не обращал на них внимания. Быть может, он забыл о своих сомнениях еще и потому, что дорога была забита встречными возами и править становилось все труднее.
Лайонел, которого волнения последних часов заставили забыть о прежних мрачных мыслях, теперь вздохнул с облегчением, понимая, что пока им больше ничего не грозит. Прошептав на ухо Сесилии слова ободрения и надежды, он закутал ее в свой плащ, чтобы защитить от холодного ночного воздуха, и вскоре по ее спокойному дыханию убедился, к своей радости, что она задремала, побежденная усталостью.
Уже было далеко за полночь, когда показались холмы за Дорчестерским перешейком. Сесилия проснулась, и Лайонел стал подыскивать благовидный предлог, чтобы проститься со стариком, не вызвав у него новых подозрений. Наконец показалось пустынное место, где сделать это было всего удобнее. Лайонел уже хотел заговорить с возницей, как вдруг волы сами остановились: посреди дороги стоял Ральф.
— Посторонись, приятель! — закричал фермер. — Бессловесная скотина не может пройти, когда ей загораживает дорогу человек.
— Спускайтесь! — сказал Ральф, взмахом руки указывая на поля.
Лайонел тотчас же повиновался, и не успел еще возница слезть с воза, как беглецы уже стояли на дороге.
— Вы нам оказали гораздо большую услугу, чем думаете, — сказал Лайонел фермеру, — вот вам пять гиней.
— За что? За то, что вы проехали несколько миль на возу с сеном? Нет, нет, за дружескую услугу в Массачусетс се денег не берут. Эй, приятель, у вас, кажется, кошелек полон денег, это не часто встречается в наше трудное время!
— Я бесконечно вам благодарен, но не могу больше задерживаться, чтобы дать вам еще.
Заметив нетерпеливое движение Ральфа, Лайонел быстро перенес Сесилию через изгородь, тянувшуюся вдоль поля, и вскоре все трое исчезли из виду, а удивленный фермер все еще продолжал что-то говорить.
— Эй, эй, приятель! — вдруг завопил достойный защитник отечества и побежал за ними со всей быстротой, какую позволял его возраст. — Разве вас было трое, когда я вас подобрал?
До беглецов донеслись возгласы словоохотливого старика, но, как легко себе представить, они не сочли нужным останавливаться, чтобы обсудить с ним этот вопрос.
А несколько секунд спустя яростные вопли: «Чего стали посреди дороги?» — и стук колес возвестили, что появление встречных порожних фургонов заставило старого возницу вернуться к своим волам, и, пока еще можно было разобрать слова, Лайонел и его друзья слышали, как их недавний спутник громко рассказывал остальным, что произошло. Впрочем, о погоне за беглецами никто и не думал: у возчиков были более неотложные дела, чем преследование воров, даже если бы за их поимку и назначили награду.
Кратко объяснив свои намерения, Ральф кружным путем повел Лайонела и Сесилию к берегу залива. Там в неглубокой бухточке они нашли спрятанную в камышах лодку, и Лайонел узнал суденышко, на котором Джеб Прей в часы досуга ловил рыбу. Все немедля сели в лодку, и Лайонел, взявшись за весла и пользуясь начавшимся отливом, умело направил ее в сторону видневшихся вдали колоколен Бостона.
Ночные тени еще боролись со светом зарождающегося дня, когда яркая огненная вспышка осветила туманный горизонт и снова послышался рев затихшей к утру канонады. Но теперь грохот пушек раздавался с моря, и облако, вставшее над туманным портом, говорило о том, что корабли снова приняли участие в бою. Эта неожиданная канонада побудила Лайонела направить лодку к островкам, потому что и форт и южные городские батареи присоединились к кораблям и обрушили свои ядра на землекопов, еще трудившихся на холмах Дорчестера. Когда утлое суденышко скользнуло мимо большого английского фрегата, Сесилия увидела юношу, который был ее первым проводником во время ее вчерашних ночных странствий.
Он стоял на корме и с удивлением тер себе глаза, глядя на высоты, овладеть которыми, как он и предсказывал, можно было, лишь пролив реки крови. Короче говоря, в то время как Лайонел работал веслами, его взору открылось зрелище, напоминавшее битву при Бридс-Хилле: одна батарея за другой вслед за кораблями наводила пушки на дерзких колонистов, которые, как и в тот раз, ускорили развязку своей смелостью. Внимание всех было занято происходящим, и лодка, никем не замеченная, плыла вдоль пристани; утренний туман еще не растаял, когда она свернула в узкий пролив и причалила к берегу неподалеку от пакгауза, на том самом месте, где слабоумный хозяин так часто оставлял ее..

Глава 33

Почил высокий дух. — Спи, милый принц
Шекспир, «Гамлет»
Лайонел помог Сесилии взойти по крутой лестнице, и они вместе с их спутником очутились на разводном мосту.
— Здесь мы с вами простимся, — сказал Лайонел, обращаясь к Ральфу. — Вы доскажете вашу печальную повесть при других, более подходящих обстоятельствах.
— Более подходящих обстоятельств, чем теперь, у нас больше не будет: время, место, положение города — все благоприятствует нам.
Лайонел бросил беглый взгляд на унылую рыночную площадь. При сером свете раннего утра было видно, как несколько полуодетых солдат и перепуганных горожан бежали в ту сторону, где гремела канонада, В этой сумятице никто не обратил внимания на появление троих путников.
— Время и место, — медленно повторил Лайонел.
— Да, и время и место. Разве в другое время друг Свободы мог бы пройти незамеченным среди этих нечестивых наемников, которые сейчас вне себя от страха вскочили со своих постелей? А вот и место, — прибавил старик, указывая на старый пакгауз, — где вы услышите подтверждение всему, что я рассказал.
Майор Линкольн на мгновение задумался. Вероятно, он вспомнил все, что ему было известно о таинственной связи, существовавшей между жалкой нищенкой, обитавшей в этом складе, и покойной бабкой Сесилии, женщиной, о чьих коварных интригах, причинивших столько зла его семейству, он узнал на старом кладбище. Некоторое время он стоял в нерешительности.
— Ну хорошо, — сказал он наконец, — я пойду с вами.
Кто знает, как далеко зайдет дерзость мятежников, и, быть может, такой случай нам больше не представится.
Я только сперва отведу это дорогое мне создание…
— Нет, Лайонел, я не хочу, я не должна расставаться с тобой, — горячо возразила Сесилия, — иди за ним, выслушай его и узнай все, но и твоя жена имеет право быть при этом!
Не дожидаясь дальнейших возражений, Ральф легким мановением руки предложил Лайонелу и Сесилии следовать за ним и быстрым шагом повел их в низкое и темное убежище Эбигейл Прей. Тревога, царившая в городе, еще не достигла этого заброшенного строения, сейчас еще более сумрачного и безмолвного, чем обычно. Очутившись в помещении, где накануне буйствовали солдаты, они пробирались между кучками разбросанной по полу пакли, как вдруг услышали тихие стоны, доносившиеся из комнаты в одной из башен, и догадались, что найдут там ее страждущих обитателей. Отворив дверь в каморку, Лайонел и Сесилия остановились на пороге; даже старик не сразу решился войти туда.
Подавленная горем, мать дурачка сидела на грубой. скамейке и чинила бедную одежду, изношенную и изорванную ее беспечным сыном. Руки женщины работали с привычной ловкостью и быстротой, но ее суровые сухие глаза выдавали глубокое внутреннее страдание, которое она старалась скрыть. Джэб по-прежнему лежал на своем жалком ложе, но дыхание его стало еще более громким и тяжелым, чем когда мы покинули его, а обострившиеся черты его лица свидетельствовали о том, что конец уже недалек. Подле Джэба сидел Полуорт и с важным видом, словно врач щупал ему пульс. Поминутно переходя от опасений за жизнь больного к надежде на его выздоровление, капитан все время вглядывался в его стекленеющие глаза.
Естественно, что ни на кого из них внезапное появление новых лиц не произвело особого впечатления. Джэб обратил на вошедших помутневший, невидящий взгляд и, не узнав их, снова уставился в одну точку. Луч радости скользнул по лицу добряка Полуорта, когда он увидел Лайонела и Сесилию, однако выражение озабоченности тотчас же вернулось на его обычно благодушную физиономию. И лишь Эбигейл, когда перед ней неожиданно вырос Ральф, опустила голову на грудь и задрожала всем телом. Йо, хотя ее лицо исказилось, она быстро справилась со своим волнением, и пальцы ее вновь принялись за работу и задвигались с привычной быстротой.
— Объясни мне, что все это значит? — спросил Лайонел у своего друга. — Как ты попал в жилище этих несчастных? И что за беда случилась с Джэбом?
— В твоем вопросе заключается и ответ на него, майор Линкольн, — серьезно ответил капитан, не сводя внимательных глаз с больного — Я здесь, потому что они несчастны.
— Твои побуждения похвальны. Но чем он болен?
— Видимо, функции его организма ослаблены из-за какого-то значительного повреждения. Сообразив, что он болен от истощения, я дал ему столько вкусной и питательной пищи, что ее хватило бы для самого крепкого солдата в пашем гарнизоне, однако состояние его, как ты сам видишь, остается очень опасным.
— Он болен заразной болезнью, свирепствующей в городе, а ты накормил его до отвала, когда он был в жару!
— Что такое оспа в сравнении с самым страшным недугом — голодом? Полно, Лео, ты слишком много читал в школе латинских поэтов, и у тебя не хватило досуга изучить естественную философию. Врожденный инстинкт научит даже ребенка найти лекарство от голода.
Лайонел не был склонен вступать со своим другом в спор по вопросу, в котором тот считал себя знатоком, и обратился к Эбигейл:
— Но вы-то, с вашим опытом больничной сиделки, вы бы могли посоветовать ему быть осторожнее!
— Может ли слушаться опыта сердце матери, если ее дитя молит о пище? — ответила несчастная Эбигейл. — Нет, нет, мать не может быть глуха к его стонам, а когда сердце истекает кровью, разум молчит.
— Не надо никого упрекать, Лайонел, — сказала Сесилия. — Вместо того чтобы разбирать причины, вызвавшие опасность, постараемся лучше справиться с ней.
— Слишком поздно, слишком поздно! — ответила неутешная мать. — Его часы сочтены, и смерть уже витает над ним.
— Оставьте эти лохмотья, — сказала Сесилия, осторожно пытаясь отнять у женщины одежду ее сына. — Не утомляйте себя бесполезной работой в такую священную минуту.
— Вы не знаете, сударыня, что такое чувства матери, и дай вам бог никогда не знать материнских горестей.
Я работала для своего сына двадцать семь лет; не отнимайте у меня этого утешения в те немногие минуты, что ему осталось жить.
— Неужели ему столько лет? — воскликнул в изумлении Лайонел.
— Да, и все-таки ему еще рано умирать!
Ральф, который до тех пор стоял неподвижно и не сводил глаз с умирающего, при этих словах обернулся к Лайонелу и дрожащим от волнения голосом спросил:
— Он умрет?
— Боюсь, что да! Его лицо уже отмечено печатью смерти.
Легкими, почти неслышными шагами старик подошел к постели Джэба и сел напротив Полуорта. Не замечая удивления капитана, он поднял руку, словно призывая всех к молчанию, а затем, посмотрев с горестным участием на лицо больного, сказал:
— Итак, смерть пришла и сюда. Она не щадит даже самых юных и обходит лишь одного старика. Скажи мне, Джэб, какие видения встают перед твоими очами: мрачная обитель осужденных навеки грешников или сияющие чертоги праведников?
При звуках этого хорошо знакомого голоса в помутневших глазах дурачка появился проблеск сознания, и он с кроткой доверчивостью взглянул на старика. Клокотание у него в горле стало громче, потом совсем стихло, и глубоким голосом он сказал:
— Бог не сделает зла тому, кто никогда не причинил зла божьим созданиям!
— Императоры, короли и все сильные мира сего могли бы позавидовать твоему жребию, безвестное дитя нищеты! — произнес Ральф. — Ты и тридцати лет не подвергался испытаниям и уже расстаешься со своей земной оболочкой. Как и ты, я достиг возмужалости и познал всю тяжесть жизни; но я не могу умереть подобно тебе! Помолись же за несчастного старика, который так долго влачит эту бренную жизнь, что смерть позабыла о нем, помолись за старика, который устал от земной юдоли, где царят грехи и предательство. Но подожди умирать! Не уходи, пока твоя душа не унесет с собой на небеса хоть какие-нибудь знаки раскаяния этой грешницы!
Эбигейл тяжело застонала: работа выпала у нее из рук, голова опустилась на грудь, и она поникла в позе глубокого отчаяния. Вдруг она вскочила и, отбросив назад непокорные пряди волос, тронутых сединой, но еще пышных и блестящих, огляделась вокруг такими дикими и растерянными глазами, что привлекла к себе внимание всех.
— Настал час, когда ни страх, ни стыд больше не смогут сковать мой язык, — сказала она. — Слишком явно видна рука провидения, собравшего всех вас у смертного одра моего сына, чтобы я могла долее молчать. Майор Линкольн", в жилах этого беспомощного больного течет ваша кровь, хотя он и не разделял вашего благополучия.
Джэб — ваш брат!
— Она, обезумела от горя! — воскликнула Сесилия. — Она сама не знает, что говорит!
— Она сказала правду! — спокойно ответил Ральф.
— Слушайте, — продолжала Эбигейл, — слушайте страшного свидетеля, которого небо прислало сюда, чтобы подтвердить, что я не лгу. Он знает мою тайну, хоть я и думала, что грех мой сокрыт от всех в сердце человека, тяжко передо мной виноватого.
— Женщина! — вскричал Лайонел. — Желая обмануть меня, ты обманываешь только себя! Пусть голос самого неба прозвучит в подтверждение этой проклятой выдумки, все равно я никогда не поверю, что это безобразное существо произвела на свет моя красавица мать!
— Как он ни безобразен и жалок, его мать была не менее красива, хотя и менее счастлива, чем твоя мать, которую ты так превозносишь, надменный сын богатства!
Ты можешь взывать к небесам и богохульствовать, но все-таки он твой брат, твой старший брат!
— Это правда, святая правда! — повторил старик.
— Не может быть! — вне себя крикнула Сесилия. — Лайонел, не верь им, они противоречат сами себе.
— Ты сама служишь подтверждением моим словам, — сказала Эбигейл, — ведь ты у алтаря признала над собой власть сына? Как же могла я, молодая, легкомысленная, неопытная, не поддаться обольщениям отца!
— Так Джэб все-таки твой сын?! — воскликнул Лайонел и вздохнул с облегчением. — Но продолжай твой рассказ, ты среди друзей!
— Да, да, — ломая руки, с горечью сказала Эбигейл. — Вы легко прощаете мужчине грех, за который осудите женщину. Майор Линкольн, какой бы презренной, отверженной я ни казалась вам, но ваша мать была не более прекрасна и чиста, чем я, когда моя юная красота привлекла к себе взоры вашего отца. Он был знатен и могуществен, а я была простая и никому не известная девушка.
Несчастный залог нашей пагубной страсти появился на свет уже после того, как ваш отец встретил вашу более счастливую мать.
— Может ли это быть?
— Да, это так, — прошептал Ральф.
— Когда добродетель и честь были давно позабыты, пришел стыд. Я жила в доме надменных родных вашего отца, и у меня было много случаев убедиться в его непостоянстве и увлечении целомудренной Присциллой. Он ничего не знал о моем положении. В то время как мне хотелось умереть от сознания своего позора, он не думал обо мне и доказывал своим поведением, как легко забывают в дни счастья тех, с кем раньше делили вину. Наконец родился ты; он не знал того, что я приняла новорожденного из рук его завистливой тетки. Какие черные мысли нахлынули на меня в эту горькую минуту! Но благодарение богу, они рассеялись, и я избежала греха убийства.
— Убийства!
— Да, убийства! О, вы не знаете, как желанна месть для тех, кто несчастен! Случай не замедлил представиться, и на краткий миг я вкусила адскую радость отмщения.
Ваш отец уехал добиваться своих прав, а в это время его любимую жену, оставшуюся здесь, поразил ужасный недуг. Да, как ни сильно изменилось обезображенное оспой лицо моего бедного сына, прекрасное лицо твоей матери было еще безобразнее. Эта оклеветанная женщина была на смертном одре так же страшна, как страшен сейчас мой Джэб. Но всемогущий бог справедлив, и я склоняюсь перед его волей.
— Оклеветанная женщина! — повторил Лайонел. — Говори же, говори и я буду всегда благословлять тебя!
Эбигейл застонала так протяжно и глухо, что окружавшим ее почудилось, будто это испустил дух ее сын.
Совсем обессиленная, она опустилась на скамейку я; поникнув головой, опять спрятала лицо в складках своего платья.
— Оклеветанная! — медленно, с презрительной усмешкой произнес Ральф. — Какого только наказания не заслуживает развратница!
— Да, оклеветанная! — воскликнул Лайонел. — Клянусь жизнью, старик, рассказ твой был лжив!
Ральф молчал, но губы его быстро шевелились, словно он возражал про себя на эти слова, а на его исхудалом лице появилась ироническая улыбка.
— Не знаю, что вы могли услыхать от других, — снова заговорила Эбигейл, но так тихо, что тяжелое и мерное дыхание Джэба почти заглушало ее слова, — но бог мне порукой, вы не услышите от меня ни единого слова не правды. По законам нашей колонии больных заразной болезнью отделяют от здоровых, и ваша, мать очутилась в моей власти, а также во власти другой женщины, ненавидевшей ее еще больше, чем я.
— Боже правый! И вы подняли на нее руку?
— От такого преступления нас избавила ее болезнь.
Ваша мать умерла обезображенная; я же хоть и утратила очарование первой юности, но была по-прежнему хороша, а людское презрение и нищета еще не коснулись меня своим тлетворным дыханием. Эта мысль служила мне греховным, но сладостным утешением. Тщеславная и легкомысленная, я все же не столько любовалась своей молодой красотой, сколько радовалась безобразию соперницы.
А ваша бабушка тоже, конечно, действовала по наущению дьявола…
— Говорите только о моей матери, — резко перебил ее Лайонел, — о своей бабушке я знаю все.
— Черствая и расчетливая, ваша бабушка не знала разницы между добром и злом. Она даже возомнила, что." может разбить сердце человека, а потом исцелить его новой любовью. Едва ваша кроткая мать испустила последний вздох, как был составлен гнусный заговор, чтобы очернить ее доброе имя. Ваша бабушка решила, что ей удастся с помощью хитрых речей привести оскорбленного в своих чувствах супруга к ногам ее дочери — ни о чем не подозревавшей матери вашей супруги, которая стоит сейчас рядом с вами. А я в своем легковерии возлагала надежды на то, что со временем мое дитя и чувство справедливости смягчат сердце отца и соблазнителя и я займу положение, которое занимала ненавистная мне женщина.
— И мой обманутый отец услышал эту бесчестную клевету со всеми ее гнусными подробностями?
— Да! Сначала он колебался и не хотел верить. Тогда я поклялась на святом Евангелии, что все это правда.
— И он, — спросил Лайонел, почти задохнувшись от волнения, — он поверил?
— Он поверил, когда услышал торжественную клятву, произнесенную женщиной, за которой не знал иной вины, кроме сердечной склонности к нему. А потом он разразился страшными проклятьями, и его красивое лицо исказилось от гнева, и мы обе подумали, что добились своего.
Но мы не знали, как велика разница между глубокой страстью и мимолетным увлечением. Мы, хотели исторгнуть из его сердца любовь к умершей, но лишь разбили его; мы хотели ввести его в заблуждение и отняли у него рассудок.
Эбигейл умолкла, и в комнате наступила такая тишина, что стал отчетливо слышен глухой рокот взволнованного города, подобный налетающему ветру, а гром канонады, казалось, зазвучал совсем близко. Дыхание Джэба внезапно прервалось, словно душа его ждала только конца этой исповеди. Полуорт незаметно для себя выпустил его безжизненную руку, забыв о том горячем сочувствии, которое еще так недавно испытывал к бедняге. В этой мертвой тишине Ральф вдруг вскочил со своего места у ложа покойного и приблизился к Эбигейл, которая стояла, низко опустив голову, терзаясь муками совести и запоздалым раскаянием. Он набросился на нее, точно тигр, и закричал так дико и страшно, что все задрожали от испуга.
— Чудовище! — воскликнул он. — Теперь ты не уйдешь от меня! Принесите сюда священную книгу! Пусть она поклянется еще раз! Пусть поклянется еще раз! И да будет проклята душа клятвопреступницы!
— Отпусти эту женщину, негодяй! — закричал Лайонел, поспешив на помощь к кающейся грешнице. — Вспомни, как ты, седовласый обманщик, лгал мне!
— Лайонел, Лайонел! — взмолилась в ужасе Сесилия. — Опусти свою безумную руку! Ты поднимаешь ее на отца?
Лайонел отпрянул и застыл у стены едва дыша.
А сумасшедший старик в порыве неистовой злобы, наверно, скоро прекратил бы муки несчастной Эбигейл, если бы ему неожиданно не помешали. Дверь с шумом распахнулась, и в комнату ворвался незнакомец, которого Ральф хитростью оставил в плену у американцев.
— Мне хорошо знаком ваш вопль, почтенный баронет, — крикнул сторож дома для умалишенных, ибо такова была его должность, — и я выследил вас. Своими коварными происками вы едва не отправили меня на виселицу. Но не для того я ездил из страны в страну, из Европы в Америку, чтобы позволить безумцу ускользнуть от меня.
С этими словами он кинулся к баронету, и по его мрачному взгляду было видно, как велика и в нем жажда мести за все опасности, которым он подвергался, попав в американский лагерь. Едва старик увидал ненавистного ему человека, как он отпустил Эбигейл и с яростью окруженного охотниками льва набросился на своего врага.
Тотчас же завязалась упорная, жестокая борьба. Хриплые проклятья и площадная брань рассвирепевшего сторожа смешались с диким ревом безумного старика. Наконец Ральф, которому возбуждение придало невероятную силу, одержал верх над противником, и тот, побежденный, упал.
Старик мгновенно склонился над ним и сжал ему горло своими железными пальцами.
— Месть священна! — вскричал сумасшедший и разразился жутким торжествующим хохотом, дико тряся всклокоченными седыми волосами, упавшими на его сверкающие глаза. — Свобода — наш девиз! Так умри же, проклятый пес! Умри, как злой дух в аду, и дай нам свободно дышать!
Страшным усилием сторожу удалось на миг вырваться из душивших его пальцев старика, и он прохрипел:
— Помогите же мне! Неужели вы допустите, чтобы у вас на глазах убили человека?
Однако он напрасно взывал о помощи. Обе женщины в ужасе закрыли лицо руками. Полуорт не мог двинуться с места без своей деревянной ноги, а оцепеневший Лайонел смотрел на яростную драку застывшим взглядом. В эту роковую минуту рука сторожа вдруг трижды опустилась на грудь Ральфа. После третьего удара старик с громким смехом выпрямился, а его противник, воспользовавшись этим, опрометью выбежал из комнаты, словно преступник, спасающийся от погони.
Безумец продолжал стоять. Кровь ручьями текла из его ран, и, пока жизнь в нем боролась со смертью, лицо его менялось с каждой секундой. Когда же силы его иссякли, луч сознания озарил его бледные, страшные черты.
Судорожный смех прекратился. Сверкающие глаза перестали блуждать и, постепенно теплея, остановились на перепуганной молодой чете, которая пыталась ему помочь.
Лицо старика приняло спокойное и доброе выражение, его губы зашевелились, но говорить он уже не мог и только протянул вперед руки, благословляя своих детей точно так же, как это сделала таинственная тень в церкви во время венчания. Еще мгновение, и он упал мертвым на бездыханное тело Джэба, в котором он так долго не узнавал своего сына.

Глава 34

Я видел старца дряхлого в гробу,
Покинувшего мир бессчетных бед.
Читалась летопись на желтом лбу
Забот и горестей забытых лет,
И в скорбный час последнего прощанья
Был слышен женский плач, детей рыданья.
Брайант
Едва лишь начало светать, как бостонский гарнизон пришел в движение. Все напоминало такое же утро перед битвой полгода назад: одни, полные боевого задора, с жаром готовились к сражению, другие делали это неохотно. Надменный английский главнокомандующий не мог стерпеть дерзости колонистов и рано утром отдал приказ выбить их с высот Дорчестера. Англичане принялись обстреливать эти высоты из всех своих пушек, но американцы и под градом ядер продолжали спокойно возводить, укрепления. Под вечер к ним прибыло пополнение, которое высадилось у форта. На холмах находился сам Вашингтон, я все говорило о том, что одна сторона готовится к решительному наступлению, а другая — к упорной обороне.
Однако англичане еще помнили роковой урок, полученный ими при Бридс-Хилле. Тем же командирам приходилось играть главные роли и в предстоящей драме, в которой должны были также участвовать и превратившиеся теперь в батальоны полки, понесшие тогда столь жестокие потери. Офицеры королевской армии более не презирали «необученный сброд», а зимняя кампания показала английским генералам, что, по мере того как дисциплина американцев крепла, они начинали действовать все более энергично и слаженно. Тысячи воинов уснули в обоих лагерях, не выпуская оружия из рук, ожидая, что наутро им придется вступить в кровавый бой.
Судя по медлительности бостонского гарнизона, большинство английских солдат не очень сетовало на стечение обстоятельств, избавившее их от необходимости пролить потоки крови, а может быть, и от позора поражения.
Ночью внезапно поднялась буря, какие часто бывают в этих местах. Люди и животные, обезумев от страха, бросились в беспорядке бежать, ища защиты от разбушевавшейся стихии. Удобный момент для выступления против американцев был упущен, и после стольких лишений, перенесенных английской армией, стольких бесполезно потерянных человеческих жизней Хау скрепя сердце отдал приказ покинуть город, на который так долго изливали слепую и бессильную злобу королевские министры.
Однако, чтобы выполнить это неожиданное, но вызванное обстоятельствами решение, потребовалось немало времени. Стараясь причинить как можно меньше повреждений своему городу, американцы не воспользовались преимуществами занятой ими позиции и не обстреливали со своих высот ни порт, ни ставшие теперь весьма уязвимыми английские укрепления. В то время как неровная и слабая пушечная пальба поддерживала видимость продолжающихся военных действий, но, казалось, служила скорее для развлечения, одна сторона усиленно готовилась к уходу из города, а другая в бездействии ожидала минуты, когда можно будет беспрепятственно вступить в него.
Нет надобности напоминать читателю, что господство над морем принадлежало англичанам и что всякая попытка помешать их отступлению по воде была обречена на неудачу.

Предыдущая страница 20 Следующая страница


21 Джеймс Фенимор Купер

С той ночи, когда разразилась буря, прошла неделя.
Город всю эту пору находился в возбуждении: необычайные события чрезвычайно волновали жителей, наполняя радостью одних и приводя в отчаяние других.
На исходе одного такого беспокойного дня из ворот дома, принадлежавшего одному из самых знатных семейств колонии, вышла немногочисленная похоронная процессия, сопровождавшая носилки с гробом. Над парадной дверью дома был вывешен темный щит с бегущим оленем — родовым гербом Линкольнов. Герб окружали символические изображения смерти, и среди них очень редкая эмблема — «кровавая рука». "Этот геральдический знак траура, появлявшийся на домах Бостона только в случае смерти самых видных лиц — старинный обычай, исчезнувший вместе с нравами монархии, — привлек к себе внимание только уличных мальчишек, единственных праздных обитателей города, способных в подобное время заинтересоваться, таким зрелищем. Они не преминули присоединиться к печальному кортежу, который направился к кладбищу Королевской церкви.
Носилки были накрыты столь широким погребальным покровом, что его края обмели порог церкви, где гроб встретил священник, о котором мы уже не раз упоминали.
Священник с каким-то особым участием взглянул на молодого человека в глубоком трауре, одиноко шедшего впереди всех за гробом. Процессия торжественно и медленно проследовала в храм. За молодым человеком шел сам английский главнокомандующий Хау вместе со своим другом, остроумным генералом Бергойном. С ними был еще один офицер, носивший далеко не столь высокий чин" который благодаря медленному движению процессии не отставал от нее, несмотря на свою деревянную ногу, и до самых дверей церкви занимал своих спутников какой-то интересной и весьма загадочной историей. Далее следовали родственники обоих генералов, а замыкали кортеж старые слуги Линкольнов и кучка зевак, не отстававших от них ни на шаг.
Когда заупокойная служба окончилась, генералы, выйдя из церкви, возобновили свою тихую беседу с сопровождавшим их офицером и умолкли, только достигнув открытого склепа в отдаленном углу кладбища. Хау, до сих пор внимательно смотревший на собеседника, обратил свой взор в сторону опасных высот, занятых неприятелем. Интерес, вызванный рассказом о стольких таинственных событиях, — угас, и лица генералов скоро приняли озабоченное выражение, которое свидетельствовало, что мысли их теперь занимали не тяжелые несчастья одного семейства, а собственные их обязанности и предстоящие им важные дела.
Носилки поставили у входа в склеп, и к ним подошли могильщики. Когда они сняли погребальный покров, то под ним, к изумлению большинства присутствующих, оказалось два гроба. Один был покрыт черным бархатом, прибитым серебряными гвоздями, и убран со всевозможной пышностью, другой гроб был из темного дерева и без всяких украшений. На стенке одного гроба виднелась тяжелая серебряная дощечка с длинной надписью и дворянским гербом, на крышке другого гроба были вырезаны только две буквы: Д. П.
Нетерпеливые взгляды генералов подсказали преподобному Литурджи, что они торопятся, и быстрее, чем об этом можно рассказать, останки богатого баронета и его безымянного товарища были опущены в склеп и поставлены рядом с прахом женщины, которая при жизни причинила столько зла и тому и другому.
Из уважения к молодому человеку в трауре генералы чуть помедлили, но, заметив, что он еще хочет побыть на кладбище, тотчас же ушли в сопровождении всех, кроме упомянутого офицера с деревянной ногой, в котором читатель, конечно, узнал Полуорта. Могильщики закрыли вход в склеп на железный засов, повесили на нем тяжелый замок и вручили ключ Лайонелу. Молча взяв ключ, он дал каждому по., золотой монете и знаком велел им удалиться.
Теперь невнимательный наблюдатель мог бы подумать, что, кроме Лайонела и Полуорта, на кладбище не осталось ни единой живой души. Однако у подножия стены, примыкающей к склепу, защищенная от постороннего глаза надгробным памятником, на земле сидела женщина, закутанная в плащ. Убедившись, что они остались одни, друзья медленно приблизились к убитой горем женщине.
Она услышала шаги, но не оглянулась и, молча повернувшись к стене, стала машинально водить пальцами по выпуклой надписи на каменной плите, вделанной в кирпичи и указывающей на местоположение родовой усыпальницы Лечмиров.
— Мы ничего больше не можем сделать, — сказал Лайонел. — Они теперь там, где им не нужны людские заботы.
Исхудалая рука, высовывавшаяся из-под красного плаща, задрожала, но пальцы продолжали свое бессмысленное занятие.
— С вами говорит сэр Лайонел Линкольн, — сказал Полуорт, на руку которого опирался молодой баронет.
— Кто? — дико вскрикнула Эбигейл, отбросив плащ и открыв свое изможденное лицо, еще больше изменившееся от горя за последние несколько дней. — Ах да, я позабыла! Сын наследует отцу, а мать должна следовать за сыном в могилу.
— Его похоронили с почестями рядом с родными ему по крови и с человеком, который любил его за душевную чистоту.
— Да, после смерти он получил лучшее жилище, чем у него было при жизни. Он уже никогда не будет знать ни холода, ни голода.
— Я позаботился о том, чтобы вы больше ни в чем не нуждались, и надеюсь, остаток вашей жизни будет счастливее, нежели ее начало.
— Я одна во всем мире, — хриплым голосом сказала женщина. — Старики будут избегать меня, молодые — презирать. Клятвопреступление и коварная месть тяжелым бременем лежат у меня на совести.
Молодой баронет молчал, но Полуорт счел себя вправе ответить ей.
— Я не собираюсь отрицать, что то и другое дурно, — сказал почтенный капитан. — Но, наверно, в библии найдутся строки, которые помогут вам обрести душевный покой. Кроме того, позвольте мне вам посоветовать хорошо питаться, и ручаюсь, что совесть перестанет вас тревожить. Я не знаю более верного лекарства. Оглянитесь вокруг: испытывает ли сытый злодей муки совести? Нет. Он начинает думать о своих грехах лишь тогда, когда у него пусто в желудке. Я посоветовал бы также вам сейчас же, не откладывая, основательно подкрепиться, а то от вас остались только кожа да кости. Мне не хотелось бы огорчать вас, но мы оба помним случай, когда еда пришла на помощь слишком поздно.
— Да, да, слишком поздно, — прошептала измученная угрызениями совести женщина. — Все приходит слишком поздно, и даже раскаяние!
— Не говорите так, — заметил Лайонел. — Божье милосердие безгранично.
Эбигейл бросила на него взгляд, выдававший: ее тайный страх, и почти шепотом спросила:
— Вы присутствовали при кончине миссис Лечмпр?
Отлетела ли в мире ее душа на небо?
— Сэр Лайонел ничего не ответил.
— Я так и думала, — продолжала Эбигейл. — Такой грех нельзя не вспомнить на смертном одре. Замышлять втайне злое дело и громко призывать бога в свидетели своей правоты! Ах, омрачить такой светлый ум, погубить такую душу!.. Уходите отсюда! — с горячностью добавила она. — Вы молоды и счастливы, зачем вам так долго оставаться у могил? Оставьте меня, дайте мне здесь помолиться! Ничто так не помогает в горькие минуты, как молитва.
Лайонел бросил к ее ногам ключ, который держал в руке.
— Этот склеп заперт навеки, — сказал он, — если только когда-нибудь его не откроют по вашему требованию, чтобы положить вас рядом с сыном. Потомки тех, кто выстроил этот склеп, уже все собрались здесь, двое еще живущих уедут завтра на другое полушарие, чтобы там окончить свою жизнь. Возьмите ключ, и да простит вас небо, как прощаю вам я.
Он положил рядом с ключом тяжелый кошелек и, не проговорив больше ни слова, ушел, опираясь на Полуорта. Выйдя из ворот кладбища и очутившись на улице, они бросили последний взгляд на Эбигейл. Она стояла на коленях, обхватив руками надгробный памятник, и почти касалась земли лицом — по ее позе; полной глубокого смирения, было видно, что она молит бога о прощении.
Через три дня в город, покинутый английской армией, с триумфом вошли американцы. Те из них, кто отправился на кладбище поклониться могилам своих отцов, наткнулись на труп женщины, очевидно замерзшей от холода.
Она открыла склеп, но силы ей изменили, и она не смогла спуститься к гробу своего сына. Женщина вытянулась на бурой траве; лицо ее было спокойно и в смерти по-прежнему хранило следы замечательной красоты, отличавшей ее в юности и сгубившей ее. Кошелек с золотом, к которому она не притронулась, лежал на том же месте, куда его положил Линкольн.
Испуганные бостонцы отшатнулись от этого страшного зрелища и отправились бродить по улицам любимого города, чтобы своими глазами увидеть, какой ущерб причинила ему война. Вслед за ними на кладбище явился английский солдат, отставший от своей армии, чтобы заняться грабежом. Он сбросил умершую в склеп, запер его, швырнул ключ в сторону, схватил кошелек и убежал.
Плита давно вывалилась из стены, камни поросли мхом, и теперь уже осталось мало людей, которые могли бы указать место, где гордые семьи Лечмиров и Линкольнов хоронили своих мертвецов.
…Сэр Лайонел и Полуорт в глубоком молчании направились к порту, где их ждала шлюпка, незамедлительно доставившая их на фрегат, которым так восхищался юный мичман. Корабль лежал в дрейфе, ожидая только их прибытия, чтобы двинуться в путь. На палубе они встретили Агнесу Денфорт — в ее глазах еще стояли слезы, но щеки пылали от удовольствия при виде вынужденного отъезда непрошеных гостей, к которым она всегда питала неприязнь.
— Я здесь задержалась, только чтобы поцеловать вас на прощанье, кузен Лайонел, — с искренним чувством сказала девушка, сердечно приветствуя его. — Ну, а теперь в добрый путь! Я не буду говорить вам о своих пожеланиях, которые часто повторяю в своих молитвах.
— Так вы расстаетесь с нами? — спросил баронет, улыбнувшись впервые за много дней. — Ведь это жестоко…
Но тут послышалось громкое покашливание Полуорта, который приблизился к ним и по крайней мере в сотый раз предложил Агнесе руку и сердце. Агнеса молча и очень внимательно выслушала его, хотя не успел он договорить, как ее губы тронула лукавая усмешка. Затем она с подобающей вежливостью поблагодарила его, но отказала решительно и бесповоротно. Капитан принял этот удар как человек, давно к ним привыкший, и учтиво помог я упрямой девице спуститься в шлюпку. Там ей помог сесть молодой человек в форме американского офицера. Лайонелу показалось, что румянец на щеках Агнесы стал еще гуще, когда ее спутник заботливо закутал ее в плащ, потому что на воде стало холодно. Шлюпка, над которое развевался флаг, повернула не к городу, а к берегу, занятому американцами. Через неделю Агнеса в кругу своей семьи. отпраздновала свадьбу с этим офицером. Они вступили во владение домом на Тремонт-стрит и всем недвижимым имуществом, оставшимся от миссис Лечмир, — все это Сесилия подарила Агнесе в качестве приданого.
Как только пассажиры поднялись на фрегат, капитан сообщил об этом сигналом адмиралу и в ответ получил приказ отправиться в путь. Через несколько минут быстрый корабль уже плыл мимо Дорчестерского полуострова, грозя ему пушками, пока матросы поспешно ставили паруса. Американцы, однако, хранили угрюмое молчание, и фрегат беспрепятственно вышел в открытое море и отправился в Англию с важным известием о решении главнокомандующего оставить Бостон.
За фрегатом вскоре последовал весь английский флот, и с тех пор мужественный город, который так долго подвергался гонениям, не видел в своем порту ни единого вражеского судна.
В продолжение долгого пути у Лайонела и его нежной подруги было достаточно времени, чтобы поразмыслить обо всем происшедшем. Они много и с полной откровенностью говорили о странных прихотях поврежденного рассудка, породившего такую тесную и загадочную связь между помешанным отцом л слабоумным сыном, и в конце концов, доискавшись до тайных причин, скрывавшихся за безумными выходками старика, разобрались в событиях, которые мы постарались изложить и в которых прежде для них было столько темного и неясного.
Сторож сумасшедшего дома, которого послали на розыски сбежавшего больною, больше не вернулся на родину.
Полуорт умер совсем недавно. Несмотря на свою деревянную ногу, он с помощью Лайонела достиг весьма высоких чинов. К концу своей долгой жизни он уже имел возможность к своей подписи прибавить слова: генерал, баронет и член парламента. Когда Англии угрожало нашествие французов, гарнизон, которым командовал Полуорт, был снабжен съестными припасами лучше любого другого гарнизона во всем королевстве, и нет никакого сомнения, что мужество этого гарнизона не уступило бы его сытости.
В парламенте, где Полуорт заседал в качестве депутата от местечка, принадлежавшего Линкольну, его отличали терпение, с каким он выслушивал всякого рода дебаты, и замечательная готовность всегда голосовать за увеличение запасов провианта где бы то ни было. До конца своих дней он рьяно защищал свою теорию необходимости усиленного питания во время всяких болезней, «особенно, — упрямо добавлял он, — в случае слабоумия, сопровождаемого изнурительной лихорадкой».
Через год после приезда Линкольнов в Англию умер дядя Сесилии, незадолго до того похоронивший единственного сына. Благодаря этому непредвиденному обстоятельству леди Линкольн стала обладательницей обширных поместий и древнего баронского титула. С этих пор и до самой французской революции сэр Лайонел Линкольн и леди Кардонелл, как именовали теперь Сесилию, жили в самом нежном согласии. Благотворное влияние любящей супруги смягчило порывистый нрав Линкольна, и, живя в счастье, он позабыл об угнетающих его приступах наследственной меланхолии, о которой мы часто упоминали.
В трудные дни, когда правительство искало поддержки у талантливых и состоятельных сынов нации, богатый баронет Линкольн получил звание пэра. К концу века он, кроме того, получил графский титул, некогда принадлежавший старшей ветви его рода.
Теперь из главных действующих лиц нашего рассказа уже никого не осталось в живых. Даже розы на щеках Агнесы и Сесилии давно перестали цвести, и обе кузины уснули мирным сном могилы, покоясь вместе со всеми предшествовавшими поколениями. Исторические факты нашего повествования с течением времени забылись, и весьма вероятно, что богатый и влиятельный английский пэр, нынешний глава рода Линкольнов, ничего не знает о тайнах, связанных с годами, когда его предки обитали в отдаленной провинции Британской империи.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Фенимор Купер - Биография

Джеймс Фенимор Купер

На основную страницу

Биография

Джеймс Фенимор Купер (Cooper) - знаменитый американский романист; родился в 1789 году в штате Нью-Джерси. Вскоре после его рождения отец его, довольно богатый землевладелец, переселился в штат Нью-Йорк и основал там поселок Куперстаун (Cooperstown), превратившийся теперь в городок. Получив первоначальное образование в местной школе, Купер отправился в алабамский университет, но, не окончив курса, поступил в морскую службу и был назначен состоять при постройке военного судна на озере Онтарио. Этому обстоятельству мы обязаны великолепным описанием Онтарио, встречающемся в его знаменитом романе "Следопыт" ("The Pathfinder"). В 1811 году Купер женился на француженке Делане, происходившей из семьи, симпатизировавшей Англии в эпоху войны за независимость; ее влиянием объясняются те сравнительно мягкие отзывы об англичанах и английском правительстве, которые встречаются в ранних романах Купера. Случай сделал его писателем. Читая однажды вслух жене какой-то роман, Купер заметил, что не трудно написать лучше. Жена поймала его на слове: чтобы не показаться хвастуном, он за несколько недель написал свой первый роман "Предосторожность" ("Precaution"). Предполагая, что в виду уже начавшейся конкуренции между английскими и американскими авторами, английская критика отнесется к его произведению неблагосклонно, Купер не подписал своего имени и перенес действие своего романа в Англию. Последнее обстоятельство могло только повредить книге, обнаружившей плохое знакомство автора с английскою жизнью и вызвавшей весьма неблагосклонные отзывы английской критики. Второй роман Купера, уже из американской жизни, был знаменитый "Шпион" ("The Spy", 1821), имевший громадный успех не только в Америке, но и в Европе. Затем Купер написал целую серию романов из американской жизни ("Пионеры", "Последний из Могикан", "Прерия", "Следопыт", "Охотник за ланями"), в которых изобразил борьбу пришельцев-европейцев с американскими индейцами. Героем этих романов является охотник, выступающий под различными именами, энергичный и симпатичный, вскоре сделавшийся любимцем европейской публики. Идеализированными являются у Купера не только этот представитель европейской цивилизации, но и некоторые из индейцев (Чингачгук, Ункас). Успех этой серии романов был так велик, что даже английская критика должна была признать талант Купера и назвала его американским Вальтером Скоттом. В 1826 году Купер отправился в Европу, где провел семь лет. Плодом этого путешествия было несколько романов ("Bravo", "The Headsman", "Mersedes of Castile"), действие которых происходит в Европе. Мастерство рассказа и постоянно усиливающийся интерес его, яркость описаний природы, от которых веет первобытной свежестью девственных лесов Америки, рельефность в изображении характеров, которые стоят перед читателем как живые - таковы достоинства Купера как романиста. В начале сороковых годов романы Купера были весьма популярны и в России; в особенности читался на расхват печатавшийся в "Отечественных записках" "Следопыт" ("The Pathfinder"), о котором Белинский выразился, что это - шекспировская драма в форме романа. По возвращении из Европы Купер кроме нескольких романов из американской жизни, написал еще "Историю северо-американского флота" ("Histori of the United States Navy", 1839). Обнаруженное в этом сочинении стремление к полнейшему беспристрастию не удовлетворило ни его соотечественников, ни англичан; полемика, им вызваная, отравила последние годы жизни Купера. Он умер в 1851 году.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 18)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 20)


Джеймс Фенимор Купер

Осада Бостона, или Лайонел Линкольн

 Читать книгу

Аннотация

Ни один американец не может пребывать в неведении о том, какие именно события подвигли английский парламент в 1774 году весьма неосмотрительно закрыть порт Бостон, что столь пагубно отразилось на торговле этого главного города западных колоний Великобритании. Совершенно так же ни одному американцу не может не быть известно, с каким благородством и с какой неослабной приверженностью великим принципам борьбы за свои права население близлежащего города Салем не пожелало извлечь для себя какую либо выгоду из трудного положения, в которое попали их соседи и братья по этой борьбе.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel