Джеймс Джойс - Улисс

1 Джеймс Джойс

Эпизод 1

[1 - 1. ТЕЛЕМАКПервая часть «Улисса» (три эпизода), как и первые песни Гомеровой поэмы, – пролог с темой Сына, предшествующий рассказу о странствиях Отца.Сюжетный план. Башня Мартелло, 8 часов утра. Роман открывается динамично: перед нами сразу возникают два центральных конфликта книги: личная оппозиция Стивен – Бык и идейное противостояние Англия – Ирландия; а также ряд других важных мотивов. Сюжетный аспект эпизода определяется первым из этих конфликтов: Бык Маллиган, фальшивый друг и завистник Стивена, окольными маневрами выживает его из места их обитания, башни Мартелло. У Стивена в личности Быка многое вызывает эмоциональное и нравственное отталкивание, но он не расположен к борьбе, а расположен к страдательной, жертвенной позиции.Реальный план. Сюжет и герои эпизода весьма близко отвечают реальности. Стивен, как уже говорилось, – автор, Джеймс Джойс. Бык, он же Роланд Малахия Сент-Джон Маллиган, – это дублинец Оливер Сент-Джон Гогарти (1878-1957), Хейнс – англичанин Сэмюэл Чинвикс Тренч. Все трое действительно жили в башне Мартелло – одной из сторожевых башен, выстроенных в эпоху наполеоновских войн. Характеры, занятия, отношения лиц в целом сохранены, и даже кошмары Хейнса с воплями про черную пантеру – факт жизни. Однако отклонения от жизненной подосновы тоже немалы и интересны. Образ Маллигана в романе – откровенная и жестокая месть бывшему другу, притом едва ли заслуженная. Гогарти был циничен, бесцеремонен, любил грубые насмешки, возможно, что и завидовал дарованиям Джойса, однако предателем и интриганом он не был. Человек большой личной храбрости, небесталанный поэт, знаток античной литературы, он стал со временем заметным и уважаемым лицом в Ирландии (членом Сената в 1922-1934 гг.) и написал несколько книг, читаемых по сей день. Наклонность же видеть всюду предательство и измену – глубинная черта натуры самого автора. Следы ее многочисленны: тема предательства – сквозная нить, один из лейтмотивов романа. Конкретно же, в сентябре (а не июне) 1904 г. Джойс оказался без угла и без средств (кров родителей он оставил еще раньше), и Гогарти дал ему пищу и приют в башне, которую он нанимал (в романе платит за аренду Стивен). Отношения их, хотя и дружеские, не были гладки; оба были молоды, заносчивы и строптивы. В ночь на 12 сентября Тренч во время своего кошмара выпалил из револьвера, после чего успокоился и заснул. Когда же кошмар вскоре повторился, палить из револьвера начал ради забавы Гогарти, избрав мишенью полку с кухонной утварью над койкой Джойса. Последний, найдя это личным выпадом, испуганный и оскорбленный, тотчас оделся и ушел. С тех пор он твердо считал Гогарти предателем и врагом. Решение о литературной расплате родилось тут же.Отсюда ясен и Гомеров план эпизода. «Телемак» соотносится – широко и условно, без особенно точных соответствий – со вступительными песнями I, II. Стивена, подобно Телемаку, вытесняют из дома, и дальше роман покажет, что, по мысли Стивена, в шаткости его положения повинно отсутствие истинного отца, отцовской фигуры. Маллигану соответствует Антиной, самый агрессивный и дерзкий из женихов Пенелопы, главный обидчик Телемака. Сам Джойс указывает и еще соответствие: старушка молочница – Ментор, домоправитель Одиссея, ободряющий Телемака и помогающий его сборам в странствие (Песнь II).Тематический план. Конечно, эпизод несет и определенные идейные нити. Их главный узел заключен уже в самой фигуре героя, начиная с его имени, тщательно выбиравшегося автором. Идея, скрытая в имени «Стивен Дедал», – идея участи художника-творца, соединяющей славу и страдания. Дедал – древний мастер-искусник, создатель лабиринта и крыльев, творящий в изгнании, на чужбине (все эти мотивы весьма значимы для Джойса). Стивен – от греческого «стефанос», венок, символ славы; к тому же, это имя новозаветного первомученика Стефана. С Хейнсом, английским любителем ирландского фольклора, входит тема противостояния Ирландии захватчикам-англичанам. Со Стивеном же, наряду с темой отца, входит и тема матери, ее любви, ее смерти, а также две постоянные темы его мыслей: темы родины и религии. Как всюду в его внутреннем мире, мы видим здесь напряженность, конфликт. Стивен – патриот Ирландии, желающий ее независимости; однако он не может и не хочет пожертвовать ради нее своей свободой и своим призванием художника. Стивен порвал с Церковью, но продолжает многое в ней ценить – величие ее истории, красоту искусства, умную стройность теологии; ему претит шутовское и глумливое богохульство Быка.Дополнительные планы. Согласно схемам Джойса, орган тела не сопоставляется эпизодам «Телемахиды» («Телемак еще не чувствует тела», – пояснил Джойс). Наука, искусство – теология; цвет – белый, золотой; символ – наследник (впрочем, по другой схеме символов три: Гамлет, Ирландия и сам Стивен). Цвет и искусство между собой согласованы: белый и золотой – положенные цвета облачений католического священника на литургии в день 16 июня. Джойс приступил к написанию романа в Триесте в марте 1914 г. (о предыстории замысла см. «Зеркало», эп. 4). В «Телемаке» и других ранних эпизодах он также заметно использовал материалы, заготовленные для «Героя Стивена» и «Портрета», но по разным причинам не вошедшие в них. В первую очередь это касается образа Маллигана-Гогарти: он начал создаваться вскоре же после разрыва, но так и не был введен в оба ранних романа, за вычетом краткого упоминания в конце «Портрета» с именем Догерти (там же некие намеки на Гогарти несет и фигура Гоггинса). С этим именем Гогарти бегло фигурирует в «Пульской записной книжке» (1904-05); в «Триестской записной книжке» (видимо, после 1911), упорядоченной по темам и персонажам «Портрета», есть раздел «Гогарти (Оливер Сент-Джон)», имеющий несколько страниц заготовок; наконец, отдельный фрагмент прозы, примыкающий к «Герою Стивену», содержит характеристику отношений Стивена и Догерти и порядочный монолог последнего. Почти все содержимое перечисленного вошло в «Улисса», составив основу образа Быка: здесь все его словечки, реакции, черты внешности… К записным книжкам восходит большей частью и образ матери, а также ряд черт и деталей образа отца. Монолог же можно считать первым зародышем будущего «Телемака»: здесь уже сквозят его сюжетные и идейные линии, и появляется башня: «Дедал, мы должны с тобой удалиться в башню… Дедал и Догерти отбыли из Ирландии в Омфал». Написав «Телемака» в первой половине 1914 г., Джойс дал тексту окончательную редакцию осенью 1917 г. Эпизод был опубликован в «Литл ривью» в марте 1918 г. и в книжном варианте получил лишь незначительные изменения.]
Сановитый[2 - Сановитый – есть гипотеза, что первые буквы трех частей романа, S-M-P, имеют особый смысл, связанный с тем, что они образуют обозначение силлогизма в логике (субъект – связка – предикат). В конце «Итаки» в ряде изданий и рукописей романа (включая «Исправленный текст») стоит вместо обычной точки черный кружок – традиционный символ конца силлогизма или доказательства теоремы, заменяющий формулу «что и требовалось доказать»; так что роман представал как правильный и до конца доказанный силлогизм («Пенелопу» автор рассматривал как отдельное заключение, род эпилога). Кроме того, S-M-P – инициалы главных героев соответствующих частей: Стивен – Молли – Польди. Но эта премудрость комментаторов несколько подрывается тем, что во французском переводе, в котором активно участвовал сам Джойс, сакраментальная троица букв отнюдь не сохранена (и есть М-М-А); к тому же главный герой второй части, конечно, скорее Блум, чем жена его.], жирный Бык Маллиган возник из лестничного проема, неся в руках чашку с пеной, на которой накрест лежали зеркальце и бритва. Желтый халат его, враспояску, слегка вздымался за ним на мягком утреннем ветерке.
Он поднял чашку перед собою и возгласил[3 - Поднял чашку… и возгласил – Бык Маллиган, паясничая, разыгрывает пародию на католическую мессу и ее центральный момент – таинство пресуществления причастного хлеба и вина в тело и кровь Христовы. Связь с мессой выражена в большом числе деталей, из которых укажем главные. Латинские слова Быка – начальный возглас священника, совершающего мессу. Бритвенная чашка имитирует священный сосуд, где происходит пресуществление. Бык произносит, шутовски переиначивая, читаемую при этом молитву; его свист обозначает звонок колокольчика, знаменующий свершение таинства. Он также добавляет элемент карнавальной учености – «научные замечания» о заминке с образованием белых кровяных шариков и о выключении тока, что подается, надо предполагать. Богом для совершения таинства. Наконец, «Христина», т.е. женский род от слова «Христос», заставляет предполагать, что, по Маллигану, в пресуществлении возникает «Христос женского рода». Можно по-разному толковать это богохульство; комментаторы видят тут намек на службу дьяволу – черную мессу, в ритуале которой алтарем служит тело нагой женщины. Выражение явно употреблялось Гогарти; уже в монологе, написанном в период «Героя Стивена», Догерти говорит: «А в воскресенье я потребляю частицу. Христину, semel in die (один раз в день – С.Х.). Смех да и только! Но это я ради тетки».]:
– Introibo ad altare Dei[4 - и подойду к жертвеннику Божию (лат.)].
Остановясь, он вгляделся вниз, в сумрак винтовой лестницы, и грубо крикнул:
– Выходи, Клинк! Выходи, иезуит несчастный!
Торжественно он проследовал вперед и взошел на круглую орудийную площадку[5 - Орудийная площадка: башня была построена как военное сооружение.]. Обернувшись по сторонам, он с важностью троекратно благословил башню, окрестный берег и пробуждающиеся горы. Потом, увидев Стивена Дедала, наклонился к нему и начал быстро крестить воздух, булькая горлом и подергивая головой. Стивен Дедал, недовольный и заспанный, облокотясь на последнюю ступеньку, холодно смотрел на дергающееся булькающее лицо, что благословляло его, длинное как у лошади, и на бестонзурную шевелюру, белесую, словно окрашенную под светлый дуб.
Бык Маллиган заглянул под зеркальце и тут же опять прикрыл чашку.
– По казармам! – скомандовал он сурово.
И пастырским голосом продолжал:
– Ибо сие, о возлюбленные мои, есть истинная Христина, тело и кровь, печенки и селезенки. Музыку медленней, пожалуйста. Господа, закройте глаза. Минуту. Маленькая заминка, знаете, с белыми шариками. Всем помолчать.
Он устремил взгляд искоса вверх, издал долгий, протяжный призывный свист и замер, напряженно прислушиваясь. Белые ровные зубы кой-где поблескивали золотыми крупинками. Златоуст. Резкий ответный свист дважды прозвучал в тишине.
– Спасибо, старина, – живо откликнулся он. – Так будет чудненько. Можешь выключать ток!
Он соскочил с площадки и с важностью поглядел на своего зрителя, собирая у ног складки просторного халата. Жирное затененное лицо и тяжелый овальный подбородок напоминали средневекового прелата[6 - Средневековый прелат – комментаторы давно решили, что это Александр Борджиа (1431-1503, папа Александр VI в 1492-1503), прославленный, помимо покровительства искусствам, невероятными пороками и преступлениями. В этом можно и сомневаться, ибо образ прелата дан очень обобщенно, а Борджиа – классическая фигура Ренессанса, а не средних веков.], покровителя искусств. Довольная улыбка показалась у него на губах.
– Смех да и только, – сказал он весело. – Это нелепое твое имя, как у древнего грека.
Ткнув пальцем с дружелюбной насмешкой, он отошел к парапету, посмеиваясь. Стивен Дедал, поднявшись до конца лестницы, устало побрел за ним, но, не дойдя, уселся на край площадки и принялся наблюдать, как тот, пристроив на парапете зеркальце и обмакнув в пену помазок, намыливает шею и щеки.
Веселый голос Быка Маллигана не умолкал:
– У меня тоже нелепое – Мэйлахи Маллиган, два дактиля. Но тут звучит что-то эллинское, правда ведь? Что-то солнечное и резвое, как сам бычок. Мы непременно должны поехать в Афины. Поедешь, если я раздобуду у тетушки двадцать фунтов?
Он положил помазок и в полном восторге воскликнул:
– Это он-то поедет? Изнуренный иезуит.
Оборвал себя и начал тщательно бриться.
– Послушай, Маллиган, – промолвил Стивен негромко.
– Да, моя радость?
– Долго еще Хейнс будет жить в башне?
Бык Маллиган явил над правым плечом свежевыбритую щеку.
– Кошмарная личность, а? – сказал он от души. – Этакий толстокожий сакс. Он считает, что ты не джентльмен. Эти мне гнусные англичане! Их так и пучит от денег и от запоров. Он, видите ли, из Оксфорда. А знаешь, Дедал, вот у тебя-то настоящий оксфордский стиль. Он все никак тебя не раскусит. Нет, лучшее тебе имя придумал я: Клинк, острый клинок.
Он выбривал с усердием подбородок.
– Всю ночь бредил про какую-то черную пантеру, – проговорил Стивен. – Где у него ружье?
– Совсем малый спятил, – сказал Маллиган. – А ты перетрусил не на шутку?
– Еще бы, – произнес Стивен с энергией и нарастающим страхом. – В кромешном мраке, с каким-то незнакомцем, который стонет и бредит, что надо застрелить пантеру. Ты спасал тонущих[7 - Ты спасал тонущих. – Гогарти делал это, по меньшей мере, трижды, в 1898, 1899 и 1901 гг]. Но я, знаешь ли, не герой. Если он тут останется, я ухожу.
Бык Маллиган глядел, насупясь, на бритву, покрытую мыльной пеной. Соскочив со своего возвышения, он торопливо стал рыться в карманах брюк.
– Драла! – пробормотал он сквозь зубы.
Вернувшись к площадке, он запустил руку в верхний карман Стивена и сказал:
– Позвольте одолжиться вашим сморкальником, вытереть нашу бритву.
Стивен покорно дал ему вытащить и развернуть напоказ, держа за угол, измятый и нечистый платок. Бык Маллиган заботливо вытер лезвие. Вслед за этим, разглядывая платок, он объявил:
– Сморкальник барда. Новый оттенок в палитру ирландского стихотворца: сопливо-зеленый. Почти ощущаешь вкус, правда?
Он снова поднялся к парапету и бросил долгий взгляд на залив. Ветерок шевелил белокурую, под светлый дуб, шевелюру.
– Господи! – сказал он негромко. – Как верно названо море у Элджи: седая нежная мать! Сопливо-зеленое море. Яйцещемящее море. Эпи ойнопа понтон.[8 - по винноцветному морю (греч.). Винноцветное море – Гомеров эпитет, находимый и в Песни I]Ах, эти греки, Дедал. Надо мне тебя обучить. Ты должен прочесть их в подлиннике. Талатта! Талатта![9 - Море! Море! (греч.) «Море! Море!» – хрестоматийный возглас греческих воинов, совершавших «исход» из Персии и достигших Черного моря, как о том рассказал Ксенофонт в «Анабазисе» (IV, 7, 24).] Наша великая и нежная мать[10 - Великая нежная мать – «Я вернусь к великой и нежной матери всех / К матери и возлюбленной нашей – к морю». Элджернон Ч.Суинберн. «Триумф времени». Любовь к Суинберну, зачинателю английского символизма и декаданса, культ греческой античности, болтовня об «эллинизации» современной жизни – все эти черты подают Быка типичным эстетствующим интеллигентом своего времени. Позицию же Стивена Джойс рисует особой: еще не устоявшейся, но явно не приемлющей общих взглядов и вкусов. Эллинизация – понятие и лозунг были выдвинуты в сочинении «Культура и анархия» (1869) Мэтью Арнольда (1822-1888), писателя, поэта и эссеиста, весьма авторитетного в викторианской Англии. По мысли Арнольда, английское общество было слишком «иудаизировано», т.е. привержено практицизму, власти традиций и дисциплины, и нуждалось в «эллинизации» – внесении начал гибкости, терпимости, бескорыстного познания. Позднее другие авторы, и прежде всего Суинберн, добавили к понятию эллинизации мотивы расковывания чувств, единения с природой и наслаждения искусством.]. Иди сюда и взгляни.
Стивен встал и подошел к парапету. Перегнувшись, он посмотрел вниз на воду и на почтовый пароход, выходящий из гавани Кингстауна.
– Наша могущественная мать, – произнес Бык Маллиган.
Внезапно он отвел взгляд от моря и большими пытливыми глазами посмотрел Стивену в лицо.
– Моя тетка считает, ты убил свою мать[11 - …Ты убил свою мать… бросил Стивен. – В письме Норе 29 августа 1904г. Джойс писал: «Мою мать убили мало-помалу дурное обращение моего отца, годы постоянных тягот и откровенный цинизм моего поведения».], – сказал он. – Поэтому она бы мне вообще запретила с тобой встречаться.
– Кто-то ее убил, – сумрачно бросил Стивен.
– Черт побери, Клинк, уж на колени ты бы мог стать, если умирающая мать просит, – сказал Бык Маллиган. – Я сам гипербореец[12 - Гиперборейцы – в первоначальном смысле народ, обитавший, по греческим мифам, «за пределами борея» (северного ветра) и, стало быть, в краю вечной весны и благоденствия. Однако Ницше в «Антихристианине» (1895), перетолковав «гиперборейский» как «ультранордический», назвал гиперборейцем своего «сверхчеловека», поставившего себя выше традиционной христианской морали. Разумеется, у Маллигана – второй смысл.] не хуже тебя. Но это ж подумать только, мать с последним вздохом умоляет стать на колени[13 - Мать… умоляет стать на колени – как ниже увидим, Стивен отказался стать на колени и молиться со всей семьей в последние часы жизни матери. Так было и в жизни, но Мэй Мерри, мать Джойса, была перед смертью без сознания и ни о чем не просила, молиться же отказался и младший брат художника Станислав.], помолиться за нее – и ты отказываешься. Нет, что-то в тебе зловещее…[14 - …Что-то в тебе зловещее… – В письме Норе 10 сентября 1904 г. Джойс писал: «Во мне есть что-то дьявольское, из-за чего я обожаю разрушать мнения других обо мне, доказывать им, что на самом деле я эгоист, гордец и хитрец, равнодушный к людям». Суждения Быка о Стивене, будучи односторонними и грубо-пренебрежительными, вместе с тем обычно имеют элемент истинности и корни в реальной истории отношений Джойса и Гогарти.]
Оборвал себя и начал намыливать другую щеку. Всепрощающая улыбка тронула его губы.
– Но бесподобный комедиант! – шепнул он тихонько. – Клинк, бесподобнейший из комедиантов.
Он брился плавно и осмотрительно, в истовом молчании.
Стивен, поставив локоть на шершавый гранит, подперев лоб ладонью, неподвижно смотрел на обтерханные края своего черного лоснистого рукава. Боль, что не была еще болью любви, саднила сердце его. Во сне, безмолвно, она явилась ему после смерти, ее иссохшее тело в темных погребальных одеждах окружал запах воска и розового дерева, а дыхание, когда она с немым укором склонилась над ним, веяло сыростью могильного тлена. Поверх ветхой манжеты он видел море, которое сытый голос превозносил как великую и нежную мать. Кольцо залива и горизонта заполняла тускло-зеленая влага.
Белый фарфоровый сосуд у ее смертного одра заполняла тягучая зеленая желчь, которую она с громкими стонами извергала из своей гниющей печени в приступах мучительной рвоты.
Бык Маллиган заново обтер бритву.
– Эх, пес-бедолага! – с участием вздохнул он. – Надо бы выдать тебе рубашку да хоть пару сморкальников. А как те штаны, что купили с рук?
– Как будто впору, – отвечал Стивен.
Бык Маллиган атаковал ложбинку под нижней губой.
– Смех да и только, – произнес он довольно. – Верней будет, с ног. Дознайся, какая там пьянь заразная таскала их. У меня есть отличная пара, серые, в узкую полоску. Ты бы в них выглядел потрясающе. Нет, кроме шуток, Клинк. Ты очень недурно смотришься, когда прилично одет.
– Спасибо, – ответил Стивен. – Если они серые, я их не могу носить[15 - Отказ от серых брюк, подчеркивая строгое соблюдение Стивеном траура по матери, служит одним из знаков параллели Стивена с Гамлетом, у которого Шекспир столь же подчеркивает соблюдение траура по отцу.].
– Он их не может носить, – сказал Бык Маллиган своему отражению в зеркале. – Этикет значит этикет. Он мать родную убил, но серые брюки ни за что не оденет.
Он сложил аккуратно бритву и легкими касаньями пальцев ощупал гладкую кожу.
Стивен перевел взгляд с залива на жирное лицо с мутно-голубыми бегающими глазами[16 - …С бегающими глазами. – В письме брату 12 августа 1906 г. Джойс пишет о Гогарти; «Представляю, как его бегающие глаза рыскали направо и налево…»].
– Этот малый, с кем я сидел в «Корабле» прошлый вечер, – сказал Бык Маллиган, – уверяет, у тебя п.п.с. Он в желтом доме работает у Конопли Нормана. Прогрессивный паралич со слабоумием.
Он описал зеркальцем полукруг, повсюду просверкав эту весть солнечными лучами, уже сияющими над морем. Изогнутые бритые губы, кончики блестящих белых зубов смеялись. Смех овладел всем его сильным и ладным телом.
– На, полюбуйся-ка на себя, горе-бард! – сказал он.
Стивен наклонился и глянул в подставленное зеркало, расколотое кривой трещиной. Волосы дыбом. Так взор его и прочих видит меня[17 - Так взор его и прочих видит меня – парафраза строки из популярного стихотворения Р.Бернса «Насекомому, которое поэт увидел на шляпе нарядной дамы во время церковной службы» (1786).]. Кто мне выбрал это лицо? Эту паршивую шкуру пса-бедолаги? Оно тоже спрашивает меня.
– Я его стянул у служанки из комнаты, – поведал Бык Маллиган. – Ей в самый раз такое. Тетушка ради Мэйлахи всегда нанимает неказистых. Не введи его во искушение. И зовут-то Урсулой[18 - Урсула – имя святой мученицы времен раннего христианства, предводительницы «похода 11 тысяч дев», проповедовавших безбрачие и девство.].
Снова залившись смехом, он убрал зеркальце из-под упорного взгляда Стивена.
– Ярость Калибана[19 - «Ярость Калибана…» – парафраза афоризма Оскара Уайльда (1854-1900) из его предисловия к роману «Портрет Дориана Грея» (1891).], не видящего в зеркале своего отражения, – изрек он.
– Как жалко, Уайльд не дожил на тебя поглядеть!
Отступив и показывая на зеркало, Стивен с горечью произнес:
– Вот символ ирландского искусства. Треснувшее зеркало служанки[20 - Мотив треснувшего зеркала возникает в известном парадоксальном рассуждении Уайльда о том, что «Жизнь подражает Искусству» (эссе «Разрушение лжи», 1889).].
Неожиданно и порывисто Бык Маллиган подхватил Стивена под руку и зашагал с ним вокруг башни, позвякивая бритвой и зеркальцем, засунутыми в карман.
– Грех тебя так дразнить, правда, Клинк? – сказал он дружески. – Видит бог, в голове у тебя побольше, чем у них всех.
Еще выпад отбит. Скальпель художника страшит его, как меня – докторский. Хладная сталь пера.
– Треснувшее зеркало служанки! Ты это скажи тому олуху из Оксфорда да вытяни из него гинею. Он весь провонял деньгами и считает, что ты не джентльмен. А у самого папаша набил мошну, сбывая негритосам слабительное, а может, еще на каких делишках. Эх, Клинк, если бы мы с тобой действовали сообща, уж мы бы кое-что сделали для нашего острова. Эллинизировали бы его.
Рука Крэнли. Его рука[21 - Рука Крэнли. Его рука – в студенческие годы ближайшим другом Джойса был Джон Берн, а после размолвки с ним его преемником стал Гогарти. Отношения с обоими отразились подробно в прозе Джойса; Берн выведен в «Герое Стивене» и «Портрете» под именем Крэнли, и здесь Джойс отсылает к сцене в конце «Портрета», где Крэнли, как сейчас Маллиган, прижимает к себе руку Стивена.].
– И подумать только, ты вынужден побираться у этих свиней. Я один-единственный понимаю, что ты за человек. Почему ж ты так мало мне доверяешь? Из-за чего все воротишь нос? Из-за Хейнса? Да пусть только пикнет, я притащу Сеймура, и мы ему закатим трепку еще похлеще, чем досталась Клайву Кемпторпу.
Крики юных богатеньких голосов в квартире Клайва Кемпторпа. Бледнолицые: держатся за бока от хохота, хватаются друг за друга, ох, умора! Обри, бережно весть эту ей передай! Сейчас помру! В изрезанной рубашке, вьющейся лентами по воздуху, в съехавших до полу штанах, он, спотыкаясь, скачет вокруг стола, а за ним Эйдс из Магдалины с портновскими ножницами. Мордочка ошалелого теленка, позолоченная вареньем. Не надо, не сдирайте штаны! Не набрасывайтесь на меня, как бешеные[22 - Первая загадка «Улисса»: сцена с Клайвом Кемпторпом – в Оксфорде, вспоминает же ее – причем с яркостью сцены, виденной лично, а не знакомой по рассказу, – Стивен, который в Оксфорде не был. Сеймур – приятель Быка (больше о нем – в конце эпизода), Клайв, Эйдс – лица неведомые. Бледнолицые – ирландское прозвище англичан. Фраза с «вестью» – из популярной американской песни о смерти ковбоя. Магдалина – колледж Св.Магдалины в Оксфорде.]!
Крики из распахнутого окна вспугивают вечер во дворе колледжа. Глухой садовник в фартуке, замаскированный лицом Мэтью Арнольда, продвигается по темному газону с косилкой, вглядываясь в танцующий рой травинок.
Нам самим… новое язычество… омфал.[23 - пуп; пуп земли (греч.) В уме Стивена проходят лозунги современных идейных движений. «Нам самим» – гэльское «Шинн фейн», лозунг, ставший названием ирландского патриотического движения, вначале литературного и культурного, затем политического. «Новое язычество» провозглашалось более молодыми и радикальными приверженцами идеалов античности, в частности Уильямом Шарпом (1855-1905). Омфалом в «Одиссее» именуется «пуп моря», остров нимфы Калипсо; греки также называли «пупом земли» Дельфийский храм и оракул. В «Улиссе» Маллиган называет омфалом башню Мартелло. В жизни так называл ее Гогарти, утверждая то ли в шутку, то ли всерьез, что башня станет новым оракулом, храмом неоязычества.]
– Ладно, пусть остается, – сказал Стивен. – Так-то он ничего, только по ночам.
– Тогда в чем же дело? – наседал Бык Маллиган. – Давай рожай. Я-то ведь напрямик с тобой. Что у тебя такое против меня?
Они остановились, глядя туда, где тупая оконечность мыса Брэй-Хед покоилась на воде, словно голова спящего кита. Стивен осторожно высвободил руку.
– Ты хочешь, чтобы я сказал тебе? – спросил он.
– Да, в чем там дело? – повторил Бык Маллиган. – Я ничего не припоминаю.
Говоря это, он в упор посмотрел на Стивена. Легкий ветерок пробежал по его лицу, вороша светлую спутанную шевелюру и зажигая в глазах серебряные искорки беспокойства.
Стивен, удручаясь собственным голосом, сказал:
– Ты помнишь, как я пришел к тебе домой в первый раз после смерти матери?
Бык Маллиган, мгновенно нахмурившись, отвечал:
– Как? Где? Убей, не могу припомнить. Я запоминаю только идеи и ощущения[24 - Запоминаю только идеи и ощущения. – Маллиган оправдывает свою забывчивость философски: идущая от Локка английская философско-психологическая традиция считает, что память человека содержит лишь идеи и ощущения, но не полные образы прошедшего.]. Ну и что? Чего там стряслось, бога ради?
– Ты готовил чай, – продолжал Стивен, – а я пошел на кухню за кипятком. Из комнат вышла твоя мать и с ней кто-то из гостей. Она спросила, кто у тебя.
– Ну? – не отступал Бык Маллиган. – А я что сказал? Я уже все забыл.
– А ты сказал, – ответил Стивен ему, – «Да так, просто Дедал, у которого мамаша подохла[25 - Мамаша подохла. – Видимо, эта или близкая фраза – а также и произведенное ею впечатление – имели место в реальности. 10 января 1907 г. Джойс пишет брату: "Такая новость: у О.Г. «мамаша подохла», – кавычками указывая, что выражение принадлежит не ему (а, по всей видимости, О.Г.).]».
Бык Маллиган покраснел и стал казаться от этого моложе и привлекательней.
– Я так сказал? – переспросил он. – И что же? Что тут такого?
Нервным движением он стряхнул свое замешательство.
– А что, по-твоему, смерть, – спросил он, – твоей матери, или твоя, или, положим, моя? Ты видел только, как умирает твоя мать. А я каждый день вижу, как они отдают концы и в Ричмонде, и в Скорбящей, да после их крошат на потроха в анатомичке. Это и называется подох, ничего больше. И не о чем говорить. Ты вот не соизволил стать на колени и помолиться за свою мать, когда она просила тебя на смертном одре. А почему? Да потому, что в тебе эта проклятая иезуитская закваска[26 - Иезуитская закваска и ниже Лойола (св.Игнатий Лойола, 1491-1556, основатель Ордена Иезуитов) – тема иезуитского, упрямо-догматического типа сознания Стивена, который он сохранил, несмотря на разрыв с Церковью. Это часто говорили о самом Джойсе, и, в общем, он это признавал верным.], только она проявляется наоборот. По мне, тут одна падаль и пустая комедия. Ее лобные доли уже не действуют. Она называет доктора «сэр Питер Тизл»[27 - Сэр Питер Тизл – персонаж пьесы Р.Б.Шеридана «Школа злословия» (1777); Мэй Мерри называла так своего врача.] и хочет нарвать лютиков с одеяла. Уж не перечь ей, вот-вот все кончится. Ты сам не исполнил ее предсмертную просьбу, а теперь дуешься на меня, что я не скулил, как наемный плакальщик от Лалуэтта. Абсурд! Допустим, я и сказал так. Но я вовсе не хотел оскорбить память твоей матери.
Его речь вернула ему самоуверенность. Стивен, скрывая зияющие раны, оставленные словами в его сердце, как можно суше сказал:
– Я и не говорю, что это оскорбляет мою мать.
– Так что же тогда? – спросил Бык Маллиган.
– Это оскорбляет меня, – был ответ.
Бык Маллиган круто повернулся на каблуках.
– Нет, невозможный субъект! – воскликнул он.
И пошел прочь быстрым шагом вдоль парапета. Стивен остался на месте, недвижно глядя на мыс и на спокойную гладь залива. Море и мыс сейчас подернулись дымкой. В висках стучала кровь, застилая взор, и он чувствовал, как лихорадочно горят его щеки.
Громкий голос позвал снизу, из башни:
– Маллиган, вы где, наверху?
– Сейчас иду, – откликнулся Бык Маллиган.
Он обернулся к Стивену и сказал:
– Взгляни на море. Что ему до всех оскорблений? Бросай-ка лучше Лойолу, Клинк, и двигаем вниз. Наш сакс поджидает уже свой бекон.
Голова его задержалась на миг над лестницей, вровень с крышей.
– И не хандри из-за этого целый день. У меня же семь пятниц на неделе.
Оставь скорбные думы.
Голова скрылась, но мерный голос продолжал, опускаясь, доноситься из лестничного проема:
Не прячь глаза и не скорби
Над горькой тайною любви,
Там Фергус правит в полный рост,
Владыка медных колесниц.[28 - «Не прячь глаза…» – строки из стихотворения У.Б.Йейтса (1865-1939). «Кто вслед за Фергусом» (перевод Г.Кружкова). Следующий абзац построен на скрытых цитатах из этого стиха, который Джойс необычайно любил и почитал едва ли не лучшим во всей мировой поэзии.]
В мирном спокойствии утра тени лесов неслышно проплывали от лестничного проема к морю, туда, куда он глядел. У берега и мористей водная гладь белела следами стремительных легких стоп. Морской волны белеет грудь.
Попарные сплетения ударений. Рука, перебирающая струны арфы, рождает сплетения аккордов. Слитносплетенных словес словно волн белогрудых мерцанье.
Облако медленно наползает на солнце, и гуще делается в тени зелень залива. Он был за спиной у него, сосуд горьких вод[29 - «Горькие воды» – выражение из Книги Числ 5, 18.]. Песня Фергуса. Я пел ее, оставшись дома один, приглушая долгие сумрачные аккорды. Дверь к ней была открыта: она хотела слышать меня. Безмолвно, с жалостью и благоговением, я приблизился к ее ложу. Она плакала на своем убогом одре. Над этими словами, Стивен: над горькой тайною любви.
Где же теперь? Ее секреты в запертом ящичке: старые веера из перьев, бальные книжечки с бахромой, пропитанные мускусом, убор из янтарных бус. Когда она была девочкой, у ее окошка висела на солнце клетка с птицей. Она видела старика Ройса в представлении «Свирепый турка» и вместе со всеми смеялась, когда он распевал:
Открою вам,
Что рад бы сам
Я невидимкой стать.
Мимолетные радости, заботливо сложенные, надушенные мускусом.
Не прячь глаза и не скорби.
Сложены в памяти природы[30 - Память природы – понятие из учения английского теософа А.П.Синнета (1840-1921), одна из версий общетеософской концепции Универсальной Памяти, где хранятся все события и идеи от сотворения мира.], вместе с ее детскими игрушками. Скорбные воспоминания осаждают его разум. Стакан воды из крана на кухне, когда она собиралась к причастию. Яблоко с сахаром внутри, испеченное для нее на плите в темный осенний вечер. Ее изящные ногти, окрашенные кровью вшей с детских рубашонок.
Во сне, безмолвно, она явилась ему, ее иссохшее тело в темных погребальных одеждах окружал запах воска и розового дерева, ее дыхание, когда она склонилась над ним с неслышными тайными словами, веяло сыростью могильного тлена[31 - Ее секреты… могильного тлена. – Весь этот пассаж почти буквально – из «Триестской записной книжки».].
Ее стекленеющие глаза уставились из глубин смерти, поколебать и сломить мою душу. На меня одного. Призрачная свеча освещает ее агонию. Призрачные блики на искаженном мукой лице. Громко раздается ее дыхание, хриплое, прерывающееся от ужаса, и, став на колени, все молятся. Взгляд ее на мне, повергнуть меня. Liliata rutilantium te confessorum turma circumdet: iubilantium te virginum chorus excipiat[32 - да окружат тебя лилиями венчанные сонмы исповедников веры, и хоры ликующих дев да возрадуются тебе (лат.) – из католической молитвы за умирающих).]; Упырь! Трупоед![33 - Воплем «Упырь! Трупоед!», прозвучавшим в мозгу Стивена, открывается тема его богохульства и богоборчества – открытого и бунтарского, в отличие от шутовских глумлений Быка. Мотив Бога – Трупоеда встретим и ниже в эп. 14 и 15.]
Нет, мать. Отпусти меня. Дай мне жить.
– Эгей, Клинк!
Голос Быка Маллигана раздался певуче в глубине башни, приблизился, долетев от лестницы, позвал снова. Стивен, еще содрогаясь от вопля своей души, услышал теплый, щедрый солнечный свет и в воздухе за своей спиной дружеские слова.
– Будь паинькой, спускайся, Дедал. Завтрак готов. Хейнс извиняется за то, что мешал нам спать. Все улажено.
– Иду, – сказал Стивен, оборачиваясь.
– Давай, Христа ради, – говорил Маллиган. – И ради меня, и ради всеобщего блага.
Его голова нырнула и вынырнула.
– Я ему передал про твой символ ирландского искусства. Говорит, очень остроумно. Вытяни из него фунт, идет? То бишь, гинею.
– Мне заплатят сегодня, – сказал Стивен.
– В школьной шарашке? – осведомился Маллиган. – А сколько? Четыре фунта? Одолжи нам один.
– Как угодно, – отвечал Стивен.
– Четыре сверкающих соверена! – вскричал с восторгом Бык Маллиган. – Устроим роскошный выпивон на зависть всем раздруидам. Четыре всемогущих соверена.
Воздев руки, он затопал по каменным ступеням вниз, фальшиво распевая с лондонским простонародным акцентом:
Веселье будет допоздна,
Мы хлопнем виски и вина,
В день Коронации
Мы славно покутим!
Веселье будет допоздна,
И все мы покутим!
Лучи солнца веселились над морем. Забытая никелевая чашка для бритья поблескивала на парапете. Почему я должен ее относить? Может, оставить тут на весь день, памятником забытой дружбе?
Он подошел к ней, подержал с минуту в руках, осязая ее прохладу, чувствуя запах липкой пены с торчащим в ней помазком. Так прежде я носил кадило в Клонгоузе. Сейчас я другой и все-таки еще тот же. Опять слуга. Прислужник слуги[34 - О пылкой религиозности Стивена-мальчика рассказывает «Портрет»; прислужник слуги – выражение из Книги Бытия 9, 25.].
В мрачном сводчатом помещении внутри башни фигура в халате бодро сновала у очага, то скрывая, то открывая желтое его пламя. Мягкий дневной свет падал двумя снопами через высокие оконца на вымощенный плитами пол, и там, где снопы встречались, плыло, медленно вращаясь, облако дыма от горящего угля и горелого жира.
– Этак мы задохнемся, – заметил Бык Маллиган. – Хейнс, вы не откроете дверь?
Стивен поставил бритвенную чашку на шкафчик. Долговязый человек, сидевший на подвесной койке, направился к порогу и отворил внутреннюю дверь.
– А у вас есть ключ? – спросил голос.
– Ключ у Дедала, – отозвался Бык Маллиган. – Черти лохматые, я уже задыхаюсь!
Не отрывая взгляда от очага, он взревел:
– Клинк!
– Ключ в скважине, – сказал Стивен, подходя ближе.
Ключ с резким скрежетом дважды повернулся в замке, и тяжелая наружная дверь впустила долгожданные свет и воздух. Хейнс остановился в дверях, глядя наружу. Стивен придвинул к столу свой чемодан, поставив его торчком, и уселся ждать. Бык Маллиган шваркнул жарево на блюдо рядом с собой. Потом отнес блюдо и большой чайник к столу, поставил и вздохнул с облегчением.
– Ах, я вся таю, – произнес он, – как сказала свечка, когда… Но – тес! Про это не будем. Клинк, проснись! Подавай хлеб, масло, мед. Присоединяйтесь, Хейнс. Кормежка готова. Благослови, Господи, нас и эти дары твои. Черт побери, молока нет!
Стивен достал из шкафчика масленку, хлеб и горшочек с медом. Бык Маллиган, усевшись, вскипел внезапным негодованием.
– Что за бардак? – возмутился он. – Я ж ей сказал – прийти в начале девятого.
– Можно и без молока обойтись, – сказал Стивен. – В шкафчике есть лимон.
– Да пошел ты со своими парижскими замашками! – отвечал Бык Маллиган. – Я хочу молочка из Сэндикоува.
Хейнс, направляясь к ним от дверей, сообщил:
– Идет ваша молочница с молоком.
– Благодать божия! – воскликнул Бык Маллиган, вскакивая со стула. – Присаживайтесь. Наливайте чай. Сахар в пакете. А с треклятой яичницей я больше не желаю возиться.
Он кое– как раскромсал жарево на блюде и раскидал его по трем тарелкам, приговаривая:
– In nomine Patris et Filii et Spiritus Sancti[35 - во имя Отца и Сына и Святого Духа (лат.).].
Хейнс сел и принялся разливать чай.
– Кладу всем по два куска, – сказал он. – Слушайте, Маллиган, какой вы крепкий завариваете!
Бык Маллиган, нарезая хлеб щедрыми ломтями, замурлыкал умильным старушечьим голоском:
– Как надоть мне чай заваривать, уж я так заварю, говаривала матушка Гроган[36 - Матушка Гроган и ниже Мэри Энн – персонажи шуточных ирландских песен.]. А надоть нужду справлять, уж так справлю.
– Боже правый, вот это чай, – сказал Хейнс.
Бык Маллиган, нарезая хлеб, так же умильно продолжал:
– Уж такой мой обычай, миссис Кахилл, это она говорит. А миссис Кахилл на это: Ахти, сударыня, только упаси вас Господи делать оба дела в одну посудину.
На кончике ножа он протянул каждому из сотрапезников по толстому ломтю хлеба.
– Это же фольклор, – сказал он очень серьезно, – это для вашей книги, Хейнс. Пять строчек текста и десять страниц комментариев насчет фольклора и рыбообразных божеств Дандрама. Издано сестрами-колдуньями в год великого урагана[37 - Реплика Быка о фольклоре – карнавализация увлечений кельтскою древностью в кругах Ирландского литературного возрождения, лидером которых был Йейтс. Рыбообразные божества комментаторы сближают с форморайнами (фоморами, «нижними демонами»), мифическим племенем обитавших в море гигантов; помимо этой связи, они фигурируют также в «Тайной доктрине» Блаватской. Дандрам увязывается с ними, ибо это – место Тропы Гигантов, знаменитого комплекса мегалитов на побережье к северу от Дублина. Но Дандрам связан и со следующей фразой: в деревушке с этим же названием сестры Йейтса устроили издательство «Дан Эмер Пресс» и центр возрождения ирландских ремесел, издательство должно было печатать на сделанной вручную бумаге книги Йейтса и других патриотов. Сестры-колдуньи одновременно отсылают и к ведьмам в «Макбете» (акт 1, сц. 3). И последний намек: стилизуясь под старый ирландский счет лет от катастрофического «великого урагана» в 1839 г., в «Дан Эмер Пресс» выпустили книгу с такой датировкой: «в год великого урагана, 1903» (в феврале 1903 г. также был разрушительный ураган).].
Он обернулся к Стивену и, подняв брови, спросил его с крайней заинтересованностью:
– Не можете ли напомнить, коллега, где говорится про посудину матушки Гроган, в «Мабиногионе»[38 - «Мабиногион» (по-валлийски «Наставление юным бардам») – сборник валлийских сказаний, смешанного кельтского и французского происхождения, изданный в 1838 г. Упанишады – священные тексты индуизма с космогонической и философской тематикой; их упоминание – намек на увлечение индийской мистикой в кругах Ирландского Возрождения.] или в упанишадах?
– Отнюдь не уверен, – солидно отвечал Стивен.
– В самом деле? – продолжал Бык Маллиган прежним тоном. – А отчего же, будьте любезны?
– Мне думается, – сказал Стивен, не прерывая еды, – этого не найти ни в «Мабиногионе», ни за его пределами. Матушка Гроган, по всей вероятности, состоит в родстве с Мэри Энн.
Бык Маллиган расплылся от удовольствия.
– Прелестно! – произнес он сюсюкающим и слащавым голосом, показывая белые зубы и жмурясь довольно. – Вы так полагаете? Совершенно прелестно!
Затем, вдруг нарочито нахмурясь, он хрипло, скрипуче зарычал, рьяно нарезая новые ломти:
На старуху Мэри Энн
Ей плевать с высоких стен,
Но, задравши свой подол…
Набив рот яичницей, он жевал и мычал.
В дверях, заслоняя свет, появилась фигура женщины.
– Молоко, сэр!
– Заходите, сударыня, – сказал Маллиган. – Клинк, подай-ка кувшин.
Старушка вошла и остановилась около Стивена.
– Славное утречко, сэр, – сказала она. – Слава Богу.
– Кому-кому? – спросил Маллиган, поглядев на нее. – Ах да, конечно!
Стивен, протянув руку за спину, достал из шкафчика молочный кувшин.
– Наши островитяне, – заметил Маллиган Хейнсу как бы вскользь, – нередко поминают сборщика крайней плоти[39 - Очередное богохульство Быка – несколько невпопад, поскольку сборщиком крайней плоти Бог является не для ирландцев, а для обрезаемых иудеев.].
– Сколько, сэр? – спросила старушка.
– Одну кварту, – ответил Стивен.
Он смотрел, как она наливает в мерку, а оттуда в кувшин, густое белое молоко, не свое. Старые сморщенные груди. Она налила еще мерку с избытком.
Древняя и таинственная, она явилась из утреннего мира, быть может, вестницей. Наливая молоко, она расхваливала его. В сочных лугах, чуть свет, она уже доила, сидя на корточках, ведьма на поганке, скрюченные пальцы проворны у набухшего вымени. Мычанием встречала ее привычный приход скотинка, шелковая от росы. Бедная старушка, шелковая коровка – такие прозвища давались ей в старину[40 - Бедная старушка, шелковая коровка – иносказательные названия Ирландии, возникшие в пору жестокого национального угнетения (в XVIII в.), когда запрещалось считать Ирландию нацией. Приход молочницы символически рисуется Стивену как явление Родины, и весь пассаж перекликается с мотивами ирландской темы у Йейтса – прежде всего, в его патриотической драме «Кэтлин ни Хулиен» (1902).]. Старуха-странница, низший род бессмертных, служащая своему захватчику и своему беззаботному обманщику, познавшая измену обоих, вестница тайны утра. Служить или укорять, он не знал; однако гнушался заискивать перед нею.
– И впрямь прекрасное, сударыня, – согласился Бык Маллиган, наливая им в чашки молоко.
– Вы, сэр, отведайте, – сказала она.
Уступая ей, он сделал глоток.
– Если бы все мы могли питаться такой вот здоровой пищей, – объявил он звучно, – в этой стране не было бы столько гнилых зубов и гнилых кишок. А то живем в болоте, едим дешевую дрянь, а улицы вымощены навозом, пылью и чахоточными плевками.
– А вы, сэр, на доктора учитесь? – спросила старушка.
– Да, сударыня, – ответил Бык Маллиган.
Стивен слушал, храня презрительное молчание. Она покорно внимает зычному голосу своего костоправа и врачевателя, меня она знать не знает.
Голосу, который отпустит ей грехи и помажет для погребения ее тело, кроме женских нечистых чресл, сотворенное из плоти мужской не по подобию Божию, в добычу змею. И тому голосу, что сейчас заставляет ее умолкнуть, с удивлением озираясь.
– Вы понимаете, что он говорит? – осведомился у нее Стивен.
– Это вы по-французски, сэр? – спросила старушка Хейнса.
Хейнс с апломбом обратил к ней новую тираду, еще длинней.
– Это по-ирландски, – объяснил Бык Маллиган. – Вы гэльский знаете?
– Я так и думала по звуку, это ирландский, – сказала она. – А вы не с запада, сэр[41 - Вы не с запада – к началу нашего века гэльский оставался разговорным языком только на западе Ирландии.]?
– Я англичанин, – ответил Хейнс.
– Он англичанин, – повторил Бык Маллиган, – и он считает, в Ирландии надо говорить по-ирландски.
– Нет спору, надо, – сказала старушка, – мне и самой стыд, что не умею на нашем языке. А люди умные говорят, язык-то великий.
– Великий – это не то слово, – заявил Бык Маллиган. – Он абсолютно великолепен. Плесни нам еще чайку, Клинк. Не хотите ли чашечку, сударыня?
– Нет, сэр, спасибо, – отвечала старушка, повесив на руку бидон и собираясь идти.
Хейнс обратился к ней:
– А счет у вас есть? Маллиган, надо бы заплатить, верно?
Стивен снова наполнил чашки.
– Счет, сэр? – неуверенно переспросила она. – Это значит, семь дней по пинте по два пенса это семь раз по два это шиллинг два пенса да эти три дня по кварте по четыре пенса будет три кварты это выходит шиллинг да там один и два всего два и два, сэр.
Бык Маллиган вздохнул и, отправив в рот горбушку, густо намазанную маслом с обеих сторон, вытянул вперед ноги и начал рыться в карманах.
– Платить подобает с любезным видом, – сказал улыбаясь Хейнс.
Стивен налил третью чашку, слегка закрасив ложечкой чая густое жирное молоко. Бык Маллиган выудил из кармана флорин и, повертев его в пальцах, воскликнул:
– О, чудо!
Он пододвинул флорин по столу к старушке, приговаривая:
– Радость моя, для тебя все, что имею, отдам[42 - «Радость моя… стопам» – четверостишие из стихотворения «Жертва», вошедшего в первый сборник Суинберна «Песни перед восходом» (1871).].
Стивен вложил монету в ее нежадную руку.
– За нами еще два пенса, – заметил он.
– Это не к спеху, сэр, – уверяла она, убирая монету. – Совсем не к спеху. Всего вам доброго, сэр.
Поклонившись, она ушла, напутствуемая нежным речитативом Быка Маллигана:
– Я бы с восторгом весь мир
К милым повергнул стопам.
Он обернулся к Стивену и сказал:
– Серьезно, Дедал. Я совсем на мели. Беги в свою школьную шарашку да принеси оттуда малость деньжонок. Сегодня бардам положено пить и пировать. Ирландия ожидает, что в этот день каждый выполнит свой долг[43 - «Ирландия ожидает…» – с заменой Англии на Ирландию, историческая фраза адмирала Нельсона в день битвы при Трафальгаре (1805).].
– Что до меня, – заметил Хейнс, поднимаясь, – то я должен сегодня посетить вашу национальную библиотеку.
– Сперва поплавать, – заявил Бык Маллиган.
Он обернулся к Стивену и самым учтивым тоном спросил:
– Не сегодня ли, Клинк, день твоего ежемесячного омовения?
И пояснил, обращаясь к Хейнсу:
– Оный нечистый бард имеет правило мыться один раз в месяц.

1 Следующая страница


Улисс 2

– Всю Ирландию омывает Гольфстрим, – промолвил Стивен, поливая хлеб струйкой меда.
Хейнс отозвался из угла, легким узлом повязывая шейный платок под открытым воротом спортивной рубашки:
– Я буду собирать ваши изречения, если вы позволите.
Обращено ко мне. Они моются, банятся, оттираются. Жагала сраму[44 - Жагала сраму – в оригинале Agenblte of inwit, модернизированное написание среднеангл. названия Ayenbite of inwyt, непонятного совр. читателю (как и мой перевод) и означающего «Угрызения совести». Это – название сделанного Дэном Майклом из Нортгейта (1340) перевода франц. трактата «Сумма грехов и добродетелей», написанного монахом Лаврентием Галлом для короля Филиппа II.]. Совесть. А пятно все на месте[45 - Пятно (крови на руке) – знаменитый мотив из пятого акта «Макбета».].
– Это отлично сказано, что треснувшее зеркало служанки – символ ирландского искусства.
Бык Маллиган, толкнув Стивена ногой под столом, задушевно пообещал:
– Погодите, Хейнс, вот вы еще послушаете его о Гамлете.
– Нет, я в самом деле намерен, – продолжал Хейнс, обращаясь к Стивену. – Я как раз думал на эту тему, когда пришло это ветхое создание.
– А я что-нибудь заработаю на этом? – спросил Стивен.
Хейнс рассмеялся и сказал, снимая мягкую серую шляпу с крюка, на котором была подвешена койка:
– Чего не знаю, того не знаю.
Неторопливо он направился к двери. Бык Маллиган перегнулся к Стивену и грубо, с нажимом прошипел:
– Не можешь без своих штучек. Для чего ты это ему?
– А что? – возразил Стивен. – Задача – раздобыть денег. У кого? У него или у молочницы. По-моему, орел или решка.
– Я про тебя ему уши прожужжал, – не отставал Бык Маллиган, – а тут извольте, ты со своим вшивым злопамятством да замогильными иезуитскими шуточками.
– У меня нет особой надежды, – заметил Стивен, – как на него, так и на нее.
Бык Маллиган трагически вздохнул и положил руку Стивену на плечо.
– Лишь на меня, Клинк, – произнес он.
И совсем другим голосом добавил:
– Честно признаться, я и сам считаю, ты прав. На хрена они, кроме этого, сдались. Чего ты их не морочишь, как я? Пошли они все к ляду. Надо выбираться из этого бардака.
Он встал, важно распустил пояс и совлек с себя свой халат, произнося отрешенным тоном:
– И был Маллиган разоблачен от одежд его[46 - Как ранее мессу. Бык пародирует Страсти Христовы, от разоблачения Христа (Мф 27, 28) до (см.ниже) отречения Петра, данного в звукоподражании: «плюхнулся с горки» заменяет «плакася горько» (Мф 26, 75).].
Содержимое карманов он выложил на стол со словами:
– Вот тебе твой соплюшник.
И, надевая жесткий воротничок и строптивый галстук, стыдил их и укорял, а с ними и запутавшуюся часовую цепочку. Руки его, нырнув в чемодан, шарили там, покуда он требовал себе чистый носовой платок. Жагала сраму. Клянусь богом, мы же обязаны поддерживать репутацию. Желаю бордовые перчатки и зеленые башмаки. Противоречие. Я противоречу себе[47 - «Я противоречу…» – строка из стихотворения «Песнь о себе» Уолта Уитмена (1819-1892) в переводе К.Чуковского.]? Ну что же, значит, я противоречу себе. Ветреник Малахия. Его говорливые руки метнули мягкий черный снаряд.
– И вот твоя шляпа, в стиле Латинского Квартала.
Стивен поймал ее и надел на голову. Хейнс окликнул их от дверей:
– Друзья, вы двигаетесь?
– Я готов, – отозвался Бык Маллиган, идя к двери. – Пошли, Клинк. Кажется, ты уже все доел после нас.
Отрешенный и важный, проследовал он к порогу, не без прискорбия сообщая:
– И, пойдя вон, плюхнулся с горки.
Стивен, взяв ясеневую тросточку, стоявшую у стены, тронулся за ним следом. Выйдя на лестницу, он притянул неподатливую стальную дверь и запер ее. Гигантский ключ сунул во внутренний карман.
У подножия лестницы Бык Маллиган спросил:
– А ты ключ взял?
– Да, он у меня, – отвечал Стивен, перегоняя их.
Он шел вперед. За спиной у себя он слышал, как Бык Маллиган сбивает тяжелым купальным полотенцем верхушки папоротников или трав.
– Кланяйтесь, сэр. Да как вы смеете, сэр.
Хейнс спросил:
– А вы платите аренду за башню?
– Двенадцать фунтов, – ответил Бык Маллиган.
– Военному министру, – добавил Стивен через плечо.
Они приостановились, покуда Хейнс разглядывал башню. Потом он заметил:
– Зимой унылое зрелище, надо думать. Как она называется, Мартелло?
– Их выстроили по указанию Билли Питта[48 - Дублинская башня Мартелло и подобные ей были построены, когда премьер-министром Англии был Уильям Питт Младший (1759-1806).], – сказал Бык Маллиган, – когда с моря угрожали французы. Но наша – это омфал.
– И какие же у вас идеи о Гамлете? – спросил у Стивена Хейнс.
– О нет! – воскликнул страдальчески Бык Маллиган. – Я этого не выдержу, я вам не Фома Аквинат, измысливший пятьдесят пять причин. Дайте мне сперва принять пару кружек.
Он обернулся к Стивену, аккуратно одергивая лимонный жилет:
– Тебе ж самому для такого надо не меньше трех, правда, Клинк?
– Это уж столько ждет, – ответил тот равнодушно, – может и еще подождать.
– Вы разжигаете мое любопытство, – любезно заметил Хейнс. – Тут какой-нибудь парадокс?
– Фу! – сказал Маллиган. – Мы уже переросли Уайльда и парадоксы. Все очень просто. Он с помощью алгебры доказывает, что внук Гамлета – дедушка Шекспира, а сам он призрак собственного отца.
– Как-как? – переспросил Хейнс, показывая было на Стивена. – Вот он сам?
Бык Маллиган накинул полотенце на шею наподобие столы патера и, корчась от смеха, шепнул на ухо Стивену:
– О, тень Клинка-старшего! Иафет в поисках отца[49 - «Иафет в поисках отца» (1836) – роман Ф.Мэрриэтта (1792-1848). Иафет (Яфет) – в Книге Бытия младший сын Ноя; «поиски отца» – один из лейтмотивов темы Стивена.]!
– Мы по утрам усталые, – сказал Стивен Хейнсу. – А это довольно долго рассказывать.
Бык Маллиган, снова зашагавший вперед, воздел руки к небу.
– Только священная кружка способна развязать Дедалу язык, – объявил он.
– Я хочу сказать, – Хейнс принялся объяснять Стивену на ходу, – эта башня и эти скалы мне чем-то напоминают Эльсинор. «Выступ утеса[50 - «Выступ утеса…» – «Гамлет» I, 4 (перевод Б.Пастернака).] грозного, нависшего над морем», не так ли?
Бык Маллиган на миг неожиданно обернулся к Стивену, но ничего не сказал. В этот сверкнувший безмолвный миг Стивен словно увидел свой облик, в пыльном дешевом трауре, рядом с их яркими одеяниями.
– Это удивительная история, – сказал Хейнс, опять останавливая их.
Глаза, светлые, как море под свежим ветром, еще светлей, твердые и сторожкие. Правитель морей, он смотрел на юг, через пустынный залив, где лишь маячил смутно на горизонте дымный плюмаж далекого пакетбота да парусник лавировал у банки Маглине.
– Я где-то читал богословское истолкование, – произнес он в задумчивости. – Идея Отца и Сына. Сын, стремящийся к воссоединению с Отцом.
Бык Маллиган немедля изобразил ликующую физиономию с ухмылкою до ушей.
Он поглядел на них, блаженно разинув красивый рот, и глаза его, в которых он тут же пригасил всякую мысль, моргали с полоумным весельем. Он помотал туда-сюда болтающейся башкой болванчика, тряся полями круглой панамы, и запел дурашливым, бездумно веселым голосом:
Я юноша странный, каких поискать[51 - «Я юноша странный…» – с малыми изменениями стихи из баллады, сочиненной Гогарти и довольно широко известной в дублинском непечатном фольклоре начала века.],
Отец мой был птицей, еврейкою – мать.
С Иосифом-плотником жить я не стал.
Бродяжничал и на Голгофу попал.
Он предостерегающе поднял палец:
А кто говорит, я не бог, тем плутам
Винца, что творю из воды, я не дам.
Пусть пьют они воду, и тайна ясна,
Как снова я воду творю из вина.
Быстрым прощальным жестом он подергал за Стивенову тросточку и устремился вперед, к самому краю утеса, хлопая себя по бокам, как будто плавниками или крыльями, готовящимися взлететь, и продолжая свое пение:
Прощай же и речи мои запиши,
О том, что воскрес я, везде расскажи.
Мне плоть не помеха, коль скоро я бог,
Лечу я на небо… Прощай же, дружок!
Выделывая антраша, он подвигался на их глазах к сорокафутовому провалу, махая крылоподобными руками, легко подскакивая, и шляпа ветреника колыхалась на свежем ветру, доносившем до них его отрывистые птичьи крики.
Хейнс, который посмеивался весьма сдержанно, идя рядом со Стивеном, заметил:
– Мне кажется, тут не стоит смеяться. Он сильно богохульствует. Впрочем, я лично не из верующих. С другой стороны, его веселье как-то придает всему безобидность, не правда ли? Как это у него называется? Иосиф-плотник?
– Баллада об Иисусе-шутнике, – буркнул Стивен.
– Так вы это раньше слышали? – спросил Хейнс.
– Каждый день три раза, после еды, – последовал сухой ответ.
– Но вы сами-то не из верующих? – продолжал расспрашивать Хейнс. – Я хочу сказать: верующих в узком смысле слова. Творение из ничего, чудеса, Бог как личность.
– Мне думается, у этого слова всего один смысл, – сказал Стивен.
Остановясь, Хейнс вынул серебряный портсигар с мерцающим зеленым камнем. Нажав на пружину крышки большим пальцем, он раскрыл его и протянул Стивену.
– Спасибо, – отозвался тот, беря сигарету.
Хейнс взял другую себе и снова защелкнул крышку. Спрятав обратно портсигар, он вынул из жилетного кармана никелированную трутницу, тем же манером раскрыл ее, прикурил и, заслонив язычок пламени ладонью, подставил Стивену.
– Да, конечно, – проговорил он, когда они пошли дальше. – Вы либо веруете, либо нет, верно? Лично я не мог бы переварить идею личного Бога. Надеюсь, вы ее не придерживаетесь?
– Вы видите во мне, – произнес Стивен мрачно и недовольно, – пример ужасающего вольнодумства.
Он шел, выжидая продолжения разговора, держа сбоку ясеневую тросточку.
Ее кованый наконечник легко чертил по тропинке, поскрипывая у ног. Мой дружочек следом за мной, с тоненьким зовом: Стииииии-вии! Волнистая линия вдоль тропинки. Они пройдут по ней вечером, затемно возвращаясь. Он хочет ключ. Ключ мой, я плачу аренду. Но я ем хлеб его, что горестен устам[52 - Парафраз Дантовой строки: «Но горестен устам чужой ломоть». Рай, XVII, 58 (перевод М.Лозинского).].
Отдай и ключ. Все отдай. Он спросит про него. По глазам было видно.
– В конечном счете… – начал Хейнс.
Стивен обернулся и увидал, что холодный взгляд, смеривший его, был не таким уж недобрым.
– В конечном счете, мне кажется, вы способны достичь свободы. Похоже, что вы сами себе господин.
– Я слуга двух господ, – отвечал Стивен, – или, если хотите, госпож, англичанки и итальянки.
– Итальянки? – переспросил Хейнс.
Полоумная королева, старая и ревнивая. На колени передо мной.
– А некто третий, – продолжал Стивен, – желает, чтобы я был у него на побегушках.
– Итальянки? – спросил снова Хейнс. – Что это значит?
– Британской империи, – пояснил Стивен, покраснев, – и Римской святой соборной и апостольской церкви.
Прежде чем заговорить, Хейнс снял с нижней губы приставшие крошки табака.
– Вполне понимаю вас, – спокойно заметил он. – Я бы даже сказал, для ирландца естественно так думать. Мы в Англии сознаем, что обращались с вами несправедливо. Но повинна тут, видимо, история.
Гордые полновластные титулы прозвучали в памяти Стивена победным звоном медных колоколов: et unam sanctam catholicam et apostolicam ecclesiam[53 - и во едину святую соборную и апостольскую церковь (лат.)]– неспешный рост, вызревание догматов и обрядов, как его собственных заветных мыслей, химия звезд. Апостольский символ[54 - Апостольский символ – принятая на Западе формулировка христианского Символа веры; 12 членов его в католической традиции сопоставляются 12 апостолам.] в мессе папы Марцеллия[55 - Месса папы Марцеллия – знаменитая месса Палестрины, написанная в память папы Марцеллия II, который скончался в 1555 г. после всего лишь двадцатидвухдневного понтификата. Джойс очень высоко ценил ее, однажды сказав: «Написав „Мессу для папы Марцеллия“, Палестрина превзошел себя как музыкант и спас музыку для Церкви».], голоса сливаются в мощное утверждающее соло, и под их пение недреманный ангел церкви воинствующей обезоруживал ересиархов и грозил им.
Орды ересей в скособоченных митрах разбегаются наутек: Фотий, орава зубоскалов, средь коих и Маллиган, Арий, воевавший всю жизнь против единосущия Сына Отцу, Валентин, что гнушался земным естеством Христа, и хитроумный ересиарх из Африки, Савеллий, по чьим утверждениям Отец Сам был собственным Сыном[56 - Имена, проходящие в сознании Стивена, принадлежат весьма разным фигурам, общее у которых в том, что католическое богословие считает их всех авторами еретических учений. Фотий (ок.820-ок.891) – патриарх Константинопольский, виднейший деятель Православия и мишень резких нападок католиков, считающих его зачинателем «раскола», который привел к разделению Церквей в 1054 г. Арий (ок.256-336) – основатель арианства, учения о сотворенности Сына Божия, отвергнутого как ересь Никейским (I Вселенским) собором в 325 г. в пользу учения св.Афанасия Великого о единосущии Отца и Сына. Валентин (II в.) – автор одной из наиболее изощренных систем околохристианского гностицизма; как это типично для гностиков, он тяготеет к спиритуализму и гнушению плотью, утверждая, в частности, что Христос не имел земного тела и был чистым духом. Савеллий (III в.) – представитель модализма, ереси, согласно которой Ипостаси Пресвятой Троицы – не разные Лица, а только разные способы проявления (модусы) единой Сущности, так что все их различия – лишь кажущиеся. В своих размышлениях о связи отца и сына Стивен нередко вспоминает эти учения (в эп. 3, 9, 14).].
Слова, которые только что сказал Маллиган, зубоскаля над чужеземцем.
Пустое зубоскальство. Неизбежная пустота ожидает их, всех, что ткут ветер[57 - «Ткать ветер» – образ из песни, входящей в трагикомедию «Судебное дело дьявола» (1623) английского драматурга Джона Уэбстера (ок.1580-ок.1632).]: угрозу, обезоруживанье и поражение несут им стройные боевые порядки ангелов церкви, воинство Михаила[58 - Воинство Михаила – из молитвы, заключающей католическую службу. В эп. 5 ее будет слушать Блум, как в эп. 4 он заметит то же облачко, что Стивен выше: такими микродеталями Джойс утверждает связь и перекличку двух линий романа.], в пору раздоров всегда встающее на ее защиту с копьями и щитами.
Браво, бис! Продолжительные аплодисменты. Zut! Nom de Dieu![59 - Проклятье! К черту! (франц.)]
– Я, разумеется, британец, – продолжал голос Хейнса, – и мыслю я соответственно. К тому же мне вовсе не хочется увидеть свою страну в руках немецких евреев. Боюсь, что сейчас это главная опасность для нашей нации.
Двое, наблюдая, стояли на краю обрыва – делец и лодочник.
– Плывет в Баллок.
Лодочник с неким пренебрежением кивнул на север залива.
– Там будет саженей пять[60 - …Саженей пять… – вкупе с темой утопленника, Шекспиров мотив («Буря» I, 2).], – сказал он. – Туда его и вынесет после часу, когда прилив начнется. Нынче девятый день.
Про утопленника. Парус кружит по пустынной бухте, поджидая, когда вынырнет раздутый мешок и обернет к солнцу солью беленное вспученное лицо.
А вот и я.
Извилистой тропкой они спустились к неширокому заливчику. Бык Маллиган стоял на камне без пиджака, отшпиленный галстук струился по ветру за плечом. Поблизости от него юноша, держась за выступ скалы, медленно по-лягушачьи разводил зелеными ногами в студенистой толще воды.
– А брат с тобой, Мэйлахи?
– Да нет, он в Уэстмите, у Бэннонов.
– Все еще? Мне Бэннон прислал открытку. Говорит, подцепил себе там одну молоденькую. Фотодевочка, он ее так зовет.
– Заснял, значит? С короткой выдержкой?
Бык Маллиган уселся снять башмаки. Из-за выступа скалы высунулось красное отдувающееся лицо. Пожилой мужчина вылез на камни, вода блестела на его лысине с седоватым венчиком, вода струилась по груди, по брюху, капала с черных мешковатых трусов.
Бык Маллиган посторонился, пропуская его, и, бросив взгляд на Хейнса и Стивена, ногтем большого пальца[61 - Ногтем большого пальца… перекрестил – такое крестное знамение делается перед чтением Евангелия на службе.] набожно перекрестил себе лоб, уста и грудную клетку.
– А Сеймур опять в городе, – сказал юноша, ухватившись снова за выступ. – Медицину побоку, решил в армию.
– Да иди ты, – хмыкнул Бык Маллиган.
– На той неделе уже в казарму. А ты знаешь ту рыженькую из Карлайла, Лили?
– Знаю.
– Прошлый вечер на пирсе с ним обжималась. У папаши денег до черта.
– Может, она залетела?
– Это ты Сеймура спроси.
– Сеймур – кровопускающий офицер! – объявил Бык Маллиган.
Кивнув самому себе, он стянул с ног брюки, выпрямился и изрек избитую истину:
– Рыжие бабы блудливы как козы.
Встревоженно оборвав, принялся щупать свои бока под вздувшейся от ветра рубашкой.
– У меня нет двенадцатого ребра[62 - Одного ребра не было у Адама, первого человека. Маллиган, следовательно, объявляет Адама ницшевским сверхчеловеком, чему возможно такое оправдание: в гл. 5 книги «Так говорил Заратустра» (1883) утверждается, что «самое презренное из всего… последний человек»; отсюда, первый человек – самое достойное, т.е. сверхчеловек.], – возопил он. – Я Uebermensch[63 - сверхчеловек (нем.)]. Беззубый Клинк и я, мы сверхчеловеки.
Он выпутался из рубашки и кинул ее к вороху остальной одежды.
– Здесь залезаешь, Мэйлахи?
– Ага. Дай-ка местечко на кровати.
Юноша в воде оттолкнулся назад и в два сильных, ровных гребка выплыл на середину заливчика. Хейнс с сигаретой присел на камень.
– А вы не будете? – спросил Бык Маллиган.
– Попозже, – отвечал Хейнс. – После завтрака не сразу.
Стивен повернулся идти.
– Я ухожу, Маллиган, – сказал он.
– А дай-ка тот ключ, Клинк, – сказал Бык Маллиган, – мою рубашку прижать.
Стивен протянул ему ключ. Бык Маллиган положил его на ворох одежды.
– И двухпенсовик на пинту. Кидай туда же.
Стивен кинул два пенса на мягкий ворох. Одеваются, раздеваются. Бык Маллиган, выпрямившись, сложив перед грудью руки, торжественно произнес:
– Крадущий у бедного дает взаймы Господу[64 - Инверсия стиха Притч 19, 17: «Благотворящий бедному дает взаймы Господу».]. Так говорил Заратустра.
Жирное тело нырнуло в воду.
– Еще увидимся, – сказал Хейнс, повернувшись к уходящему Стивену и улыбаясь необузданности ирландцев.
Бычьих рогов, конских копыт и улыбки сакса[65 - Урезанная ирландская пословица: «Бойся бычьих рогов, конских копыт и улыбки англичанина».].
– В «Корабле»! – крикнул Бык Маллиган. – В полпервого.
– Ладно, – ответил Стивен.
Он шел по тропинке, что вилась вверх.
Uliata rutilantium
Turma circumdet.
lubilantium te virginum.
Седой нимб священника за скалой, куда тот скромно удалился для одевания. Сегодня я не буду здесь ночевать. Домой идти тоже не могу.
Зов, протяжный и мелодичный, донесся до него с моря. На повороте тропинки он помахал рукой. Голос донесся снова. Лоснящаяся темная голова, тюленья, далеко от берега, круглая.
Захватчик.

Эпизод 2

[66 - 2. НЕСТОРСюжетный план. 10 часов утра. Стивен дает урок истории в школе дублинского пригорода Долки, затем беседует на темы истории с главой школы Гэрретом Дизи, который происходит из северных, ольстерских, ирландцев, протестантов и противников независимости Ирландии.Реальный план. Весной 1904 г. Джойс недолгое время проработал младшим учителем в частной школе в Долки. Директором школы был Френсис Эрвин, пожилой джентльмен из Ольстера, убежденный сторонник англичан. Наряду с ним прототипом Дизи служит и другой ирландец из Ольстера, Генри Блэквуд Прайс, с которым автор свел знакомство в Триесте; у него взяты связь с древним ольстерским родом и озабоченность проблемами ящура. Прайс сумел вовлечь Джойса в свою кампанию еще сильнее, чем Дизи Стивена (хотя и поздней): в сентябре 1912 г. будущий классик лично написал для дублинского «Фримена» (см. эп. 7) статью о ящуре под названием «Политика и болезни скота». Как нередко у Джойса, Прайс раздвоился: помимо Дизи, он входит в «Нестора» и под собственным именем. Письмо Дизи в газету использует, с долей пародии, аналогичное письмо Прайса. Вошли в эпизод и некоторые из учеников школы. А еще малым отзвуком жизни является «хрупкий сиамец из библиотеки Святой Женевьевы». Автор действительно познакомился там с ним, и это знакомство еще продолжалось в дни публикации «Улисса». Когда же роман сделался знаменит, восхищенный сиамец изменил свое имя Рене на Рене-Улисс.Гомеров план. Эпизоду отвечает Песнь III, где Телемак, в надежде узнать о судьбе отца, посещает старца Нестора, который рассказывает ему о происходившем после взятия Трои. Прототипы героев: Дизи – Нестор, ученик Сарджент – Писистрат, младший сын Нестора, дублинская красавица Китти О'Шей, разрушившая судьбу Парнелла, – Елена Троянская. В текст вплетено и много частных Гомеровых аллюзий. И Нестор, и Дизи говорят о женской неверности; Нестор – «укротитель коней», и интересы мистера Дизи также связаны с ними: он озабочен надвигающейся эпидемией ящура, в его кабинете по стенам – изображения лошадей и портрет принца Уэльского (в 1904 г. уже король Эдуард VII), что был известен как великий лошадник.Тематический план. Главная тема эпизода – история, отцом которой считается издавна Гомеров Нестор. У Джойса – свое, полемическое отношение к этой теме. Хотя только к концу творчества, в «Поминках», у него достаточно созрела своя, альтернативная модель истории, но уже с ранних лет ему были чужды обычные представления об истории как едином развитии и процессе, а книжные изложенья истории как связной и логичной цепи деяний и дат не вызывали доверия. Свой скепсис по отношению к истории как процессу и прогрессу он передал обоим главным героям, – и Стивену, и (в дальнейших эпизодах) Блуму. Скептическое развенчание расхожего видения истории: вот тот ключ, в котором раскрывается тема истории в «Несторе». Главный элемент развенчания – иронический сдвиг, с которым подана фигура «отца истории»: Дизи – ограниченный, туповатый старец, полный предрассудков, глухой к бесчеловечности и жестокости; его суждения об истории полны ошибок и небылиц. Почти каждую его фразу Стивен, как в антифон, в уме парирует противоположной; однако цельной собственной модели истории у Стивена нет. Пока он лишь задается вопросами, да изрекает эффектные афоризмы. Другая ведущая тема «Нестора» – материнская любовь, жертвенная и самозабвенная. В соответствии с обстоятельствами, тема звучит эмоционально и драматично, переплетается с темой смерти. Наметившееся здесь решение темы материнства и материнской любви сохранится во всем романе; в его основе – признание абсолютной ценности материнской любви и глубокий комплекс вины по отношению к матери. Налицо резкий и любопытный контраст с темой отцовства: если мать и любовь ее – «истинное», «настоящее», то отец заведомо не есть «настоящее», он сразу пренебрежительно отбрасывается, и все содержание темы составляют поиски замены ему (см. Тематический план эп. 9). Ту же асимметрию мужского и женского начал, господство и превознесение второго, мы найдем дальше в линии Блума. Богатая почва для спекуляций. Из прочего, весьма заметна начатая в эп. 1 тема англо-ирландского противостояния, несвободы страны и несвободы художника в этой стране, его прислужной и шутовской роли. В «Телемаке» Стивен – «слуга двух госпож»; здесь – «три петли вокруг меня».Дополнительные планы. По схемам Джойса, искусство эпизода – история, символ его – лошадь, цвет – коричневый (после зеленого, это другой национальный цвет Ирландии). «Нестор», как и «Телемак», был в основном написан в Триесте в 1914 г. и доработан в Локарно (куда Джойс на время уехал из Цюриха) осенью 1917 г. Впервые опубликован он был в апреле 1918 г. в «Литл ривью». В начале 1919 г. он был также опубликован в лондонском журнале «Эгоист», руководимом мисс Харриет Шоу Уивер, которая в течение многих лет финансировала Джойса и преданно помогала его работе.]
– Кокрейн, ты скажи. Какой город послал за ним?
– Тарент, сэр.
– Правильно. А потом?
– Потом было сражение, сэр.
– Правильно. А где?
Мальчуган с пустым выражением уставился в пустоту окна.
Басни дочерей памяти. Но ведь чем -то и непохоже на басни памяти. Тогда – фраза, сказанная в сердцах, шум Блейковых крыл избытка[67 - Историческая рефлексия Стивена отправляется от образов и идей Уильяма Блейка (1757-1827), английского мистика, художника и поэта, которого Джойс много читал и ценил. В заметках «Видение Страшного суда» (ок. 1810) Блейк вводит мифологическую оппозицию: «Басня, или Аллегория, образована дочерьми Памяти. Воображение окружено дочерьми Вдохновения». (Дочери Памяти у Блейка отнюдь не тождественны греческим музам, дочерям богини памяти Мнемозины.) На языке этой оппозиции Стивен выражает свое скептическое отношение к школьной истории: это басни дочерей Памяти (ср. в эссе «Джеймс Кларенс Мэнген» (1902): «история, эта басня, сфабрикованная дочерьми памяти»); дочери Вдохновения непричастны к ней, и, стало быть, это лишь пустая мертвая форма. (Далее этот мотив пустой формы подхватывается образом раковин, пустых ракушек, лежащих в кабинете «отца истории», Нестора – Дизи.) Непохожей на басни, памяти, драматичной, наполненной до избытка история становится лишь на грани катастрофы, конца; и выразить это вновь позволяет Блейк с его яркой апокалиптикой, картинами огненного конца мира, развернутыми в «Бракосочетании Неба и Ада» (ок. 1790). Но крыл избытка буквально у Блейка нет; Стивен соединяет две «адские пословицы» из «Бракосочетания»: «Путь избытка ведет ко дворцу мудрости» и «Ни одна птица не парит слишком высоко, если парит на собственных крыльях». Сине-багровое пламя конца – выражение из «Бракосочетания». Другие образы разрушения принадлежат Стивену и, по уверениям одних комментаторов, означают видение гибели Трои, других же – отражают реакцию Джойса на бомбардировки городов в 1917 г.]. Слышу, как рушатся пространства, обращаются в осколки стекло и камень, и время охвачено сине-багровым пламенем конца. Что же нам остается?
– Я позабыл место, сэр. В 279 году до нашей эры.
– Аскулум, – бросил Стивен, заглянув в книгу с рубцами кровопролитий.
– Да, сэр. И он сказал: еще одна такая победа – и мы погибли[68 - Тема урока Стивена – война римлян в начале III в. до н.э. с Тарентом (в Южной Италии), войсками которого предводительствовал Пирр (318-272 гг. до н.э.). Битвы при Сирнее (280 г. до н.э.) и Аскулуме (279 г. до н.э.) Пирр выиграл столь тяжелой ценой, что это привело к проигрышу всей кампании – и к появлению крылатого выражения «пиррова победа». Тема, конечно, выбрана с умыслом: «пиррова победа», смутная судьба Пирра дают пищу Стивену для размышлений о смутности и бессмысленности истории.].
Вот эту фразу мир и запомнил. Утеха для скудоумных. Над усеянной телами равниной, опершись на копье, генерал обращается с холма к офицерам. Любой генерал к любым офицерам. А те внимают.
– Теперь ты, Армстронг, – сказал Стивен. – А каков был конец Пирра?
– Конец Пирра, сэр?
– Я знаю, сэр. Спросите меня, сэр, – вызвался Комин.
– Нет, ты обожди. Армстронг. Ты что-нибудь знаешь о Пирре?
В ранце у Армстронга уютно притаился кулек с вялеными фигами. Время от времени он разминал их в ладонях и отправлял потихоньку в рот. Крошки, приставшие к кожице на губах. Подслащенное мальчишеское дыхание.
Зажиточная семья, гордятся, что старший сын во флоте. Викс-роуд, Долки.
– О Пирре, сэр? Пирр – это пирс.
Все засмеялись. Визгливый, злорадный смех без веселья. Армстронг обвел взглядом класс, дурашливая ухмылка на профиле. Сейчас совсем разойдутся, знают, что мне их не приструнить, а плату их папаши внесли.
– Тогда объясни, – сказал Стивен, касаясь плеча мальчугана книжкой, – что это такое, пирс.
– Ну, пирс, сэр, – тянул Армстронг. – Такая штука над морем. Вроде как мост. В Кингстауне пирс, сэр.
Кое– кто засмеялся снова, без веселья, но со значением. Двое на задней парте начали перешептываться. Да. Они знали: никогда не изведав, никогда не были невинны. Все. Он с завистью оглядел их лица. Эдит, Этель, Герти, Лили. Похожи на этих: дыхание тоже подслащенное от чая с вареньем, браслеты звякают во время возни.
– Кингстаунский пирс, – повторил Стивен. – Да, несбывшийся мост.
Их взгляды смутились от его слов.
– Как это, сэр? – спросил Комин. – Мост, он же через реку.
Хейнсу в его цитатник. Не для этих ушей. Вечером, среди пьянки и пустословия, пронзить, словно пирс воду, ровную гладь его ума. А что в том? Шут при господском дворе, благоволимый и презираемый, добился от господина милостивой похвалы. Почему все они выбрали эту роль? Не только ведь ради ласки и поощрения. Для них тоже история – это сказка, давно навязшая в ушах, а своя страна – закладная лавка[69 - А что в том? Шут при господском дворе… закладная лавка – Эти мысли о положении ирл. культуры хорошо поясняет пассаж из критической статьи Джойса: «Уайльд, присоединившись к традиции ирландских сочинителей комедий, что идет от Шеридана и Голдсмита до Бернарда Шоу, сделался, как и они, придворным шутом для англичан» ("Оскар Уайльд: поэт «Саломеи», 1909). Цитата позволяет понять, кто тут для Стивена «все они».].
Разве Пирр не пал в Аргосе от руки старой ведьмы[70 - Разве Пирр не пал в Аргосе… – Пирр погиб в уличной стычке в Аргосе, когда старая женщина сбросила на него кирпич с крыши.], а Юлия Цезаря не закололи кинжалом? Их уже не изгнать из памяти. Время поставило на них свою мету[71 - Время поставило на них свою мету… – Мысль Стивена продвинулась к более общей теме о природе истории, и тут опорным автором для нее выступает уже не Блейк, а Аристотель. Это автор, отлично изученный Джойсом, составляющий фундамент всего католического философского образования. Мысль об уничтоженных возможностях – реминисценция Аристотелева анализа различий между «потенциальным» (множеством возможностей) и «актуальным» (единственной осуществившейся возможностью) в «Метафизике» (напр., кн. 9, гл. 6-8). Вопрос «Или то лишь было возможным, что состоялось?» отсылает к обсуждению различий между поэзией и историей в «Поэтике» (8.4-9.2): по Аристотелю, первая описывает то, что было возможным, вторая же – то, что состоялось. Наконец, слова (ниже) о движении как переходе возможного в действительное – почти цитатно близки к определению движения в «Физике» (3,1).] и заключило, сковав, в пространстве, что занимали уничтоженные ими бесчисленные возможности. Но были ль они возможны, если их так и не было? Или то лишь было возможным, что состоялось? Тките, ветра ткачи.
– Сэр, а расскажите нам что-нибудь.
– Ага, сэр, про привидения.
– Где мы остановились тут? – спросил Стивен, открывая другую книгу.
– "Оставь рыданья"[72 - Оставь рыданья… – строки из элегии «Ликид» (1638) Джона Мильтона (1608-1674). Выбор вновь не случаен: один из сквозных мотивов в мыслях Стивена, возникший уже в «Телемаке» и особенно настойчивый в «Протее», – смерть в воде. Именно это тема элегии, написанной на смерть утонувшего друга Мильтона, Эдварда Кинга.], – сказал Комин.
– Ну, давай, Толбот.
– А историю, сэр?
– Потом, – сказал Стивен. – Давай, Толбот.
Смуглый мальчуган раскрыл книгу и ловко приладил ее за укрытием своего ранца. Он начал читать стихотворение, запинаясь и часто подглядывая в текст:
Оставь рыданья, о пастух, оставь рыданья,
Ликид не умирал, напрасна скорбь твоя,
Хотя над ним волны сомкнулись очертанья…
Тогда это должно быть движением, актуализация возможного как такового.
Фраза Аристотеля сложилась из бормотанья ученика и поплыла вдаль, в ученую тишину[73 - …В ученую тишину… вечер за вечером. – 20 марта 1903 г. Джойс писал матери из Парижа: «Все дни я работаю в Национальной библиотеке, а все вечера – в Библиотеке Святой Женевьевы. Я часто хожу к вечерне… В театр я никогда не хожу».] библиотеки Святой Женевьевы, где он читал, огражден от греховного Парижа, вечер за вечером. Рядом хрупкий сиамец штудировал учебник стратегии. Вокруг меня насыщенные и насыщающиеся мозги – пришпиленные под лампочками, слабо подрагивающие щупиками, – а во тьме моего ума грузное подземное чудище, неповоротливое, боящееся света, шевелит драконовой чешуей. Мысль – это мысль о мысли. Безмятежная ясность. Душа – это, неким образом, все сущее: душа – форма форм[74 - Душа – форма форм. – Согласно Аристотелю, «ум есть форма форм». Трактат «О душе», 3, 432 а.]. Безмятежность нежданная, необъятная, лучащаяся: форма форм.
Толбот твердил:
И дивной властию того,
кто шел по водам,
И дивной властию…
– Можешь перевернуть, – сказал Стивен безразлично. – Я ничего не вижу.
– Чего, сэр? – спросил простодушно Толбот, подаваясь вперед.
Его рука перевернула страницу. Он снова выпрямился и продолжал, как будто припомнив. О том, кто шел по водам. И здесь лежит его тень, на этих малодушных сердцах, и на сердце безбожника, на его устах, на моих. Она и на снедаемых любопытством лицах тех, что предложили ему динарий[75 - Динарий, предложенный Христу – Мф 22, 15.]. Кесарево кесарю, а Божие Богу. Долгий взгляд темных глаз, загадочные слова, что без конца будут ткаться на кроснах церкви. Да.
Отгадай загадку, будешь молодец:
Зернышки посеять мне велел отец.
Толбот закрыл книжку и сунул ее в ранец.
– Все уже? – спросил Стивен.
– Да, сэр. В десять хоккей, сэр.
– Короткий день, сэр. Четверг.
– А кто отгадает загадку? – спросил Стивен.
Они распихивали учебники, падали карандаши, шуршали страницы.
Сгрудившись вместе, защелкивали и затягивали ранцы, разом весело тараторя:
– Загадку, сэр? Давайте я, сэр.
– Я, дайте я, сэр.
– Какую потрудней, сэр.
– Загадка такая, – сказал Стивен.
Кочет поет.
Чист небосвод.
Колокол в небе
Одиннадцать бьет.
Бедной душе на небеса
Час улетать настает[76 - Кочет поет… – И текст, и ответ загадки Стивена – действительная ирландская загадка из разряда «абсурдных», однако в ответе вместо бабки фигурирует мать. Заметим, что ниже образы загадки соединены в уме Стивена именно со смертью матери, так что его замена матери бабкой – понятный по обстоятельствам эффект табуирования слова.].
– Отгадайте, что это.
– Чего -чего, сэр?
– Еще разок, сэр. Мы не расслышали.
Глаза их расширились, когда он повторил строчки. Настала пауза, а потом Кокрейн попросил:
– Скажите отгадку, сэр. Мы сдаемся.
Стивен, чувствуя подкативший к горлу комок, ответил:
– Это лис хоронит свою бабку под остролистом.
Нервически рассмеявшись, он встал, и эхом ему нестройно раздались их возгласы разочарования.
В дверь стукнули клюшкой, и голос из коридора прокричал:
– Хоккей!
Они кинулись как оголтелые, боком выскакивая из -за парт, перемахивая через сиденья. Вмиг комната опустела, и из раздевалки послышался их гомон и грохот клюшек и башмаков.
Сарджент, единственный, кто остался, медленно подошел, протягивая раскрытую тетрадь. Его спутанные волосы и тощая шея выдавали явную неготовность, слабые глаза в запотевших очках глядели просяще. На блеклой бескровной щеке расплылось чернильное пятно в форме финика, еще свежее и влажное, как след слизня.
Он подал тетрадку. Наверху страницы было выведено: «Примеры». Дальше шли цифры вкривь и вкось, а внизу имелся корявый росчерк с загогулинами и с кляксой. Сирил Сарджент: личная подпись и печать.

Предыдущая страница 2 Следующая страница


3 Джеймс Джойс

– Мистер Дизи велел все снова переписать и показать вам, сэр.
Стивен потрогал края тетрадки. Что толку.
– Ты уже понял, как их решать? – спросил он.
– С одиннадцатого до пятнадцатого, – отвечал Сарджент. – Мистер Дизи сказал, надо было списать с доски, сэр.
– А сам теперь сможешь сделать?
– Нет, сэр.
Уродлив и бестолков: худая шея, спутанные волосы, пятно на щеке – след слизня. Но ведь какая-то любила его, выносила под сердцем, нянчила на руках. Если бы не она, мир в своей гонке давно подмял бы его, растоптал, словно бескостого слизня. А она любила его жидкую слабосильную кровь, взятую у нее самой. Значит, это и есть настоящее[77 - Это и есть настоящее? – В этом пассаже Стивен вспоминает и варьирует речь Крэнли в «Портрете», где он, в частности, говорит: «Все зыбко… но только не материнская любовь».]? Единственно истинное в жизни? В святом своем рвении пламенный Колумбан[78 - Колумбан (543-615) – ирландский святой, ученый монах и миссионер. В его житии сообщается, что он отправился из страны на свое служение, «со скорбию преступив волю матери». Джойс говорит о нем в итал. лекции «Ирландия, остров святых и мудрецов» (1907), употребляя тот же эпитет «пламенный».] перешагнул через тело матери, простершейся перед ним. Ее не стало: дрожащий остов ветки, попаленной огнем, запах розового дерева и могильного тлена. Она спасла его, не дала растоптать и ушла, почти не коснувшись бытия. Бедная душа улетела на небеса – и на вересковой пустоши, под мерцающими звездами, лис, горящие беспощадные глаза, рыжим и хищным духом разит от шкуры, рыл землю, вслушивался, откидывал землю, вслушивался и рыл, рыл.
Сидя с ним рядом, Стивен решал задачу. Он с помощью алгебры доказывает, что призрак Шекспира – это дедушка Гамлета. Сарджент глядел искоса через съехавшие очки. Из раздевалки стук клюшек; с поля голоса и глухие удары по мячу.
Значки на странице изображали чопорный мавританский танец, маскарад букв в причудливых шляпах квадратов и кубов. Подача руки, поворот, поклон партнеру: вот так: бесовские измышленья мавров. И они уже покинули мир, Аверроэс и Моисей Маймонид, мужи, темные обличьем и обхожденьем, ловящие в свои глумливые зеркала смутную душу мира, и тьма в свете светит, и свет не объемлет ее[79 - Мавританский танец… не объемлет ее. – Арабские цифры навевают Стивену мысли о «бесовских измышлениях» – арабских и других нехристианских и еретических толкованиях аристотелевых теорий, о которых он думал раньше. Аверроэс (1124-1198) – арабский философ, чьи комментарии на Аристотеля были в числе авторитетнейших сочинений для христианской схоластики. Моисей Маймонид (1135-1204) – иудейский философ и талмудист, стремившийся создать синтез начал разума, веры и (иудейского) откровения на базе философии Аристотеля; был также весьма влиятелен на христианском Западе. Их двусмысленный статус нехристианских учителей христианской мысли объясняет появление в связи с ними эпитетов «темные» и «глумливые». Душа мира – понятие многих систем неортодоксальной христианской мистики, а также гностицизма, оккультизма, теософии и проч. Для Джойса оно связывалось в первую очередь с Джордано Бруно, который был одним из его героев в молодости. Вольнодумец, бунтарь, сожженный еретик, он был для него фигурой с богоборческими, люциферическими позициями, к которым Джойс тяготел и сам. Итак, нить мысли завершается мотивом люциферизма – и именно таков смысл последней части фразы: это евангельский стих Ин 1, 5, подвергнутый сатанинскому перевертыванию – замене света на тьму.].
– Ну как, понял? Сможешь сам сделать следующий?
– Да, сэр.
Вялыми, неуверенными движениями пера Сарджент списал условие. То и дело медля в надежде помощи, рука его старательно выводила кривые значки, слабая краска стыда проступала сквозь блеклую кожу щек. Amor matris[80 - любовь матери (лат.)], родительный субъекта и объекта. Она вскормила его своей жидкой кровью и свернувшимся молоком, скрывала от чужих взоров его пеленки.
Я был как он, те же косые плечи, та же нескладность Детство мое, сгорбясь подле меня. Ушло, и не коснуться его, пускай хоть раз, хоть слегка. Мое ушло, а его потаенно, как наши взгляды. Тайны, безмолвно застывшие в темных чертогах двух наших сердец: тайны, уставшие тиранствовать: тираны, мечтающие быть свергнутыми.
Пример был решен.
– Вот видишь, как просто, – сказал Стивен, вставая.
– Ага, сэр, спасибо, – ответил Сарджент.
Он промокнул страницу и отнес тетрадь к парте.
– Бери свою клюшку и ступай к ребятам, – сказал Стивен, направляясь к дверям следом за нескладной фигуркой.
– Ага, сэр.
В коридоре послышалось его имя, его окликали с поля:
– Сарджент!
– Беги, мистер Дизи тебя зовет, – поторопил Стивен.
Стоя на крыльце, он глядел, как пентюх поспешает на поле битвы, где голоса затеяли крикливую перебранку. Их разделили на команды, и мистер Дизи возвращался, шагая через метелки травы затянутыми в гетры ногами.
Едва он дошел до школы, как снова заспорившие голоса позвали его назад. Он обернул к ним сердитые седые усы.
– Ну что еще? – прокричал он несколько раз, не слушая.
– Кокрейн и Холлидей в одной команде, сэр, – крикнул ему Стивен.
– Вы не обождете минутку у меня в кабинете, – попросил мистер Дизи, – пока я тут наведу порядок.
Он озабоченно зашагал по полю обратно, строго покрикивая своим старческим голосом:
– В чем дело? Что там еще?
Пронзительные их крики взметнулись разом со всех сторон от него; фигурки их обступили его кольцом, а слепящее солнце выбеливало мед его плохо выкрашенной головы.
Прокуренный застоялый дух царил в кабинете, вместе с запахом кожи вытертых тускло-желтых кресел. Как в первый день, когда мы с ним рядились тут. Как было вначале, так и ныне. Сбоку стоял подносик с монетами Стюарта[81 - Яков II Стюарт (1633-1701), последний король католической династии Стюартов, низложенный с трона в Англии в 1688 г., сделался правителем Ирландии и начал впервые чеканить медную монету; в 1690 г. он был разбит в битве при р.Бойне и вскоре бежал во Францию.], жалкое сокровище ирландских болот: и присно. И в футляре для ложек, на выцветшем алом плюше, двенадцать апостолов[82 - Набор ложек с изображением апостолов на черенках.], проповедовавших всем языкам: и во веки веков.
Торопливые шаги по каменному крыльцу, в коридоре. Раздувая редкие свои усы, мистер Дизи остановился у стола.
– Сначала наши небольшие расчеты.
Он вынул из сюртука перетянутый кожаной ленточкой бумажник. Раскрыв его, извлек две банкноты, одну – из склеенных половинок, и бережно положил на стол.
– Два, – сказал он, вновь перетягивая и убирая бумажник.
Теперь в хранилище золотых запасов. Ладонь Стивена в неловкости блуждала по раковинам, лежавшим грудой в холодной каменной ступке: волнистые рожки, и каури, и багрянки, а эта вот закручена, как тюрбан эмира, а эта – гребешок святого Иакова. Добро старого пилигрима, мертвые сокровища, пустые ракушки.
Соверен, новенький и блестящий, упал на мягкий ворс скатерти.
– Три, – сказал мистер Дизи, вертя в руках свою маленькую копилку. – Очень удобная штучка. – Смотрите. Вот сюда соверены. Тут шиллинги, полукроны, шестипенсовики. А сюда – кроны. Смотрите.
Он высыпал на ладонь два шиллинга и две кроны.
– Три двенадцать, – сказал он. – По -моему, это правильно.
– Благодарю вас, сэр, – отвечал Стивен, с застенчивою поспешностью собирая деньги и пряча их в карман брюк.
– Не за что, – сказал мистер Дизи. – Вы это заработали.
Рука Стивена, освободившись, вернулась снова к пустым ракушкам. Тоже символы красоты и власти. Толика денег в моем кармане: символы, запятнанные алчностью и нищетой.
– Не надо их так носить, – предостерег мистер Дизи. – Где-нибудь вытащите и потеряете. Купите лучше такую же штуковину. Увидите, как это удобно.
Отвечай что-нибудь.
– У меня она часто будет пустовать.
Те же место и час, та же премудрость: и я тот же. Вот уже трижды. Три петли вокруг меня. Ладно. Я их могу разорвать в любой миг, если захочу.
– Потому что вы не откладываете, – мистер Дизи поднял вверх палец. – Вы еще не знаете, что такое деньги. Деньги – это власть. Вот поживете с мое. Уж я -то знаю. Если бы молодость знала. Как это там у Шекспира? «Набей потуже кошелек».
– Яго, – пробормотал Стивен.
Он поднял взгляд от праздных ракушек к глазам старого джентльмена.
– Он знал, что такое деньги, – продолжал мистер Дизи, – он их наживал. Поэт, но в то же время и англичанин. А знаете, чем англичане гордятся? Какие самые гордые слова у англичанина?
Правитель морей. Холодные как море глаза смотрели на пустынную бухту -повинна история – на меня и мои слова, без ненависти.
– Что над его империей никогда не заходит солнце.
– Ха! – воскликнул мистер Дизи. – Это совсем не англичанин. Это сказал французский кельт[83 - Первая из путаниц и небылиц Дизи: с изречением об империи, над которою не заходит солнце, не связано имени никакого «французского кельта». Изречение встречается уже у Геродота, где Ксеркс произносит его об империи персов; к английской империи его применяли многие.].
Он постукал своей копилкой о ноготь большого пальца.
– Я вам скажу, – объявил он торжественно, – чем он больше всего хвастает и гордится: «Я никому не должен».
Надо же, какой молодец.
– "Я никому не должен. Я за всю жизнь не занял ни у кого ни шиллинга". Вам понятно такое чувство? «У меня нет долгов». Понятно?
Маллигану девять фунтов, три пары носков, пару обуви, галстуки. Каррэну десять гиней. Макканну гинею. Фреду Райену два шиллинга. Темплу за два обеда. Расселу гинею, Казинсу десять шиллингов, Бобу Рейнольдсу полгинеи, Келеру три гинеи, миссис Маккернан за комнату, пять недель. Малая моя толика бессильна[84 - Список кредиторов курьезно перемешивает жизнь автора и жизнь героя. Каррэн, Фред Райен, Рассел, Козине, Келер, миссис Маккернан – реальные дублинцы, знакомые Джойса; Макканн и Темпл – знакомые Стивена, персонажи «Героя Стивена» и «Портрета» (хотя и у них есть прототипы – дублинцы: у Темпла – студент-медик Джон Элвуд, приятель Гогарти, у Макканна – близкий знакомый Джойса Френсис Скеффингтон (1878-1916), филолог, позднее расстрелянный англичанами во время Пасхального восстания).].
– В данный момент нет, – ответил Стивен.
Мистер Дизи от души рассмеялся, пряча свою копилку.
– Я так и думал, – сказал он весело. – Но когда-нибудь вам придется к нему прийти. Мы народ щедрый, но справедливость тоже нужна.
– Я боюсь этих громких слов, – сказал Стивен, – они нам приносят столько несчастий[85 - Громкие слова, которые нам приносят столько несчастий – выражение из рецензии Джойса «Ирландский поэт» (1902).].
Мистер Дизи вперил суровый взгляд туда, где над камином пребывали дородные стати мужчины в клетчатом килте: Альберт Эдуард, принц Уэльский.
– Вы меня считаете старым замшелым тори, – молвил его задумчивый голос. – Со времен О'Коннелла я видел три поколения[86 - Тирада Дизи демагогична и неточна. Дэниэл О'Коннелл (1775-1847) – крупнейший деятель легальной борьбы Ирландии за независимость, получивший в стране имя «Освободитель» за достижение равных прав для католиков. Уния – законодательный акт 1800 г. о ликвидации Ирландского парламента. (Он был принят в самом Ирландском парламенте, подкупленном англичанами, и Джойс в лекции «Ирландия, остров святых и мудрецов» пишет об этом как о факте национального позора и деградации.) О'Коннелл боролся за отмену Унии, и католическая церковь нисколько не «клеймила» его. Ложи оранжистов – возникшие в конце XVIII в. агрессивные группы ольстерских протестантов, назвавшие себя в честь короля Вильгельма III Оранского, который разбил Якова II и окончательно закрепил английское покорение Ирландии; поздней оранжистами стали называть всех ирландских сторонников английского владычества. Голод – катастрофический голод 1846-1848 гг., уменьшивший, за счет смерти и эмиграции, население Ирландии почти на четверть. Фении (от Фианны, легендарной дружины воинов героя ирландских саг Финна Мак-Кула) – члены «Общества Фениев», террористической организации борцов за свободу Ирландии, основанной в 1857 г. В широком смысле так часто называли всех ирландских радикалов-республиканцев.]. Я помню голод. А вы знаете, что ложи оранжистов вели агитацию против унии за двадцать лет до того, как этим стал заниматься О'Коннелл, причем попы вашей церкви его клеймили как демагога? У вас, фениев, короткая память.
Вечная, славная и благоговейная память. Алмазная ложа в Арме великолепном, заваленная трупами папистов. При оружии, в масках, плантаторы хриплыми голосами дают присягу. Черный север и истинная голубая библия. Берегись, стриженые[87 - В сознании Стивена, как резкая отповедь, проходит цепь эпизодов, рисующих иной облик оранжистов. Откликом на короткую память фениев в уме у него звучит знаменитый оранжистский тост: «За вечную, славную и благоговейную память Великого и Доброго Короля Уильяма III, что избавил нас от папства, от рабства, от произвола властей, от медной монеты и от деревянных башмаков». Следующий эпизод – убийство католиков, собравшихся 21 сентября 1795 г. в «Алмазной ложе» города Арма в Ольстере. (Арма – древняя столица и религиозный центр Ирландии, который называли «Арма великолепный».) Далее, плантаторы – протестанты, которым в XVI-XVII вв. обильно раздавали отобранные у католиков земли в обмен на присягу верности английскому трону. Протестантский Ольстер называли в Ирландии «черным Севером» за его службу английским интересам. Истинно голубые – шотл. пресвитерианцы XVII в., многие из которых участвовали в англ. колонизации Ольстера, обезземеливании и вытеснении католиков. «Берегись, стриженые!» – девиз, а также рефрен песен и баллад оранжистов, участвовавших в кровавом подавлении антианглийского восстания 1798 г. в графстве Вексфорд. Восставшие в большинстве носили короткую стрижку и были прозваны «стрижеными». Тема восстания 1798 г. мелькает многократно в «Улиссе».].
Стивен сделал легкое движение.
– В моих жилах тоже кровь бунтарей, – продолжал мистер Дизи. – По женской линии. Но прямой мой предок – сэр Джон Блэквуд[88 - Джон Блэквуд (1722-1799) был противником Унии и отверг титул пэра, которым его пытались подкупить. Один из его потомков. Генри Н.Блэквуд Прайс (см. Реальный план), в 1912 г. писал Джойсу, что Блэквуд "умер, натягивая свои ботфорты, «чтоб ехать в Дублин и голосовать против Унии». Таким образом, Джойс представляет здесь Дизи перевирающим события прямо наоборот.], который голосовал за унию. Все мы ирландцы, и все потомки королей[89 - «Все ирландцы – сыны королей» – пословица, намекающая на обилие королевств и королей в древней Ирландии.].
– Увы, – сказал Стивен.
– Per vias rectas[90 - прямым путем (лат.). этот лат. девиз был также девизом колледжа Бельведер, где учились Джойс и Стивен.], – твердо произнес мистер Дизи.
– Это его девиз. Он голосовал за унию и ради этого натянул ботфорты и поскакал в Дублин из Нижнего Ардса.
Трала – лала, трала -лала.
На Дублин путь кремнист.
Деревенщина-сквайр в седле, лоснящиеся ботфорты. Славный денек, сэр Джон. Славный денек, ваша честь. День-денек… День-денек… Ботфорты болтаются, трусят в Дублин. Трала -лала, трала -лала, трусят.
– Кстати, это напомнило мне, – сказал мистер Дизи. – Вы бы могли оказать мне услугу через ваши литературные знакомства. У меня тут письмо в газету. Вы не присядете на минутку, я бы допечатал конец.
Он подошел к письменному столу у окна, подвинул дважды свой стул и перечел несколько слов с листа, заправленного в пишущую машинку.
– Присаживайтесь. Прошу меня извинить, – сказал он через плечо. – Законы здравого смысла. Одну минутку.
Вглядываясь из-под косматых бровей в черновик возле своего локтя и бормоча про себя, он принялся тукать по тугим клавишам машинки, медленно, иногда отдуваясь, когда приходилось возвращать валик, чтобы стереть опечатку.
Стивен бесшумно уселся в присутствии августейшей особы. Развешанные по стенам в рамках, почтительно застыли изображенья канувших в Лету лошадей, уставив кверху кроткие морды: Отпор лорда Гастингса, Выстрел герцога Вестминстерского, Цейлон герцога Бофора, взявший Парижский приз в 1866году. На седлах легкие жокеи в чутком ожиданье сигнала. Он следил за их состязанием, поставив на королевские цвета, и сливал свои крики с криками канувших в Лету толп.
– Точка, – дал указание клавишам мистер Дизи. – Однако скорейшее разрешение этого важного вопроса…
Куда Крэнли меня привел, чтобы разом разбогатеть, таскались за его фаворитами средь грязью заляпанных бреков, орущих букмекеров у стоек, трактирной вони, месива под ногами. Один к одному на Честного Мятежника, на остальных десять к одному! Мимо жуликов, мимо игроков в кости спешили мы вслед за копытами, картузами и камзолами, и мимо мяснолицей зазнобы мясника, жадно всосавшейся в апельсин[91 - Куда Крэнли… апельсин – воспоминание Стивена близко воспроизводит эпифанию XXXII (здесь и далее мы следуем нумерации, данной Ж.Обером во фр.издании: J.Joyce. Oeuvres. I. Bibl. de la Pleiade, 1982).].
Пронзительные крики донеслись с поля и трель свистка.
Еще гол. Я среди них, в свалке их борющихся тел, на турнире жизни. Ты хочешь сказать, тот маменькин сынок, заморыш со слегка осовелым видом? Турниры. Время отражает толчок толчком, каждый раз. Турниры, грязь и рев битв, застывшая предсмертная блевотина убитых, вопль копий, наживленных кровавыми человечьими кишками.
– Готово, – произнес мистер Дизи, вставая с места.
Он подошел к столу, скрепляя вместе свои листки. Стивен тоже поднялся.
– Я тут все выразил в двух словах, – сказал мистер Дизи. – Это насчет эпидемии ящура. Взгляните бегло, пожалуйста. Вопрос бесспорный.
Позволю себе вторгнуться на ваши уважаемые столбцы. Пресловутая политика невмешательства, которая столь часто в нашей истории. Наша скототорговля.
Судьба всех наших старинных промыслов. Ливерпульская клика, похоронившая проект Голуэйского порта[92 - Ливерпульская клика… порта. – В 1850-х годах возник проект превращения гавани Голуэй на западе Ирландии в большой трансатлантический порт. Проект осуществлялся неудачно и был оставлен; слухи (не имевшие оснований) приписывали неудачу проискам ливерпульских судовладельцев, которым проект грозил конкуренцией. Тема проекта возвращается в эп. 16; Джойс также писал о нем, с большим одобрением, во время своего пребывания в Голуэе в 1912 г. (итал. очерк «Мираж аранского рыбака»).]. Европейские конфликты. Перевозки зерна через узкие проливы. Завидная невозмутимость ведомства земледелия. Не грех вспомнить классиков. Кассандра. От женщины, не блиставшей добродетелью[93 - Женщина, не блиставшая добродетелью – как увидим ниже, Елена Прекрасная. Поэтому здесь – одна из Гомеровых аллюзий: Телемак, покинув Нестора, встречает вскоре Елену.].
Перейдем к сути дела.
– Я выражаюсь напрямик, вы согласны? – спросил мистер Дизи у читавшего Стивена.
Эпидемия ящура. Известен как препарат Коха. Сыворотка и вирус. Процент вакцинированных лошадей. Эпизоотии. Императорские конюшни в Мюрцштеге, Нижняя Австрия. Квалифицированные ветеринары. Мистер Генри Блэквуд Прайс. Любезное предложение беспристрастной проверки. Законы здравого смысла. Вопрос чрезвычайно важен. Взять быка за рога в прямом и переносном смысле. Позвольте поблагодарить за предоставленную возможность.
– Я хочу, чтобы это напечатали и прочли, – сказал мистер Дизи. – Вот увидите, при следующей же вспышке они наложат эмбарго на ирландский скот. А болезнь излечима. И ее лечат. Как пишет мне родственник, Блэквуд Прайс, в Австрии специалисты научились бороться с ней и надежно вылечивают. Они предлагают приехать к нам. Я пробую найти ходы в ведомстве. Сейчас попытаюсь привлечь газеты. Но всюду столько препятствий… столько интриг… закулисных происков, что…
Подняв указательный палец, он, прежде чем продолжать, погрозил им стариковато в воздухе.
– Помяните мои слова, мистер Дедал, – сказал он. – Англия в когтях у евреев. Финансы, пресса: на всех самых высоких постах. А это признак упадка нации. Всюду, где они скапливаются, они высасывают из нации соки. Я это наблюдаю не первый год. Ясно как божий день, еврейские торгаши уже ведут свою разрушительную работу. Старая Англия умирает.
Он быстро отошел в сторону, и глаза его засветились голубизной, оказавшись в столбе солнечного света. Он оглянулся по сторонам.
– Умирает, – повторил он, – если уже не умерла.
И крики шлюх глухой порой,
Британия, ткут саван твой[94 - И крики шлюх… – У.Блейк. «Изречения невинности» (ок. 1803).].
Глаза его, расширенные представшим видением, смотрели сурово сквозь солнечный столб, в котором он еще оставался.
– Но торгаш, – сказал Стивен, – это тот, кто дешево покупает и дорого продает, будь он еврей или не еврей, разве нет?
– Они согрешили против света, – внушительно произнес мистер Дизи. – У них в глазах тьма. Вот потому им и суждено быть вечными скитальцами по сей день.
На ступенях парижской биржи златокожие люди показывают курс на пальцах с драгоценными перстнями. Гусиный гогот. Развязно и шумно толпятся в храме, под неуклюжими цилиндрами зреют замыслы и аферы. Все не их: и одежда, и речь, и жесты. Их выпуклые медлительные глаза противоречили их словам, а жесты были пылки, но незлобивы, хотя они знали об окружающей вражде и знали, что их старания тщетны. Тщетно богатеть, запасать. Время размечет все. Богатство, запасенное у дороги, его разграбят и пустят порукам. Глаза их знали годы скитаний и знали, смиренные, о бесчестье их крови.
– А кто нет? – спросил Стивен.
– Что вы хотите сказать? – не понял мистер Дизи.
Он сделал шаг вперед и остановился у стола, челюсть косо отвисла в недоумении. И это мудрая старость? Он ждет, пока я ему скажу.

– История, – произнес Стивен, – это кошмар[95 - «История – это кошмар…» – афоризм Стивена перекликается со словами французского поэта Жюля Лафорга (1860-1887): «История – это старый запутанный кошмар, который не догадывается о том, что лучшие шутки – самые короткие». Сходное выражение есть также у Маркса в работе «Восемнадцатое брюмера Луи Бонапарта».], от которого я пытаюсь проснуться.
На поле снова крики мальчишек. Трель свистка: гол. А вдруг этот кошмар даст тебе пинка в зад?
– Пути Господни неисповедимы, – сказал мистер Дизи. – Вся история движется к единой великой цели, явлению Бога.
Стивен, ткнув пальцем в окошко, проговорил:
– Вот Бог.
Урра! Эх! фью -фьюйть!
– Как это? – переспросил мистер Дизи.
– Крик на улице, – отвечал Стивен, пожав плечами[96 - «Бог… крик на улице» – вариация на тему библейского текста о Премудрости Божией: «Премудрость возглашает на улице, на площадях возвышает голос свой». Притч. I, 20-21.].
Мистер Дизи опустил взгляд и некоторое время подержал пальцами переносицу. Потом поднял взгляд и переносицу отпустил.
– Я счастливей вас, – сказал он. – Мы совершили много ошибок, много грехов. Женщина принесла грех в мир. Из-за женщины, не блиставшей добродетелью, Елены, сбежавшей от Менелая, греки десять лет осаждали Трою. Неверная жена впервые привела чужеземцев на наши берега, жена Макморро[97 - Последний исторический пассаж Псевдо-Нестора. Первое англо-норманнское вторжение в Ирландию предпринято было в 1169 г. Генрихом II по наущению не неверной жены Макморро, а самого Дермота Макморро (1135-1171), свергнутого короля Ленстера. «Неверная жена» Деворгилла имела О'Рурка своим мужем, а Макморро – любовником, в противоположность речам Дизи. Эту его ошибку Джойс специально добавил при книжной публикации «Улисса», в «Литл ривью» Дизи говорил правильно.] и ее любовник О'Рурк, принц Брефни. И Парнелла[98 - Чарльз Стюарт Парнелл (1846-1891) – крупнейшая фигура ирландской политики конца XIX в., харизматический лидер, деятель с драматическою судьбой. Действуя энергично и успешно, он вплотную приблизился к осуществлению планов гомруля, т.е. самоуправления для Ирландии, достиг немалого сплочения нации и оживления национального сознания. Затем, однако, последовало крушение. Любовная связь Парнелла и миссис Кэтрин О'Шей привела к скандальному бракоразводному процессу; одновременно от него отступились политические соратники. Вскоре он заболел и в цвете лет скоропостижно скончался. Для Джойса его фигура всегда значила очень много. С детских лет Парнелл для него – образ национального героя, и ему было посвящено первое, что Джойс написал, – детское стихотворение, где он клеймил неверных Парнелловых сподвижников. Образ не потускнел и поздней – в 1907 г. Джойс пишет: «Парнелл – самый грозный из всех вождей, кому выпало водить ирландцев на бой»; в 1913: «Два величайших ирландца современной эпохи – Свифт и Парнелл». Перу его принадлежит и панегирик «Тень Парнелла» (1912), где Парнелл сравнивается с Моисеем, ведущим свой народ в землю обетованную (сквозной джойсов образ, ср. эп. 7, 14). Здесь сошлись вместе важные внутренние темы Джойса – любовь, предательство, трагическая и жертвенная судьба крупной личности; и можно сказать, пожалуй, что Парнелл – одна из главных закадровых фигур романа. О нем говорится еще много раз, и в эп. 16 Джойс даже ухитряется связать его с темой странствий и возвращения, центральной мифологемой «Улисса» и «Одиссеи».] погубила женщина. Много ошибок. Много неудач, но только не главный грех. Сейчас, на склоне дней своих, я еще борец. И я буду бороться за правое дело до конца.
Право свое, волю свою Ольстер добудет в бою[99 - «Право свое…» – лозунг ольстерских противников гомруля, впервые брошенный в Англии лордом Рэндольфом Черчиллем (1849-1895) в борьбе против биллей Гладстона о гомруле.].
Стивен поднял руку с листками.
– Так, значит, сэр… – начал он.
– Сдается мне, – сказал мистер Дизи, – что вы не слишком задержитесь на этой работе. Вы не родились учителем. Хотя, возможно, я ошибаюсь.
– Скорее, я ученик, – сказал Стивен.
А чему тебе тут учиться? Мистер Дизи покачал головой.
– Как знать? Ученик должен быть смиренным. Но жизнь – великий учитель.
Стивен опять зашуршал листками.
– Так насчет этого… – начал он.
– Да -да, – сказал мистер Дизи. – Я дал вам два экземпляра. Желательно, чтобы напечатали сразу.
«Телеграф». «Айриш Хомстед».
– Я попробую, – сказал Стивен, – и завтра вам сообщу. Я немного знаком с двумя редакторами.
– Вот и хорошо, – живо откликнулся мистер Дизи. – Вчера вечером я написал письмо мистеру Филду, Ч.П.[100 - члену парламента]. Сегодня в гостинице «Городской герб» собрание Ассоциации скотопромышленников. Я его попросил огласить мое письмо в этом собрании. А вы попробуйте через ваши газеты.
Это какие?
– "Ивнинг телеграф"…
– Вот и хорошо, – повторил мистер Дизи. – Не будем же терять времени. Мне еще надо написать ответ тому родственнику.
– Всего доброго, – сказал Стивен, пряча листки в карман. – Благодарю вас.
– Не за что, – отозвался мистер Дизи, принимаясь рыться в бумагах у себя на столе. – Я, хоть и стар, сам люблю скрестить с вами копья.
– Всего доброго, сэр, – повторил Стивен, кланяясь его склоненной спине.
Он вышел на крыльцо через открытые двери и зашагал под деревьями по гравийной дорожке, слыша звонкие голоса и треск клюшек. Львы покойно дремали на постаментах, когда он проходил мимо через ворота, беззубые чудища. Что ж, помогу ему в его баталии. Маллиган даст мне новое прозвище: быколюбивый бард.
– Мистер Дедал!
Нагоняет меня. Надеюсь, не с новым письмом.
– Одну минутку!
– Да, сэр, – отозвался Стивен, поворачивая обратно к воротам.
Мистер Дизи остановился, запыхавшись, дыша прерывисто и тяжело.
– Я только хотел добавить, – проговорил он. – Утверждают, что Ирландия, к своей чести, это единственная страна, где никогда не преследовали евреев. Вы это знаете? Нет. А вы знаете почему? Лицо его сурово нахмурилось от яркого света.
– Почему же, сэр? – спросил Стивен, пряча улыбку.
– Потому что их сюда никогда не пускали, – торжественно объявил мистер Дизи[101 - Недопущение евреев в Ирландию – заключительная фантазия Дизи. В Ирландии были лишь те же антиеврейские меры, что и в Англии, включавшие изгнание евреев из страны в 1290 г. Как и в Англии, евреи появились в Ирландии вновь при Кромвеле, в середине XVII в.].
Ком смеха и кашля вылетел у него из горла, потянув за собой трескучую цепь мокроты. Он быстро повернул назад, кашляя и смеясь, размахивая руками над головой.
– Их никогда сюда не пускали! – еще раз прокричал он сквозь смех, топая по гравию дорожки затянутыми в гетры ногами. – Вот почему.
Сквозь ажур листьев солнце рассыпало на его велемудрые плечи пляшущие золотые звездочки и монетки.

Эпизод 3

102 - 3. ПРОТЕЙСюжетный план. 11 часов утра. Стивен, вернувшись из Долки в Дублин, проводит на берегу моря время до назначенной в 12:30 встречи с Маллиганом. На встречу он в конце концов не пойдет; у него крепнет сознание разрыва с Маллиганом и конца жизни в башне.Реальный план. Джойс вновь мало отклоняется от реальных людей и обстоятельств. Прототип дяди Ричи – Уильям Мерри, дядя автора, брат его матери Мэй Мерри; прототип Кевина Игена – фений, парижский эмигрант Джозеф Кейси. В обоих случаях образы и прототипы весьма близки. Воспоминания Стивена о Париже вполне отвечают парижской жизни автора в 1902-1903 гг. Словом «эпифании» («богоявления») Джойс действительно называл писавшиеся им в тот период прозаические этюды и зарисовки; и, уезжая впервые в Париж, он сделал брату распоряжение о рассьмке их копий, в случае его безвременной смерти, во все главные библиотеки мира.Гомеров план. Эпизоду сопоставляется Песнь IV, 384-570: Телемак, посетив спартанского царя Менелая, получает известия об отце из рассказа царя о его встрече с Протеем, мифическим существом, наделенным способностью бесконечно менять свой облик. Но что значит это аллегорическое соответствие, кто в «Протее» – Протей? Верней всего, это собственный разум Стивена, человеческий интеллект, бесконечно изменчивый и многообразный. Джойс также указывает, что Гомеров прообраз Кевина Игена – Менелай, тем самым иронически уподобляя визит Стивена в парижскую комнатушку Кевина посещению Телемаком дворца лакедемонского владыки.Тематический план. Лейтмотив эпизода – протеизм, бесконечные метаморфозы вещей, существ, идей, слов. Можно понимать этот мотив и крупней: как протеичность не только элементов реальности, но реальности как таковой: Протей – интеллект и Протей – художник здесь без конца заново изобретают, пересоздают себя вместе с окружающим (граница между внутренним и внешним миром снята), и сцена «художник на берегу Сэндимаунта» превращается во множество иных сцен, из разных времен и мест. В сознании Стивена, панорама которого развернута перед нами, проходят, чередуясь, троякие содержания: гроздья мыслей, собранные вокруг какой-либо стержневой темы; картины воспоминаний; воображаемые сцены из прошлого, своеобразные фантазии на исторические темы. В гроздьях – богатая интеллектуальная мозаика, но все ее главные элементы – в пределах привычных тем католического сознания. Эпизод открывает будто и не покидавшая мыслей Стивена фигура Аристотеля, праотца схоластики. Исходная тема весьма важна для «Улисса»: это развиваемая Аристотелем тема о достоверности восприятий и о различиях двух главных видов восприятия, зрения и слуха. Потом эта тема перейдет от Стивена к Блуму, а в конце романа, когда Стивен и Блум сойдутся, она завершится выводом «Итаки» (совпадающим с выводами современных культурфилософов): у «иудея» Блума доминирует слух, у «эллина» Стивена – зрение. Затем снова возвращается теология «Телемака». Взбунтовавшись, уйдя из Церкви, Стивен не перестает задаваться классическими богословскими вопросами: о сотворении и порождении, единосущии, связи Отца и Сына; занимает его и схоластическая казуистика Оккама… Исторические сцены, рисуемые его воображением, теперь выходят за пределы ирландской истории; мы узнаем в нем поклонника Данте и итальянского Возрождения. Последнее же и главное состоит в том, что в воспоминаниях, в размышлениях о самом себе Стивен наконец выступает как художник. Мы узнаем о его ранних опытах, и у нас на глазах он набрасывает четверостишие, которое мы прочтем в эпизоде 7.Дополнительные планы. По схемам Джойса, искусство «Протея» – филология, символ – морской прилив, цвет – зеленый. «Протей» был начат в Триесте в 1914 г. и завершен в Локарно в конце 1917 г. Первая публикация – «Литл ривью», май 1918 г.; как и «Нестор», эпизод был также опубликован в начале 1919 г. в лондонском «Эгоисте».]
Неотменимая модальность зримого[103 - Неотменимая модальность… дверь. – Начальная тема – реальность окружающего мира и способы его восприятия человеком, слух и зрение. Стивен из опыта заключает, что явлениям присущи свойства (модальности) быть зримыми и быть слышимыми. Он вспоминает, что, по теории зрения Аристотеля, прозрачность – «общая природа и сила, обитающая в телах» (О чувствах и чувственном, 439а). С учетом еще относящейся к Аристотелю цитаты из «Ада», фигура «лысого миллионера» должна быть Аристотелем, хотя не только исторических данных, но и легенд о его плешивости не имеется, и все изображения – с шевелюрою. Есть и сомнения в том, что лысый богач – Аристотель. С теорией зрения Аристотеля переплетается теория зрения ирландского философа и епископа-протестанта Джорджа Беркли (1685-1753), согласно которой зримое нами – не сами предметы, а только «цветные отметы» их. С «цветными отметами» связываются (какая тугая гроздь мыслей!) «отметы сути вещей»: так я перевел стоящее у Джойса signatures, отсылающее к названию трактата «De signatura rerum» Якоба Беме (1575-1624), немецкого мистика, темного и глубокомысленного мыслителя. Трактат (бывший у Джойса в библиотеке) говорит о том, что у всякой речи и всякой вещи имеется своя «сигнатура» – отмета сути, знаменование, означивание; и для проникновения в ее смысл необходимо эту отмету раскрыть, прочесть. Для Стивена это близко к более привычной ему схоластической теме о необходимости точных дефиниций вещей; и он вспоминает (чуть ниже) неуклюжие дефиниции из знаменитого «Словаря английского языка» (1755) Сэмюэла Джонсона, пародируя Джонсоново определение двери: «Дверь – то, что бывает у дома, ворота же – у городов и общественных строений».]. Хотя бы это, если не больше, говорят моей мысли мои глаза. Я здесь, чтобы прочесть отметы сути вещей: всех этих водорослей, мальков, подступающего прилива, того вон ржавого сапога.
Сопливо– зеленый, серебряно-синий, ржавый: цветные отметы. Пределы прозрачности. Но он добавляет: в телах. Значит, то, что тела, он усвоил раньше, чем что цветные. Как? А стукнувшись башкой об них, как еще.
Осторожно. Он лысый был и миллионер, maestro di color che sanno[104 - учитель тех, кто знает (итал. Данте. Ад, IV, 131)]. Предел прозрачного в. Почему в? Прозрачное, непрозрачное. Куда пролезет вся пятерня, это ворота, куда нет – дверь. Закрой глаза и смотри.
Стивен, закрыв глаза, прислушался, как хрустят хрупкие ракушки и водоросли у него под ногами. Так или иначе, ты сквозь это идешь. Иду, шажок за шажком. За малый шажок времени сквозь малый шажок пространства.
Пять, шесть: это nacheinander[105 - друг за другом (нем.)]. Совершенно верно, и это – неотменимая модальность слышимого. Открой глаза. Нет. Господи! Если я свалюсь с утеса грозного, нависшего над морем, свалюсь неотменимо сквозь nebeneinander[106 - друг подле друга (нем.)]. Отлично передвигаюсь в темноте[107 - Nacheinander… nebeneinander. – Вслед за Аристотелем и Беркли, в тему о зримом и слышимом вступает Г.Э.Лессинг (1729-1781), немецкий драматург и теоретик искусства. В своем классическом сочинении «Лаокоон» он указал, что в зрительных искусствах, какова живопись, принципом упорядочения элементов является их рядоположение, или же nebeneinander; а в искусствах звуковых, какова поэзия, этот принцип есть последование, nacheinander.].
На боку ясеневая шпага. Постукивай ею: они так делают. Ноги мои в его башмаках и его штанинах, nebeneinander. Звук твердый: выковано молотом «демиурга Лоса[108 - Демиург Лос, или «творец Лос» (имя – возможно, инверсия «соль», солнце) – один из персонажей мифологической системы Блейка, которому посвящена его «Книга Лоса» (1795). Демиург – в философии Платона, а позднее во многих гностических и мистических учениях – демон-мироустроитель, создающий вещи мира, но не первоматерию, из которой они создаются. В оригинале тут есть еще протеический момент: Los Demiurgos можно прочесть и по-испански, как множ. число, «Демиурги».]». Не в вечность ли я иду по берегу Сэндимаунта[109 - «Не в вечность ли…» – фраза перекликается с пассажем из поэмы Блейка «Мильтон» (1808): «…И я наклонился и повелел ей (автор – своей левой ноге. – С.Х.) идти вперед, сквозь вечность».]? Хруп-крак-скрип-скрип. Ракушки, деньги туземцев. Магистер Дизи в них дока.
Не придешь ли в Сэндимаунт,
Дороти– кобылка?
Смотри, вырисовывается ритм. Полный четырехстопник, шаги ямбов. Нет, галоп: «роти кобылка».
Теперь открой глаза. Открываю. Постой. А вдруг все исчезло за это время? Вдруг я открою и окажусь навеки в черноте непрозрачного. Дудки! Умею видеть – буду видеть.
Что ж, смотри. Было на месте и без тебя; и пребудет, ныне и присно и во веки веков.
Они осторожно спустились по ступеням с Лихи-террас, Frauenzimmer[110 - бабы (нем.)]; и по отлогому берегу косолапили вяло, в илистом увязая песке. Как я, как Элджи, стремятся к нашей могучей матери. У номера первого шверно[111 - Шверно – протеизм слов, перетекание немецкого schwer, тяжелый, в русскую грамматику (в оригинале – франц. слова в англ. грамматику).] болталась акушерская сумка, другая тыкала в песок большим зонтиком. На денек выбрались из слободки. Миссис Флоренс Маккейб, вдовица покойного Пэтка Маккейба с Брайд-стрит, горько оплакиваемого. Одна из ее товарок выволокла меня, скулящего, в жизнь. Творение из ничего. Что у нее в сумке? Выкидыш с обрывком пуповины, закутанный в рыжий лоскут. Пуповины всех идут в прошлое, единым проводом связуют-перевивают всю плоть. Вот почему монахи-мистики[112 - Ассоциация провода пуповин с монахами-мистиками может быть двоякой: во-первых, строгие францисканцы, во Франции так и прозванные «веревочниками» (кордельеры), ходили, связавшись вместе веревкой; во-вторых, многие техники мистической медитации (в том числе православный исихазм) предписывают устремлять взгляд в область пупа. Контекст говорит более в пользу второго.]. Будете ли как боги? Всмотритесь в свои омфалы. Алло. Клинк на проводе. Соедините с Эдемом. Алеф, альфа: ноль, ноль, единица[113 - …Ноль, ноль, единица – передает акт творения из ничего.].
Супруга и сподручница Адама Кадмона: Хева, обнаженная Ева[114 - Адам Кадмон – Человек Первый (др.-евр.), понятие каббалы, а затем многих философских, мистических и оккультных учений. Контекст предполагает, скорей всего, теософию, где Адам Кадмон – сотворенный первый человек в его совершенстве, до падения. Хева – жизнь (др.-евр.), более древний вариант имени Ева. Отсутствие пупка у Евы (и Адама) – популярный мотив оккультной и теософской литературы, а также средневековой и народной религиозности; еще в «Детстве» Горького в разговоре русского простонародья прочтем, что Адам и Ева «не родились, а созданы, стало быть, у них пупков нет».]. У нее не было пупка. Всмотрись. Живот без изъяна[115 - Живот без изъяна… белой пшеницы – парафразы Песни Песней 4, 7 и 7, 2; пшеницы восточной и бессмертной, сущей от века и до века – парафраза англ. мистика Томаса Трейхерна (1637-1674), Сотницы медитаций, Сотница III, разд. 3.], выпуклый тугокожий щит, нет, ворох белой пшеницы, восточной и бессмертной, сущей от века и до века.
Лоно греха.
В лоне греховной тьмы и я был сотворен, не рожден[116 - Сотворен, не рожден: в Символе веры сказано о Христе, что Он «рожден, не сотворен».]. Ими, мужчиной с моим голосом, с моими глазами и женщиной-призраком с дыханием тлена. Они сливались и разделялись, творя волю сочетателя. Прежде начала времен Он возжелал меня и теперь уж не может пожелать, чтобы меня не бывало. С ним lex eterna[117 - вечный закон (лат.)]. Так это и есть божественная сущность, в которой Отец и Сын единосущны? Где-то он, славный бедняга Арий[118 - Об Арии и единосущии. Согласно церковным авторам, смерть Ария произошла в общественном туалете. Вдовец вдовой епархии – в 321 г. Арий был отрешен от сана пресвитера Александрийской церкви.], чтобы с этим поспорить? Всю жизнь провоевал против единосверхвеликоеврейскотрах – бабахсущия. Злосчастный ересиарх. Испустил дух в греческом нужнике – эвтанасия. В митре с самоцветами, с епископским посохом, остался сидеть на троне, вдовец вдовой епархии, с задранным омофором и замаранной задницей.
Ветерки носились вокруг, пощипывая кожу преизрядно[119 - Пощипывая кожу преизрядно – «Гамлет» I, 4.]. Вот они мчатся, волны. Храпящие морские кони, пенноуздые, белогривые скакуны Мананаана[120 - Мананаан Мак-Лир – в ирл. мифологии бог моря, обладавший, подобно Протею, способностью менять облик.].
Не забыть про его письмо в газету. А после? В «Корабль», в полпервого.
И кстати, будь с деньгами поаккуратней, как примерный юный кретин. Да, надо бы.
Шаги его замедлились. Здесь. Идти к тете Саре или нет? Глас моего единосущного отца. Тебе не попадался брат твой, художник Стивен? Нет? А ты не думаешь, что он у своей тетушки Салли на Страсбург-террас? Не мог залететь повыше, а? А-а-а скажи-ка нам, Стивен, как там дядюшка Сай? Это слезы божьи[121 - Это слезы божьи… ей-ей! – обычные выражения отца Джойса в адрес Уильяма Мерри и его семейства.], моя родня по жене! Детки на сеновале. Пьяненький счетоводишка и его братец-трубач. Достопочтенные гондольеры[122 - Достопочтенные гондольеры – ироническое выражение из популярной комической оперы «Гондольеры» (1889) У.Гильберта и А.Салливена. Отец Джойса именовал так Уильяма Мерри и его брата Джона.]. А косоглазый Уолтер папашу величает не иначе как сэром. Да, сэр, нет, сэр. Иисус прослезился[123 - Иисус прослезился – Ин 11, 35.]– и не диво, ей-ей.
Я дергаю простуженный колокольчик их домика с закрытыми ставнями – и жду. Они опасаются кредиторов, выглядывают из-за угла иль выступа стены[124 - Из-за угла иль выступа стены – «Макбет», 1, 6.].
– Это Стивен, сэр.
– Впускай его. Впускай Стивена.
Отодвигают засов, Уолтер меня приветствует А мы тебя за кого-то приняли.
На обширной постели дядюшка Ричи[125 - Ричи Гулдинг – неудачливый делец и юрист, оставшийся не у дел, но изображающий солидность и занятость. Мистер Недотеппи и мистер Тристрам Тэнди – иронические имена мнимых лиц, выражающие насмешку Стивена над пустыми играми Ричи. Тристрам Тэнди – смесь двух имен: ирл. революционера Нэппера Тэнди (1740-1803) и Тристрама Шенди, героя романа Стерна.], о подушках и одеяле, простирает дюжее предплечье над холмами колен. Чистогруд. Омыл верхний пай.
– День добрый, племянничек.
Откладывает дощечку, на которой составляет счета своих издержек, для глаз мистера Недотеппи и мистера Тристрама Тэнди, сочиняет иски и соглашения, пишет повестки Duces Tecum[126 - «берешь с собой» (лат.) – повестка о явке в суд с представлением каких-либо документов или предметов.]. Над лысиной, в рамке мореного дуба, «Requiescat»[127 - «Покойся» (лат.)] Уайльда[128 - В странах Запада есть обычай вешать на стенах обрамленные тексты популярных стихов.].
Обманчивый свист его заставляет Уолтера вернуться.
– Да, сэр?
– Бражки Ричи и Стивену, скажи матери. Она где?
– Купает Крисси, сэр.
Та любит с папочкой поваляться. Папочкина крошка-резвушка.
– Нет, дядя Ричи…
– Зови просто Ричи. К чертям сельтерскую. От нее тупеешь. Вуиски!
– Нет, дядя Ричи, правда…
– Да садись, черт дери, не то я сам тебя с ног сшибу.
Уолтер тщетно косит глазами в поисках стула.
– Ему не на что сесть, сэр.
– Ему некуда свою опустить, болван. Тащи сюда чиппендейловское кресло.
Хочешь перекусить? И брось тут свои ужимки. Поджарить ломоть сала с селедкой? Точно нет? Тем лучше. В доме шаром покати, одни пилюли от поясницы.
All'erta[129 - Будь на страже! (итал.)]! Насвистывает из aria di sortita[130 - входная ария (итал.)] Феррандо[131 - Alterta! – Ария из оперы Верди «Трубадур», акт I, сц. 1.].
Грандиознейший номер, Стивен, во всей опере. Слушай.
Вновь раздается его звучный свист с мелодичными переходами, шумно вырывается воздух, могучие кулаки отбивают такт по ватным коленям.
Этот ветер мягче.
Распад в домах: у меня, у него, у всех. В Клонгоузе ты сочинял дворянским сынкам, что у тебя один дядя судья, а другой – генерал. Оставь их, Стивен. Не здесь красота. И не в стоячем болоте библиотеки Марша[132 - …в стоячем болоте библиотеки Марша, где ты читал… – в «Герое Стивене» этой строчке соответствует небольшой эпизод, где, в частности, читаем: «В своих блужданиях Стивен открыл библиотеку… основанную архиепископом Маршем… и ходил туда по нескольку раз в неделю читать старинные итальянские книги Треченто». В отличие от героя, автор посетил эту библиотеку всего дважды, 22 и 23 октября 1902 г.; читал же он там Иоахима Флорского (см. ниже).], где ты читал пожелтевшие пророчества аббата Иоахима[133 - Аббат Иоахим – Иоахим Флорский (ок.1145-ок.1202), итал. мистик, выдвинувший модель всемирной истории из трех эпох или царств, подчиненных трем Лицам Пресвятой Троицы: царство Отца – от сотворения мира до рождества Христова, царство Сына – от рождества Христова до 1260 г., царство Св.Духа – от 1260 г. до конца времен; в третью эпоху должно быть возвещено и новое откровение, Завет Св.Духа в дополнение к Ветхому завету (Отца) и Новому завету (Сына). Модель была созвучна религиозным исканиям европейской интеллигенции начала века, и Джойс в молодости некое время увлекался ею, вслед за Йейтсом и отчасти под влиянием его рассказа «Скрижали Закона» (1897). В это же время в России Третий завет проповедовали Мережковский и его круг.]. Для кого? Стоглавая чернь на паперти. Возненавидевший род свой[134 - Возненавидевший род свой… – мотив мизантропии, отталкивания от окружающих как от «черни» стоит, натурально, под знаком Свифта, присяжного мизантропа ирл. культуры (хотя, кажется, эта репутация и не отвечает реальности). Джонатан Свифт (1667-1745), писатель и аббат, настоятель дублинского собора Св.Патрика, – фигура, близкая Джойсу и важная для него. Согласно «Путешествиям Гулливера», он предпочитал людскому роду лошадей, гуигнгнмов; как считали в эпоху Джойса, к концу жизни он испытывал все растущую мизантропию, перешедшую в безумие; по завещанию он оставил средства на основание психиатрической больницы в Дублине. Переход от Иоахима к Свифту – отражение упомянутого рассказа Йейтса.] бежал от них в чащу безумия, его грива пенилась под луной, глаза сверкали, как звезды. Гуигнгнм с конскими ноздрями. Длинные лошадиные лица. Темпл, Бык Маллиган, Кемпбелл-Лис, Остроскулый[135 - Кемпбелл-Лис, Остроскулый – прозвища о.Ричарда Кемпбелла, одного из преподавателей колледжа Бельведер, сохраненные в «Портрете художника» (гл. 4).]. Отче аббат, неистовый настоятель, что за обида так разожгла им головы? Пафф! Descende, calve, ut ne nimium decalveris[136 - спустись, плешивец, чтобы вовсе не оплешивел (лат.)]. С венчиком седовласым на главе, обреченной карам, вижу его себя ковыляющим вниз на солею (descende!), сжимающим дароносицу, василискоглазым. Слезай, лысая башка! У рогов жертвенника хор эхом повторяет угрозу, гнусавую латынь попов-лицемеров, грузно шлепающих в своих сутанах, отонзуренных, умащенных и холощеных, тучных от тучной пшеницы[137 - В сознании Стивена – протеические взаимопревращения двух неортодоксальных аббатов; от Свифта он возвращается к Иоахиму. Лат. цитата (несколько измененная) – из апокрифа XVI в. «Прорицания пап», который был приписан Иоахиму в том его издании (Венеция, 1589), которое читал Джойс в библиотеке Марша; в цитате – реминисценция текста 4 Пар. 2, 23-24. Глава, обреченная карам – аллюзия на преследования Иоахимова учения (не сам Иоахим, но его более радикальные последователи подверглись неоднократному осуждению в XIII в.).][138 - Тучных от тучной пшеницы – Втор. 32, 14.].
А может быть, вот в эту минуту священник где-то рядом возносит дары.
Динь– динь! А через две улицы другой запирает их в дарохранительницу.
Дон– дон! А третий в часовне богородицы заправляется всем причастием в одиночку. Динь-динь! Вниз, вверх, вперед, назад. Досточтимый Оккам думал об этом, непобедимый доктор. Английским хмурым утром чертячья ипостась щекотала ему мозги. Когда он опускал свою гостию и становился на колени, он слышал, как второй звонок его колокольчика сливается с первым звонком в трансепте (он поднимает свой), а поднимаясь, слышал (теперь я поднимаю), как оба колокольчика (он становится на колени) звенят дифтонгом[139 - . От церковной сцены мысль Стивена переходит к совершаемому в церквах таинству евхаристии (тема о нем есть и в эп. 1; видно, что Джойс о нем думал пристально и натуралистично, концентрируясь на его физической стороне). Есть проблема: как совмещается единственность Христа со множеством совершаемых пресуществлений? Стивен воображает это множество и вспоминает, что проблему решал Уильям Оккам (ок.1285-1349), англ. философ, один из крупнейших схоластов, прозванный «Непобедимым Доктором».].
Кузен Стивен[140 - Кузен Стивен… – с заменой святого на поэта, а Стивена на Свифта – фраза, сказанная последнему его кузеном, драматургом Джоном Драйденом, после знакомства с его поэтическими попытками.], вам никогда не бывать святым. Остров святых[141 - Остров святых – средневековое прозвание Ирландии – «остров мудрецов и святых»: в раннем средневековье оттуда на континент Европы являлось много подвижников, целый ряд из коих стали святыми.]. Ведь ты был прямо по уши в святости, а? Молился Пресвятой Деве, чтобы нос был не такой красный. Молился дьяволу на Серпентайн-авеню, чтобы дородная вдова впереди еще повыше задрала бы юбки из-за луж. O si, certo[142 - О да, бесспорно! (итал.)]! Продай за это душу, продай, за крашеные тряпки, подоткнутые бабенкой. И еще мне порасскажи, еще! На верхней площадке трамвая в Хоуте один вопил в дождь: «голые бабы»! Что скажешь про это, а? Про что про это? А для чего еще их выдумали? А не набирал что ни вечер по семи книг, прочесть из каждой по две страницы? Я был молод. Раскланивался сам с собой в зеркале, пресерьезно выходил на аплодисменты, поразительное лицо. Ура отпетому идиоту! Урря! Никто не видел – никому не рассказывай. Собирался написать книги, озаглавив их буквами. А вы прочли его «Ф»? Конечно, но я предпочитаю «К».
А как изумительна «У». О да, «У»! Припомни свои эпифании[143 - Припомни свои эпифании – рождение этого жанра Джойс описывает в «Герое Стивене». Там развита и его эстетика, включающая такую, не слишком внятную, дефиницию: «Под эпифанией он понимал внезапное явление духовного, передающееся в вульгарности слова или жеста или же в какой-либо памятной фазе самого духа».] на зеленых овальных листах, глубочайше глубокие, копии разослать в случае твоей кончины во все великие библиотеки, включая Александрийскую. Кому-то предстояло их там прочесть через тысячи лет, через махаманвантару[144 - Махаманвантара – великий год (санскр.), по учению индуизма, мировая эпоха длиной в 4320 млн лет.]. Как Пико делла Мирандола[145 - Пит Делла Мирандола (1463-1494) – одна из ярких фигур итал. Ренессанса, философ и ученый, юноша с огромными талантами и познаниями, с тягой к тайноведению, горделивый и амбициозный.]. Ага, совсем как кит[146 - Ага, совсем как кит – «Гамлет», III, 2.]. Читая одну за одной[147 - Читая одну за одной… – пародийная стилизация эссе «Пико делла Мирандола» Уолтера Пейтера (1839-1894), влиятельного английского культурфилософа, эссеиста, стилиста. Эссе вошло в его известную книгу «Ренессанс» (1873, рус. пер. 1912).] страницы одинокого однодума кого уж нет не одну сотню лет будто сливаешься заодно с тем одиночкой который как-то однажды…
Зернистый песок исчез у него из-под ног. Ботинки снова ступали по склизким скрипучим стеблям, острым раковинам, визгливой гальке, что по несметной гальке шелестит[148 - Что по несметной гальке шелестит – «Король Лир», IV, 6.], по дереву, источенному червями, обломкам Армады[149 - Обломки Армады – в 1588 г. испанский флот Великая Армада был разбит англичанами, и поздней некоторые из его судов потерпели крушение у берегов Ирландии.]. Топкие окошки песка коварно подстерегали его подошвы, смердя сточными водами. Он осторожно обходил их. Пивная бутылка торчала по пояс в вязком песочном тесте. Часовой: остров смертельной жажды[150 - Остров смертельной жажды – аллюзия на выражение «остров неутолимого голода» в песни IV «Одиссеи».]. Поломанные обручи у самой воды, на песке хитрая путаница почернелых сетей, подальше задние двери с каракулями мелом и выше по берегу веревка с двумя распятыми на ней рубахами. Рингсенд: вигвамы бронзовых шкиперов и рулевых. Раковины людей.
Он остановился. Прошел уже поворот к тете Саре. Так что, не иду туда? Похоже, нет. Кругом ни души. Он повернул на северо-восток и через более твердую полосу песка направился в сторону Голубятни[151 - Голубятня – прозвание форта, где размещалась дублинская электростанция.].
– Qui vous a mis dans cette fichue position[152 - Кто же тебя привел в это положеньице? (франц.) – цитата из «Жизни Иисуса» (1884), одного из антирелигиозных сочинений, которые под псевдонимом Лео Таксиль выпустил француз Габриэль Жоган-Паже (1854-1907).]?
– C'est le pigeon, Joseph[153 - да голубь, Иосиф (франц.)].
Патрис, отпущенный на побывку, лакал теплое молоко со мной в баре Макмагона, Сын дикого гуся[154 - Дикими гусями называли ирландских политических эмигрантов, начиная со сторонников Якова II, покинувших страну в конце XVII в.; большую часть их составляли военные, а поздней – террористы.], Кевина Игена Парижского. Отец мой был птицей, он лакал lait chaud[155 - теплое молоко (франц.)] розовым молодым языком, пухлая мордочка, как у кролика. Лакай, lapin[156 - кролик (франц.).]. Надеется выиграть в gros lots[157 - лотерея (франц.).]. О женской природе он читал у Мишле[158 - Имеется в виду, вероятно, книга «Женщина» знаменитого французского историка Жюля Мишле (1798-1874).]. Но он мне должен прислать «La Vie de Jesus»[159 - «Жизнь Иисуса» (франц.)] мсье Лео Таксиля. Одолжил какому-то другу.
– C'est tordant, vous savez. Moi, je suis socialiste. Je ne crois pas en l'existence de Dieu. Faut pas Ie dire a mon pere[160 - Знаете, прямо обхохочешься. Я сам социалист. Я в существование бога не верю. Только отцу моему не говорите (франц.)].
– Il croit[161 - А он верующий? (франц.)]?
– Mon pere, oui[162 - отец-то, да (франц.).].
Schluss[163 - закончили (нем.)]. Лакает.
Моя шляпа в стиле Латинского квартала. Клянусь богом, мы же должны поддерживать репутацию. Желаю бордовые перчатки. А ты ведь учился, верно? Чему только, ради всех чертей? Ну как же: эфхабе. Физика-химия-биология.
А– а. Съедал на грош mou en civet[164 - похлебка из легких (франц.)], мяса из котлов фараоновых[165 - Мясо из котлов фараоновых – Исх. 16, 3.], втиснувшись между рыгающими извозчиками. Скажи этак непринужденно: когда я был в Париже, знаете, Буль-Миш[166 - Буль-Миш – изображая заправского парижанина, Стивен употребляет фамильярное название бульвара Сен-Мишель, любимого места студентов и богемы.], я там имел привычку. Да, привычку носить с собой старые билеты, чтобы представить алиби, если обвинят в каком-нибудь убийстве. Правосудие. В ночь на семнадцатое февраля 1904 года[167 - В ночь на семнадцатое… – реминисценция дела об убийстве, бывшего в феврале 1904 г. в ирл. газетах. Мотив преступника – двойника Стивена, возможно, связан с тем, что убийство произошло на Стивен-стрит. Комментаторы с большой фантазией видят тут серию из русских аллюзий: «другой я… пальто, нос» – на «Двойника» Достоевского, «Шинель» и «Нос» Гоголя.] арестованного видели двое свидетелей. Это сделал другой: другой я. Шляпа, галстук, пальто, нос. Lui, c'est moi[168 - он – это я (франц.) – ироническая адаптация афоризма «Государство – это я» Людовика XIV; вероятен и отзвук Флоберовой вариации этого афоризма, тоже иронической: «Мадам Бовари – это я» (постмодернистское наслоение многократной и многонаправленной иронии).]. Похоже, что ты не скучал там.
Гордо вышагивая. А чьей походке ты пробовал подражать? Забыл: кто-то там обездоленный[169 - …Кто-то там обездоленный. – Тема обездоленности, лишенности законного достояния и наследства – важный элемент самоощущения Стивена, и темы отца и сына в романе. Начало темы – в «Портрете», дальнейшее продолжение – в эп. 9, где этот мотив – одна из параллелей Стивена с Гамлетом. Ср. также «Зеркало», эп. 10.]. В руках перевод от матери, восемь шиллингов, и перед самым носом швейцар захлопывает дверь почты. Зубы ломит от голода. Encore deux minutes[170 - еще без двух минут (франц.).]. Посмотрите на часы. Мне нужно получить. Ferme[171 - закрыто (франц.)]. Наемный пес! Ахнуть в него из дробовика, разнести в кровавые клочья, по всем стенкам человечьи клочья медные пуговицы. Клочья фррр фррр щелк – все на место. Не ушиблись? О нет, все в порядке. Рукопожатие. Вы поняли, о чем я? О, все в порядке.
Пожапожатие. О, все в полном порядке.
Ты собирался творить чудеса, да? В Европу миссионером, по стопам пламенного Колумбана. На небе Фиакр и Скот[172 - Фиакр и Скот – наряду с Колумбаном, известнейшие из ирл. миссионеров. Св.Фиакр – умер ок. 670 г.; Скот – Иоанн Дунс Скот (ок.1266-1308), крупнейший философ-схоласт; ирл. происхождение его – спорный факт. Джойс говорит об обоих в лекции «Ирландия, остров святых и мудрецов»; образ святых в небесах на табуретках – из заметок к «Портрету» («Триестская записная книжка»).] даже из кружек пролили, громопокатываясь с латиносмеху на своих табуретках: Euge! Euge![173 - Славно! Славно! (лат.)]. Нарочно коверкая английский, сам тащил чемодан, носильщик три пенса, по скользкому причалу в Ньюхейвене. Comment[174 - Как? (франц.)]? Привез знатные трофеи: «Le Tutu»[175 - «Балетная пачка» (франц.)], пять истрепанных номеров «Pantalon Blanc et Culotte Rouge»[176 - «Белые панталоны и красные рейтузы» (франц.)], голубая французская телеграмма, показать как курьез:
– Нать умирает возвращайся отец.
Тетка считает ты убил свою мать. Поэтому запретила бы.
За тетку Маллигана бокал
Мы выпьем дружно до дна.
Она приличья свято блюдет
В семье у Ханнигана[177 - За тетку… – адаптация куплета шуточной ирл. песни «Тетка Мэтью Ханигана».].
Ноги его зашагали в неожиданном гордом ритме по песчаным ложбинкам, вдоль южной стены из валунов. Он гордо глядел на них, Мамонтовы черепа тесаного камня. Золотистый свет на море, на валунах, на песке. Там солнце, гибкие деревца, лимонные домики.
Париж просыпается[178 - Париж просыпается… – с заменой Парижа на Триест, этот пассаж впервые появляется в неопубликованном при жизни этюде «Джакомо Джойс» (1914); в нем использована также одна из эпифаний (N_XXXIII в нумерации Обера).], поеживаясь, резкий свет солнца заливает его лимонные улицы. Дух теплых хлебцев и лягушино-зеленого абсента, фимиамы парижской заутрени, ласкают воздух. Проказник встает с постели жены любовника своей жены, хлопочет хозяйка в платочке, в руках у ней блюдце с уксусной кислотой. У Родо Ивонна и Мадлен подновляют свои помятые прелести, сокрушая золотыми зубами chaussons[179 - слоеные пирожки (франц.),], рты у них желтые от pus[180 - гной (франц.)] из flan breton[181 - бретонское пирожное (франц.)]. Мелькают мимо лица парижских Парисов, их угодников, которым на славу угодили, завитых конквистадоров.
Полуденная дрема[182 - Полуденная дрема… Развратные люди. – Беседа со старым боевиком-фением. Видно общее отношение Стивена: своего рода доброжелательная отстраненность, человеческая симпатия, соединенная со скептическим несочувствием делу. Таково было и отношение Джойса к революционерам-радикалам, отчетливо выраженное им в итал. заметке «Фенианство. Смерть последнего фения» (1907), посвященной памяти одного из руководителей фениев, Джона О'Лири. Сигареты с порохом – ассоциация с террористическим прошлым Игена.]. В пальцах, черных от типографской краски, Кевин Иген катает начиненные порохом сигареты, потягивая зеленое зелье, как Патрис белое. Кругом нас обжоры яро запихивают себе в глотки наперченные бобы. Un demi setier[183 - Полчашечки! (франц.)]! Струя кофейного пара над блестящим котлом. По его знаку она подходит ко мне. Il est iriandais. Hollandais? Non fromage. Deux iriandais, nous, Irlande, vous savez? Ah, oui[184 - Он ирландец. Голландский? Не сыр. Мы двое ирландцев, Ирландия, понимаете? А, да-да! (франц.)]! Она решила, вы хотите голландского сыру. На послетрапезное, слышали это слово? Послетрапезное. Я знал одного малого в Барселоне, такой, со странностями, он всегда это называл послетрапезным.
Ну что же, slainte[185 - Будем здоровы! (ирл.)]! Над мраморными столиками смешенье хмельных дыханий, урчащих рыл. Его дыхание нависает над нашими тарелками в пятнах соуса, меж губ зеленые следы абсента. Об Ирландии, о Далькассиях[186 - Далькассии – жители небольшого королевства Далькайс в Манстере, откуда в Х-XI вв. вышли короли Манстера и знаменитый король Ирландии Брайен Борью.], о надеждах и заговорах, теперь об Артуре Гриффите[187 - Артур Гриффит (1872-1922) – активнейший лидер легальной борьбы за независимость, основатель «Шинн Фейн», в дальнейшем – первый президент Ирландского Свободного Государства (1922). В противоположность фенианскому терроризму, его изобретательная стратегия, сочетавшая политические и экономические методы, пользовалась одобрением Джойса, которое он передает ниже Блуму (см. эп. 8, 18).]. Чтобы и я с ним впрягся в одно ярмо, наши преступления – наше общее дело. Вы сын своего отца. Я узнаю голос. Испанские кисти на его бумазейной рубахе в кроваво-красных цветах трепещут от его тайн. Мсье Дрюмон[188 - Э.А.Дрюмон (1844-1917) – влиятельный французский журналист, издатель резко антисемитской газеты «Свободное слово».], знаменитый журналист, знаете, как он назвал королеву Викторию? Старая желтозубая ведьма. Vieille orgesse с dents jaunes[189 - старая людоедка (с) желтыми зубами (франц.)]. Мод Гонн[190 - Мод Гонн (1866-1953) – деятельница ирл. революционного движения и парижская эмигрантка, женщина редкостной и романтической красоты, предмет долгой безответной любви Йейтса и любовница франц. журналиста и политика Люсьена Мильвуа (1850-1918), издателя журнала «Родина».], изумительная красавица, «La Patrie»[191 - «Родина» (франц.)], мсье Мильвуа, Феликс Фор[192 - Феликс Фор (1841-1899) – президент Франции в 1895-1899 гг., смерть которого слухи приписывали половым излишествам.], знаете, как он умер? Эти сластолюбцы.
Фрекен, bonne a tout faire[193 - прислуга за все (франц.)], растирает мужскую наготу в бане в Упсале. Moi faire, говорит. Tous les messieurs…[194 - Моя делать… все господа (франц.)] Только не этому мсье, я говорю. Этакий распутный обычай. Баня – дело интимное. Я даже брату бы не позволил, родному брату, это сущий разврат. Зеленые глаза, вижу вас. Чую абсент.
Развратные люди.
Голубым смертоносным огоньком разгорается фитиль меж ладоней. Рыхлые волокна табака занимаются; пламя и едкий дым освещают наш угол. Грубые скулы под его фуражкой ольстерского боевика[195 - Ольстерские боевики – протестантские экстремисты в конце XVIII в., предшественники оранжистов. Превращение националиста и католика Игена в такую фигуру – очередной протеизм.]. Как бежал главный центр[196 - Главный центр – титул главы Общества фениев Джеймса Стивенса (1824-1901). Речь идет о его побеге из Дублинской тюрьмы в конце 1867 г.], подлинная история. Переоделся новобрачной, представляете, фата, флердоранж, и укатил по дороге на Малахайд. Именно так, клянусь. Об ушедших вождях[197 - Ушедшие вожди – лидеры, отошедшие от борьбы; выражение восходит к стихотворению англ. поэта Роберта Браунинга (1812-1889) «Ушедший вождь» (1845), где Браунинг осуждает переход на сторону англ. официоза поэта У.Вордсворта (1770-1850).], о тех, кого предали, о безумных побегах. Переодетые, пойманные, сгинувшие – их больше нет.
Отвергнутый влюбленный. В ту пору, надо вам сказать, я был этакий деревенский здоровяк, как-нибудь покажу карточку. Клянусь, был таким.
Влюбленный, ради ее любви он прокрался с полковником Ричардом Берком, таном[198 - Тан – у древних ирландцев, преемник вождя клана, избираемый при жизни вождя.] своего клана, к стенам Клеркенуэллской тюрьмы[199 - Взрыв стен Клеркенуэллской тюрьмы в Лондоне – операция фениев в декабре 1867 г. Прототип Игена Дж.Кейси и другой фений, полковник американской армии Ричард О'Салливен Берк, заключенные в тюрьме, по условленному, должны были к моменту взрыва пробраться и залечь под стеной тюремного дворика, чтобы не пострадать. Хотя взрыв произошел, побег не удался; но Кейси был позднее оправдан судом.] и сквозь туман видел, припав к земле, как пламя мщения швырнуло их вверх. Обращаются в осколки стекло и камень. В веселом городке Париже скрывается он, Иген Парижский, и никто не разыскивает его, кроме меня. Его дневные пристанища, обшарпанная печатня, его три трактирчика, да логово на Монмартре, где коротает он недолгие ночные часы, на рю де ла Гутт-д'Ор[200 - На рю де ла Гутт д'Ор… ушедших – согласно комментарию Гиффорда, под ушедшими надо понимать героинь Золя Жервезу Маккар и ее дочь Нана, живших в этом квартале Монмартра. При таком толковании нужен другой перевод: на улице… украшенной лицами ушедших в мушиных пятнах; но толкование весьма натянуто.], дорогое убранство по стенам – засиженные мухами лица ушедших. Без любви, без родины, без жены. А она себе поживает тепло и мило без своего изгнанника, эта мадам на рю Жи-ле-Кер, с канарейкой и двумя франтами-постояльцами. Щечки с пушком, полосатая юбка, игривость, как у молоденькой. Отвергнутый и неунывающий.
Скажите Пэту, вы меня видели, хорошо? Я как-то пробовал приискать ему, бедняге, работу. Mon fils[201 - мой сын (франц.)], солдат Франции. Я его учил петь «Ребята в Килкенни лихие удальцы». Знаете эту старую песню? Я научил ей Патриса. Старый Килкенни: святой Канис[202 - Св.Канис, или Кенни (умер ок.599) – ирл. святой, в честь которого названы город и графство Килкенни.], замок Стронгбоу на Норе[203 - Стронгбоу, «Тугой Лук» (англ.) – один из вождей норманнов, предводитель первого англо-норманнского вторжения в Ирландию в 1169 г.; его замок на р.Норе был построен в 1172 г.]. А мотив такой: «э-эй». За руку Нэппер Тэнди взял меня[204 - За руку Нэппер Тэнди взял меня – из ирл. патриотической баллады «Носящий зеленое», о восстании 1798 г.].
Э– эй, ребята
В Килкенни…
Слабая, высохшая рука на моей руке. Они забыли Кевина Игена, но не он их. Воспомню тебя, о Сионе[205 - Воспомню тебя, о Сионе – Пс 136, 1.].
Он подошел ближе к морю, сырой песок облепил подошвы. Свежий ветер приветно пахнул в лицо, буйный ветер, напоенный лучами, бередящий, как струны, буйные нервы. Я что, собрался идти до самого маяка? Он резко остановился, ноги тут же начали вязнуть. Назад.
Повернув, он оглядел берег к югу, ноги снова начали, вязнуть, в новых лунках. Вон башня, холодная сводчатая комната ждет. Снопы света из окон безостановочно движутся, медленно и безостановочно, как вязнут ноги в песке, ползут к сумеркам по полу-циферблату. Синие сумерки, опускается ночь, синяя глубокая ночь. В сводчатой темноте они ждут, их отодвинутые стулья и мой чемодан-обелиск, вокруг стола с оставленными тарелками. Кому убирать? Ключ у него. Я не буду спать там сегодня ночью. Безмолвная башня с закрытой дверью погребла в себе их слепые тела, сахиба – охотника на пантер и его пойнтера. Зов безответен. Он вытащил увязшие ноги и двинулся назад вдоль дамбы из валунов. Все берите, владейте всем. Со мной шагает душа моя, форма форм. Так в лунные стражи торю я тропу над черно-серебристыми скалами[206 - Черно-серебристый – цвет бороды призрака в «Гамлете» I, 2; «искусительный поток» Эльсинора – «Гамлет» I, 4; выражение «поток искушения» есть в «Портрете».], слыша искусительный поток Эльсинора.
Поток догоняет меня. Отсюда мне видно. Тогда возвращайся дорогой на Пулбег, от воды подальше. Он пробрался по скользким водорослям, через осоку, и уселся на скальный стул, пристроив тросточку в расселину.
Вздувшийся труп собаки валялся на слое тины. Перед ним – лодочный планшир, потонувший в песке. Un coche ensable[207 - повозка в песке (франц.)], назвал Луи Вейо[208 - Луи Вейо (1813-1883) – французский журналист, ярый католик, резкий критик романтиков, и в частности Теофиля Готье (1811-1872), бывшего крупным поэтом, а также романистом и эссеистом. Приводимое выражение – из очерка Вейо «Подлинный парижский поэт», вошедшего в сборник «Запахи Парижа» (1867). Его пылкая поддержка папства создала ему популярность в ирл. церкви и в иезуитских учебных заведениях, где его творчество пропагандировалось.] прозу Готье. Эти грузные дюны – язык, принесенный сюда приливом и ветром. А там каменные пирамиды мертвых строителей, садки злобных крыс. Там прятать золото. Попробуй. У тебя есть. Пески и камни.
Обремененные прошлым. Игрушки сэра Лута[209 - Сэр Лут – видимо, измышление Джойса; в ирл. мифах фигурирует великан Луг Длинная Рука.]. Берегись, как бы не получить по уху. Я свирепый великан, тут валуны валяю и по костям гуляю. Фу-фу-фу.
Чую, ирландским духом пахнет.
Точка, увеличиваясь на глазах, неслась на него по песчаному пространству: живая собака. О боже, она набросится на меня? Уважай ее свободу. Ты не будешь ничьим господином и ничьим рабом. У меня палка. Сиди спокойно. Подальше наискось бредут к берегу из пенистого прилива чьи-то фигуры, две. Две марии[210 - Две марии – вероятно. Св.Дева Мария и Мария Магдалина. Новозаветные образы тут же сливаются с ветхозаветною матерью Моисея, укрывшей его колыбель в тростниках (Исх 2, 3).]. Надежно запрятали ее в тростниках. Ку-ку. Я тебя вижу. Нет, собаку. Бежит обратно к ним. Кто?
Ладьи лохланнов[211 - Лохланны, «жители озер» (ирл.) – прозвище норвежцев, совершавших набеги на Ирландию в VIII-IX вв.; ими был основан Дублин. Датчане-викинги совершали подобные же набеги поздней.] причаливали тут к берегу в поисках добычи, кровавоклювые носы их низко скользили над расплавленным оловом прибоя. Датчане-викинги, бармы томагавков блестят на груди у них, как храбрый Мэйлахи носил на шее обруч золотой[212 - Как храбрый Мэйлахи… – строка из стихотворения Томаса Мура (1779-1852) «Пусть вспомнит Эрин дни былые». Имеется в виду легенда о том, что ирл. король Мэйлахи, успешно сражавшийся с норманнами, снял с побежденного датского вождя и надел себе золотой шейный обруч.]. Стая кашалотов[213 - Стая кашалотов… – по свидетельству хроник, во время голода в Дублине в 1331 г. к берегу принесло стаю кашалотов, и жители перебили более двухсот из них. Следующая историческая сцена – небывалые морозы зимой 1338 г., когда дублинцы жгли костры на льду городской реки Лиффи.] прибилась к берегу в палящий полдень, пуская фонтаны, барахтаясь на мели. И тут, из голодного города за частоколом – орда карликов в кургузых полукафтаньях, мой народ, с мясницкими ножами, бегут, карабкаются, кромсают куски зеленого, ворванью пропахлого мяса. Голод, чума и бойни. Их кровь в моих жилах, их похоти бурлят во мне. Я шел среди них по замерзшей Лиффи, другой я, подменыш, среди плюющихся смолой костров. Не говорил ни с кем; и со мной никто.
Собачий лай приближался, смолкал, уносился прочь. Собака моего врага[214 - Собака моего врага – «Король Лир» IV, 7.]. Я стоял неподвижно, безмолвный, бледный, затравленный. Tembilia meditans[215 - ужасное помышляя (лат.)]. Лимонный камзол[216 - Лимонный камзол – Маллиган в лимонном жилете.], слуга фортуны[217 - Слуга фортуны – в «Гамлете» (II, 2) Розенкранц и Гильденстерн называют себя «приближенными фортуны».], посмеивался над моим страхом. И это тебя манит, собачий лай их аплодисментов? Самозванцы: прожить их жизни. Брат Брюса, Томас Фицджеральд, шелковый рыцарь, Перкин Уорбек, лжеотпрыск Йорка, в бело-розовых шелковых штанах, однодневное диво, и Лэмберт Симнел, со свитой карлов и маркитантов, венчанный поваренок[218 - Когорта самозванцев. Брат Брюса – Эдвард Брюс (убит в 1318 г.), младший брат шотл. короля Роберта Брюса, успешно защищавшего независимость Шотландии от Англии. В 1314 г. Эдвард начал вторжение в Ирландию с целью ее освобождения от Англии, но был убит ирландцами как самозванец. Томас Фицджеральд (1513-1537) поднял в 1534 г. безнадежное восстание против англичан, был взят ими в плен и казнен; вошел в историю как «Шелковый Томас», ибо его сторонники носили шелковый опознавательный знак. Перкин Уорбек (ок.1474-1499) – самозванец, в царствование Генриха XII объявивший себя сыном короля Эдуарда IV и претендентом на трон. Был быстро изловлен и признал свое самозванство. Лэмберт Симнел (1475-1534), плотницкий сын, которого англо-ирландские лорды объявили Эдвардом, графом Уорвикским, и короновали в 1487 г. в Дублине как английского короля Эдуарда VI. В том же году он был взят в плен англичанами, и король Генрих VII отправил его к себе на кухню поваренком; позднее он стал королевским сокольничим.]. Все потомки королей. Рай для самозванцев и тогда и теперь. Он спасал утопающих, а ты боишься визга дворняги. Но придворные, что насмехались над Гвидо в Ор-сан-Микеле, были у себя в доме[219 - Насмешки над Гвидо – мотив из новеллы 9 Шестого дня «Декамерона» Боккаччо, рассказывающей об остроумном ответе Гвидо Кавальканти (ок.1250-1300), итал. поэта и друга Данте. Знакомые застали Гвидо гуляющим на кладбище (но не в Ор-сан-Микеле, а в Сан-Джованни); на их насмешки он отвечал, что они вольны говорить о нем, что угодно, ибо «находятся в своем доме» – тем самым объявляя их домом кладбище, дом смерти. В заметках Джойса к «Портрету» («Триестская записная книжка») есть рубрика «Гвидо Кавальканти», где фигурирует и этот сюжет о нем; но в «Портрете» материал не использован.]. В доме… На что нам твоя средневековая заумь! Сделал бы ты, как он? Рядом была бы лодка, спасательный буй. Natiirlich[220 - конечно (нем.)], для тебя специально.
Сделал бы или нет? Человек, утонувший девять дней назад возле Мейденрок.
Сейчас ждут всплытия. Скажи-ка начистоту. Я хотел бы. Я попытался бы. Я слабовато плаваю. Вода холодная, мягкая. Когда я окунул голову в таз, в Клонгоузе. Ничего не вижу! Кто там за мной? Скорей обратно, скорей! Видишь, как быстро прилив прибывает со всех сторон, как быстро заполняет все ложбинки песков, цвета шелухи от бобов какао? Если бы под ногами была земля. И все равно хочу, чтобы его жизнь была его, а моя моей. Утопленник.
Его человечьи глаза кричат мне из ужаса его смерти. Я… Вместе с ним на дно… Я не мог ее спасти. Вода – горькая смерть – сгинул.
Женщина и мужчина. Вижу ее юбчонки. Похоже, подоткнуты.

Предыдущая страница 3 Следующая страница


Улисс 4

Их пес суетился возле осыпающейся грядки песка, рыскал вокруг, обнюхивая со всех сторон. Что-то ищет, что потерял в прошлой жизни.
Внезапно он помчался, как заяц, уши назад, погнавшись за тенью низко летящей чайки. Резкий свист мужчины ударил в его вислые ухи. Он повернул и помчался назад, приблизился, мелькающие лапы перешли на рысцу. В червленом поле олень бегущий, цвета природного, без рогов. У кружевной кромки прилива остановился, упершись передними копытами, насторожив уши к морю.
Задравши морду, облаял шумные волны, стада моржей. Они подползали к его ногам, закручиваясь кольцами, вспенивая, каждая девятая, белый гребень, разбиваясь, расплескиваясь, издалека, из дальнего далека, волны и волны.
Сборщики моллюсков. Они зашли в воду, нагнувшись, окунули свои мешки, вытащили, вышли обратно. Пес с визгом подбежал к ним, вскинулся на них лапами, потом опустил лапы на песок, потом снова вскинул их на хозяев с немою медвежеватою лаской. Оставленный без взаимности, он потрусил следом за ними на сухое, и тряпка волчьего языка краснопыхтела из пасти.
Пятнистое его тело трусцой выдвинулось вперед, потом вдруг припустило телячьим галопом. Собачий труп лежал у него на пути. Он остановился, обнюхал, обошел кругом, братец, обнюхал тщательней, сделал еще один обход, быстро, по-собачьи, обнюхивая всю грязную шкуру дохлого пса. Песий череп, песий нюх, глаза в землю, движется к единой великой цели. Эх, пес-бедолага! Здесь лежит тело пса-бедолаги.
– Падаль! Живо оттуда, псина!
Присмирев от окрика, он вернулся, и несильный пинок босой хозяйской ноги швырнул его, сжавшегося на лету, за грядку песка. Подался обратно, описав вороватую кривую. Не видит меня. У края дамбы задержался, посуетился, обнюхал валун и помочился на него, задрав заднюю ногу.
Потрусил вперед, задрал снова заднюю ногу и быстро, коротко помочился на необнюханный валун. Простые радости бедняков. Потом задние лапы стали раскидывать песок; потом передние принялись грести, рыть. Что-то он тут хоронит, бабку свою. Он вгрызался в песок, разгребая, раскидывая; остановился, прислушался, снова принялся рыть яростными когтями, но вскоре перестал, леопард, пантера, зачатый в прелюбодействе, пожирающий мертвых.
После того как он меня разбудил этой ночью, тот же самый сон или? Постой. Открытая дверь. Квартал проституток. Припомни. Гарун-аль-Рашид.
Ага, постепенькаю. Тот человек вел меня и говорил что-то. Я не боялся. У него была дыня, он ее поднес мне к лицу. Улыбался; сливками пахнул плод[221 - Сон Стивена иногда толкуют как предвестие, предвосхищение встречи с Блумом, а в поднесении дыни усматривают древнеевр. обряд принесения первых плодов (Втор 26, 2-11).].
Таков обычай, сказал он. Входи. Красный ковер расстелен. Увидишь кто.
Взвалив на плечи мешки, тащились они, краснокожие египтяне. Цыгане[222 - …Египтяне. Цыгане – цыганам всюду долго приписывали египетское происхождение; ср.: «московские купцы называли цыган фараонами» (К.Коровин).]. Его посинелые ноги в подвернутых штанах шлепали по сырому липучему песку, темно-кирпичный шарф схлестнул небритую шею. Женской походкой она семенит за ним: разбойник и его девка. Добыча их болтается у нее за спиной. Босые ноги ее облеплены песком, осколками ракушек, волосы распушились вокруг обветренного лица. За своим господином его сподручница – в град столичный.
Когда ночь скроет изъяны тела, она зазывает, закутанная в темную шаль, из подворотни, где гадят псы. Дружок ее угощает двух королевских стрелков у О'Локлина на Блэкпиттсе. А подружка, это по их блатной музыке маруха, потому что «Эх, фартовая маруха»[223 - «Эх, фартовая маруха…» – Стивену рисуется сцена из жизни преступного мира старых времен. Четверостишие – второй куплет из блатной песни «Довольные хвалы вора в честь девки своей», опубликованной в сборнике «Блатная академия» (Лондон, 1673). Язык здесь сдвигается в воровской жаргон XVII в. – пласт, практически отсутствующий в рус. языке (известные образцы старинного разбойничьего фольклора и воровской речи – отличный, чистый язык, отнюдь не жаргон). Поэтому перевод мой использует жаргон XIX в. и явно не слишком удовлетворителен. А что прикажете делать, господа?]. Белизна дьяволицы под ее вонючими тряпками. В ту ночь на Фамболли-лейн: смердящая сыромятня.
Эх, фартовая маруха,
На молодчика присуха!
Маркоташки-голубки,
Выйди в ночку под дубки.
Безотрадное услаждение[224 - Безотрадное услаждение – согласно «Сумме теологии» св.Фомы Аквинского, грех, состоящий в том, что сознанию позволяют углубляться в дурные мысли. Прозвище брат-дикобраз дано было св.Фоме за остроту его аргументов и всестороннюю огражденность ими.] называет это пузатый Аквинат, frate porcospino[225 - брат-дикобраз (итал.)]. Адам непадший покрывал и не ведал похоти. Пускай распевает: «Маркоташки-голубки». Язык ничуть не хуже, чем у него. Речь монахов, четки бормочут у поясов; блатная речь, литое золото брякает в карманах.
Проходят мимо.
Покосились на мою Гамлетову шляпу. Если бы я тут вдруг оказался голым? Я не гол. Через пески всего мира[226 - Через пески… – закатные мотивы в этом абзаце перекликаются со стихами в конце драмы Шелли «Эллада» (1821).], на запад, к закатным землям их путь, за ними пламенный меч солнца. Она влачит, транспортирует, шлеппит, тащит, трашинит бремя свое[227 - Влачит… трашинит – превращения глагола «тащить» из языка в язык: славянский, латинский, немецкий, русский, итальянский.]. Прилив по пятам за ней, влекомый луной на запад.
Приливы с мириадами островов у нее внутри, кровь, не моя, ойнопа понтон, винноцветное море. Се раба лунная[228 - Се раба лунная – ср. «Се раба Господня») Лк 1, 38.]. Во сне влажный знак будит ее в урочный час, восстать побуждая с ложа. Брачное ложе, детское ложе, ложе смерти в призрачном свете свечей. Omnis caro ad te veniet[229 - …к Тебе прибегает всякая плоть (лат. Пс. 63, 3) Omnis caro… – пением этого псалма начинается католическая панихида.]. Грядет он[230 - Грядет он… устам. – Стихотворение, которое сочиняет Стивен, – небольшая вариация последней строфы стихотворения «Моя скорбь на море» – англ. перевода ирл. песни, сделанного Дугласом Хайдом (1860-1949) и помещенного в его сборнике «Любовные песни Коннахта» (1893). Хайд – один из активных деятелей Ирландского возрождения, поэт, филолог, кельтолог; в конце жизни – президент Ирландии. Стивен цитирует также его стихи в эп. 9, а Джойс упоминает их в рецензиях «Ирландский поэт» и «Душа Ирландии» (1902).], бледнолицый вампир, сверкают глаза сквозь бурю, паруса, крылья нетопыря, кровавят море, уста к ее лобзающим устам.
Так. Пришпилим-ка этого молодца, а? Где грифель мой[231 - Где грифель мой – «Гамлет» I, 5.]. Уста ее в лобзанье. Нет. Надо, чтоб были двое. И склей их вместе. Уста к ее лобзающим устам.
Его губы ловили и лобзали бесплотные губы воздуха: уста к тому, чем породила. Иила, лоно всех могила. Уста округлились, но выпускали одно дыхание, бессловесно: ооиииаа: рев рушащихся водопадом планет, шарообразных, раскаленных, ревущих: прочь-прроочь-прроочь-прроочь. Бумаги мне. Деньги, разрази их. Письмо старины Дизи. Вот. Благодарю за предоставленную возможность оторвать свободный клочок. Повернувшись к солнцу спиной и низко склонившись к каменному столу, он принялся строчить слова. Второй раз забываю взять чистые бланки в библиотеке.
Тень его лежала на скале, над которою он склонился, оканчиваясь. А почему не бесконечна, не до самой дальней звезды? Они темны там, за пределами света, тьма в свете светит, дельта Кассиопеи, миры. Мое я сидит здесь с ясеневым жезлом жреца, в заемных сандалиях, днем возле свинцово-серого моря, незримо, в лиловой ночи движется под эгидою загадочных звезд. Я отбрасываю от себя эту оконеченную тень, неотменимый антропоконтур, призываю ее обратно. Будь бесконечна, была бы она моей, формой моей формы? Кто здесь видит меня? Кто прочтет где-нибудь и когда-нибудь слова, что я написал? Значки по белому полю. Кто-нибудь и кому-нибудь твоим самым сладкозвучным голосом. Добрый епископ Клойнский[232 - Епископ Клойнский – Беркли. Стивен замечает, что в теории зрения Беркли видимое пространство и предметы можно уподобить завесе, которая в ветхозаветном храме отделяет святое от святая святых (Исх 26, 31-35); предметы – «цветные эмблемы» (ср. в начале эпизода – «цветные отметы») на этой завесе. По этой же теории, зрение воспринимает мир плоским, и только мысленно, а не зрительно мы воспринимаем расстояние между предметами в глубину.] извлек храмовую завесу из своей пасторской шляпы: завесу пространства с цветными эмблемами, вышитыми по ее полю. Постой, подумай. Цветные на плоском: да, именно. Я вижу плоское, а мыслю расстояние, вблизи, вдали, а вижу плоское, на восток, сзади. Ага, понятно! Внезапно падает и застывает в стереоскопе. Щелк – и весь фокус. Вам кажутся темными мои слова. Тьма в наших душах, этого вам не кажется? Сладкозвучней. Наши души, стыдом язвимые за наши грехи, еще теснее льнут к нам, как женщина, льнущая к возлюбленному, теснее, еще теснее.
Она доверяется мне, у нее нежная рука, глаза с длинными ресницами. Куда только, шут меня возьми, я тащу ее за завесу? В неотменимую модальность неотменимой зримости. Она, она, она. Что она? Дева у витрины Ходжеса Фиггиса[233 - Ходжес, Фиггис и Ко – дублинские издатели и книготорговцы.] в понедельник, искала одну из тех алфавитных книг, что ты собирался написать. Ты в нее так и впился взглядом. Запястье продето в плетеную петлю зонтика. Живет в Лисон-парке, на чувствах и розовых лепестках, литературная дама. Рассказывай, Стиви[234 - Стиви – так называет Стивена в «Портрете» его университетский друг Давин, разговор с которым, стало быть, и мелькает здесь в потоке сознания. Прототип Давина – Джордж Клэнси, пылкий патриот-националист, поздней погибший во время гражданской войны.]: просто уличная. Клянусь, она носит эти уродские пояса с резинками и желтые чулки, штопанные толстой шерстью. Поговори про яблочные пирожки, piuttosto[235 - скорее (итал)]. И где твой разум?
Коснись меня. Мягкий взгляд. Мягкая мягкая мягкая рука. Я одинок здесь.
О, коснись меня скорее, сейчас. Что это за слово, которое знают все[236 - Слово, которое знают все – возвращающаяся тема в сознании Стивена. В прежних изданиях «Улисса», как и в новейшем, слово остается неведомым, однако в «Исправленном тексте», как главное изменение, в эп. 9 была внесена вставка из рукописей Джойса, определяющая слово как «любовь».]? Я здесь один, я тих. Я печален. Коснись же, коснись меня.
Он растянулся навзничь на острых скалах, засунув в карман карандаш и исписанный клочок, надвинув на глаза шляпу. Это в точности жест Кевина Игена, когда он устраивается вздремнуть, посубботствовать. Et vidit Deus.
Et erant valde bona[237 - И увидел Бог… и вот, хорошо весьма (лат. Бытие, 1, 31)]. Алло! Бонжур, добро пожаловать, рады вам, как майским цветам[238 - Рады вам, как майским цветам – название ирл. сентиментальной песни.]. Под ее укрытием[239 - Под ее укрытием… Боль далеко – этот пассаж включает название эклоги «Полуденный отдых фавна» франц. поэта Стефана Малларме (1842-1898) и перекликается с ее мотивами.], сквозь павлиньих подрагиванье ресниц, он глядел на южнеющее солнце. Тут как в раскаленной печи. Час Пана, полуденный отдых фавна.
Средь соконалитых змеерастений, млекоточивых плодов, где широко раскинулись листья на бронзовоцветных водах. Боль далеко.
Не прячь глаза и не скорби.
Взор его поскорбел над тупоносыми башмаками, быка обносками nebeneinander. Он сосчитал вмятины на покоробленной коже, в которой удобно гнездилась прежде нога другого. Нога, что мерно пристукивала по земле, неприятная мне нога. Ты был, однако, в восторге, когда башмачок Эстер Освальт[240 - Эстер Освальт – кроме данного упоминания, это имя встречается у Джойса лишь в набросках к гл. V «Героя Стивена».] подошел тебе, знакомая девица в Париже. Tiens, quel petit pied[241 - Смотри-ка, какая маленькая нога! (франц.)]! Верный друг, братская душа: любовь Уайльда, та, что назвать себя не смеет[242 - Любовь, что назвать себя не смеет – строка из стихотворения «Две любви» друга О.Уайльда лорда Альфреда Дугласа. Стихотворение фигурировало в судебном разбирательстве по поводу обвинения Уайльда в гомосексуализме.]. Теперь он бросит меня. А чья вина? Каков я есть. Каков я есть. Все или ничего[243 - Все или ничего – девиз героя драмы «Бранд» (1866) Ибсена. Творчество Ибсена имело в молодости значительное влияние на Джойса; в этой связи стоит сопоставить отказ Бранда посетить умирающую мать и отказ Джойса, а за ним и Стивена, помолиться у смертного ложа матери.].
Длинными упругими петлями струился поток из озера Кок[244 - Поток из озера Кок – завуалированно описывается отправление Стивеном малой нужды; Кок (cock) – половой член (англ.); однако в согласии с природой эпизода это также и название озерка приливных вод в тех местах, где бредет Стивен.], зелено-золотистым заполняя песчаные лагуны, набирая силу, струясь. Этак тросточка моя уплывет. Подожду. Нет, минует, ударяясь в низкие скалы, завиваясь в воронки, минуя. Давай лучше побыстрей с этим делом. Слушай: четырехсловная речь волн – сиссс суссс пыссс фсс. Ярое дыхание вод средь морских змеев, вздыбленных коней, скал. Они плещутся в чашах скал: плеск – плям – плен: пленены в бочках. И, иссякая, речь их стихает. Они льются, журча, широко разливаясь, неся гроздья пены, распускающиеся цветы.
Он видел, как под закипающим приливом извиваются водоросли[245 - …извиваются водоросли… это описание, как и ряд других мест эпизода, близко перекликается с финалом гл. 4 «Портрета», едва ли не перепевая его: Стивен там тоже прогуливается в отлив, дремлет на берегу и покидает сцену с началом прилива.], истомлено поднимая и колебля слабо противящиеся руки, задирая подолы, в шепчущих струях колебля и простирая вверх робкие серебристые ростки. День за днем, ночь за ночью, захлестнуты – вздымаются – опадают вновь. Боже, они устали; и под шепот струй к ним, вздыхают. Святому Амвросию[246 - Св.Амвросий Медиолианский (ок.340-397) – один из крупнейших западных отцов церкви, епископ миланский и наставник блаж. Августина. Лат. цитата – из его «Толкования на Послание к Римлянам», толкование на стих 8, 22: «Ибо знаем, что вся тварь совокупно стенает и мучится доныне».] внятны были эти вздохи волн и ветвей, ждущих, жаждущих исполнения своих сроков: diebus ac noctibus iniurias patiens ingemiscit[247 - денно и нощно, претерпевая несправедливости, стенает (лат.)]. Без цели собраны, без пользы отпущены; склонятся вперед – вернутся назад: ткацкий станок луны. Как они, истомленная, под взглядами любовников, сластолюбивых мужчин, нагая женщина, сияющая в своих чертогах, влачит она бремя вод.
Там будет саженей пять. Отец твой спит на дне морском[248 - Отец твой спит на дне морском – вновь (см. эп. 1) Шекспир, «Буря», I,], над ним саженей пять. В час, он сказал. Найден утопленник. Полный прилив на Дублинской отмели. Гонит перед собой наносы гальки, случайные ракушки, широкие стаи рыбы. Труп, выбеленный солью, всплывает из отката, покачивается к берегу, едет-едет сам-сам, самец. Вон он. Цепляй живо. Хотя над ним волны сомкнулись очертанья. Готово, наш. Полегче теперь.
Мешок трупных газов, сочащийся зловонной жижей. Стайка мальков, отъевшихся на рыхлом лакомстве, стрелой вылетает через щели его застегнутой ширинки. Бог стал человеком человек рыбой рыба гагарой гагара перинной горой[249 - Игра слов: перинная гора – постельная перина и одновременно – гора Фезербед, возвышенность к югу от Дублина, неоднократно упоминаемая в «Улиссе».]. Дыханьями мертвых дышу я живой, ступаю по праху мертвых, пожираю мочой пропитанную требуху от всех мертвых. Мешком переваленный через борт, он испускает смрад своей зеленой могилы, лепрозная дыра носа храпит на солнце.
Морской сюрприз, соль высинила карие глаза. Морская смерть, мягчайшая из всех, ведомых человеку[250 - Морскую смерть называет мягчайшей и предсказывает ее Одиссею Тиресий в Песни XI.]. Древний отец Океан[251 - Древний отец Океан – одно из имен Протея у Гомера.]. Парижский приз – остерегайтесь подделки. Рекомендуем проверить. Мы получили огромное удовольствие.
Ступай. Пить хочется[252 - Пить хочется – Гроза – аллюзии на сцену распятия Христа.]. Собираются облака. А тучи где-нибудь есть, нет? Гроза. Сверкая, он низвергается, гордая молния разума[253 - Сверкая… разума – реминисценция евангельского текста Лк 10, 18 о низвержении с неба Сатаны Люцифера, «светоносца» (лат.). Лат. цитата о Люцифере – из католич. службы Святой Субботы, с малым изменением; но в службе Люцифер – утренняя звезда и не отождествляется с Сатаной.], Lucifer, dico, qui nescit occasum[254 - Люцифер, говорю я, который не знает падения (лат.)]. Нет.
В шляпе, с посохом бреду, башмаки стучат[255 - В шляпе, с посохом иду, башмаки стучат – «Гамлет», IV, 5]. Его-мои башмаки. Куда? В закатные земли, в страну вечернюю. Вечер обретет себя.
Он взял тросточку за эфес, сделал ею легкий выпад, еще в нерешительности. Да. Вечер обретет себя во мне – без меня. Все дни приходят к концу. Кстати, на той неделе, когда там во вторник самый длинный день. Несет нам радость новый год, о мать, тарам-пам-пам[256 - Несет нам радость новый год, о мать – строка из стихотворения «Майская королева» (1833) Альфреда Теннисона (1809-1892). Джойс относился весьма отрицательно и к стихам Теннисона, и к его роли официального «поэта-лауреата» викторианской Англии; Стивен, кому он передал это отношение, наделяет Теннисона насмешливым прозвищем Лаун-Теннисон (еще в «Портрете» он ниспровергал его как «рифмоплета»).].
Благородному поэту Лаун-Теннисону. Gia[257 - уже (итал.)]. Старой желтозубой ведьме. И мсье Дрюмону, благородному журналисту. Gia. А зубы у меня совсем плохие. Почему, интересно? Пощупай. Этот тоже шатается. Скорлупки. Надо бы, наверно, к зубному на эти деньги, а? И тот. Беззубый Клинк, сверхчеловек[258 - Клинк, сверхчеловек – словарь и некоторые идеи Ницше можно проследить и у Маллигана, и у Стивена; сам Джойс в 1904 г. подписался под одной открыткой Дж.Робертсу: Джеймс Сверхчеловек.]. Почему это, интересно, или, может, тут что-то кроется?
Платок мой. Он забрал. Помню. А я назад не забрал?
Рука тщетно пошарила в карманах. Нет, не забрал. Лучше другой купить.
Он аккуратно положил сухую козявку, которую уколупнул в носу, на выступ скалы. Желающие пусть смотрят.
Позади. Кажется, кто-то есть.
Он обернулся через плечо, взирая назад. Пронося в воздухе высокие перекладины трех мачт, с парусами, убранными по трем крестам салингов, домой, против течения, безмолвно скользя, безмолвный корабль.

Эпизод 4

[259 - 4. КАЛИПСОСюжетный план. 8 часов утра – начало странствий Нового Одиссея. На роль его выбран дублинский еврей 38 лет, мелкий рекламный агент Леопольд Блум. Выбор требует замечаний. Во-первых, он сразу создает такое отличие новой одиссеи от древней: резкий сдвиг от коллективных, широких тем и ценностей к личным, индивидуальным, частным. Одиссей – царь, оторванный от своей родины войной; Блум – только муж, оторванный от своего дома интрижкой жены. В этом есть вызов; представляя делишки Блума странствиями Одиссея, Джойс не только вносит иронию, но и совершает переоценку ценностей. Только отдельный человек, его личность, чувства, проблемы имеют для него ценность и интерес. Войны же, революции и весь прочий всемирно-исторический антураж – лишь скучный абсурд, где к тому же масса лжи и жестокости. Еще в 1905 г. он писал брату: «Погоня за героикой – гнусная вульгарность. Я абсолютно убежден, что вся структура героизма это записная ложь, и ничто не может заменить индивидуальную страсть в качестве движущей силы чего угодно». Следующий вопрос: почему Блум – еврей, если автор желает писать роман не с еврейским, а с дублинским колоритом, в Дублине же евреи – крохотное экзотическое меньшинство? Этот вопрос задавали автору много раз, и отвечал он по-разному, чаще уклончиво-лаконически, например, так: «Потому что он был им», – т.е. евреем был прототип Блума. Ясно, что тут следствие выдается за причину. Но в одном из ответов дан убедительный аргумент: «Мне подходил только иностранец. В то время евреи в Дублине были иностранцами. К ним не было вражды, а только презрение, которое люди всегда проявляют к незнакомому». В литературном методе Джойса обычная в романах всезнающая фигура автора-рассказчика устраняется и его функции в известной мере воспринимает главный герой. От Блума требовалось быть в гуще дублинской жизни, но иметь при этом некую дистанцированность, позицию наблюдателя. Этому же содействует и его безрелигиозность, невключенность ни в одну из религиозных общин. Помимо того, играл роль идейный мотив: одна из сквозных нитей романа – параллель судеб (угнетение, пленение, рассеяние…) и характера (дар слова, рассудительность, мягкость… – набор субъективен, конечно) ирландского и еврейского народов, Ирландии и Израиля (ср. эп. 7, 17 и др.).Начиная день, Блум готовит завтрак для Новой Пенелопы, своей жены Мэрион; себе к завтраку он приносит почку. За завтраком он читает письмо от дочери и после завтрака облегчает желудок. Мэрион, концертная певица, получает письмо от своего импресарио Буяна Бойлана, сообщающее о предстоящем его визите.Реальный план. В отличие от «Телемахиды» с ее специфической смесью автобиографии и романа, в образах Блума и Молли роль жизненной основы не больше, чем обычно в романах. Оба образа имеют ряд прототипов, которые все не очень близки. В ряду прототипов Блума самым ранним является дублинский еврей Альфред Хантер: он был намечен в герои «Улисса» еще в 1906-1907 гг., когда будущий роман мыслился как рассказ. Но известно о нем немного: по слухам, ему изменяла жена; однажды он помог юноше Джойсу, когда ему помял немного бока кавалер незнакомой девушки, за которой художник решил поухаживать на улице (см. эп. 15, 16). Наиболее основательным считают вклад триестского друга Джойса, талантливого романиста Этторе Шмица (1861-1928), писавшего под псевдонимом Итало Звево. Включают в круг прототипов и журналиста Теодоро Майера, другого триестского знакомого автора (и Майер, и Шмиц – евреи, отец Майера, как и отец Блума, происходил из Венгрии). И несомненно также, что в образ Блума вошло очень немало и от самого автора. «Стивен – юный Джойс, Блум – Джойс зрелый», – весьма прямо пишет Ричард Эллманн, крупнейший исследователь биографии художника. Нестандартность взглядов и мнений, цепкая наблюдательность и неутомимая работа мысли, живой интерес ко всякому человеку – все это личные черты Джойса, равно как и особенности его героя в женском и половом вопросе, вплоть до развернутых в «Цирцее» мотивов половых извращений. Но все-таки это только отдельные черты, и в целом образ Блума нельзя считать автобиографичным.Для Мэрион, Молли, главный и несомненный прототип – Нора, жена автора. Но и здесь роль художественного воображения очень велика. В роман перешли черты отношения Джойса к Норе, черты ее характера, многие небольшие черточки и привычки (см. Реальный план эп. 18). Но многие черты художник весьма усилил, сильней подчеркнув в образе женское начало, каким он его чувствовал и понимал. Нора была верной женой, ничуть не склонной «класть глаз» на всех окружающих мужчин, и это – далеко не единственное отличие ее натуры от Молли. Далее имелся и ряд менее значительных прототипов. В Дублине известны были муж и жена Ченс. Чарльз Ченс сменил немало занятий, был коммивояжером, рекламным агентом для газеты «Фримен», затем клерком в конторе следователя. Джойс использовал его многократно: в рассказе «Милость божия» он выведен как Чарли Маккой, затем под этим же именем он выступает в «Улиссе» (эп. 5, 10), а, кроме того, кое-какие детали у него взяты и в образ Блума. Его жена была певицей-сопрано, выступавшей под именем мадам Мари Таллон, и чета Ченсов, рекламный агент и певица, доставила целый ряд деталей и черт для четы Блумов. Южная внешность и тип женского обаяния Молли пришли из нескольких источников. Один из них – Амалия Поппер, дочь триестского бизнесмена-еврея Леопольда Поппера, бравшая уроки у Джойса. (Джойс испытал недолгое увлечение ею, которое описал в романтическом наброске «Джакомо Джойс».) Другими были синьора Сантос, супруга триестского торговца, и одна из дочерей Мэта Диллона, дублинского друга семьи Джойсов. Из этих южных мотивов в воображении художника могли без труда возникнуть происхождение Молли и ее гибралтарское детство. Но есть и еще один источник всего этого, более неожиданный – и, думаю, более существенный. В 1912 г., посетив Голуэй, родной город Норы, Джойс написал там маленький итальянский очерк для триестской газеты. Он открывается темой о мифическом происхождении ирландцев – а особенно коренных западных, в Голуэе, – из Испании. Автор пишет: «Дублинские обитатели по сей день верят, что обитатели Голуэя имеют испанское происхождение, и по темным улочкам старинного городка нельзя сделать и трех шагов, чтобы не встретить настоящий испанский тип со смуглым лицом и черными как смоль волосами. Дублинец и неправ, и прав. Конечно, черные волосы и глаза редкость сегодня в Голуэе, тут царят, как на полотнах Тициана, медноволосые… но стоит закрыть глаза, и в полутьме истории ты увидишь испанский город…» Очерк заключает описание местного Введенского монастыря, где Нора провела несколько лет в отрочестве. Но и без этого мы знаем, что весь Голуэй для Джойса – под знаком Норы, он и отправился туда ради нее, увидеть ее места, представить и понять ее там… Поэтому очерк имеет личный план, и этот план говорит: стоило автору закрыть глаза – как его медноволосая голуэйская красавица превращалась в жгучую испанку. Так связываются воздушными путями в мире художника «Испания» и «Нора», рождая «испанский тип» Молли (ср. развитие темы в эп. 16).Не будем перечислять всех реальных соответствий. Они доходят до мелочей; недавно обнаружили книгу «Руби – краса арены», и в точности с описываемой у Джойса картинкой, – большая победа джойсоведенья! По «принципу гиперлокализации» Джойса, все географические реалии и вся «уличная фурнитура» соблюдены точно – но не рабски: например, владельцем мясной лавки вместо Майкла Брайтона сделан Моше Длугач, триестский знакомый автора и ревностный сионист. Так велела литература: с лавки Длугача, с сионистской рекламки в ней начинается тема еврейских корней Блума. Известен прототип отца Молли: то был отец семейства Пауэллов, которое Джойс знал в детстве, – старый служака, участник Крымской войны, именовавший себя «майор Пауэлл», хотя он был лишь унтер-офицер. Эту неясность с чином унаследовал и «майор Твиди». Наконец, жилище Блума на Экклс-стрит, номер 7, – это адрес и дом Джойсова друга Берна, он же Крэнли (см. также Реальный план эп. 17).Гомеров план. Песнь V, 149-270, повествует о жизни Одиссея, уже семь лет пребывающего в любовном плену на Огигии, острове нимфы Калипсо. По воле богов, переданной через их посланца Гермеса, Калипсо отпускает Одиссея вернуться домой на Итаку. Джойс специально оправдывал еврейскую национальность своего Улисса, отыскав труды (научно сомнительные) французского ученого Виктора Берара, где доказывалось, что Гомеров герой был финикиец, семит. Другие Гомеровы соответствия, согласно указаниям автора, таковы: Калипсо – Нимфа, изображение в спальне Блумов; Гермес – Длугач; Итака – Палестина, Сион.Тематический план. Скупо, но отчетливо в эпизоде обозначены почти все нити отношений и чувств, почти все стержневые линии будущего романа: Блум – жена (обожание, служение, подчиненность), Блум – дочь (отцовская забота и беспокойство), Блум – обидчик Буян («дерзкий почерк», «извозчик навеселе»), Блум – сын Руди, умерший младенцем (неушедшая боль). Главная ось – Молли и Бойлан, предвидимая и неотвратимая измена. Джойс мастерски показывает, что эта тема – постоянно в мозгу у Блума, однако она – табу для него, тема изгоняемая, не называемая; наибольшее, что допускается, – воспоминание об их первой встрече на балу. Напротив, вольно текут палестинские фантазии Блума; обозначается и вообще его тяга ко всевозможным фантазиям, прожектам и планам.Дополнительные планы. Начиная с данного эпизода, Джойсом утверждается соответствие с органами тела. Орган для данного эпизода – почка. Искусство эпизода – экономика или домохозяйство, цвет – оранжевый (утреннего солнца, а также ночного горшка Молли), символ – нимфа.Эпизод был написан в Цюрихе в конце 1917 – начале 1918 г. и опубликован в июньском выпуске «Литл ривью» за 1918 г.]
Мистер Леопольд Блум с удовольствием ел внутренние органы животных и птиц. Он любил жирный суп из гусиных потрохов, пупки с орехами, жареное фаршированное сердце, печенку, поджаренную ломтиками в сухарях, жареные наважьи молоки. Всего же больше любил он бараньи почки на углях, которые оставляли во рту тонкий привкус с отдаленным ароматом мочи.
Почки не выходили из головы у него, пока он, стараясь тихо ступать, собирал для нее завтрак на горбатом подносе. На кухне было прохладно, даже зябко, хотя за окном стояло летнее погожее утро. Это как-то еще разжигало аппетит.
Уголь в очаге разгорался.
Хлеб с маслом: еще ломтик – три, четыре – и хватит. Она не любит, когда гора на тарелке. Хватит. Отойдя от подноса, он снял с полки чайник и поставил на огонь сбоку. Чайник сел тусклой глыбой, выставив торчком хобот. Скоро поспеет. Хорошо. Во рту сухо.
Кошка ходила на прямых лапах вокруг ножки стола, хвост кверху.
– Мррау!
– А, вот ты где, – сказал мистер Блум, оборачиваясь от очага.
Кошка мяукнула в ответ и продолжала путь вокруг ножки, ступая на прямых лапах, мяукая. Вот так же она разгуливает по моему письменному столу.
Мурр. Почеши за ушком. Мурр.
Мистер Блум с добродушным интересом поглядел на черное гибкое существо.
Ладный вид: шерстка гладкая и блестит, белая пуговка под хвостом, глаза зеленые, светятся. Он нагнулся к ней, упершись ладонями в колени.
– Молочка киске!
– Мррау! – громко мяукнула она.
Говорят, они глупые. Они понимают, что мы говорим, лучше, чем мы их понимаем. Вот эта все что хочет поймет. И злопамятная. Интересно, каким я ей кажусь. Вышиной с башню? Нет, она ведь может на меня вспрыгнуть.
– А цыплят боится, – поддразнил он ее. – Боится цыпцыпочек. В жизни не видал такой глупой киски.
Жестокая. Это у них в природе. Странно, что мыши при этом не пищат. Как будто им нравится.
– Мгррау! – мяукнула она громче.
Глаза ее, жадные, полуприкрытые от стыда, моргнули, и, жалобно, протяжно мяукнув, она выставила свои молочно-белые зубки. Он видел, как сужаются от жадности черные щелки ее зрачков, превращая глаза в зеленые камешки. Подойдя к шкафу, он взял кувшин, свеженаполненный разносчиком от Ханлона, налил на блюдце теплопузырчатого молока и осторожно поставил блюдце на пол.
– Мяв! – взвизгнула она, кидаясь к еде.
Он смотрел, как металлически поблескивают ее усы в тусклом свете и как, трижды примерившись, она легко принялась лакать. Правда или нет, что, если усы подрезать, не сможет охотиться. Почему бы? Может, кончики светят в темноте. Или служат как щупики, возможно.
Он слушал, как она лакает. Яичницу с ветчиной не стоит. В такую сушь яйца нехорошо. Хочется свежей, чистой воды. Баранью почку у Бакли сегодня тоже не стоит: четверг. Обжарить в масле – и с перчиком. Лучше свиную почку у Длугача. Пока чайник не закипел. Она лакала все медленней, потом вылизала блюдце. Почему у них языки такие шершавые? Лакать удобней, сплошь пористые, в дырочках. Ничего она тут не слопает? Он поглядел кругом.
Ничего.
Тихо поскрипывая подошвами, он поднялся по лестнице в переднюю и стал у дверей спальни. Может, она захочет чего-нибудь повкусней. Обычно предпочитает небольшие бутербродики утром. Но все-таки – вдруг.
Он проговорил негромко, стоя в пустой передней:
– Я схожу за угол. Через минуту вернусь.
Услышал звуки своего голоса, добавил:
– Тебе чего-нибудь не захватить к завтраку?
Мягкий и сонный голос пробормотал в ответ:
– Нне.
Нет. Ничего не хочет. Затем послышался глубокий парной вздох, еще мягче, это она повернулась в постели, и разболтанные медные кольца звякнули. Надо, чтоб подтянули. Жаль. Из Гибралтара, неблизкий путь.
Совсем забыла испанский, и ту малость, что знала. Интересно, сколько папаша за нее заплатил. Фасон старинный. Ах да, конечно. С губернаторского аукциона. По знакомству. По части денег старина Твиди кремень. Да, сэр.
Было дело под Плевной. Я вышел из рядовых, сэр, и горжусь этим. Но все-таки хватило ума провернуть дельце с марками. Проявил дальновидность.
Рука его сняла шляпу с крючка над толстым пальто с его монограммой и над ношеным плащом с распродажи забытых вещей. Марка: картинка, а сзади клей. Наверняка из офицеров многие этим промышляют. Что говорить.
Пропотевшее клеймо на дне шляпы молча сообщило ему: Плестоу, шляпы-лю. Он заглянул воровато за кожаный ободок. Белая полоска бумаги. Надежное место.
На крыльце он ощупал брючный карман: тут ли ключ. Нету. В тех, что оставил. Надо бы взять. Картофелина на месте[260 - Картофелина – была когда-то дана Блуму покойной матерью как талисман (то, что спасло Ирландию в Великий голод) (см. эп. 15).]. Гардероб скрипит. Не стоит ее тревожить. Была совсем сонная. Он притянул дверь к себе, осторожно, еще чуть-чуть, пока защитная полоска внизу не прикрыла порожек усталым веком.
На вид закрыто. Обойдется до моего прихода.
Он перешел на солнечную сторону, минуя открытый люк погреба в семьдесят пятом доме. Солнце приближалось к шпилю церкви святого Георгия. Похоже, день будет жаркий. Когда в этом черном, особенно чувствуешь. Черное проводит, отражает (а может, преломляет?) тепло. Но в светлом костюме никак нельзя. Не пикник. От ощущения блаженного тепла глаза его часто жмурились, фургон из пекарни Боланда лотки наш насущный но ей вчерашний больше по вкусу пироги горячая хрустящая корочка. Чувствуешь себя помолодевшим. Где-нибудь на востоке, вот таким утром, пуститься в путь на заре. Будешь двигаться впереди солнца – выиграешь у него день. А если все время так, то в принципе никогда не постареешь ни на один день. Идешь вдоль берега, в незнакомой стране, подходишь к городским воротам, там стража, тоже какой-нибудь служака с усищами старины Твиди опирается на этакую длинную пику. Бродишь по улицам под навесами. Головы прохожих в тюрбанах. Темные пещеры лавок, где торгуют коврами, внутри здоровенный турок, Свирепый турка, сидит, поджавши ноги, покуривая витой кальян. Крики разносчиков. Для питья вода с укропом, шербет. Слоняешься целый день.
Можешь повстречать парочку грабителей. Ну и что, повстречаешь. Солнце к закату. Тени мечетей между колонн; мулла со свитком в руках. Дрожь по деревьям, сигнал, вечерняя свежесть. Прохожу дальше. Гаснущее золотое небо. Мать на пороге хижины. Зовет детишек домой на своем темном наречии.
Из– за высокой стены звуки струн. Луна в ночном небе, лиловая, как новые подвязки у Молли. Звуки струн. Слушаешь. Девушка играет на этом инструменте, как же он называется, цимбалы. Идешь дальше.
А может быть, там все и не так. Начитался этой ерунды: по следам солнца[261 - …По следам солнца – согласно перечню в эп. 17, одна из книг в собрании Блума; книга реальна: Ф.Д.Томпсон. По следам солнца. Дневник путешественника. Лондон, 1893.]. С сияющим солнцем на титуле. Он усмехнулся самодовольно. Как сказал Артур Гриффит про ту заставку над передовицей во «Фримене»: солнце гомруля восходит на северо-западе из переулка за Ирландским банком[262 - Заставка над передовицей – в здании Ирландского банка до Унии 1800 г. размещался парламент Ирландии. На северо-западе – в Англии, от которой зависело решение о гомруле.]. Он длил усмешку. В духе еврейского остроумия: солнце гомруля восходит на северо-западе.
Он приблизился к пивной Ларри О'Рурка. Из-под решетки погреба плыли влажные испарения портера. Через раскрытые двери бара несло имбирем, бросовым чаем и бисквитной трухой. Но заведение стоящее: как раз у трамвайного кольца. Скажем, Маколи там подальше: гиблое место. А если бы провели линию вдоль Северной окружной, от скотного рынка к набережным, цена тут же бы подскочила.
Лысая голова над занавеской. Прижимист старый пройдоха. Насчет рекламы с ним бесполезно. Что ж, в своем деле ему видней. Вон он, наш бравый Ларри, без пиджака, прислонясь к мешкам с сахаром, созерцает, как прислужник в фартуке орудует с ведром и шваброй. Саймон Дедал его отлично копирует, как он щурит свои глазенки. Знаете, я вам что скажу? Что же, мистер О'Рурк? Знаете, для японцев русские – только закуска к завтраку.
Стоп, надо перекинуться парой слов: может, про похороны. Бедняга Дигнам, вы уже слышали, мистер О'Рурк?
Сворачивая на Дорсет-стрит, он бодро окликнул в дверь:
– День добрый, мистер О'Рурк.
– Добрый день, добрый день.
– Хорошая погодка, сэр.
– Ничего не скажешь.
Откуда у них деньги берутся? Наезжают рыжаки-прислужники из графства Лейтрим, моют стаканы да сливают опивки в погребе. И вдруг, любуйтесь, он уже процветает, как Адам Финдлейтерс или Дэн Таллонс. А еще учесть конкуренцию. Повальная жажда. Неплохая головоломка: пересечь Дублин и не натолкнуться на кабак. Тут просто так не скопишь. Может, с пьяных имеют.
Принес три, записал пять. Ну и что это? Там бобик[263 - шиллинг (жарг.)], тут бобик, одни крохи. А может, на оптовых заказах. Стакнется с агентом поставщиков. Ты босса своего обработай, а навар пополам, идет?
Сколько он может взять за месяц на портере? Скажем, сбыл десять бочек.
Скажем, он имеет десять процентов. Какие там десять. Пятнадцать. Он проходил мимо школы святого Иосифа. Галдят, сорванцы. Окна настежь. Свежий воздух помогает запоминать. И хором полезно. Эйбиси дифиджи килумен опикью эрэстэ видаблью. Это мальчишки там? Да. Иништерк. Инишарк. Инишбоффин.
Зубрят свою смехографию. Мою. Горы Блум[264 - Горы Блум – есть в самом деле, недалеко к юго-западу от Дублина.].
Он остановился перед витриной Длугача, глядя на связки колбас, копченых и кровяных, темных и светлых. Пятнадцать помножить на. Цифры, ускользая, вертелись в его мозгу: он недовольно прогнал их. Глянцевитые кольца, туго начиненные мясом, насыщали его взгляд, и он безмятежно вдыхал пряный и парной запах вареной свиной крови.
Почка сочила кровь на блюдо с рисунком из ивовых ветвей: последняя. Он стоял у прилавка следом за соседской прислугой. Возьмет ее или нет? Она вычитывала по пунктам, держа в руке списочек. Руки потрескались: от стирки. И полтора фунта сосисок Денни. Взгляд его приковали мощные бедра.
Вудс его фамилия. Чем занимается неизвестно. Жена уже старовата. Свежая кровь. Ухажеров не разрешают. Руки крепкие. Выбивала ковер на веревке.
Серьезно выбивала, я вам скажу. Юбка сбилась на сторону, взлетала с каждым ударом.
Хореглазый свинопродавец свертывал низку сосисок толстыми, розовыми, как сосиски, пальцами. Эк тугомяса, что телка откормленная в стойле.
Он взял один листок из лежавшей стопки. Образцовая ферма в Киннерете, на берегу Тивериадского озера. Можно создать идеальный зимний санаторий.
Мозес Монтефиоре[265 - Сэр Мозес Хаим Монтефиоре (1784-1885) – англ. миллионер и благотворитель, активный сторонник еврейской колонизации Палестины, поддерживавший и финансировавший сионистское движение.], я так и думал. Усадьба обнесена стеной, в смутной дымке пасущиеся стада. Он отставил от себя листок: интересно; прочесть повнимательней, пасущиеся стада в дымке, листок похрустывал. Молоденькая белая телочка. Бывало, поутру на скотном рынке[266 - На скотном рынке… в 1893-1894 гг. Блум работал клерком у скототорговца Джозефа Каффа.]: ревут быки, клейменые овцы в загонах, шлепается навоз, скотоводы чавкают по грязи в кованых сапогах, держа неошкуренные прутья, похлопывают скотину по мясистым задам, гляди – первый сорт. Он заставлял себя невозмутимо держать листок, обуздывая волю и чувства, устремив в точку кроткий застывший взор. Юбка сбилась, взлетала каждый раз – рраз – рраз.
Свинопродавец выхватил два листа из стопки, завернул первосортные сосиски, осклабил медную рожу.
– Пожалте, мисс.
С дерзкой ухмылкой она протянула ему монету в своей мощной руке.
– Благодарим, мисс. Сдача шиллинг три пенса. А вам, сэр?
Мистер Блум, не мешкая, показал. Догнать и пойти за ней, если недалеко еще, следом за колыхающимися окороками. Недурно, как первая утренняя картинка. Да поживей ты, тьфу. Куй железо, пока горячо. Она вышла из лавки, постояла на ярком солнце и двинулась ленивой походкой направо. Он вздохнул, выпустив воздух через нос: они никогда не понимают. Руки огрубели от стирки. И на ногах ногти с наростами. Изодранная темная власяница защищает все подступы. Укол от ее равнодушия разгорелся в груди у него до слабого наслаждения. Не тебе, другому: какой-то констебль на досуге тискал ее на Экклс-лейн. Они любят, когда есть за что подержаться.
Первосортные сосиски. Ах-ах, я заблудилась, о мистер полисмен.
– Три пенса, сэр.
Рука его приняла влажную мякоть и опустила в боковой карман. Затем выудила из брючного кармана три монетки и положила на резиновые пупырышки.
Они полежали миг, были мигом подсчитаны и мигом отправлены, одна за другой, в ящик кассы.
– Спасибо, сэр. Заходите.
Лисьи глазки, благодаря его, метнули испытующую искорку. Мистер Блум почти сразу же отвел взгляд. Нет – лучше не стоит – в другой раз.
– Всего доброго, – произнес он, уходя.
– Всего доброго, сэр.
Ни следа. Скрылась. Ну и ладно.
Он зашагал обратно по Дорсет-стрит, углубившись в чтение. Агендат Нетаим[267 - Агендат (точнее, Агудат) Нетаим – товарищество плантаторов (др.-евр.), реальное предприятие в Палестине, однако основанное в 1905 г.]– товарищество плантаторов. Приобрести у турецкого правительства большие песчаные участки и засадить эвкалиптовыми деревьями. Дают отличную тень, топливо и строительный материал. Апельсиновые плантации и необъятные дынные бахчи к северу от Яффы. Вы платите восемьдесят марок, и для вас засаживают дунам земли маслинами, апельсинами, миндалем или лимонами.
Маслины дешевле: для апельсинов нужно искусственное орошение. Ежегодно вам высылаются образцы урожая. Вас вносят в книги товарищества в качестве пожизненного владельца. Можете уплатить наличными десять, потом годичные взносы. Берлин W_15, Бляйбтройштрассе, 34.
Не выйдет. Но что-то есть в этом.
Он видел стадо в знойной серебристой дымке. Пыльные, серебристые маслины. Долгие безмятежные дни: уход за деревьями, сбор плодов. Маслины, кажется, кладут в банки? Дома несколько осталось, от Эндрюса. Молли сперва плевалась, теперь входит во вкус. Апельсины в папиросной бумаге укладывают в ящики. Другие цитрусы так же. Цитроны. Интересно, там ли еще бедняга Цитрон, на Сент-Кевин-пэрейд. И Мастянский со своей цитрой[268 - Мастянский, Цитрон, Мойзел – реальные дублинцы; Джойс верно дает их адреса и делает их еврейским окружением Блума, когда тот прежде жил на Западной Ломбард-стрит.]. Славные у нас были вечера. Молли в плетеном кресле Цитрона. Приятно взять в руки, плод восковой, прохладный, подержишь, поднесешь к носу и вдохнешь аромат. Такой густой, сладкий, одуряющий аромат. Всегда такой же, из года в год. И по хорошей цене идут, Мойзел мне говорил. Арбьютес-плейс, Плизентс-стрит; добрые старые времена. Он говорил, нельзя ни малейшего изъяна[269 - Нельзя ни малейшего изъяна – Мойзел описывает иудейский обряд Праздника Кущей, сопровождаемый символическим принесением во храм пальмовых ветвей и лимона.]. Проходят весь этот путь: Испания, Гибралтар, Средиземное море, Ближний Восток.
Штабеля ящиков в Яффе на набережной, клерк их вычеркивает в гроссбухе, грузчики в замасленных робах таскают. Вон этот, какбишьего, выходит от.
Как ваши де? Не смотрит. Одна скука, когда встречаешь шапочного знакомца.
Спина как у того норвежского капитана[270 - Спина норвежского капитана – намек на дублинскую шутку про горбатого капитана-норвежца, который изругал портного, пошившего ему сюртук не по фигуре. Образчик городского фольклора, любимый Джойсом и позднее фигурирующий в «Поминках по Финнегану».]. Интересно, еще раз встречу его сегодня? Поливалка. Накликать дождь. На небеси и на земли.
Облако начало закрывать солнце: медленно, больше и больше, целиком.
Серое. Вдалеке.
Нет, там не так. Бесплодный, голый, пустынный край. Вулканическое озеро, мертвое море: ни рыбы, ни водорослей, глубокая впадина в земле.
Ветру не всколыхнуть эти воды, свинцово-серые, с ядовитыми испарениями.
Это называется дождь серный; города долины – Содом, Гоморра, Едом[271 - Города долины – Быт 14, 2-3; в их числе – Содом и Гоморра, которые Господь покарал за грехи (Быт 18, 20). Едом (красный) – не город, а прозвание, Данное Исаву, брату Иакова (Быт 25, 30).]. Мертвые имена. Мертвое море в мертвой стране, седой, древней. Древней сейчас. Она кормила древнейшее, изначальное племя. Сгорбленная старуха перешла улицу у лавки Кэссиди, цепко сжимая в когтях бутылку. Древнейший народ. Скитался в дальних краях, по всей земле, из плена в плен, плодясь, умирая, рождаясь повсюду. Земля же его лежит там. И больше не может уже родить. Мертва – старушиная – седая запавшая пизда планеты.
Запустение.
Седой ужас опалил его плоть. Сложив листок, сунув его в карман, он повернул на Экклс-стрит, торопясь домой. Холодная маслянистость ползла по его жилам, леденя кровь; годы одевали его в соляной покров. Что же, такие мои дела. Ранняя рань, а на уме дрянь. Не с той ноги встал. Надо снова начать упражнения по Сэндоу[272 - Упражнения по Сэндоу – Юджин Сэндоу (Фредерик Моллер, 1867-1925) – силач, выступавший с аттракционами в Дублине в 1898 г., а также выпустивший книгу «Физическая сила и как можно ее развить» (1897), где предложил систему гимнастики. Эта книга имелась у Блума (см. эп. 17).]. Стойку на руках. Кирпичные бурые дома в пежинах. Восьмидесятый так и пустует. Почему бы? Всего двадцать восемь фунтов по оценке. Тауэрс, Баттерсби, Норт, Макартур: все окна первого этажа в билетиках. Нашлепки на больном глазу. Вдохнуть теплый парок от чайника, дымок от масла на сковородке. Подойти поближе к ней, полнотелой, в теплой постели. Да, да.
Стремительные жаркие лучи солнца примчались от Беркли-роуд, проворные, в легких сандалиях, по просиявшему тротуару. Вон она, вон она стремится навстречу мне, девушка с золотыми волосами по ветру.
Открытка и два письма на полу в прихожей. Он, наклонившись, поднял.
Миссис Мэрион Блум[273 - Миссис Мэрион – пренебрегая формальным обращением «миссис Леопольд Блум», Бойлан обращается к Молли как к свободной женщине, и муж может чувствовать себя отодвигаемым в сторону.]. Стремительный ритм сердца резко упал. Дерзкий почерк.
Миссис Мэрион.
– Польди!
Войдя в спальню, он полуприкрыл глаза и, двигаясь сквозь теплый и желтый сумрак, приблизился к ее растрепанной голове.
– Кому там письма?
Он поглядел на них. Моллингар. Милли.
– Письмо мне от Милли, – сказал он, следя за своим голосом, – а тебе открытка. И письмо тебе.
Он положил ее письмо и открытку на саржевое покрывало у сгиба ее колен.
– Тебе шторы поднять?
Подтягивая осторожно шторы до половины, он видел через плечо, как она глянула на конверт и сунула его под подушку.
– Хватит так? – спросил он, оборачиваясь.
Она читала открытку, приподнявшись на локте.
– Посылка дошла уже, – сказала она.
Он не уходил; она отложила открытку и медленно, с блаженным вздохом, опять свернулась клубком.
– Давай-ка чай поскорей, – поторопила она. – Совсем горло пересохло.
– Чайник уже кипит.
Однако он задержался убрать со стула: полосатая нижняя юбка, нечистое мятое белье; и, взяв все в охапку, положил в ноги постели.
Когда он был уже на ступеньках, она окликнула:
– Польди!
– Что?
– Ошпарь заварной чайник.
Вполне закипел: пар валит из носика. Он ошпарил и сполоснул заварной чайник, насыпал четыре полных ложечки чаю и, наклонив большой чайник, залил чай водой. Поставив чай настояться, он отодвинул большой чайник в сторону и, вдавив сковороду прямо в жар угля, смотрел, как масло плавится и скользит по ней. Когда он развернул почку, кошка жадно мяукнула рядом с ним. Если ей давать много мяса, не будет мышей ловить. Говорят, они не едят свинину. Кошер. Он бросил ей окровавленную обертку и положил почку в шипящее масло. Перцу. Он взял щепотку из выщербленной рюмки для яйца, посыпал круговыми движениями.
Потом он распечатал письмо, скользнул глазами по всей странице. Спасибо – новая беретка – мистер Коклан – пикник на озере Оул – студент – приморские красотки Буяна Бойлана[274 - Приморские красотки – эстрадная песенка, цитируемая ниже, связываемая с Буяном Бойланом и служащая его музыкальным мотивом в романе.].
Чай настоялся. Улыбаясь, он налил себе в свою чашку, имитация фарфора Кроун-Дерби, с приспособлением для усов. Подарок Милли-глупышки ко дню рождения. Тогда ей было всего пять лет. Нет, погоди: четыре. Принес ей бусики под янтарь, она тут же порвала. Опускал для нее в почтовый ящик сложенные листочки. Он улыбался, наливая чай.
О Милли Блум, ты мне мила, моя родная,
В тебя, как в зеркало, гляжусь, тебя желая.
Хоть ты бедна, хочу я быть с тобою рядом,
А не с той Кэти, что виляет толстым задом[275 - О Милли Блум… – с легкими изменениями, в частности, заменой имен, куплет из песни ирландца Сэмюэла Ловера, который Джойс получил также в детстве от соседской девочки в качестве «валентинки» (анонимного любовно-шуточного послания, которыми обмениваются в Англии в день св.Валентина).].
Бедный старый профессор Гудвин. Конечно, слегка ку-ку. Но до того учтивый старичок. Провожал Молли с эстрады на старомодный манер. А это зеркальце в цилиндре. В тот вечер Милли его притащила в гостиную. Ой, поглядите, чего было в шляпе у профессора Гудвина! Мы все смеялись.
Женская натура уже тогда проявлялась. Такая была вострушка.
Он поддел почку вилкой, перевернул, потом поставил заварной чайник на поднос. Горб стал пружинить, когда он поднял поднос. Все взял? Бутерброды – четыре, сахар, ложечка, сливки. Так. Он направился с подносом наверх, продев большой палец в ручку чайника.
Толкнув дверь коленом, он вошел и поставил поднос на стул у изголовья постели.
– До чего же ты долго, – сказала она.
Медь задребезжала, когда она проворно приподнялась, упершись локтем в подушку. Он спокойно смотрел на ее полные формы и на ложбинку между мягких больших грудей, круглившихся в ночной рубашке, как козье вымя. Тепло, шедшее от ее тела, мешалось в воздухе с душистым запахом наливаемого чая.
Краешек распечатанного конверта торчал из-под примятой подушки. Уже уходя, он остановился поправить покрывало.
– А от кого письмо? – спросил он.
Дерзкий почерк. Мэрион.
– Да от Бойлана, – сказала она. – Должен программу принести.
– Что ты собираешься петь?
– La ci darem[276 - дуэт «Дай руку мне, красотка» из оперы Моцарта «Дон Жуан» (акт I, сц. 3)] с Дойлом[277 - Дойл – Дж.К.Дойл, знаменитый дублинский баритон, знакомый Джойса и персонаж рассказа «После гонок» в «Дублинцах». Далее рассказы из этого сборника будут упоминаться без его указания.], – ответила она, – и «Старую сладкую песню любви»[278 - Старая сладкая песня любви – популярнейшая сентиментальная песня на слова Дж.К.Бингама и музыку Дж.Лаймана; как и «Приморские красотки», один из сквозных музыкальных мотивов «Улисса».].
Она пила чай, полные губы улыбались. Довольно затхлый дух от этих курений на другой день. Как тухлая вода от цветов.
– Может быть, приоткрыть окошко?
Отправляя в рот сложенный пополам тонкий ломтик, она спросила:
– А во сколько похороны?
– В одиннадцать, кажется, – ответил он. – Я еще не смотрел газету.
Следуя знаку ее пальца, он поднял за штанину ее грязные панталоны. Не то? Тогда серую перекрученную подвязку с чулком: подошва мятая, залоснилась.
– Да нет же, книжку.
Другой чулок. Нижняя юбка.
– Должно быть, упала, – сказала она.
Он поглядел по сторонам. Voglio e non vorrei[279 - строка из вышеназванного дуэта Моцарта, с заменой слов: в дуэте вместо voglio, хочу, еще раз стоит vorrei, хотела бы; можно видеть в этой замене знак того, что в сознании Блума измена Молли – уже не в условном, а в изъявительном наклонении.]. Интересно, правильно ли она произносит voglio. На кровати нигде.
Завалилась куда-то. Он нагнулся и приподнял подзор. Упавшая книга распласталась на пузе ночного горшка в оранжевую полоску.
– Дай-ка мне, – сказала она. – Я тут отметила. Хотела одно слово спросить.
Сделав глоток из чашки, которую держала за неручку, и обтерев бесцеремонно пальцы об одеяло, она принялась водить по странице шпилькой, покуда не нашла слово.
– Метим что? – переспросил он.
– Вот это, – сказала она. – Что это значит?
Наклонившись, он прочел подле холеного ногтя на ее большом пальце.
– Метемпсихоз?
– Вот-вот. С чем это вообще едят?
– Метемпсихоз, – начал он, морща лоб, – это греческое. Из греческого языка. Это означает переселение душ.
– Ну и дичь! – оценила она. – А теперь скажи по-простому.
Он улыбнулся, искоса глянув в ее смеющиеся глаза. Все те же молодые глаза. Первый вечер после игры в шарады. Долфинс-барн. Он полистал замусоленные страницы. «Руби – краса арены». Ага, картинка. Свирепый итальянец с хлыстом. А это видно Руби краса чего там положено голая на полу. Милостиво дали прикрыться. «Злодей Маффей остановился и с проклятиями отшвырнул прочь свою жертву». Всюду жестокость. Одурманенные звери. Трапеция в цирке Хенглера. Не мог смотреть, отвернулся. А толпа глазеет. Ты там надрывай силы а мы животики себе надорвем. Их целые семьи.
Вдалбливают им смолоду, они и метемпсихозят. Будто бы мы живем после смерти. Души наши. Будто душа человека, когда он умрет. Дигнама вот душа…
– Ты ее уже кончила? – спросил он.
– Да, – сказала она. – Совсем никакой клубнички. Она что, все время любила того, первого?
– Я даже не заглядывал. Хочешь другую?
– Ага. Принеси еще Поль де Кока[280 - Принеси еще Поль де Кока. – Шарль Поль де Кок (1794-1871) – автор многочисленных франц. романов для легкого чтения с дозволенною фривольностью. В «Улиссе» он фигурирует (здесь и ниже, в «Цирцее») вполне в согласии с этой репутацией; но любопытно, что Джойс относился к нему всерьез, дав ему в 1913 г. в заметках к пьесе, такую лестную аттестацию: «Поль де Кок – несомненно, потомок Рабле, Мольера и старой souche gauloise (галльского корня)» Ср. в этой связи Тематический план «Навсикаи».]. Такое симпатичное имя[281 - cock – половой член (англ.)].
Она подлила себе чаю, глядя сбоку на струйку.
Надо продлить ту книжку из библиотеки на Кейпл-стрит, а то напишут Карни, моему поручителю. Перевоплощение: вот то самое слово.
– Некоторые верят, – начал он, – что после смерти мы будем снова жить в другом теле и что уже жили раньше. Это называется перевоплощение. Что все мы уже жили раньше, тысячи лет назад, на земле или на какой-нибудь другой планете. Они считают, мы забыли про это. А некоторые говорят, будто помнят свои прошлые жизни.
Густые сливки вились витками у нее в чашке. Как бы ей лучше запомнить это слово: метемпсихоз. Хорошо бы пример. Пример.
Над кроватью «Купанье нимфы». Приложение к пасхальному номеру «Фотокартинок»: роскошный шедевр, великолепные краски. Как чай до того как налили молока. Похожа на нее с распущенными волосами, только потоньше. За рамку отдано три и шесть. Она сказала: над кроватью будет красиво.
Обнаженные нимфы – Греция – а вот и пример – все люди, что тогда жили.
Он перелистал страницы обратно.
– Метемпсихоз, – сказал он, – так это называли древние греки. Они верили, что человек может превратиться в животное или, скажем, в дерево.
Что они называли нимфами, например.
Она перестала вдруг помешивать ложечкой. Смотрела прямо перед собой и втягивала воздух округлившимися ноздрями.
– Горелым пахнет, – сказала она. – У тебя там ничего на огне?
– Почка! – возопил он.
Он сунул не глядя книжку во внутренний карман и, стукнувшись носком ноги о хромой комод, ринулся на запах, сбегая по лестнице прыжками всполошенного аиста. Пахучий дым поднимался сердитой струйкой с одного края сковороды. Поддев почку вилкой, он отодрал ее и перевернул, как на спину черепаху. Совсем чуть-чуть подгорела. Он перебросил ее на тарелку и полил оставшимся бурым соком.
Теперь чайку. Он уселся, отрезал ломоть хлеба, намазал маслом. Срезал пригорелую мякоть и бросил кошке. Наконец, отправил кусочек на вилке в рот и принялся жевать, разборчиво смакуя упругое аппетитное мясо. В самый раз.
Глоток чаю. Потом он нарезал хлеб на кубики, обмакнул один в соус и сунул в рот. Так что там у нее про студента и про пикник? Он разложил около себя листок с письмом и медленно стал читать, жуя, макая кубики в соус и отправляя их в рот.
Дражайший папулька,
Преогромнейшее спасибо за твой чудный подарочек ко дню рождения. Он мне дивно идет. Все говорят, что в новой беретке я просто неотразима. Получила от мамочки чудную коробку со сливочными тянучками, пишу ей отдельно.
Конфетки – дивные. А я тут зарылась с головой в фотографию. Мистер Коклан снял меня вместе со своей мадам, когда проявим, пришлю. Вчера тут была сплошная запарка. Погожий денек, и все толстомясые припожаловали. В понедельник хотим устроить пикничок небольшой компанией на озере Оул.
Спасибо тебе еще раз и тысяча поцелуев, а мамочке скажи, я ее ужасно люблю. Внизу играют на пианино. В субботу будет концерт в отеле «Гревильский герб». Сюда по вечерам иногда заходит один студент, его фамилия Баннон, и у него какие-то родственники ужасные богачи, и он исполняет эту песенку Бойлана (чуть-чуть не написала Буяна Бойлана) о приморских красотках. Передай ему от меня, что Милли-глупышка ему шлет привет. Пора кончать письмо, с любовьютвоя любящая дочь, Милли.
P.S. Извини за каракули, очень спешу. Пока. М.
Пятнадцать вчера. Как сошлось, и число пятнадцатое. Первый день рождения в чужих местах. Разлука. Помню летнее утро, когда она родилась.
Помчался за миссис Торнтон на Дензилл-стрит. Бодрая старушка. Куче младенцев помогла явиться на свет. Она с первой минуты знала: бедняжке Руди не жить. Авось Бог милостив, сэр. А сама уже знала. Остался бы жить, сейчас было бы одиннадцать.
Отсутствующим печальным взглядом он смотрел на постскриптум. Извини за каракули. Спешу. Внизу пианино. Выпорхнула из гнезда. Сцена с ней из-за браслета в кафе «XL». Не стала есть пирожные, не глядела, не разговаривала. Дерзкая девчонка. Он обмакнул в соус еще кубик хлеба, машинально продолжая доедать почку. Двенадцать и шесть в неделю. Не густо.
Но могло и похуже быть. Мюзик-холл, скажем. Студент. Он глотнул остывшего чаю, запить еду Потом опять перечел письмо: дважды.
Ну ладно, она умеет вести себя осмотрительно. А вдруг нет? Оставь, ничего еще не случилось. Все возможно, конечно. Во всяком случае, обождем.
Бесенок. Вечно бегом по лестнице, ножки тонкие, стройные. Судьба.
Наступает зрелость. Кокетка – страшная.
Он улыбнулся в кухонное окно с теплотой, с тревогой. Однажды вижу ее на улице: щиплет себя за щеки, чтоб разрумянились. Слегка малокровная. Поздно отняли от груди. В тот день на «Короле Эрина»[282 - Эрин – древнее название Ирландии.] вокруг маяка Киш. Старую посудину качало вовсю. А ей хоть бы что. Шарф по ветру, светло-голубой, распущенные волосы по ветру.
Щечки в ямочках, кудряшки
Вскружат голову бедняжке.
Приморские красотки. Распечатанный конверт. Руки в брюки и распевает, ни дать ни взять извозчик навеселе. Друг дома. Вскрюжат, он так поет.
Освещенный пирс, летний вечер, звуки оркестра.
До чего ж милы и кротки
Те приморские красотки.
И Милли тоже. Первые юные поцелуи. Как давно минуло. Миссис Мэрион.
Сейчас снова легла, читает, перебирая прядки волос, заплетая их, улыбаясь.
Сожаление и потерянность, нарастая, смутной волной расползались вниз по спине. Да, случится. Помешать. Бесполезно: что сделаешь! Девичьи губы, нежные, легкие. Случится то же. Он чувствовал, как волна потерянности охватывает его. Бесполезно тут что-то делать. Губы целуют, целующие, целуемые. Женские губы, полные, клейкие.
Лучше пусть там, где она сейчас: подальше. И занята. Хотела собаку от нечего делать. Можно бы туда съездить. На табельные дни в августе, всего два и шесть в оба конца. Но это через полтора месяца. Можно бы устроить бесплатный проезд, как журналисту. Или через Маккоя.

Предыдущая страница 4 Следующая страница


5 Джеймс Джойс

Кошка, вылизав свою шерстку, вернулась к обертке в кровяных пятнах, потыкала ее носом и пошла к двери. Оглянулась на него, мяукнула. Хочет выйти. Жди перед дверью – когда-нибудь отворится. Пусть подождет. Как-то занервничала. Электричество. Гроза в воздухе. И умывала ушко спиной к огню.
Он ощутил сытую тяжесть – потом легкие позывы в желудке. Поднялся из-за стола, распуская брючный ремень. Кошка настойчиво мяукнула.
– Мяу, – передразнил он. – Обождешь, пока я сам соберусь.
Тяжесть: день будет жаркий. Лень подыматься на площадку по лестнице.
Газетку. В сортире он любил читать. Надеюсь, никакая макака туда не забредет, пока я.
В ящике стола ему попался старый номер «Осколков». Свернув, он сунул его под мышку, подошел к двери и отворил. Кошка кинулась мягкими прыжками наверх. А, вон ты куда – свернуться на постели клубком.
Прислушавшись, он услыхал ее голос:
– Поди сюда, кисонька. Ну поди.
Он вышел с черного хода во двор; постоял, прислушиваясь к звукам соседнего двора. Все тихо. Может быть, вешают белье. Королевна в парке[283 - Королевна в парке… – из популярной детской песенки, цитируемой и далее: Королевна в парке вешает белье / Королева в спальне хлеб с вареньем ест / А король на троне пишет манифест.] вешает белье. Славное утро.
Он наклонился взглянуть на чахлые кустики мяты, посаженной вдоль стены.
Поставить беседку здесь. Бобы, дикий виноград. И надо везде удобрить, земля плохая. Бурая корка серы. Почва всегда такая без навоза. Кухонные помои. Перегной – что бы это за штука? У соседей куры: вот их помет – отличное удобрение. Но самое лучшее от скота, особенно если кормили жмыхами. Сухой навоз. Лучшее средство для чистки лайковых перчаток. Грязь очищает. И зола. Надо тут все переделать. В том углу горох. Салат. Всегда будет свежая зелень. Но с этими садиками свои неудобства. Тот шмель или овод в Духов день.
Он двинулся по дорожке. А где моя шляпа, кстати? Должно быть, повесил обратно на крючок. Или оставил наверху. Вот номер, совсем не помню. На вешалке в прихожей слишком полно. Четыре зонтика, ее плащ. Подбирал письма. У Дрейго колокольчик звонил. Как странно, именно в этот момент я думал. Его волосы, каштановые, напомаженные, над воротничком. Свежевымыт и свежепричесан. Не знаю, успею ли зайти в баню. Тара-стрит. Тип, что у них за кассой, устроил побег Джеймсу Стивенсу[284 - Джеймс Стивенс – Дж.П.О'Бранен, служитель в бане на Тара-стрит, никак не был с ним связан.]. Такие слухи. О'Брайен.
Каким он басом говорит, этот Длугач. Агенда – как там? Пожалте, мисс.
Энтузиаст.
Он отворил, толкнув носком, ветхую дверь сортира. Смотри, чтобы не запачкать брюки, потом на похороны. Вошел, пригнув голову, стараясь не задеть о низкий косяк. Оставив дверь приоткрытой, посреди пыльной паутины и вони заплесневелой хлорки, не спеша, отстегнул подтяжки. Перед тем как усесться, бросил через щель взгляд на соседское окно. А король на троне пишет манифест. Никого нет.
Раскорячившись на позорном стуле, он развернул журнал на оголенных коленях и стал читать. Что-нибудь новенькое и полегче. Не торопись особо.
Попридержи. Наш премированный осколок: «Мастерский удар Мэтчена». Автор – мистер Филип Бьюфой, член лондонского Клуба театралов. Гонорар по гинее за столбец. Три с половиной. Три фунта три. Три фунта тринадцать и шесть.
Он мирно прочел, сдерживая себя, первый столбец, затем, уступая, но еще придерживая, начал второй. На середине, окончательно уступив, он дал кишечнику опорожниться свободно, продолжая мирно, неторопливо читать, вчерашний легкий запор прошел без следа. Авось не слишком толсто, геморрой снова не разойдется. Нет, самый раз. Ага. Уфф! Для страдающих запором: одна таблетка святой коры. В жизни может такое быть. Это не тронуло и не взволновало его, но, в общем, было бойко и живо. Теперь что хочешь печатают. На безрыбье. Он читал дальше, спокойно сидя над своими подымавшимися миазмами. Бойко, что говорить. «Мэтчен часто вспоминает свой мастерский удар, покоривший сердце смеющейся чаровницы, которая ныне».
Мораль в конце и в начале. «Рука об руку»[285 - «Мэтчен часто вспоминает… Рука об руку» – выдержки из рассказа, который Джойс сочинил подростком, чтобы представить на премию в журнал «Осколки».]. Лихо. Он снова окинул взглядом прочитанное и, выпуская ровную заключительную струю, благодушно позавидовал мистеру Бьюфою, который сочинил это и получил гонорар в размере трех фунтов тринадцати шиллингов и шести пенсов.
Я б тоже мог кое-что накропать. Авторы – мистер и миссис Л.М.Блум.
Придумать историйку на тему пословицы. Какой только? Как-то пробовал записывать на манжете, что она говорит, пока собирается. Не люблю собираться вместе. Порезался, бреясь. Покусывает нижнюю губку, застегивая крючки на платье. Я засекаю время. 9:15. Робертс тебе заплатил уже? 9:20. А в чем была Грета Конрой[286 - Грета Конрой – героиня рассказа «Мертвые» в «Дублинцах».]? 9:23. Чего меня угораздило купить такую гребенку? 9:24. С этой капусты меня всегда пучит. Заметит пылинки на обуви – потрет каждую туфельку об чулки на икрах, обе по очереди, так ловко.
Наутро после благотворительного бала, когда оркестр Мэя исполнял танец часов Понкьелли[287 - Танец: часов – из оперы А.Понкьелли (1834-1886) «Джоконда», акт III.]. Объяснял ей: утренние часы, потом день, вечер, потом ночные часы. Она чистила зубы. Это была первая встреча. У нее голова кружилась. Пощелкивали пластинки веера. А этот Бойлан богатый? Да, он со средствами. А что? Я во время танца заметила, у него пахнет чем-то приятным изо рта. Тогда не стоит мурлыкать. Надо бы намекнуть. В последний раз какая-то странная музыка. Зеркало было в темноте. Она взяла свое маленькое, потерла о кофточку на грудях, нервно, так и заколыхались. Потом смотрелась. Нахмуренный взгляд. Чего-то там такое не сладилось.
Вечерние часы, девушки в серых газовых платьях. Потом ночные часы в черном, с кинжалами, в полумасках. Это поэтично, розовое, потом золотое, потом серое, потом черное. И в то же время как в жизни. День, потом ночь.
Он смело оторвал половину премированного рассказа и подтерся ею. Потом поднял брюки, застегнул, надел подтяжки. Потянул на себя кривую шаткую дверь сортира и вышел из полумрака на воздух.
При ярком свете, облегченный и освеженный в членах, он тщательно осмотрел свои черные брюки, их обшлага, колени и за коленями. Во сколько похороны? Надо уточнить по газете.
Мрачные скрипучие звуки высоко в воздухе. Колокола церкви святого Георгия. Они отбивали время: гулкий мрачный металл.
Эй – гей! Эй – гей!
Эй – гей! Эй – гей!
Эй – гей! Эй – гей!
Без четверти. Потом снова: по воздуху донесся обертон, терция.
Бедный Дигнам!

Эпизод 5

[288 - 5. ЛОТОФАГИСюжетный план. 10 часов утра. Эпизод промежуточный, проходной: Блум занимается мелкими делами до похорон, куда он должен явиться в 11. Но мы узнаем любопытное. Желая завести дамские знакомства, Блум дал в городской газете объявление под псевдонимом о найме секретарши, заказал также визитную карточку с псевдонимом и начал амурную переписку с Мартой Клиффорд, одной из ответивших на объявление. По псевдонимной карточке он получает на почте очередное письмо от Марты, встречает докучного знакомца, читает в укромном месте письмо, заходит бесцельно в церковь, заказывает для Молли лосьон (который забудет забрать), встречает еще одного знакомца (и говорит ему фразу, понятую как подсказку верной ставки на скачках) и, наконец, направляется в турецкие бани. Письмо Марты и скачки с мнимой подсказкой в дальнейшем войдут в число сквозных сюжетных нитей романа (письмо – эп. 8, 11, 15, 17; скачки – эп. 7, 8, 12, 15, 16, 17); такою же нитью станет самоубийство отца, о котором впервые здесь вспоминает Блум (эп. 6, 12, 15, 17).Реальный план. Крупных биографических и жизненных соответствий эпизод не имеет, но своего рода «реальным планом» для него служат «Дублинцы»: целый выводок их героев мелькает или упоминается здесь. В Блумовой переписке с Мартой отразился эпизод небольшого флирта и переписки Джойса с цюрихской дамой Мартой Флейшман в 1918-1919 гг. (см. прим. к эп. 11, 13). Большие скачки на Золотой кубок в Аскоте действительно происходили 16 июня.Гомеров план. Места из «Одиссеи», отвечающие эпизодам, перестают следовать порядку, который они имеют в поэме. «Лотофагам» отвечает одно из приключений Одиссея до пребывания у Калипсо; он рассказывает о нем Алкиною в Песни IX, 82-104. Соответствие носит аллегорический характер. Лотофаги – «поедатели лотоса», одурманивающего цветка, погружающего в ленивую праздность и безвольное забытье – в наркотическое состояние, говоря современно. Джойс указывает в эпизоде целую галерею их: солдаты, одурманенные формой и муштрой, лошади на стоянке кэбов, причастники в церкви, кастраты, болельщики на крикетном матче, Блум, принимающий ванну. Гомеровым мотивом, отсылающим к цветку лотоса, является и настойчивый цветочный мотив: псевдоним Блума, цветы его цейлонских фантазий, цветок в письме Марты, язык цветов и в финале «вяло колышущийся цветок» Блумова члена. Эпизод нарочито насыщен запахами, ароматами, и это тоже Гомеров мотив: следуя Берару, Джойс полагал «лотос» семитским словом, означающим вид духов. За рассказом о лотофагах у Гомера сразу идет рассказ о циклопах, но Джойс обратится к этому рассказу только в эпизоде 12.Тематический план. Главная задача эпизода – создать настроение, атмосферу жары и лени, бесцельной праздности, безвольного автоматизма… В достижении такой цели важную роль играют форма и стиль. Здесь, пожалуй, впервые выступает очень характерный для Джойса способ письма, который он называл «миметическим», т.е. подражающим, изображающим стилем. Стиль подражает описываемому содержанию, воспринимает его качества: так, лень, передаваясь форме, влечет безвольные обрывы фраз – на предлоге, на полуслове. Далее, эпизод делает более отчетливой, объемной фигуру Блума. Конечная цель работы Джойса в романе – разложение Блума на универсальные элементы, общечеловеческие и даже космические; но, прежде чем это сделать, он представит его полно, зримо и выпукло, не хуже любого героя психологического романа. Мы видим, что Блум женолюбив, но больше в воображении, в фантазиях; по-настоящему любит музыку, хотя и не искушен в ней; трезвый скептик в делах религии. В последнем Джойс и его герой идут по стопам Карла Маркса, разрабатывая известный тезис: религия – опиум для народа.Дополнительные планы. Как говорит нам Джойс, орган, отвечающий эпизоду, – гениталии, искусство – ботаника, химия, цвет – отсутствует, символ – евхаристия. Видна незначительная глубина этих планов: роль всего перечисленного в эпизоде поверхностна.Эпизод был написан в Цюрихе, закончен в апреле 1918 г. и опубликован в «Литл ривью» в июле 1918 г.; при книжной публикации он прошел в 1921 г. окончательную редакцию и был заметно расширен.]
По набережной сэра Джона Роджерсона шагал собранным шагом мистер Блум: мимо ломовых подвод, мимо маслобойни Лиска (льняное масло, жмыхи), мимо Уиндмилл-лейн и мимо почтово-телеграфного отделения. На этот адрес тоже было бы можно. И мимо богадельни для моряков. С шумливой утренней набережной он повернул на Лайм-стрит. У коттеджей Брэди шатался мальчишка-свалочник, примкнув ведерко с требухой, сосал жеваный окурок.
Девчонка помладше, с изъеденным коростой лбом, глазела на него, вяло придерживая ржавый обруч. Сказать ему, если курит – перестанет расти. Да ладно, оставь в покое! И так житье у него не рай. Ждать у трактира, тащить папашу домой. Тять, ну пойдем, мамка ждет. Как раз затишье: не будет много народу. Он перешел Таунсенд-стрит, миновал хмурый фасад Бетеля[289 - Бетель – дом Армии спасения; Бет-Эль, Дом Божий (др.-евр.), святыня, где хранился ковчег завета (Суд 20, 26).]. Да, Эль.
Его дом: Алеф, Бет. Потом похоронное бюро Николса. В одиннадцать. Времени хватит. Ей-ей, Корни Келлехер подкинул эту работенку О'Нилу. Напевает, прикрыв глаза. Корни. Повстречал я в темном парке. Одну пташку. Возле арки. Работает на полицию. Свое имя мне сказала и мои труляля труляля там там. Ясное дело, он подкинул. Схороните-ка по дешевке в сухом-немазаном. И мои труляля труляля труляля труляля.
На Уэстленд-роу он остановился перед витриной Белфастской и Восточной чайной компании, прочел ярлыки на пачках в свинцовой фольге: отборная смесь, высшее качество, семейный чай. Жарко становится. Чай. Надо бы им разжиться у Тома Кернана[290 - Том Кернам – герой рассказа «Милость божия», имевший прототипом дублинца Неда Торнтона, работавшего в чайной торговле и бывшего соседом Джойсов в детстве писателя.]. Хотя похороны – неподходящий случай. Покуда глаза его невозмутимо читали, он снял не торопясь шляпу, вдохнув запах своего брильянтина, и плавным неторопливым жестом провел правой рукой по лбу и по волосам. Какое жаркое утро. Глаза из-под приспущенных век отыскали чуть заметную выпуклость на кожаном ободке внутри его шляпы-лю.
Вот она. Правая рука погрузилась в тулью. Пальцы живо нащупали за ободком карточку, переместили в карман жилета.
До того жарко. Правая рука еще раз еще неторопливей поднялась и прошлась: отборная смесь, из лучших цейлонских сортов. На дальнем востоке.
Должно быть, чудесный уголок: сад мира[291 - Сад мира. – «Генрих V», V, 2.], огромные ленивые листья, на них можно плавать, кактусы, лужайки в цветах, деревья-змеи, как их называют.
Интересно, там вправду так? Сингалезы валяются на солнышке, в doice far niente[292 - сладкое безделье (итал)], за целый день пальцем не шевельнут.
Шесть месяцев в году спят. Слишком жарко для ссор. Влияние климата.
Летаргия. Цветы праздности[293 - Цветы праздности… – хрупкие растения… в Ботаническом саду – Блум не великий знаток поэзии, но на всякий случай комментаторы отмечают ассоциации: «Цветы праздности» – «Часы праздности», название первого сборника стихов Байрона (1807); «Хрупкое растение» – стихотворение Шелли (1820); «Ботанический сад» – поэма Эразма Дарвина (1731-1802), деда Чарльза.]. Главная пища – воздух. Азот. Теплицы в Ботаническом саду. Хрупкие растения, водяные лилии. Листья истомились без.
Сонная болезнь в воздухе. Ходишь по розовым лепесткам. Навернуть рубцов, студню, это и в голову не взбредет. Тот малый на картинке, в каком же он месте был? Ах да, на мертвом море, лежит себе на спине, читает газету под зонтиком. При всем желании не утонешь: столько там соли. Потому что вес воды, нет, вес тела в воде равен весу, весу чего же? Или объем равен весу?
Какой– то закон такой, Вэнс нас учил в школе. Вечно крутил пальцами. Учение и кручение. А что это, в самом деле, вес? Тридцать два фута в секунду за секунду. Закон падения тел: в секунду за секунду. Все они падают на землю.
Земля. Сила земного тяготения, вот это что такое, вес.
Он повернулся и неспешно перешел через улицу. Как это она вышагивала с сосисками? Примерно так вот. На ходу он вынул из бокового кармана сложенный «Фримен», развернул его, скатал в трубку по длине и начал похлопывать себя по брюкам при каждом неспешном шаге. Беззаботный вид: заглянул просто так. В секунду за секунду. Это значит в секунду на каждую секунду. С тротуара он метнул цепкий взгляд в двери почты. Ящик для опоздавших писем. Опускать сюда. Никого. Пошел.
Он протянул свою карточку через медную решетку.
– Нет ли для меня писем? – спросил он.
Пока почтовая барышня смотрела в ячейке, он разглядывал плакат вербовочной службы: солдаты всех родов войск на параде; и, держа конец своей трубки у самых ноздрей, вдыхал запах свежей типографской краски.
Нет, наверно, ответа. В последний раз зашел слишком далеко.
Барышня сквозь решетку подала ему карточку и письмо. Он поблагодарил, бросив быстрый взгляд на конверт, заадресованный на машинке:
Здесь
Почтовое Отделение Уэстленд-роу, до востребования
Генри Флауэру[294 - Flower – цветок (англ.)], эсквайру.
Ответила все-таки. Сунув письмо и карточку в боковой карман, он вернулся к параду всех родов войск. А где тут полк старины Твиди?
Отставной вояка. Вон они: медвежьи шапки с султаном. Нет, он же гренадер.
Остроконечные обшлага. Вот: королевские дублинские стрелки. Красные мундиры. Эффектно. Потому женщины за ними и бегают. Военная форма. Легче и вербовать и муштровать. Письмо Мод Гонн[295 - В начале англо-бурской войны (1899-1902), ради привлечения волонтеров, в стоявших в Дублине войсках отменили правило обязательной ночевки в казармах, и центральные улицы вечерами заполнились солдатами в поисках девиц. Мод Гони организовала кампанию протеста и составила письмо «о постыдности для ирландских девушек общаться с солдатами врага их отечества».], чтобы их не пускали по вечерам на О'Коннелл-стрит: позор для столицы Ирландии. Сейчас газета Гриффита трубит о том же[296 - Газета Гриффита трубит… империя Венерия. – Небольшой анахронизм: о массе венериков в англ. армии писал в газете Гриффита «Шинн Фейн» Гогарти в 1908 г. Его сочные статьи, не лишенные пропагандного преувеличения, Джойс с одобрением обсуждает в письмах к брату.]: армия, где кишат венерические болезни, империя Венерия. Какой-то вид у них недоделанный: как будто одурманенные. Смирно. Равняйсь. Сено-солома. Сено – солома. Полк Его Величества. А вот форму пожарника или полисмена он никогда не наденет[297 - Форму пожарника или полисмена – в отличие от многих других форм, в этих король Эдуард VII (1841-1910, прав. 1901-1910) действительно не появлялся. Он был также великим мастером англ. масонов с 1874 г. до восшествия на престол.]. Масон, да.
Беспечной походкой он вышел с почты и повернул направо. Говорильня; как будто этим что-то исправишь. Рука его опустилась в карман; указательный палец просунулся под клапан конверта и вскрыл его несколькими рывками. Не думаю, чтобы женщины особо обращали внимание. Пальцы вытащили письмо и скомкали в кармане конверт. Что-то подколото: наверно, фотография. Прядь волос? Нет.
Маккой. Как бы поскорей отвязаться. Одна помеха. Чужое присутствие только злит, когда ты.
– Здравствуйте, Блум. Куда направляетесь?
– Здравствуйте, Маккой. Да так, никуда.
– Как самочувствие?
– Прекрасно. А вы как?
– Скрипим помаленьку, – сказал Маккой.
Бросая взгляд на черный костюм и галстук, он спросил, почтительно понизив голос:
– А что-нибудь… надеюсь, ничего не случилось? Я вижу, вы…
– Нет-нет, – сказал Блум. – Это Дигнам, бедняга. Сегодня похороны.
– Ах да, верно. Печальная история. А в котором часу?
Нет, и не фотография. Какой-то значок, что ли.
– В оди… одиннадцать, – ответил мистер Блум.
– Я попытаюсь выбраться, – сказал Маккой. – В одиннадцать, вы говорите? Я узнал только вчера вечером. Кто же мне сказал? А, Холохан[298 - Холохан по прозвищу Прыгунчик – герой рассказа «Мать», у которого «одна нога была короче другой».]. Прыгунчик, знаете?
– Знаю.
Мистер Блум смотрел через улицу на кэб, стоявший у подъезда отеля «Гровнор». Швейцар поставил чемодан между сиденьями. Она спокойно стояла в ожидании, а мужчина, муж, брат, похож на нее, искал мелочь в карманах.
Пальто модного фасона, с круглым воротником, слишком теплое для такой погоды, на вид как байка. Стоит в небрежной позе, руки в карманы, накладные, сейчас так носят. Как та надменная дамочка на игре в поло. Все женщины свысока, пока не раскусишь. Красив телом красив и делом.
Неприступны до первого приступа. Достойная госпожа и Брут весьма достойный человек[299 - Брут весьма достойный человек – «Юлий Цезарь», III, 2.]. Разок ее поимеешь, спеси как не бывало.
– Я был с Бобом Дореном[300 - Боб Дорен – герой рассказа «Пансион».], он снова сейчас в загуле, и с этим, как же его, с Бэнтамом Лайонсом[301 - Бэнтам Лайонс – персонаж рассказа «В день плюща».]. Да мы тут рядом и были, у Конвея.
Дорен Лайонс у Конвея. Она поднесла к волосам руку в перчатке. И тут заходит Прыгунчик. Под мухой. Немного откинув голову и глядя вдаль из-под приспущенных век, он видел заплетенные крендельки, видел, как сверкает на солнце ярко-желтая кожа. Как ясно сегодня видно. Может быть, из-за влажности. Болтает о том о сем. Ручка леди. С какой стороны она будет садиться?
– И говорит: Грустная весть насчет бедного нашего друга Падди! Какого Падди?Это я говорю. Бедняжечки Падди Дигнама, это он говорит.
За город едут – наверно, через Бродстоун. Высокие коричневые ботинки, кончики шнурков свисают. Изящная ножка. Чего он все возится с этой мелочью? А она видит, что я смотрю. Всегда примечают, если кто клюнул. На всякий случай. Запас беды не чинит.
– А что такое?я говорю. Чего это с ним стряслось?говорю.
Надменная – богатая – чулки шелковые.
– Ага, – сказал мистер Блум.
Он отодвинулся слегка вбок от говорящей Маккоевой головы. Будет сейчас садиться.
– Чего стряслось?говорит. Помер он, вот чего. И, мать честная, тут же наливает себе. Как, Падди Дигнам? Это я говорю. Я просто ушам своим не поверил. Я же с ним был еще в прошлую пятницу, нет, в четверг, в «Радуге» мы сидели. Да, говорит. Покинул он нас. Скончался в понедельник, сердяга.
Гляди! Гляди! Шелк сверкнул, чулки дорогие белые. Гляди!
Неуклюжий трамвай, трезвоня в звонок, вклинился, заслонил.
Пропало. Чтоб сам ты пропал, курносая рожа. Чувство как будто выставили за дверь. Рай и пери[302 - Рай и пери – вторая глава из весьма известной поэмы Томаса Мура «Лалла Рук» (1817), повествующая о горестях пери, не допускаемой в рай.]. Вот всегда так. В самый момент. Девица в подворотне на Юстейс-стрит. Кажется, в понедельник было, поправляла подвязку. Рядом подружка, прикрывала спектакль. Esprit de corps[303 - дух товарищества (франц.)]. Ну что, что вылупился?
– Да-да, – промолвил мистер Блум с тяжким вздохом. – Еще один нас покинул.
– Один из лучших, – сказал Маккой.
Трамвай проехал. Они уже катили в сторону Окружного моста, ручка ее в дорогой перчатке на стальном поручне. Сверк-блеск – поблескивала на солнце эгретка на ее шляпе – блеск-сверк.
– Супруга жива-здорова, надеюсь? – спросил Маккой, сменив тон.
– О да, – отвечал мистер Блум, – спасибо, все в лучшем виде.
Он рассеянно развернул газетную трубку и рассеянно прочитал:
Как живется в доме Без паштетов Сливи?
Тоскливо.
А с ними жизнь словно рай.
– Моя дражайшая как раз получила ангажемент. То есть, уже почти.
Опять насчет чемодана закидывает[304 - Согласно рассказу «Милость божия», Маккой совершил «экспедицию в поисках чемоданов и портпледов» для «мнимого турне» своей жены.]. И что, пусть. Меня больше не проведешь.
Мистер Блум приветливо и неторопливо обратил на него свои глаза с тяжелыми веками.
– Моя жена тоже, – сказал он. – Она должна петь в каком-то сверхшикарном концерте в Белфасте, в Ольстер-холле, двадцать пятого.
– Вот как? – сказал Маккой. – Рад это слышать, старина. А кто это все устраивает?
Миссис Мэрион Блум. Еще не вставала. Королева в спальне хлеб с вареньем. Не за книгой. Замусоленные карты, одни картинки, разложены по семеркам вдоль бедра. На темную даму и светлого короля. Кошка пушистым черным клубком. Полоска распечатанного конверта.
Эта старая
Сладкая
Песня
Любви
Раз– да-ется…
– Видите ли, это нечто вроде турне, – задумчиво сказал мистер Блум. – Песня любви. Образован комитет, при равном участии в прибылях и расходах.
Маккой кивнул, пощипывая жесткую поросль усиков.
– Понятно, – произнес он. – Это приятная новость.
Он собрался идти.
– Что же, рад был увидеть вас в добром здравии, – сказал он. – Встретимся как-нибудь.
– Конечно, – сказал мистер Блум.
– Знаете еще что, – решился Маккой. – Вы не могли бы меня вписать в список присутствующих на похоронах? Я бы хотел быть сам, только, возможно, не получится. В Сэндикоуве кто-то утонул, и может так выйти, что мне со следователем придется туда поехать, если тело найдут. А вы просто вставьте мое имя, если меня не будет, хорошо?
– Я это сделаю, – сказал мистер Блум, собираясь двигаться. – Все будет в порядке.
– Отлично, – сказал бодро Маккой. – Большое спасибо, старина. Может, я еще и приду. Ну, пока. Просто Ч.П. Маккой, и сойдет.
– Будет исполнено, – твердо пообещал мистер Блум.
Не вышло меня обойти. А подбивал клинья. На простачка. Но я себе на уме. К этому чемодану у меня своя слабость. Кожа. Наугольники, клепаные края, замок с предохранителем и двойной защелкой. В прошлом году Боб Каули ему одолжил свой, для концерта на регате в Уиклоу, и с тех пор о чемоданчике ни слуху ни духу.
С усмешкою на лице мистер Блум неспешно шагал в сторону Брансвик-стрит.
Моя дражайшая как раз получила. Писклявое сопрано в веснушках. Нос огрызком. Не без приятности, в своем роде: для небольшого романса. Но жидковато. Вы да я, мы с вами, не правда ли? Как бы на равных. Подлиза.
Противно делается. Что он, не слышит разницы? Кажется, он слегка таков. Не по мне это. Я так и думал, Белфаст его заденет. Надеюсь, в тех краях с оспой не стало хуже. А то вдруг откажется еще раз делать прививку. Ваша жена и моя жена.
Интересно, а он за мной не следит?
Мистер Блум стоял на углу, глаза его блуждали по красочным рекламным плакатам. Имбирный эль (ароматизированный), фирма Кантрелл и Кокрейн.
Летняя распродажа у Клери. Нет, пошел прямо. Всех благ. Сегодня «Лия»[305 - «Лия покинутая» (1862) – сочиненная амер. драматургом Дж.А.Дэли (1838-1899) переделка пьесы «Дебора» (1849) нем. драматурга и писателя С.Х.фон Мозенталя (1821-1877). Пьеса с сильной трагической главной ролью имела успех и в нем. и в англ. версии; ее ведущий мотив – осуждение антисемитизма, а основа сюжета – страдания еврейки Лии (Деборы), брошенной любовником-христианином и преследуемой выкрестом и негодяем Натаном.]: миссис Бэндмен Палмер[306 - Миссис Бэндмен Палмер (1865-1905) – известная амер. актриса, 16 июня 1904 г. выступавшая в дублинском театре «Гэйети» в роли Лии, а 15 июня – в роли Гамлета.]. Хотелось бы еще раз посмотреть ее в этой роли.
Вчера играла в «Гамлете». Мужская роль. А может, он был женщина[307 - Возможность того, что Гамлет – женщина, – либо собственная идея Блума, либо как-то донесшийся отголосок теории Эдварда Вайнинга (1847-1920), выпустившего в 1881 г. в США книгу: «Тайна Гамлета. Попытка решить старую проблему».]. Почему Офелия и покончила с собой. Бедный папа! Так часто рассказывал про Кейт Бейтмен[308 - Кейт Бейтмен (1843-1917) – англ. и амер. актриса, с триумфом выступавшая в роли Лии в Лондоне, в театре Адельфи, в 1863 (а не в 1865) г.] в этой роли! Простоял целый день у театра Адельфи в Лондоне, чтобы попасть. Это за год до моего рождения: в шестьдесят пятом. А в Вене Ристори[309 - Аделаида Ристори (1822-1906) – знаменитая итал. трагическая актриса, выступавшая в роли Деборы в Вене.]. Как же она правильно называется? Пьеса Мозенталя. «Рахиль»[310 - «Рахиль» в уме у Блума оттого, что библейская Лия – сестра Рахили. Сцена из пьесы: «Лия», III, 2, или «Дебора», II, 14.]? Нет.
Всегда говорил про ту сцену, где старый ослепший Авраам узнает голос и ощупывает его лицо пальцами.
– Голос Натана! Голос сына его! Я слышу голос Натана, который оставил отца своего умирать от горя и нищеты на моих руках, и оставил дом отчий, и оставил Бога отцов своих.
Здесь каждое слово, Леопольд, полно глубокого смысла.
Бедный папа! Бедный! Хорошо, что я не пошел в комнату и не видел его лицо. В тот день! Боже! Боже! Эх! Кто знает, быть может, так было лучше для него.
Мистер Блум завернул за угол, прошел мимо понурых одров на извозчичьей стоянке. Что толку об этом думать. Пора для торбы с овсом. Лучше бы я не встретил его, этого Маккоя.
Он подошел ближе, услышал хруст золоченого овса, жующие мирно челюсти.
Их выпуклые оленьи глаза смотрели на него, когда он шел мимо, среди сладковатой овсяной вони лошадиной мочи. Их Эльдорадо. Бедные саврасы!
Плевать им на все, уткнули длинные морды в свои торбы, знать ничего не знают и забот никаких. Слишком сыты, чтоб разговаривать. И корм и кров обеспечены. Холощеные: черный обрубок болтается, как резиновый, между ляжками. Что ж, может, они и так счастливы. На вид славная, смирная животинка. Но как примутся ржать, это бывает невыносимо.
Он вынул из кармана письмо и положил в газету, которую нес. Можно здесь натолкнуться на нее. В переулке надежней.
Он миновал «Приют извозчика». Странная у извозчика жизнь, туда-сюда, в любую погоду, в любое место, на время или в один конец, все не по своей воле. Voglio e non. Люблю иногда их угостить сигареткой. Общительны. Катит мимо, покрикивает на лету. Он замурлыкал:
La ci darem la mano
Ла ла дала ла ла.
Он повернул на Камберленд-стрит и, пройдя несколько шагов, остановился под стеной станции. Никого. Лесосклад Мида. Кучи досок. Развалины и хибарки. Осторожно пересек клетки классиков, в одной – позабытый камушек.
Не сгорел. Возле склада мальчик на корточках играл один в шарики, посылая главный щелчком большого пальца. Пестрая и мудрая кошка, моргающий сфинкс, смотрела со своей нагретой приступки. Жалко их беспокоить. Магомет отрезал кусок своего плаща, чтобы не разбудить[311 - Магомет… не разбудить кошку – одно из известных преданий о жизни Магомета.]. Вынимай. Я тоже играл в шарики, когда ходил в школу к той старой даме. Она любила резеду. Миссис Эллис. А мистер где? Он развернул письмо под прикрытием газеты.
Цветок. Кажется, это – Желтый цветочек с расплющенными лепестками.
Значит, не рассердилась? Чего она там пишет?
Дорогой Генри!
Я получила твое письмо, очень тебе благодарна за него. Жаль, что мое последнее письмо тебе не понравилось. И зачем ты вложил марки? Я на тебя так сердилась. Ужасно хочется, чтобы я могла как-нибудь тебя проучить за это. Я назвала тебя противным мальчишкой, потому что мне совершенно не нравится тот свет. Пожалуйста, объясни мне, что этот твой совет означает?
Так ты несчастлив в семейной жизни, мой бедненький противный мальчишка?
Ужасно хочется, чтобы я могла чем-нибудь помочь тебе. Напиши мне, пожалуйста, что ты думаешь про меня, бедняжку. Я часто думаю о твоем имени, оно такое красивое. Генри, милый, а когда мы встретимся? Ты просто представить себе не можешь, как часто я о тебе думаю. У меня никогда еще не было такой привязанности к мужчине. Я так страдаю. Пожалуйста, напиши мне длинное письмо, расскажи мне побольше. И помни, если ты этого не сделаешь, я тебя проучу. Вот, знай теперь, что я тебе сделаю, противный мальчишка, если ты не напишешь. Я так мечтаю, чтобы мы встретились. Генри, милый, исполни эту мою просьбу, пока у меня еще есть терпение. Тогда я скажу тебе все. А сейчас я с тобой прощаюсь, мой противный, мой миленький.
У меня сегодня ужасно болит голова и напиши поскореетоскующей по тебе Марте.
P.S. Напиши мне, какими духами душится твоя жена. Я хочу знать.
С глубокомысленным видом он отколол цветок от бумаги, понюхал его почти исчезнувший запах и положил в кармашек у сердца. Язык цветов. Им это нравится, потому что нельзя подслушать. Или отравленный букет, разделаться с ним. Шагая медленно дальше, он перечел еще раз письмо, шепча отдельные слова про себя. Сердились тюльпаны на тебя миленький мужецвет проучить твой кактус если ты пожалуйста бедняжка незабудка я так мечтаю фиалки мой милый розы когда же мы анемоны встретимся противный ночной пестик жена духи Марте[312 - Язык цветов – символические значения, традиционно придаваемые распространенным цветам; тюльпаны – опасные удовольствия, незабудка – верность, фиалка – скромность, роза – любовь и красота, анемон – хрупкость или предчувствия.]. Он перечел до конца, вынул его из газеты и спрятал обратно в боковой карман.
Тихая радость приоткрыла его губы. Не сравнить с первым письмом.
Интересно, сама писала? Разыгрывает возмущение: я девушка из хорошей семьи, пример добродетели. Могли бы встретиться в воскресенье после мессы.
Большое спасибо – не по моей части. Обычная любовная драчка. Потом разбегутся по углам. Не лучше, чем сцены с Молли. Сигара успокаивает.
Наркотик. В следующий раз пойти еще дальше. Противный мальчишка, проучить: боится слов, конечно. Что-нибудь шокирующее, а? Стоит попробовать. Каждый раз понемножку.
Продолжая ощупывать письмо в кармане, он вытащил из него булавку.
Простая булавка? Он бросил ее на землю. Откуда-нибудь из одежды: что-то закалывала. Это немыслимо, сколько на них булавок. Нет розы без шипов.
Грубые дублинские голоса взвыли у него в голове. В ту ночь в Куме, две девки, обнявшись под дождем:
Эх, у Мэри панталоны на одной булавке.
А булавка упадет -
Как домой она дойдет,
Как домой она дойдет?
Кто? Мэри. Ужасно болит голова. Наверно, их месячные розы. Или целый день за машинкой. Вредно для нервов желудка. Зрительное напряжение. Какими духами душится твоя жена? Додумалась, а?
Как домой она дойдет?
Марта, Мэри. Мария и Марфа. Где-то я видел эту картину, забыл уже, старого мастера или подделка. Он сидит у них в доме, разговаривает[313 - Христос в доме Марфы и Марии (Лк 10, 38-42) – сюжет многих картин (в частности, Рубенса), однако не найдено, какую имеет в виду Блум. Переход к девкам из Кума, вероятно, смешение Марии, сестры Лазаря, с блудницей Марией Магдалиной.].
Таинственно. Те девки из Кума тоже слушали бы.
Как домой она дойдет?
Приятное вечернее чувство. Скитанья кончены. Можешь расслабиться – мирные сумерки – пусть все идет своим чередом. Забудь. Рассказывай о тех местах, где ты был, о чужих обычаях. Другая, с кувшином на голове, готовила ужин: фрукты, маслины, прохладная вода из колодца, хладнокаменного, как дырка в стене в Эштауне[314 - Дырка в стене в Эштауне – из дублинских слухов о подкупах избирателей: посредством дырки подкупаемый получал мзду в руку, не видя подкупающего; Эштаун – район в северной части города.]. В следующий раз, как пойду на бега, надо будет прихватить бумажный стаканчик. Она слушает с расширенными глазами, темные ласковые глаза. Рассказывай – еще и еще – все расскажи. И потом вздох: молчание. Долгий – долгий – долгий покой.
Проходя под железнодорожным мостом, он вынул конверт, проворно изорвал на клочки и пустил по ветру. Клочки разлетелись, быстро падая вниз в сыром воздухе: белая стайка, потом все попадали.
Генри Флауэр. Вот так можно разорвать и чек на сто фунтов. Простой листик бумаги. Лорд Айви явился как-то в Ирландский банк с семизначным чеком, получил миллион наличными. Вот и смотри, что можно взять на портере. Зато другой братец, лорд Ардилон, говорят, должен менять рубашку четыре раза на день[315 - Лорд Айви… лорд Ардилон – братья Эдвард С.Гиннесс, граф Айви (1847-1927), и Артур Э.Гиннесс, барон Ардилон (1840-1915), совладельцы знаменитой дублинской фирмы по производству пива. Сведения Блума о них необоснованны.]. Какие-то вши, не то черви. Миллион фунтов, минутку.
Два пенса – это пинта, четыре – кварта, значит, галлон портера восемь пенсов, хотя нет, шиллинг четыре пенса. Двадцать поделить на один и четыре: примерно пятнадцать. Так, точно. Пятнадцать миллионов бочонков портера.
Что я говорю, бочонков? Галлонов. Но все равно около миллиона бочонков.
Прибывающий поезд тяжело пролязгал над головой у него, один вагон за другим. В голове стукались бочонки; плескался и переливался мутный портер.
Затычки вылетели, полился мощный мутный поток, растекаясь по грязной земле, петляя, образуя озерки и водовороты хмельной влаги и увлекая с собой широколистые цветы ее пены.
Он подошел к отворенным задним дверям церкви Всех Святых. Ступив на крыльцо, снял шляпу, вытащил из кармана визитную карточку и снова засунул ее за кожаный ободок. Тьфу ты. Ведь мог прощупать Маккоя насчет бесплатного проезда в Моллингар.
Прежнее объявление на дверях. Проповедь высокопреподобного Джона Конми[316 - Джон Конми (1847-1910) – ректор колледжа Клонгоуз Вуд, затем руководитель учебной части колледжа Бельведер, в обоих случаях – в период учебы там Джойса. Он сыграл положительную роль в жизни писателя (в частности, устроил его бесплатное обучение в Бельведере) и стал, без изменения имени, положительным персонажем в его книгах, как в «Портрете», так и в «Улиссе» (см. эп. 10, 15).] О.И.[317 - член Общества Иисуса (орден иезуитов)], о святом Петре Клавере О.И. и об африканской миссии. Спасать миллионы китайцев. Как они ухитряются это растолковать косоглазым. Те предпочли бы унцию опиума. Жители Небесной Империи. Для них первейшая ересь. За обращение Гладстона[318 - За обращение Гладстона… – Уильям Ю.Гладстон (1809-1898) – англ. политик, четырежды премьер-министр Англии, пользовался в Ирландии популярностью за поддержку гомруля и терпимость к католикам. Уильям Дж.Уолш, дублинский католический архиепископ, в дни предсмертной болезни Гладстона призвал паству молиться за него; об обращении в призыве не говорилось прямо, но близкие мотивы были.] молились, когда был уже почти в беспамятстве. Протестанты такие же. Обратить в истинную веру Вильяма Дж.Уолша, доктора Богословия. Ихний бог – Будда, что на боку в музее лежит[319 - Будда… в музее – статуя лежащего Будды в дублинском Национальном музее.]. Подложил руку под голову, прохлаждается. Возжигают курения.
Непохоже на «Ecce homo»[320 - «Се человек» (лат.) – Се человек (Ин 19, 5) – слова Пилата о Христе и название картины венг. художника М.Мункачи (1844-1900), изображающей Христа в терновом венце и выставлявшейся в Дублине в 1899 г. В сентябре 1899 г. Джойс написал об этой картине небольшое эссе – один из первых его текстов на темы эстетики.]. Терновый венец и крест.
Трилистник – хорошая придумка святого Патрика[321 - Св.Патрик (ок.385-ок.461) – святой креститель и покровитель Ирландии; по преданию, пояснял триединство Св.Троицы на трилистнике клевера, который сделался позднее национальной эмблемой Ирландии.]. А едят палочками? Конми:
Мартин Каннингем[322 - Мартин Каннингем – персонаж рассказа «Милость божия», прототипом которого служил один из дублинских муниципальных чиновников – Мэтью Кейн, лицо известное и любимое в городе. См. Реальный план эп. 6.] с ним знаком: почтенного вида. Надо было к нему пойти, когда устраивал Молли в хор, а не к этому отцу Фарли, что на вид простачок, а на самом деле. Так учат их. Уж этот не отправится крестить негритят: пот ручьями, солнечные очки. А те дивились бы на очки, как сверкают. Забавно бы поглядеть, как они там сидят в кружок, развесив толстые губищи, и в полном восторге слушают. Натюрморт. Лакают, как молочко.
Прохладный запах святых камней влек его. Он поднялся по истертым ступеням, толкнул дверь и тихонько вошел.
Что– то тут делается: служба какой-то общины. Жаль, что так пусто.
Отличное укромное местечко, где бы пристроиться рядом с приятной девушкой.
Кто мой ближний[323 - Кто мой ближний? – Лк 10, 25.]? Часами в тесноте, под тягучую музыку. Та женщина у вечерней мессы. На седьмом небе. Женщины стали на колени у своих скамей, опустив головы, вокруг шей алые ленточки[324 - Алые ленточки – знак принадлежности к братству.]. Часть стала на колени у алтарной решетки. Священник обходил их, шепотом бормоча, держа в руках эту штуку.
Возле каждой он останавливался, вынимал причастие, стряхивал одну-две капли (они что, в воде?) и аккуратненько клал ей в рот. Ее шляпа и голова дернулись вниз. К следующей: маленькая старушка. Священник наклонился, чтобы положить его ей в рот, все время продолжая шептать. Латынь. К следующей. Закрой глаза, открой рот. Что? Corpus[325 - тело (лат.)]. Тело.
Труп. Хорошая находка, латынь. Первым делом их одурманить. Приют для умирающих. Кажется, они это не жуют: сразу глотают. Дикая идея – есть куски трупа. То-то каннибалы клюют на это.
Он стоял чуть поодаль, глядя, как их незрячие маски движутся вереницей по проходу, ищут свои места. Потом подошел к скамье и сел с краю, продолжая держать свои газету и шляпу. И что за горшки мы носим. Шляпы надо бы делать по форме головы. Они были рассеяны вокруг, там и сям, головы все еще опущены, алые ленточки, ждут, пока это растопится в их желудках. Вроде мацы, тот же сорт хлеба: пресные хлебы предложения[326 - Пресные хлебы предложения (Лев 24, 5-9, Исх 25, 30) – жертвенные хлебы, возлагаемые на алтарь по субботам; вопреки Блуму, это не то же, что маца – пресный хлеб, едомый евреями на Пасху, и не то же, что причастный хлеб христиан.]. Только посмотреть на них. Так и видно, как счастливы. Конфетка. Счастливы до предела. Да, это называется хлеб ангелов[327 - Хлеб ангелов – одно из символических названий евхаристии.]. За этим большая идея, чувствуешь что-то в том роде, что Царство Божие внутри нас. Первые причастники. Чудо для крошек леденец за грошик[328 - Чудо для крошек, леденец за грошик – вариация строчки из детского стишка, герой которого король Каннибаловых островов. Т.о., тут налицо скрытая связь с размышленьями Блума об Евхаристии, как поедании трупа: момент, характерный для письма Джойса и его работы с сознанием и подсознанием.]. После этого они все чувствуют себя как одна семья, то же самое в театре, все заодно. Конечно, чувствуют, я уверен. Не так одиноко: мы все собратья. Потом в приподнятых чувствах. Дает разрядку.
Во что веришь по-настоящему, это и существует. Исцеления в Лурде, воды забвения, явление в Ноке[329 - Явление в Ноке – явления Богоматери и святых, наблюдавшиеся в 1879 и 1880 гг. в деревушке Нок графства Майо на западе Ирландии.], кровоточащие статуи. Старикан заснул возле исповедальни. Оттуда и храп. Слепая вера. Обеспечил местечко в грядущем царствии. Убаюкивает все страдания. Разбудите в это же время через год.
Он увидел, как священник убрал чашу с причастием куда-то внутрь и на мгновение стал на колени перед ней, выставив серую большую подметку из-под кружевного балахона, что был на нем. А вдруг и у него на одной булавке.
Как он домой дойдет? Сзади круглая плешь. На спине буквы. И.Н.Ц.И.[330 - I.N.R.I. (И.Н.Ц.И.) – Иисус из Назарета, Царь Иудейский, надпись на кресте Христовом. И.Х.С. – Иисус Христос Спаситель.]? Нет: И.Х.С. Молли мне как-то объяснила. Ищу храм святости – или нет: ищу храм страдания, вот как. А те, другие? И нас целиком искупил.
Встретиться в воскресенье после мессы. Исполни эту мою просьбу.
Появится под вуалью и с черной сумочкой. В сумерках и против света[331 - В арии судьи из оперы У.Гилберта и А.Салливена «Суд присяжных» (1876) поется, что безобразная женщина может показаться пригожей, если ее увидеть «в сумерках и против света».]. Могла бы быть тут, с ленточкой на шее, и все равно тайком проделывать такие делишки. Они способны. Тот гусь, что выдал непобедимых[332 - Непобедимые – члены «Общества непобедимых», террористической группы фениев, образовавшейся в конце 1881 г. 6 мая 1882 г. в дублинском Феникспарке члены общества совершили убийство Главного секретаря по Ирландии лорда Кавендиша и ирл. чиновника Т.Берка, активного деятеля проводившейся властями политики подавления. Участники акта были арестованы. На процессе в феврале 1883 г. главную роль сыграли показания Джеймса (а не Дэниса) Кэри, одного из лидеров террористов, перешедшего на сторону обвинения. Кэри был городским советником и видным лицом в Дублине, имел семерых детей и слыл весьма набожным. По приговору суда ряд членов группы были повешены, а Кэри освобожден; в июле 1883 г. он с семьей отплыл под чужим именем на пароходе в Южную Африку, но на борту был опознан и убит одним из «непобедимых». Питером звали его брата, также замешанного в убийствах 6 мая. Убийство было крупным политическим и историческим событием, и «Улисс» не раз возвращается к нему.], он каждое утро ходил, Кэри его звали, к причастию. Вот в эту самую церковь. Питер Кэри.
Нет, это у меня Петр Клавер в голове[333 - Святой Петр Клавер (1581-1654) – миссионер, служивший священником рабов-негров в Южной Америке; святой – покровитель проповеди среди чернокожих.]. Дэнис Кэри. Представить только себе.
Дома жена и шестеро детей. И все время готовил это убийство. Эти святоши, вот самое подходящее для них слово, в них всегда что-то скользкое. И в делах тоже они виляют. Да нет, ее нет здесь – цветок – нет, нет. А кстати, конверт-то я разорвал? Да-да, под мостом.
Священник ополоснул потир, потом залпом ловко опрокинул остатки[334 - Согласно канону евхаристии, причастная чаша в заключение ополаскивается вином и содержимое выпивается иереем.]. Вино.
Так аристократичней чем если бы он пил что уж они там пьют портер Гиннесса или что-нибудь безалкогольное дублинское горькое Уитли или имбирный эль (ароматизированный) Кантрелла и Кокрейна. Им не дает: вино предложения: только то, другое. Скупятся. Святые мошенники; но правильно делают: иначе бы все пьянчужки сбегались клянчить. Странная атмосфера в этих. Правильно делают. Совершенно правы[335 - В католическом обряде причастники получают только причастный хлеб, причастное же вино предназначается лишь иерею. Поэтому Блум уподобляет причастное вино древнееврейским «хлебам предложения» (см. выше), что также предназначались для священника.].
Мистер Блум оглянулся на хоры. Музыки никакой не будет. Жаль. Кто у них органист? Старый Глинн, вот тот умел заставить инструмент говорить, вибрато: по слухам, пятьдесят фунтов в год ему платили на Гардинер-стрит. В тот день Молли была очень в голосе, «Stabat mater»[336 - «Мать стояла» (лат.) – Stabat mater – знаменитый католический гимн XIII в. о Богоматери у распятия, многократно положенный на музыку. Д.Россини (1792-1868) написал свою музыку в 1842 г., в апреле 1904 г. гимн с этой музыкой исполнялся в Дублине. Кто этот человек – начало третьей строфы гимна.] Россини. Сначала проповедь отца Бернарда Вохена[337 - Проповедь отца Бернарда Вохена – Б.Вохен (1847-1922) – знаменитый иезуитский проповедник, прототип отца Пэрдена в рассказе «Милость божия». Джойс писал брату 18 окт. 1906 г.: «Отец Бернард Вохен сейчас самая занимательная фигура в Англии. Каждый раз, видя его имя, ждешь какой-нибудь несуразности» (ср. эп. 10).].
Христос или Пилат? Да Христос, только не томи нас всю ночь. Вот музыку они хотели. Шарканье прекратилось. Булавка упадет – слышно. Я ей посоветовал направлять голос в тот угол. Волнение так и чувствовалось в воздухе, на пределе, все даже головы подняли:
Quis est homo[338 - Кто тот человек (лат.)]!
В этой старой церковной музыке есть чудесные вещи. Меркаданте: семь последних слов[339 - «Семь последних слое Нашего Спасителя на кресте» – оратория итал. композитора Саверио Меркаданте (1795-1870).]. Двенадцатая месса Моцарта, а из нее – «Gloria»[340 - Двенадцатая месса Моцарта. «Gloria» – под именем «Двенадцатой мессы», а также «Глории» в XIX в. было известно и популярно сочинение, принадлежность которого Моцарту была затем отвергнута. Имеется истинная Двенадцатая месса, но Блум, вероятно, имеет в виду первую.]. Папы в старину знали толк и в музыке и в искусстве, во всяческих статуях, картинах. Или Палестрина, к примеру. Пока так было, в добрые старые времена, славная была жизнь. И для здоровья полезно, пение, правильный режим, потом варили ликеры. Бенедиктин. Зеленый шартрез. Но все-таки держать в хоре кастратов это уж что-то слишком. А какие это голоса? Наверно, интересно было слушать после их собственных густых басов.
Знатоки. Должно быть, они после этого ничего не чувствуют. Некая безмятежность. Не о чем беспокоиться. Жиреют, что им еще? Высокие длинноногие обжоры. Кто знает? Кастрат. Тоже выход из положения.
Он увидел, как священник нагнулся и поцеловал алтарь, потом, повернувшись к собравшимся, благословил их. Все перекрестились и встали.
Мистер Блум оглянулся по сторонам и тоже встал, глядя поверх поднявшихся шляп. Встают – это конечно для евангелия. Потом все опять стали на колени, а он спокойно уселся на скамью. Священник сошел с алтарного возвышения, держа перед собой предмет, и они с прислужником стали друг другу отвечать по-латыни. Потом священник стал на колени и начал читать по бумажке:
– Господь наше прибежище и сила наша…
Мистер Блум подался вперед, чтобы уловить слова. Английский. Бросить им кость. Еще что-то помню. Когда был у мессы последний раз? Преславная и непорочная дева. Супруг ее Иосиф. Петр и Павел. Так интересней, когда понимаешь, о чем все это. Блестящая организация, это факт, работает как часы. Исповедь. Все стремятся. Тогда я скажу тебе все. Раскаяние. Прошу вас, накажите меня. Сильнейшее оружие в их руках. Сильней, чем у доктора или адвоката. Женщины просто с ума сходят. А я шушушушушушу. А вы бубубубубубу? Зачем же это вы? Разглядывает свое кольцо, ищет оправдание.
Шепчущая галерея, у стен есть уши. Муж, к своему изумлению, узнает.
Господь слегка подшутил. Потом она выходит. Раскаяние на пять минут. Мило пристыжена. Молитва у алтаря. Аве Мария да святая Мария. Цветы, ладан, оплывающие свечи. Прячет румянец. Армия спасения – жалкая подделка. Перед нашим собранием выступит раскаявшаяся блудница. Как я обрела Господа. В Риме, должно быть, головастые парни: это они ведь заправляют всей лавочкой. И денежки хорошие загребают. Завещания: приходскому священнику в его полное распоряжение. Служить мессы за упокой моей души всенародно при открытых дверях. Монастыри мужские и женские. В деле о завещании Ферманы священник в числе свидетелей. Этого не собьешь. Ответ заранее на все готов. Свобода и возвышение нашей святой матери церкви. Учители церкви, они на это придумали целое богословие.
Священник молился:
– Блаженный архангеле Михаиле, огради нас в час бедствий[341 - Блаженный архангеле Михаиле… – вторая из заключительных молитв в конце мессы, читаемых не по-латыни.]. Сохрани нас от злобы и козней диавола (смиренно молим, да укротит его Господь); и властию Божией, о княже воинства небесного, низрини его, сатану, во ад, и с ним купно прочих злых бесов, кои рыщут по свету погибели ради душ наших.
Священник с прислужником встали и пошли прочь. Кончено. Женщины еще остались: благодарение.
Пора убираться. Брат Обирало. Вдруг пойдет с блюдом. Вноси свою лепту.
Он поднялся. Эге. Это что же, две пуговицы на жилете так и были расстегнуты. Женщины в таких случаях в восторге. Никогда не скажут тебе.
Любят, когда у тебя слегка растрепанный вид. А уж мы-то. Простите, мисс, тут у вас (гмм!) крохотная (гмм!) пушинка. Или крючок расстегнется сзади на юбке. Проблеск луны[342 - Проблеск луны – «Гамлет», I, 4.]. Досадуют, если ты не, Что же ты раньше не сказал?
Хорошо еще тут, а не дальше к югу. Он прошел меж скамей, незаметно застегиваясь на ходу, и главною дверью вышел на свет. Зажмурясь, он остановился на миг возле холодной черной мраморной чаши, покуда сзади и спереди от него две богомолки окунали робкие руки в мелководье святой воды. Трамваи – фургон из красильни Прескотта – вдовица в трауре. Замечаю, потому что сам в трауре. Он надел шляпу. Сколько там набежало? Четверть?
Хватает времени. Стоит сейчас заказать лосьон. Где это? Ах да, в прошлый раз. Свени на Линкольн-плейс. Аптекари редко переезжают. Эти бутыли их зеленые, золотые, не очень сдвинешь. Аптека Гамильтона Лонга основана в год наводнения. Недалеко от гугенотского кладбища. Зайти как-нибудь.
Он двинулся в южном направлении по Уэстленд-роу. А ведь рецепт-то в тех брюках. Ох, да и ключ там же. Морока с этими похоронами. Ну ладно, он, бедный, не виноват. Когда я заказывал это дело в последний раз? Постой-ка.
Еще, помню, разменял соверен. Должно быть, первого числа или второго. По книге заказов можно найти.
Аптекарь перелистывал страницу за страницей назад. От него будто пахнет чем-то песочным, ссохшимся. Сморщенный череп. Старик. Ищут философский камень. Алхимия. Наркотики дают возбуждение, а потом старят. Потом летаргия. А почему? Реакция. Целая жизнь за одну ночь. Характер постепенно меняется. Живешь постоянно среди трав, мазей, лекарств. Все эти алебастровые горшочки. Ступка и пестик. Aq. Dist. Fol. Laur. Te Virid[343 - фармацевтические сокращения: дистиллированная вода, лавровый лист, зеленый чай (лат.)] Уже один запах почти вылечивает, как позвонить в дверь к зубному. Доктор Коновал. Ему бы самому подлечиться. Лечебная кашка или эмульсия. Кто первый решился нарвать травы и лечиться ею, это был храбрый малый. Целебные травы. Нужна осторожность. Тут хватит всего вокруг, чтобы тебя хлороформировать. Проверка: синяя лакмусовая бумажка краснеет.
Хлороформ. Чрезмерная доза опия. Снотворное. Приворотные зелья. Парегорик, маковый сироп, вреден при кашле. Закупоривает поры или мокроту. Яды, вот единственные лекарства. Исцеление там, где не ожидаешь. Мудрость природы.
– Примерно две недели назад, сэр?
– Да, – ответил мистер Блум.
Он ждал у конторки, вдыхая едкую вонь лекарств, сухой пыльный запах губок и люффы. Долгая история выкладывать про свои болячки.
– Миндальное масло и бензойная настойка, – сказал мистер Блум, – и потом померанцевая вода…
От этого лосьона кожа у нее делается нежная и белая, точно воск.
– И еще воск, – добавил он.
Подчеркивает темный цвет глаз. Смотрела на меня, натянув простыню до этих самых глаз, испанских, нюхала себя, пока я продевал запонки. Домашние средства часто самые лучшие: клубника для зубов, крапива и дождевая вода, а еще, говорят, толокно с пахтаньем. Питает кожу. Один из сыновей старой королевы, герцог Олбани, кажется, у него была всего одна кожа[344 - Младший из сыновей королевы Виктории, Леопольд, герцог Олбани (1853-1884), страдал гемофилией; хрупкость его здоровья и редкая странная болезнь вызывали толки.]. Да, у Леопольда. А у всех нас по три. В придачу угри, мозоли и бородавки. Но тебе еще нужно и духи. Какими духами твоя? Peau d'Espagne[345 - испанская кожа (франц.)]. Тот флердоранж. Чистое ядровое мыло. Вода очень освежает.
Приятный у этого мыла запах. Еще успеваю в баню, тут за углом. Хаммам.
Турецкая. Массаж. Грязь скапливается в пупке. Приятней, если бы хорошенькая девушка это делала. Да я думаю и я. Да, я. В ванне этим заняться. Странное желание я. Вода к воде. Полезное с приятным. Жалко, нет времени на массаж. Потом весь день чувство свежести. Похороны мраку нагонят.
– Вот, сэр, – отыскал аптекарь. – Это стоило два и девять. А склянка у вас найдется с собой?
– Нет, – сказал мистер Блум. – Вы приготовьте, пожалуйста, а я зайду попоздней сегодня. И я возьму еще мыло, какое-нибудь из этих. Они почем?
– Четыре пенса, сэр.
Мистер Блум поднес кусок к носу. Сладковато-лимонный воск.
– Вот это я возьму, – решил он. – Итого будет три и пенни.
– Да, сэр, – сказал аптекарь. – Вы можете заплатить за все сразу, когда придете.
– Хорошо, – сказал мистер Блум.
Он вышел из аптеки, не торопясь, держа под мышкой трубку газеты и в левой руке мыло в прохладной обертке.
У самой подмышки голос и рука Бэнтама Лайонса сказали:
– Приветствую, Блум, что новенького? Это сегодняшняя? Вы не покажете на минутку?
Фу– ты, опять усы сбрил. Длинная, холодная верхняя губа. Чтобы выглядеть помоложе. А выглядит по-дурацки. Он моложе меня.
Пальцы Бэнтама Лайонса, желтые, с чернотой под ногтями, развернули газету. Ему бы тоже помыться. Содрать корку грязи. Доброе утро, вы не забыли воспользоваться мылом Пирса? По плечам перхоть. Череп бы смазывал.
– Хочу взглянуть насчет французской лошадки, что сегодня бежит, – сказал Бэнтам Лайонс. – Черт, да где тут она?
Он шелестел мятыми страницами, ерзая подбородком туда-сюда по тугому воротничку. Зуд после бритья. От такого воротничка волосы будут лезть.
Оставить ему газету, чтоб отвязался.
– Можете взять себе, – сказал мистер Блум.
– Аскот. Золотой кубок. Постойте, – бормотал Бэнтам Лайонс. – Один мо.

Предыдущая страница 5 Следующая страница


Улисс 6

Максим Второй.
– Я здесь только рекламу смотрел, – добавил мистер Блум.
Внезапно Бэнтам Лайонс поднял на него глаза, в которых мелькнуло хитрое выражение.
– Как-как вы сказали? – переспросил он отрывисто.
– Я говорю: можете взять себе, – повторил мистер Блум. – Я все равно хотел выбросить, только посмотрел рекламу.
Бэнтам Лайонс с тем же выражением в глазах поколебался минуту – потом сунул раскрытые листы обратно мистеру Блуму.
– Ладно, рискну, – проговорил он. – Держите, спасибо.
Едва не бегом он двинулся в сторону Конвея. Прыть как у зайца.
Мистер Блум, усмехнувшись, снова сложил листы аккуратным прямоугольником и поместил между ними мыло. Дурацкие стали губы. Играет на скачках. Последнее время просто повальная зараза. Мальчишки-посыльные воруют, чтобы поставить шесть пенсов. Разыгрывается в лотерею отборная нежная индейка. Рождественский ужин за три пенса. Джек Флеминг играл на казенные деньги, а после сбежал в Америку. Теперь владелец отеля. Назад никогда не возвращаются. Котлы с мясом в земле египетской.
Бодрой походкой он приблизился к мечети турецких бань. Напоминает мечеть, красные кирпичи, минареты. Я вижу, сегодня университетские велогонки. Он рассматривал афишу в форме подковы над воротами Колледж-парка: велосипедист, согнувшийся в три погибели. Бездарная афишка.
Сделали бы круглую, как колесо. Внутри спицы: гонки – гонки – гонки; а по ободу: университетские. Вот это бы бросалось в глаза.
Вон и Хорнблоуэр у ворот. С ним стоит поддерживать: мог бы туда пропускать за так. Как поживаете, мистер Хорнблоуэр? Как поживаете, сэр?
Погодка прямо райская. Если бы в жизни всегда так. Погода для крикета.
Рассядутся под навесами. Удар за ударом. Промах. Здесь для крикета тесновато. Подряд шесть воротцев. Капитан Буллер пробил по левому краю и вышиб окно в клубе на Килдер-стрит. Таким игрокам место на ярмарке в Доннибруке. Эх, башки мы им открутим, как на поле выйдет Джек[346 - Эх, башки мы им открутим… – вариация строки из ирл. песни «Эннискорти» Роберта Мартина.]. Волна тепла. Не слишком надолго. Вечно бегущий поток жизни: ищет в потоке жизни наш взгляд[347 - Ищет в потоке жизни наш взгляд… – вариация строки из арии Дона Хозе во втором акте оперы «Маритана» (1845) ирл. композитора Уильяма В.Уоллеса (1813-1865).], что нам доро-о-оже всего.
А теперь насладимся баней: чистая ванна с водой, прохладная эмаль, теплый, ласкающий поток. Сие есть тело мое[348 - Сие есть тело мое – Лк 22, 19.].
Он видел заранее свое бледное тело, целиком погруженное туда, нагое в лоне тепла, умащенное душистым тающим мылом, мягко омываемое. Он видел свое туловище и члены, покрытые струйной рябью, невесомо зависшие, слегка увлекаемые вверх, лимонно-желтые; свой пуп, завязь плоти; и видел, как струятся темные спутанные пряди поросли и струятся пряди потока вокруг поникшего отца тысяч[349 - «Отец тысяч.» – выражение построено, исходя из «матери тысяч», названия известного в Ирландии стелющегося цветочного растения.], вяло колышущегося цветка.

Эпизод 6

[350 - 6. АИДСюжетный план. 11 часов утра. В Сэндимаунте, юго-восточном пригороде Дублина, от дома Падди Дигнама, скончавшегося школьного товарища Блума, отправляется траурный кортеж, следующий на католическое кладбище Проспект в Гласневине, за северной окраиной города. Первая половина эпизода – дорожные беседы. Затем следуют заупокойная месса и похороны. Блум покидает кладбище в одиночестве, у самого выхода столкнувшись с давним знакомым, Ментоном, и встретив у него весьма недружелюбный прием.Реальный план. В последний свой период на родине Джойс присутствовал на похоронах в Гласневине трижды, на похоронах брата (март 1902 г.), матери (август 1903 г.) и Мэтью Кейна (13 июля 1904 г.). Больше всего в «Аиде» отразилось последнее событие: «Структура и ядро эпизода определяются похоронами Мэтью Кейна» (Р.М.Адамс). На этих похоронах было множество персонажей «Улисса», как названные в «Аиде», так и другие (в частности, Альфред Хантер, первый прототип Блума). Под собственными именами в эпизоде действуют хулимый ростовщик Рувим Дж., отпевающий священник Коффи (в переводе – Гробби), смотритель кладбища Джон О'Коннелл, Джон Генри Ментон, бегло упоминаются многие другие – Крофтон, Дэн Доусон, Джеймс Макканн (отличный от кредитора Стивена в «Несторе»), Сеймур Буш, Луис Берн, Майор Гэмбл, олдермен Хупер. Еще ряд персонажей имеют прототипов: Мартин Каннингем (в его лице Мэтью Кейн едет на собственные похороны), Джек Пауэр, Саймон Дедал (Джон Джойс, отец писателя), Том Кернан. И, как всегда, реальна и очень точна топография.Гомеров план. Эпизоду соответствует Песнь XI: Одиссей нисходит в Аид, чтобы выслушать пророчества Тиресия. Но соответствие довольно поверхностно; банальная параллель: посещение кладбища – нисхождение в Аид, мало достигает углубления. В существе своем Блумово нисхождение не напоминает Одиссеева, а Джойсов загробный мир мало имеет общего с Гомеровым. Но сущностная чуждость прикрыта большим числом внешних сближений. Автор указывает для эпизода обширный набор Гомеровых прообразов. Дигнам – Эльпенор (новопреставленный соратник Улисса, первым встречаемый им в Аиде), Мартин Каннингем – Сизиф, отец Гробби – Цербер, смотритель кладбища – Аид, Дэниэл О'Коннелл – Геркулес, Парнелл – Агамемнон, Ментон – Аякс (враждебный Улиссу, не отвечающий на его «миротворное слово»); другая схема добавляет еще сюда, без привязки к персонажам: Эрифилу («злодейку жену, гнусно предавшую мужа», XI, 326-7), Ориона, «Лаэрта и т.д.», Прометея, Тирезия, Прозерпину, Телемака, Антиноя. Приложив воображение, можно и их вместить в эпизод: скажем, если смотритель – Аид, то его жена, мелькающая в мыслях Блума, – Прозерпина, Орион – погонщик скота, встречаемый процессией по пути; Прометей – один из тех, что «шныряют, разыскивая свои печенки»…Но в целом связь всех прообразов с романом довольно условна: чаще всего соответствие прообраза с персонажем заключается в какой-то одной черте и заведомо не охватывает всего контекста, всех отношений. Имеется также топографическое соответствие, четыре реки Аида, что минует корабль Улисса (X, 513-4), – это река Доддер, Большой и Королевский каналы и Лиффи, которые минует траурная процессия. Там и сям рассеяны небольшие отсылы: «танталовы кружки» у Мэта Диллона, «пирожки, собачья радость», продаваемые у входа на кладбище и явно изображающие «сладкую лепешку с травою снотворной» (Энеида, VI, 417), бросаемую Церберу. Как видно из последнего, вся эта система античных соответствий не ограничена Песнью XI и даже вообще Гомером. На стадии корректур Джойс добавил в описание пути кортежа, как тени великих усопших, статуи: Филипа Крэмптона (1777-1858), знаменитого хирурга, революционера Уильяма Смита О'Брайена (1803-1864), Дэниэла О'Коннелла, деятеля национального движения Джона Грея (1816-1875) и адмирала Нельсона. За этим – вариация на общую тему эпизода: весь Дублин тоже можно видеть как большое кладбище, и, по Блуму, «дом ирландца его гроб».Тематический план. Разумеется, центральная тема – смерть. Тема раскрывается сильно и необычно (хотя отчасти читатель подготовлен: в эп. 4, 5 уже видны были трезвая приземленность Блума и тяга Джойса к телесному, физиологическому). Аид Гомера – мир душ усопших; Аид Джойса – мир их тел: трупов. Вся духовная сторона темы, вся мистика и метафизика смерти отсечены; но удел тел развернут с редкою яркостью. На поверку это не так далеко от католической традиции: жуткий облик телесной смерти – классическая средневековая тема плясок смерти, danse macabre, – только в традиции, конечно, тема дополнена и духовною стороною. Отрицание последней – активная позиция и Джойса, и Блума. Загробный мир, «тот свет» в романе – предмет насмешливой пародии: он фигурирует тут как обыгрываемая Блумом опечатка в письме Марты (эп. 5). Минорности главной темы отвечает и то направление, в котором развивается образ Блума в «Аиде». Здесь довершается богатый список его внутренних проблем, ущербностей и ущемлений: неверность Молли и как бы вытеснение его с места хозяина и главы дома (общий с ситуацией Стивена мотив захвата, узурпации), смерть Руди и лишенность сына (эп. 4), самоубийство отца (эп. 5) и, наконец, теперь – тема собственной смерти, национальная ущемленность как еврея, влекущая положение маргинала, аутсайдера в обществе (в карете все называют друг друга по именам, но его – по фамилии!) и, в заключение, презрительный прием от Ментона. Все это Блум встречает с безгневною отрешенностью, почти жертвенностью – и так намечается второе важнейшее соответствие его образа. Как со Стивеном, помимо античного, прочно соединен еще и второй прообраз, Гамлет, так и для Блума, кроме Улисса, автор имеет в виду еще и другую параллель – Христа.Дополнительные планы. По схемам Джойса, орган, отвечающий эпизоду, – сердце («Удар. Сердце» – смерть Дигнама и Парнелла, род смерти, что все время в уме у Блума), искусство – религия, символ – смотритель кладбища, цвета – белый и черный.Первый зародыш «Аида» в прозе Джойса – описание похорон Изабеллы, сестры героя и автора, в «Герое Стивене». Эпизод был написан в Цюрихе, завершен в мае 1918 г. и впервые опубликован в сентябре 1918 г. в «Литл ривью». В 1919 г. он был также опубликован в «Эгоисте». При книжной публикации автор в 1921 г. расширил текст приблизительно на четверть.]
Мартин Каннингем, первый, просунул оцилиндренную голову внутрь скрипучей кареты и, ловко войдя, уселся. За ним шагнул мистер Пауэр, пригибаясь из-за своего роста.
– Садитесь, Саймон.
– После вас, – сказал мистер Блум.
Мистер Дедал надел живо шляпу и поднялся в карету, проговорив:
– Да-да.
– Все уже здесь? – спросил Мартин Каннингем. – Забирайтесь, Блум.
Мистер Блум вошел и сел на свободное место. Потом взялся за дверцу и плотно притянул ее, пока она не закрылась плотно. Продел руку в петлю и с серьезным видом посмотрел через открытое окошко кареты на спущенные шторы соседских окон. Одна отдернута: старуха глазеет. Приплюснула нос к стеклу: побелел. Благодарит небо, что не ее черед. Поразительно, какой у них интерес к трупам. Рады нас проводить на тот свет так тяжко родить на этот.
Занятие в самый раз по ним. Шушуканье по углам. Шмыгают неслышно в шлепанцах боятся еще проснется. Потом прибрать его. Положить на стол.
Молли и миссис Флеминг стелют ложе[351 - Молли и миссис Флеминг стелют ложе – Блум вспоминает смерть Руди. Миссис Флеминг, служанке Блумов (см. также эп. 18), дана фамилия служанки Джойсов в Дублине.]. Подтяните слегка к себе. Наш саван. Не узнаешь кто тебя мертвого будет трогать. Обмыть тело, голову. Ногти и волосы, кажется, подрезают. Часть на память в конвертик. Потом все равно отрастают. Нечистое занятие.
Все ждали, не говоря ни слова. Наверно, венки выносят. На что-то твердое сел. А, это мыло в заднем кармане. Лучше убрать оттуда. Подожди случая.
Все ждали. Потом спереди донеслись звуки колес – ближе – потом стук копыт. Тряхнуло. Карета тронулась, скрипя и покачиваясь. Послышались другие копыта и скрипучие колеса, сзади. Проплыли соседские окна и номер девятый с открытой дверью, с крепом на дверном молотке. Шагом.
Они еще выжидали, с подпрыгивающими коленями, покуда не повернули и не поехали вдоль трамвайной линии. Трайтонвилл-роуд. Быстрей. Колеса застучали по булыжной мостовой, и расшатанные стекла запрыгали, стуча, в рамах.
– По какой это он дороге? – спросил мистер Пауэр в оба окошка.
– Айриштаун, – ответил Мартин Каннингем. – Рингсенд. Брансвик-стрит.
Мистер Дедал, поглядев наружу, кивнул.
– Хороший старый обычай[352 - Хороший старый обычай – следование похоронной процессии через центр города, как бы последнее прощание усопшего с ним.], – сказал он. – Отрадно, что еще не забыт.
С минуту все смотрели в окна на фуражки и шляпы, приподнимаемые прохожими. Дань уважения. Карета, миновав Уотери-лейн, свернула с рельсов на более гладкую дорогу. Взгляд мистера Блума заметил стройного юношу в трауре и широкополой шляпе.
– Тут мимо один ваш друг, Дедал, – сказал он.
– Кто это?
– Ваш сын и наследник.
– Где он там? – спросил мистер Дедал, перегибаясь к окну напротив.
Карета, миновав улицу с доходными домами и развороченной, в канавах и ямах, мостовой, свернула, накренившись, за угол и снова покатила вдоль рельсов, громко стуча колесами. Мистер Дедал откинулся назад и спросил:
– А этот прохвост Маллиган тоже с ним? Его fidus Achates[353 - верный Ахат (лат.) – спутник и друг Энея (Энеида, 1, 188; в р.п. 187).]?
– Да нет, он один, – ответил мистер Блум.
– От тетушки Салли, надо думать, – сказал мистер Дедал. – Эта шайка Гулдингов, пьяненький счетоводишка и Крисси, папочкина вошка-сикушка[354 - Вошка-сикушка – принадлежащая Джону Джойсу вариация «крошки-резвушки» (эп. 3), как называл Вилли Мерри свою маленькую дочку.], то мудрое дитя, что узнает отца[355 - То мудрое дитя, что узнает отца – популярное выражение, известное во многих вариациях, напр. в «Венецианском купце»: «Тот мудр отец, что узнает свое дитя» (II, 2); в «Одиссее» Телемак говорит: «Ведать о том, кто отец наш, наверное, нам невозможно» (I, 215).].
Мистер Блум бесстрастно усмехнулся, глядя на Рингсенд-роуд. Братья Уоллес, производство бутылок. Мост Доддер.
Ричи Гулдинг с портфелем стряпчего. Гулдинг, Коллис и Уорд, так он всем называет фирму. Его шуточки уже сильно с бородой. А был хоть куда.
Воскресным утром танцевал на улице вальс с Игнатием Галлахером[356 - Игнатий Галлахер – персонаж рассказа «Облачко», имевший своим прототипом дублинского журналиста Фреда Галлахера; см. также эп. 7.], на Стеймер-стрит, напялив две хозяйкины шляпы на голову. Ночи напролет куролесил. Теперь начинает расплачиваться: боюсь, что эта его боль в пояснице. Жена утюжит спину. Думает вылечиться пилюльками. А в них один хлеб. Процентов шестьсот чистой прибыли.
– Связался со всяким сбродом, – продолжал сварливо мистер Дедал. – Этот Маллиган, вам любой скажет, это отпетый бандит, насквозь испорченный тип. От одного его имени воняет по всему Дублину. Но с помощью Божией и Пресвятой Девы, я им особо займусь, я напишу его матери, или тетке, или кто она там ему такое письмо, что у нее глаза полезут на лоб. Я тыл ему коленом почешу[357 - Я тыл ему коленом почешу – «Генрих IV», часть II, II, I.], могу вас заверить.
Он силился перекричать громыханье колес:
– Я не позволю, чтобы этот ублюдок, ее племянничек, губил бы моего сына. Отродье зазывалы из лавки. Шнурки продает у моего родича, Питера Пола Максвайни[358 - Питер Пол Максвайни – родственник Джойсов, богатый купец, в галантерейной торговле которого работал некоторое время отец Оливера Гогарти.]. Не выйдет.
Он смолк. Мистер Блум перевел взгляд с его сердитых усов на кроткое лицо мистера Пауэра, потом на глаза и бороду Мартина Каннингема, которые солидно покачивались. Шумливый человек, своевольный. Носится со своим сыном. И правильно. Что-то после себя оставить. Если бы Руди, малютка, остался жить. Видеть, как он растет. Слышать голосок в доме. Как идет рядом с Молли в итонской курточке[359 - Итонская курточка – детский костюм по образцу формы учеников знаменитой аристократической школы в Итоне.]. Мой сын. Я в его глазах. Странное было бы ощущение. От меня. Слепой случай. Это видно тем утром на Реймонд-террас она из окна глядела как две собаки случаются под стеной не содейте зла[360 - Не содейте зла – так называли Ричмондскую тюрьму в Дублине, по надписи над ее входом.]. И сержант ухмылялся. Она была в том палевом халате с прорехой, так и не собралась зашить. Польди, давай мы. Ох, я так хочу, умираю. Так начинается жизнь.
Потом в положении. Пришлось отменить концерт в Грейстоуне. Мой сын в ней. Я мог бы его поставить на ноги. Мог бы. Сделать самостоятельным. Немецкому научить.
– Мы не опаздываем? – спросил мистер Пауэр.
– На десять минут, – сказал Мартин Каннингем, посмотрев на часы.
Молли. Милли. То же самое, но пожиже. Ругается как мальчишка. Катись колбаской! Чертики с рожками! Нет, она милая девчушка. Станет уж скоро женщиной. Моллингар. Дражайший папулька. Студент. Да, да: тоже женщина, Жизнь. Жизнь.
Карету качнуло взад-вперед и с ней четыре их ту лова.
– Корни мог бы нам дать какую-нибудь колымагу поудобней, – заметил мистер Пауэр.
– Мог бы, – сказал мистер Дедал, – если бы он так не косил. Вы меня понимаете?
Он прищурил левый глаз. Мартин Каннингем начал смахивать хлебные крошки со своего сиденья.
– Что это еще, Боже милостивый? – проговорил он. – Крошки?
– Похоже, что кто-то тут устраивал недавно пикник, – сказал мистер Пауэр.
Все привстали, недовольно оглядывая прелую, с оборванными пуговицами, кожу сидений. Мистер Дедал покрутил носом, глядя вниз, поморщился и сказал:
– Или я сильно ошибаюсь… Как вам кажется, Мартин?
– Я и сам поразился, – сказал Мартин Каннингем.
Мистер Блум опустился на сиденье. Удачно, что зашел в баню. Ноги чувствуешь совершенно чистыми. Вот только бы еще миссис Флеминг заштопала эти носки получше.
Мистер Дедал, отрешенно вздохнув, сказал:
– В конце концов, это самая естественная вещь на свете.

– А Том Кернан появился? – спросил Мартин Каннингем, слегка теребя кончик бороды.
– Да, – ответил мистер Блум. – Он едет за нами с Хайнсом[361 - Джо Хайнс – персонаж рассказа «В день плюща»; см.также эп. 7, 12. Его фамилия, от ирл. eidhean, плющ, – в соответствии с образом: в рассказе, как и в романе, он – пылкий патриот и почитатель Парнелла.] и с Недом Лэмбертом.
– А сам Корни Келлехер? – спросил мистер Пауэр.
– На кладбище, – сказал Мартин Каннингем.
– Я встретил утром Маккоя, – сообщил мистер Блум, – и он сказал, тоже постарается приехать.
Карета резко остановилась.
– Что там такое?
– Застряли.
– Где мы?
Мистер Блум высунул голову из окна.
– Большой канал, – сказал он.
Газовый завод. Говорят, вылечивает коклюш. Повезло, что у Милли этого не было. Бедные дети. Сгибаются пополам в конвульсиях, синеют, чернеют.
Просто кошмар. С болезнями сравнительно легко обошлось. Одна корь. Чай из льняного семени. Скарлатина, эпидемии инфлюэнцы Рекламные агенты смерти.
Не упустите такого случая. Вон там собачий приют. Старый Атос, бедняга!
Будь добрым к Атосу, Леопольд, это мое последнее желание. Да будет воля твоя. Слушаемся их, когда они в могиле. Предсмертные каракули. Он себе места не находил, тосковал. Смирный пес. У стариков обычно такие.
Капля дождя упала ему на шляпу. Он спрятал голову и увидел, как серые плиты моментально усеялись темными точками. По отдельности. Интересно. Как через сито. Я так и думал, пойдет. Помнится, подошвы скрипели.
– Погода меняется, – спокойно сообщил он.
– Жаль, быстро испортилась, – откликнулся Мартин Каннингем.
– Для полей нужно, – сказал мистер Пауэр. – А вон и солнце опять выходит.
Мистер Дедал, воззрившись через очки на задернутое солнце, послал немое проклятие небесам.
– Не надежнее, чем попка младенца, – изрек он.
– Поехали.
Колеса с усилием завертелись снова, и торсы сидящих мягко качнуло.
Мартин Каннингем живее затеребил кончик бороды.

– Вчера вечером Том Кернан был грандиозен, – сказал он. – А Падди Леонард[362 - Падди Леонард – персонаж рассказа «Личины»; см. также эп. 8.] его передразнивал у него на глазах.
– О, покажите-ка нам его, Мартин, – оживился мистер Пауэр. – Сейчас вы, Саймон, услышите, как он высказался про исполнение «Стриженого паренька»[363 - «Стриженый паренек» – популярная ирл. песня о восстании 1798 г., на слова Кэролла Малоне (псевдоним поэта У.Б.Макберни, ок.1844 – ок.1892). См. эп. 11.] Беном Доллардом.
– Грандиозно, – с напыщенностью произнес Мартин Каннингем. – То, как он спел эту простую балладу, Мартин, это самое проникновенное исполнение, какое мне доводилось слышать при всем моем долгом опыте.
– Проникновенное, – со смехом повторил мистер Пауэр. – Это словечко у него просто пунктик. И еще – ретроспективное упорядочение.
– Читали речь Дэна Доусона[364 - Дэн Доусон – дублинский торговец-булочник и политический деятель, лорд-мэр Дублина в 1882 и 1883 гг.; в 1904 г. служил в налоговом ведомстве.]? – спросил Мартин Каннингем.
– Я нет, – сказал мистер Дедал. – А где это?
– В сегодняшней утренней.
Мистер Блум вынул газету из внутреннего кармана. Я еще должен поменять книгу для нее.
– Нет-нет, – сказал поспешно мистер Дедал. – Потом, пожалуйста.
Взгляд мистера Блума скользнул по крайнему столбцу, пробежав некрологи.
Каллан, Коулмен, Дигнам, Фоусетт, Лаури, Наумен, Пик, это какой Пик, не тот, что служил у Кроссби и Оллейна? нет, Секстон, Эрбрайт. Черные литеры уже начали стираться на потрепанной и мятой бумаге. Благодарение Маленькому Цветку[365 - Маленький Цветок – прозвание св.Терезы из Лизье (1873-1897), которая в 1904 г. была еще не канонизирована, но уже широко чтима.]. Горькая утрата. К невыразимой скорби его. В возрасте 88 лет, после продолжительной и тяжелой болезни. Панихида на тридцатый день.
Квинлен. Да помилует Иисус Сладчайший душу его.
Уж месяц как Генри ушел без возврата
В обители вечной он пребывает
Семейство скорбит над жестокой утратой
На встречу в горнем краю уповая.
А я конверт разорвал? Да. А куда положил письмо, после того как перечитывал в бане? Он ощупал свой жилетный карман. Тут. Генри ушел без возврата. Пока у меня еще есть терпение.
Школа. Лесосклад Мида. Стоянка кэбов. Всего два сейчас. Дремлют.
Раздулись, как клещи. Мозгов почти нет, одни черепные кости. Еще один трусит с седоком. Час назад я тут проходил. Извозчики приподняли шапки.
Спина стрелочника неожиданно выросла, распрямившись, возле трамвайного столба, у самого окна мистера Блума. Разве нельзя придумать что-нибудь автоматическое чтобы колеса сами гораздо удобней? Да но тогда этот парень потеряет работу? Да но зато еще кто-то получит работу, делать то, что придумают?
Концертный зал Эншент. Закрыт сегодня. Прохожий в горчичном костюме, с крепом на рукаве. Некрупная скорбь. Четверть траура. Женина родня, скажем.
Они проехали мрачную кафедру святого Марка, под железнодорожным мостом, мимо театра «Куинз»: в молчании. Рекламные щиты. Юджин Стрэттон[366 - Юджин Стрэттон – сценический псевдоним Юджина Рулмена (1861-1918), амер. эстрадного артиста, белого, но работавшего под негра, в черном гриме и с негритянским репертуаром.], миссис Бэндмен Палмер. А не сходить ли мне на «Лию» сегодня вечером? Говорил ведь что. Или на «Лилию Килларни»[367 - «Лилия Килларни» (1862) – опера англ. композитора Джулиуса Бенедикта (1804-1885) на сюжет популярной ирл. драмы Дайона Бусико «Коллин бон» (Девушка с красивыми волосами, ирл.).]? Оперная труппа Элстер Граймс. Новый сенсационный спектакль. Афиши на будущую неделю, еще влажные, яркие.
«Бристольские забавы»[368 - «Бристольские забавы, или Ночь на море» (1882,1887) – популярная комедия Генри К.Джаррета, шедшая 16 июня 1904 г. в театре «Гэйети» вместе с выступлением Юджина Стрэттона.]. Мартин Каннингем мог бы достать контрамарку в «Гэйети». Придется ему поставить. Шило на мыло.
Он придет днем. Ее песни.
Шляпы Плестоу. Бюст сэра Филипа Крэмптона у фонтана. А кто он был-то?
– Как поживаете? – произнес Мартин Каннингем, приветственно поднося ладонь ко лбу.
– Он нас не видит, – сказал мистер Пауэр. – Нет, видит. Как поживаете?
– Кто? – спросил мистер Дедал.
– Буян Бойлан, – ответил мистер Пауэр. – Вон он, вышел проветриться.
В точности когда я подумал.
Мистер Дедал перегнулся поприветствовать. От дверей ресторана «Ред бэнк» блеснул ответно белый диск соломенной шляпы – скрылся.
Мистер Блум осмотрел ногти у себя на левой руке, потом на правой руке.
Да, ногти. Что в нем такого есть что они она видит? Наваждение. Ведь хуже не сыщешь в Дублине. Этим и жив. Иногда они человека чувствуют. Инстинкт.
Но этакого гуся. Мои ногти. А что, просто смотрю на них: вполне ухожены. А после: одна, раздумывает. Тело не такое уже упругое. Я бы заметил по памяти. Отчего так бывает наверно кожа не успевает стянуться когда с тела спадет. Но фигура еще на месте. Еще как на месте. Плечи Бедра. Полные.
Вечером, когда одевалась на бал. Рубашка сзади застряла между половинок.
Он зажал руки между колен и отсутствующим, довольным взглядом обвел их лица.
Мистер Пауэр спросил:
– Что слышно с вашим турне, Блум?
– О, все отлично, – отвечал мистер Блум. – Мнения самые одобрительные. Вы понимаете, такая удачная идея…
– А вы сами поедете?
– Нет, знаете ли, – сказал мистер Блум. – Мне надо съездить в графство Клэр по одному частному делу. Идея в том, чтобы охватить главные города.
Если в одном прогоришь, в других можно наверстать.
– Очень правильно, – одобрил Мартин Каннингем. – Сейчас там Мэри Андерсон[369 - Мэри Андерсон (мадам де Марано) – актриса, выступавшая 16 июня 1904 г. в концертном зале Ольстер-холл в Белфасте.].
– А партнеры у вас хорошие?
– Ее импресарио Луис Вернер, – сказал мистер Блум. – О да, у нас все из самых видных. Дж.К.Дойл и Джон Маккормак[370 - Дж.К.Дойл – Джон Маккормак (1884-1945) – знаменитый ирл. тенор. Желая похвастать своим мужем, Нора Джойс говорила: «Однажды он пел в одном концерте с самим Маккормаком!»] я надеюсь и. Лучшие, одним словом.
– И Мадам, – добавил с улыбкой мистер Пауэр. – Хоть упомянем последней, все равно первая.
Мистер Блум развел руками в жесте мягкой учтивости и снова сжал руки.
Смит О'Брайен. Кто-то положил букет у подножия. Женщина. Наверно, годовщина смерти. Желаем еще многих счастливых. Объезжая статую Фаррелла[371 - Томас Фарелл (1827-1900) – ирл. скульптор, автор статуи Смита О'Брайена.], карета бесшумно сдвинула их несопротивляющиеся колени.
Ркии: старик в темных лохмотьях протягивал с обочины свой товар, разевая рот: ркии.
– Шну-ркии, четыре на пенни.
Интересно, за что ему запретили практику. Имел свою контору на Хьюм-стрит. В том же доме, где Твиди, однофамилец Молли, королевский адвокат графства Уотерфорд. Цилиндр с тех пор сохранился. Остатки былой роскоши. Тоже в трауре. Но так скатиться, бедняга! Каждый пинает, как собаку. Последние деньки О'Каллахана[372 - О'Каллахан – герой пьесы-фарса «Последние деньки» (1839) амер. драматурга Уильяма Б.Бернарда (1807-1875).].
И Мадам. Двадцать минут двенадцатого. Встала. Миссис Флеминг принялась за уборку. Причесывается, напевает: voglio e non vorrei. Нет: vorrei e non[373 - хотела бы и не (итал)]. Рассматривает кончики волос, не секутся ли. Mi trema un poco il[374 - слегка дрожит мое (итал.) – далее «сердце»: из дуэта «Дай руку мне, красотка»]. Очень красиво у нее это tre: рыдающий звук.
Тревожный. Трепетный. В самом слове «трепет» уже это слышится.
Глаза его скользнули по приветливому лицу мистера Пауэра. Виски седеют.
Мадам: и улыбается. Я тоже улыбнулся. Улыбка доходит в любую даль. А может, просто из вежливости. Приятный человек. Интересно, это правду рассказывают насчет его содержанки? Для жены ничего приятного. Но кто-то меня уверял, будто бы между ними ничего плотского. Можно себе представить, тогда у них живо бы все завяло. Да, это Крофтон[375 - Крофтон – персонаж рассказа «В день плюща» и реальное лицо, сослуживец Джона Джойса по дублинскому Налоговому ведомству.] его как-то встретил вечером, он нес ей фунт вырезки. Где же она служила? Барменша в «Джури».
Или из «Мойры»?
Они проехали под фигурой Освободителя[376 - Освободитель – Дэниэл О'Коннелл.] в обширном плаще.
Мартин Каннингем легонько коснулся мистера Пауэра.
– Из колена Рувимова[377 - Из колена Рувимом. – Чис 1, 21; это выражение часто применяют к Иуде Искариоту. Имеется в виду описываемый и обсуждаемый ниже Рувим Дж.Додд, дублинский юрист и ростовщик, который, в частности, ссужал Джона Джойса. История с его сыном реальна и рассказана близко к фактам, однако произошла в 1911 г. Додд не был евреем и не имел столь одиозной репутации; его образ в романе – плод отношения к нему в семье Джойсов. Когда, по выходе «Улисса», этот эпизод читался по англ. радио, сын Додда подал на Би-би-си в суд за клевету.], – сказал он.
Высокий чернобородый мужчина с палкой грузно проковылял за угол слоновника Элвери[378 - Слоновника Элвери – «Дом Слона», здание торгового дома Элвери.], показав им за спиной скрюченную горстью ладонь.
– Во всей своей девственной красе, – сказал мистер Пауэр.
Мистер Дедал, поглядев вслед ковыляющей фигуре, пожелал кротко:
– Чтоб тебе сатана пропорол печенки!
Мистер Пауэр, зашедшись неудержимым смехом, заслонил лицо от окна, когда карета проезжала статую Грэя.
– Мы все это испытали, – заметил неопределенно Мартин Каннингем.
Глаза его встретились с глазами мистера Блума. Погладив свою бороду, он добавил:
– Ну, скажем, почти все из нас.
Мистер Блум заговорил с внезапною живостью, вглядываясь в лица спутников.
– Это просто отличная история, что ходит насчет Рувима Дж. и его сына.
– Про лодочника? – спросил мистер Пауэр.
– Да-да. Отличная ведь история?
– А что там? – спросил мистер Дедал. – Я не слышал.
– Там возникла какая-то девица, – начал мистер Блум, – и он решил услать его от греха подальше на остров Мэн, но когда они оба…
– Что-что? – переспросил мистер Дедал. – Это этот окаянный уродец?
– Ну да, – сказал мистер Блум. – Они оба уже шли на пароход, и тот вдруг в воду…
– Варавва в воду[379 - Варавва в воду – возможно, Саймон имеет в виду судьбу главного героя пьесы К.Марло «Мальтийский еврей» (1589): предатель и негодяй Варавва гибнет в котле с кипящей водой.]! – воскликнул мистер Дедал. – Экая жалость, не утонул!
Мистер Пауэр снова зашелся смехом, выпуская воздух через заслоненные ноздри.
– Да нет, – принялся объяснять мистер Блум, – это сын…
Мартин Каннингем бесцеремонно вмешался в его речь.
– Рувим Дж. с сыном шли по набережной реки к пароходу на остров Мэн, и тут вдруг юный балбес вырвался и через парапет прямо в Лиффи.
– Боже правый! – воскликнул мистер Дедал в испуге. – И утонул?
– Утонул! – усмехнулся Мартин Каннингем. – Он утонет! Лодочник его выудил багром за штаны и причалил с ним прямиком к папаше, с полумертвым от страху. Полгорода там столпилось.
– Да, – сказал мистер Блум, – но самое-то смешное…
– И Рувим Дж., – продолжал Мартин Каннингем, – пожаловал лодочнику флорин за спасение жизни сына.
Приглушенный вздох вырвался из-под ладони мистера Пауэра.
– Да-да, пожаловал, – подчеркнул Мартин Каннингем. – Героически.
Серебряный флорин.
– Отличная ведь история? – повторил с живостью мистер Блум.
– Переплатил шиллинг и восемь пенсов, – бесстрастно заметил мистер Дедал.
Тихий сдавленный смех мистера Пауэра раздался в карете.
Колонна Нельсона.
– Сливы, восемь на пенни! Восемь на пенни!
– Давайте-ка мы примем более серьезный вид, – сказал Мартин Каннингем.
Мистер Дедал вздохнул:
– Бедняга Падди не стал бы ворчать на нас, что мы посмеялись. В свое время сам порассказывал хороших историй.
– Да простит мне Бог! – проговорил мистер Пауэр, вытирая влажные глаза пальцами. – Бедный Падди! Не думал я неделю назад, когда его встретил последний раз и был он, как всегда, здоровехонек, что буду ехать за ним вот так. Ушел от нас.
– Из всех, кто только носил шляпу на голове, самый достойный крепышок, – выразился мистер Дедал. – Ушел в одночасье.
– Удар, – молвил Мартин Каннингем. – Сердце.
Печально он похлопал себя по груди.
Лицо как распаренное: багровое. Злоупотреблял горячительным. Средство от красноты носа. Пей до чертиков, покуда не станет трупно-серым. Порядком он денег потратил, чтоб перекрасить.
Мистер Пауэр смотрел на проплывающие дома со скорбным сочувствием.
– Бедняга, так внезапно скончался.
– Наилучшая смерть, – сказал мистер Блум.
Они поглядели на него широко открытыми глазами.
– Никаких страданий, – сказал он. – Момент, и кончено. Как умереть во сне.
Все промолчали.
Мертвая сторона улицы. Днем всякий унылый бизнес, земельные конторы, гостиница для непьющих, железнодорожный справочник Фолконера, училище гражданской службы, Гилл, католический клуб, общество слепых. Почему?
Какая– то есть причина. Солнце или ветер. И вечером то же. Горняшки да подмастерья. Под покровительством покойного отца Мэтью[380 - Отец Мэтью – процессия проезжает его статую – преподобный Теобальд Мэтью (1790-1861), знаменитый поборник трезвости в Ирландии.]. Камень для памятника Парнеллу. Удар. Сердце.
Белые лошади с белыми султанами галопом вынеслись из-за угла Ротонды.
Мелькнул маленький гробик. Спешит в могилу. Погребальная карета.
Неженатый. Женатому вороных. Старому холостяку пегих. А монашке мышастых.
– Грустно, – сказал Мартин Каннингем. – Какой-то ребенок.
Личико карлика, лиловое, сморщенное, как было у малютки Руди. Тельце карлика, мягкое, как замазка, в сосновом гробике с белой обивкой внутри.
Похороны оплачены товариществом. Пенни в неделю за клочок на кладбище.
Наш. Бедный. Крошка. Младенец. Несмышленыш. Ошибка природы. Если здоров, это от матери. Если нет, от отца. В следующий раз больше повезет.
– Бедный малютка, – сказал мистер Дедал. – Отмаялся.
Карета медленно взбиралась на холм Ратленд-сквер. Растрясут его кости[381 - Растрясут его кости… Всему свету чужой – рефрен весьма мелодраматической песни «Поездка горемыки» Томаса Ноэля.]. Свалят гроб на погосте. Горемыка безродный. Всему свету чужой.
– В расцвете жизни[382 - В расцвете жизни мы объяты смертью – из англиканской заупокойной мессы.], – промолвил Мартин Каннингем.
– Но самое худшее, – сказал мистер Пауэр, – это когда человек кончает с собой.
Мартин Каннингем быстрым движением вынул часы, кашлянул, спрятал часы обратно.
– И это такое бесчестье, если у кого-то в семье, – продолжал мистер Пауэр.
– Временное умопомрачение, разумеется, – решительно произнес Мартин Каннингем. – Надо к этому относиться с милосердием.
– Говорят, тот, кто так поступает, трус, – сказал мистер Дедал.
– Не нам судить, – возразил Мартин Каннингем.
Мистер Блум, собравшись было заговорить, снова сомкнул уста. Большие глаза Мартина Каннингема. Сейчас отвернулся. Гуманный, сострадательный человек. И умный. На Шекспира похож[383 - На Шекспира похож. – «Друзья… находили, что он похож на Шекспира» («Милость божия»).]. Всегда найдет доброе слово. А у них никакой жалости насчет этого, и насчет детоубийства тоже. Лишают христианского погребения. Раньше загоняли в могилу кол, в сердце ему. Как будто и так уже не разбито. Но иногда те раскаиваются, слишком поздно.
Находят на дне реки[384 - Находят на дне реки – реминисценция смерти Офелии в «Гамлете» (IV, 7).] вцепившимися в камыши. Посмотрел на меня. Жена у него жуткая пьянчужка[385 - Жена у него жуткая пьянчужка – жена Мэтью Кейна страдала алкоголизмом, что Джойс передал и жене Мартина Каннингема в рассказе «Милость божия».]. Сколько раз он заново обставит квартиру, а она мебель закладывает чуть ли не каждую субботу. Жизнь как у проклятого. Это надо каменное сердце. Каждый понедельник все заново. Тяни лямку. Матерь Божья, хороша же она была в тот вечер. Дедал рассказывал, он там был. Как есть в стельку, и приплясывает с мартиновым зонтиком:
На Востоке слыву я первейшей
Ах, первейшей Красавицей гейшей[386 - На Востоке слыву – из англ. оперетты «Гейша» (1896) С.Джонса.].
Опять отвернулся. Знает. Растрясут его кости.
В тот день, дознание. На столе пузырек с красным ярлыком. Номер в гостинице, с охотничьими картинками. Духота. Солнце просвечивает сквозь жалюзи. Уши следователя крупные, волосатые. Показания коридорного. Сперва подумал, он спит. Потом увидал на лице вроде как желтые потеки. Свесился с кровати. Заключение: чрезмерная доза. Смерть в результате неосторожности.
Письмо. Моему сыну Леопольду.
Не будет больше мучений. Никогда не проснешься. Всему свету чужой.
Лошади припустили вскачь по Блессингтон-стрит. Свалят гроб на погосте.
– А мы разогнались, я вижу, – заметил Мартин Каннингем.
– Авось, он нас не перевернет, – сказал мистер Пауэр.
– Надеюсь, нет, – сказал Мартин Каннингем. – В Германии завтра большие гонки. Кубок Гордона Беннета[387 - Кубок Гордона Беннета – с 1900 г. ежегодные международные автомобильные гонки, организованные американцем Джеймсом Гордоном Беннетом. В апреле 1903 г. Джойс брал интервью для газеты у одного из участников этих гонок, проходивших вблизи Дублина; они отразились в рассказе «После гонок», а также в диалоге студентов в конце эп. 14.].
– Да, убей бог, – хмыкнул мистер Дедал. – Это бы стоило посмотреть.
Когда они свернули на Беркли-стрит, уличная шарманка возле Бассейна встретила и проводила их разухабистым скачущим мотивчиком мюзик-холла. Не видали Келли[388 - Не видали Келли? – амер. версия англ. песенки на ирл. тему «Келли с острова Мэн» (1908).]? Ка – е два эл – и. Марш мертвых из «Саула»[389 - Марш мертвых из «Саула» – марш из части III оратории Г.Ф.Генделя «Саул» (1739).]. Этот старый негодник Антонио[390 - Этот старый негодник Антонио… – строка в одном из вариантов песенки про Келли.]. Меня бросил без всяких резонио. Пируэт! Скорбящая Божья Матерь. Экклс-стрит. Там дальше мой дом. Большая больница. Вон там палата для безнадежных. Это обнадеживает. Приют Богоматери для умирающих.
Мертвецкая тут же в подвале, удобно. Где умерла старая миссис Риордан[391 - Миссис Риордан – персонаж «Портрета художника в юности», где ее называют «Дэнти». Ее прототип – миссис Харн Конвей, гувернантка в семье Джойсов в детские годы писателя, «Дэнти» – ее домашнее прозвище, от «аунти», тетушка, и по созвучию с Данте. В «Улиссе» она – общая знакомая Стивена и Блума (см. эп. 12, 17, 18).]. Эти женщины, ужасно на них смотреть. Ее кормят из чашки, подбирают ложечкой вокруг рта. Потом обносят кровать ширмой, оставляют умирать. Славный был тот студент, к которому я пришел с пчелиным укусом. Потом сказали, он перешел в родильный приют. Из одной крайности в другую.
Карета завернула галопом за угол – и стала.
– Что там еще?
Стадо клейменого скота, разделившись, обтекало карету, тяжело ступая разбитыми копытами, мыча, лениво обмахивая хвостами загаженные костлявые крупы. По бокам и в гуще гурта трусили меченые овцы, блея от страха.
– Эмигранты, – сказал мистер Пауэр.
– Гей! Гей! – покрикивал голос скотогона, бич его щелкал по их бокам. – Гей! С дороги!
Конечно, четверг. Завтра же день забоя. Молодняк. У Каффа шли в среднем по двадцать семь фунтов. Видимо, в Ливерпуль. Ростбиф для старой Англии[392 - Ростбиф для старой Англии – название и рефрен старой англ. песни.].
Скупают самых упитанных. И потом пятая четверть теряется: все это сырье, шерсть, шкуры, рога. За год наберется очень порядочно. Торговля убоиной.
Побочные продукты с боен идут кожевникам, на мыло, на маргарин. Интересно, еще действует этот трюк, когда можно было мясо с душком покупать прямо с поезда, в Клонзилле.
Карета пробиралась сквозь стадо.
– Не могу понять, почему муниципалитет не проложит линию трамвая от ворот парка к набережным, – сказал мистер Блум. – Можно было бы весь этот скот доставлять вагонами прямо на пароходы.
– Чем загораживать движение, – поддержал Мартин Каннингем. – Очень правильно. Так и надо бы сделать.
– Да, – продолжал мистер Блум, – и еще другое я часто думаю, это чтобы устроили похоронные трамваи, знаете, как в Милане. Провести линию до кладбища и пустить специальные трамваи, катафалк, траурный кортеж, все как положено. Вы понимаете мою идею?
– Ну, это уж анекдот какой-то, – молвил мистер Дедал. – Вагон спальный и вагон-ресторан.
– Печальные перспективы для Корни, – добавил мистер Пауэр.
– Почему же? – возразил мистер Блум, оборачиваясь к мистеру Дедалу. – Разве не будет это приличней, чем трястись вот так парами, нос к носу?

Предыдущая страница 6 Следующая страница


7 Джеймс Джойс

– Ну ладно, может, тут и есть что-то, – снизошел мистер Дедал.
– И к тому же, – сказал Мартин Каннингем, – мы бы избавились от сцен вроде той, когда катафалк перевернулся у Данфи и опрокинул гроб на дорогу.
– Совершенно ужасный случай! – сказало потрясенное лицо мистера Пауэра.
– И труп вывалился на мостовую. Ужасно!
– Первым на повороте у Данфи, – одобрительно кивнул мистер Дедал. – На кубок Гордона Беннета.
– Господи помилуй! – произнес набожно Мартин Каннингем.
Трах! На попа! Гроб грохается об мостовую. Крышка долой. Падди Дигнам вылетает и катится в пыли как колода в коричневом костюме, который ему велик. Красное лицо – сейчас серое. Рот разинут. Спрашивает, чего такое творится. Правильно закрывают им. Жуткое зрелище с открытым. И внутренности быстрей разлагаются. Самое лучшее закрыть все отверстия. Ага, и там. Воском. Сфинктер расслабляется. Все заткнуть.
– Данфи, – объявил мистер Пауэр, когда карета повернула направо.
Перекресток Данфи. Стоят траурные кареты: залить горе. Придорожный привал. Для трактира идеальное место. Наверняка заглянем на обратном пути пропустить за его здоровье. Чаша утешения. Эликсир жизни.
А допустим правда случилось бы. Пошла бы у него кровь скажем если бы напоролся на гвоздь? И да и нет, я так думаю. Смотря где. Кровообращение останавливается. Но из артерии еще сколько-нибудь может вытечь. Было бы лучше хоронить в красном. В темно-красном.
Они ехали молча по Фибсборо-роуд. Навстречу с кладбища пустой катафалк: с облегченным видом.
Мост Кроссганс: королевский канал.
Вода с ревом устремлялась сквозь шлюзы. Человек стоял на опускающейся барже между штабелями сухого торфа. У створа, на буксирной тропе, лошадь на длинной привязи. Плавание на «Бугабу»[393 - Плавание на «Бугабу» – сатирическая баллада Дж.П.Руни о плавании на барже с торфом.].
Глаза их смотрели на него. По медленным тинистым каналам и рекам проплыл он в своем дощанике через всю Ирландию к побережью на буксирном канате мимо зарослей камыша, над илом, увязшими бутылками, трупами дохлых псов. Атлон, Моллингар, Мойвэлли, я бы мог Милли навестить пешим ходом, шагай себе вдоль канала. Или на велосипеде. Взять старенький напрокат, никакого риска. У Рена был как-то на торгах, только дамский. Улучшать водные пути. У Джеймса Макканна[394 - Джеймс Макканм (ум. 12 февраля 1904 г.) – глава совета директоров Компании Большого канала.] хобби катать меня на пароме. Дешевый транспорт. Малыми расстояниями. Плавучие палатки. Туризм. И катафалки можно. Водой на небо. А что, поехать вот так, без предупреждения. Сюрприз.
Лейкслип, Клонзилла. Спустился, шлюз за шлюзом, до Дублина. С торфом из внутренних болот. Привет. Он снял соломенную порыжелую шляпу, приветствуя Падди Дигнама.
Проехали дом Брайена Бороиме[395 - Дом Бороиме – название трактира, в честь Брайена Бороиме (или чаще Борью) (926-1014), короля Манстера (с 978) и Ирландии (с 1002), знаменитого воителя, одержавшего важную победу над норманнами в битве при Клонтарфе (1014). Как писал Джойс, «Кровопролитная победа Брайена Борью над ордами северян положила конец скандинавским набегам» (1907); в «Улиссе» он упоминается многократно.]. Близко уже.
– Интересно, как там наш друг Фогарти[396 - Фогарти – персонаж рассказа «Милость божия», приятель Тома Кернана.], – сказал мистер Пауэр.

– Спросите у Тома Кернана, – отозвался мистер Дедал.
– Как так? – спросил Мартин Каннингем. – Я думал, он ему сделал ручкой.
– Хоть скрылся из глаз, но для памяти дорог[397 - Хоть и скрылся из глаз, но для памяти дорог – из песни «Для памяти дорог» (1840) на слова Дж.Линли.], – промолвил мистер Дедал.
Карета повернула налево по Финглас-роуд.
Направо камнерезные мастерские. Финишная прямая. На полоске земли столпились безмолвные фигуры, белые, скорбные, простирая безгневно руки, в горе пав на колени, с указующим жестом. Тесаные куски фигур. В белом безмолвии – взывают. Обширный выбор. Том.Х.Деннани, скульптор и изготовитель надгробий.
Проехали.
Перед домом Джимми Гири, могильщика, сидел на обочине старый бродяга и ворча вытряхивал сор и камешки из здоровенного пропыленного башмака с зияющей пастью. После жизненного странствия.
Потянулись угрюмые сады один за другим – угрюмые дома.
Мистер Пауэр показал рукой.
– Вон там был убит Чайлдс[398 - Там был убит Чайлдс. – Убийство Томаса Чайлдса, старика 76 лет, произошло 2 сентября 1898 г. В убийстве был обвинен брат убитого, однако Сеймур Буш, его адвокат, добился на суде его оправдания.], – сказал он. – В крайнем доме.
– Там, – подтвердил мистер Дедал. – Жуткая история. Братоубийство. Так считали, по крайней мере. А Сеймур Буш его вытянул.
– Улик не было, – сказал мистер Пауэр.
– Одни косвенные, – сказал Мартин Каннингем. – Таков принцип правосудия. Пусть лучше девяносто девять виновных ускользнут, чем один невиновный будет приговорен[399 - Пусть лучше девяносто девять… – парафраза положения англ. правоведа Уильяма Блэкстоуна (1723-1780): «Пусть лучше десять виновных ускользнут, чем один невиновный пострадает»; также реминисценция Лк 15, 7.].
Они смотрели. Земля убийцы. Зловеще проплыла мимо. Закрыты ставни, никто не живет, запущенный сад[400 - Запущенный сад – «Гамлет», I, 2.]. Все пошло прахом. Невиновный приговорен.
Убийство. Лицо убийцы в зрачках убитого. Про такое любят читать. В саду найдена голова мужчины. Одежда ее состояла из. Как она встретила смертный час. Знаки недавнего насилия. Орудием послужило. Убийца еще на свободе. Улики. Шнурок от ботинок. Тело решено эксгумировать. Убийство всегда откроется.
Теснота тут в карете. А вдруг ей не понравится если я нежданно-негаданно. С женщинами надо поосторожней. Один раз застанешь со спущенными панталонами, всю жизнь не простит. Пятнадцать.
Прутья высокой ограды Проспекта замелькали рябью в глазах. Темные тополя[401 - Темные тополя… – абзац перекликается с описанием царства мертвых, открывающегося Энею: «Вяз посредине стоит огромный и темный… толпой теснятся тени… рой бестелесных теней» («Энеида» IV, 282 сл.; пер. С.Ошерова).], редкие белые очертания. Очертания чаще, белые силуэты толпою среди деревьев, белые очертания, части их, безмолвно скользили мимо с тщетными в воздухе застывшими жестами.
Ободья скрипнули по обочине: стоп. Мартин Каннингем потянулся к ручке, нажал, повернул ее и распахнул дверцу, толкнув коленом. Он вышел. За ним мистер Пауэр и мистер Дедал.
Момент переложить мыло. Рука мистера Блума проворно расстегнула задний брючный карман и отправила мыло, слипшееся с оберткой, во внутренний карман с носовым платком. Он вышел, сунув обратно газету, которую все еще держала другая рука.
Убогие похороны: три кареты и катафалк. Какая разница. Факельщики, золоченая сбруя, заупокойная месса, артиллерийский салют. Смерть с помпой.
У последней кареты стоял разносчик с лотком фруктов и пирожков. Черствые пирожки ссохлись вместе: пирожки для покойников. Собачья радость. Кто их ест? Те, кто обратно с кладбища.
Он шел за своими спутниками, позади мистер Кернан и Нед Лэмберт, за ними Хайнс. Корни Келлехер, стоявший у открытого катафалка, взял два венка и передал один мальчику.
А куда же делись те детские похороны?
Упряжка лошадей со стороны Финглас-роуд натужно тащила в похоронном молчании скрипучую телегу с глыбой гранита. Шагавший впереди возчик снял шапку.
Теперь гроб. Хоть мертвый, а поспел раньше[402 - Хоть мертвый, а поспел раньше – аллюзия на слова Одиссея Эльпенору (XI, 57-58).]. Лошадь оглядывается на него, султан съехал. Глаза тусклые: хомут давит, зажало ей вену или что там. А знают они что такое возят сюда каждый день? Верно что ни день похорон двадцать – тридцать. Еще Иеронимова Гора для протестантов. Хоронят везде и всюду каждую минуту по всему миру. Спихивают под землю возами, в спешном порядке. Тысячи каждый час. Чересчур много развелось.
Из ворот выходили женщина и девочка в трауре. Тонкогубая гарпия, из жестких деловых баб, шляпка набок. У девочки замурзанное лицо в слезах, держит мать за руку, смотрит на нее снизу, надо или не надо плакать. Рыбье лицо, бескровное, синее[403 - Из ворот выходили… лицо бескровное, синее. – Абзац – близкое повторение эпифании XXI, написанной в конце 1903 г. В «Герое Стивене» она входит в описание похорон Изабеллы, но в истоке – образ с похорон матери (авг. 1903 г.).].
Служители подняли гроб и понесли в ворота. Мертвый вес больше. Я сам себя чувствовал тяжелей, когда вылезал из ванны. Сначала труп: потом друзья трупа. За гробом с венками шли Корни Келлехер и мальчик. А кто это рядом с ними? Ах да, свояк.
Все двигались следом.
Мартин Каннингем зашептал:
– Я так и обомлел, когда вы при Блуме начали о самоубийствах.
– Что-что? – зашептал мистер Пауэр. – А почему?
– Его отец отравился, – шептал Мартин Каннингем. – Он был хозяин отеля «Куинз» в Эннисе. Слышали он сказал он едет в Клэр. Годовщина.
– О Господи! – шептал мистер Пауэр. – В первый раз слышу. Отравился!
Он оглянулся туда, где в сторону усыпальницы кардинала двигалось лицо с темными задумчивыми глазами. Беседуя.
– А он был застрахован? – спросил мистер Блум.
– Кажется, да, – отвечал мистер Кернан, – но только он заложил свой полис. Мартин хлопочет, чтобы младшего устроить в Артейн[404 - Артейн – здесь: приют для нуждающихся детей в местечке Артейн под Дублином.].
– А сколько всего детишек?
– Пятеро. Нед Лэмберт обещает устроить одну из девочек к Тодду[405 - Тодд – фирма Тодд, Бернс и Кь по торговле тканями и обувью.].
– Печальный случай, – с сочувствием произнес мистер Блум. – Пятеро маленьких детей.
– А какой удар для жены, – добавил мистер Кернан.
– Еще бы, – согласился мистер Блум.
Чихала она теперь на него.
Он опустил взгляд на свои начищенные ботинки. Она пережила его.
Овдовела. Для нее он мертвее, чем для меня. Всегда один должен пережить другого. Мудрецы говорят. Женщин на свете больше, мужчин меньше. Выразить ей соболезнование. Ваша ужасная утрата. Надеюсь, вы вскоре последуете за ним. Это только вдовы индусов. Она может выйти за другого. За него? Нет.
Хотя кто знает. Вдовство больше не в чести, как старая королева умерла[406 - Вдовство больше не в чести… – королева Виктория (1819-1901, прав. 1837-1901) до конца жизни подчеркнуто соблюдала траур по мужу, принцу Альберту, скончавшемуся в 1861 г. Соответственно, тема вдовства и траура в Англии весьма приелась.].
Везли на лафете. Виктория и Альберт. Траурная церемония во Фрогморе[407 - Фрогмор – для принца Альберта построен был мавзолей во Фрогмор Лодж, вблизи Виндзорского замка; там же была поздней похоронена Виктория.]. Но в конце она себе позволила парочку фиалок на шляпку. Тщеславие, в сердце сердца[408 - В сердце сердца – «Гамлет», III, 2.]. Все ради тени. Консорт, даже не король. Ее сын, вот где было что-то реальное. Какая-то новая надежда, а не то прошлое, которое, она все ждала, вернется. Оно не может вернуться. Кому-то уйти первым – в одиночку, под землю – и не лежать уж в ее теплой постели.
– Как поживаете, Саймон? – тихо спросил Нед Лэмберт, пожимая руку. – Не виделись с вами целую вечность.
– Лучше не бывает. А что новенького в нашем преславном Корке?
– Я ездил туда на скачки на светлой неделе, – сказал Нед Лэмберт. – Нового одно старое. Остановился у Дика Тайви.
– И как там наш Дик, честняга?
– Как есть ничего между ним и небом, – выразился Нед Лэмберт.
– Силы небесные! – ахнул мистер Дедал в тихом изумлении. – Дик Тайви облысел?
– Мартин Каннингем пустил подписной лист в пользу ребятни, – сказал Нед Лэмберт, кивнув вперед. – По нескольку шиллингов с души. Чтобы им продержаться, пока получат страховку.
– Да-да, – произнес неопределенно мистер Дедал. – Это что, старший там впереди?
– Да, – сказал Нед Лэмберт, – и брат жены. За ними Джон Генри Ментон. Он уже подписался на фунт.
– Я был всегда в нем уверен, – заявил мистер Дедал. – Сколько раз я говорил Падди, чтоб он держался за ту работу. Джон Генри – это не худшее, что бывает.
– А как он потерял это место? – спросил Нед Лэмберт. – Попивал чересчур?
– Грешок многих добрых людей, – со вздохом молвил мистер Дедал.
Они остановились у входа в часовню. Мистер Блум стоял позади мальчика с венком, глядя вниз на его прилизанные волосы и тонкую, с ложбинкой, шею в новеньком тесном воротничке. Бедный мальчуган! Был ли он при этом, когда отец? Оба без сознания. В последний миг приходит в себя и узнает всех в последний раз. Все что он мог бы сделать. Я должен три шиллинга О'Грэди.
Понимал ли он? Служители внесли гроб в часовню. Где голова у него?
Через мгновение он прошел за другими, моргая после яркого света. Гроб стоял перед алтарем на подставке, по углам четыре высокие желтые свечи.
Всегда впереди нас. Корни Келлехер, прислонив венки у передних углов, знаком указал мальчику стать на колени. Вошедшие стали там и сям на колени у мест для молящихся. Мистер Блум стоял позади, невдалеке от купели, и, когда все стали на колени, аккуратно уронил из кармана развернутую газету и стал на нее правым коленом. На левое колено он осторожно поместил свою шляпу и, придерживая ее за поля, благочестиво склонил голову.
Из дверей появился служка[409 - Из дверей появился служка… – в следующем далее «остраненном» описании христианской службы довольно вероятно влияние знаменитого толстовского описания в «Воскресении» (ч. I, гл. 39).], неся медное ведерко с чем-то внутри. За ним шел священник в белом, одной рукой поправляя столу, другой придерживая маленькую книжицу у своего жабьего брюха. А кто будет нам читать? Каркнул ворон: я опять[410 - А кто будет нам читать? Ворон каркнул: я опять – вариация детского стишка.].
Они стали у гроба, и священник принялся быстро каркать по своей книжке.
Отец Гробби. Я помню, как-то похоже на гроб. Dominenamine[411 - Господиимя (искаж. лат.)]. Здоровенная морда. Заправляет спектаклем. Дюжий христианин[412 - Дюжие (или «мускулистые») христиане – движение в англиканской церкви во 2-й пол. XIX в., утверждавшее важность телесного здоровья и физического развития для христианской религии и морали. В «Герое Стивене» упоминается нашумевший спор в начале 60-х годов между защитником этого движения Чарльзом Кингсли (1819-1875) и кардиналом Ньюменом.]. Горе тому, кто на него косо глянет: священник. Ты еси Петр.
Отъел бока, как баран на клевере, сказал бы Дедал. И брюхо раздулось, как у дохлого пса. Где он такие выражения находит, диву даешься. Пуфф: бока лопаются.
– Non intres in judicium cum servo tuo, Domine[413 - Господиимя (искаж. лат.)].
Дает им чувство собственной важности, когда над ними молятся по-латыни.
Заупокойная месса. Все в трауре, рыдают. Бумага с траурной каймой. Твое имя в поминальном листе. Как зябко тут. Его и тянет поесть, когда сидит уныло все утро притопывает ногами да ждет следующего милости просим. И глаза жабьи. С чего его так пучит? Молли, эту с капусты. Может быть, тут воздух такой. На вид как будто раздут от газов. В таком месте должна быть адская пропасть газов. Мясников взять: сами становятся как сырые бифштексы. Кто мне рассказывал? Мервин Браун[414 - Мервин Браун – дублинский органист и учитель музыки.]. В крипте святой Верберги[415 - Св.Верберга (VII в.) – из сонма англ. святых подвижниц. В дублинской церкви Св.Верберги (XII в.) – один из лучших органов на Британских островах.] у них чудный орган старинный полтораста лет им там пришлось пробуравить дырки в гробах чтобы газы выпустить и поджечь. Со свистом вырывается: синий. Свистнуло – и тебя нет.
Колено больно. Ох. Вот так лучше.
Священник взял из служкиного ведерка палку с шишкой на конце и помахал ей над гробом. Потом пошел в ноги гроба, помахал там. Вернулся на место и положил ее обратно в ведерко. Каким и был покуда не упокоился. Это все записано: он это все обязан проделать.
– Et ne nos inducas in tentationem[416 - и не введи нас во искушение (лат.)].
Служка вторил ему писклявым дискантом. Я часто думал, что лучше брать прислугу из мальчиков. Лет до пятнадцати. Старше уже, конечно…
А там святая вода, должно быть. Окропляет сном. Небось уже обрыдло ему махать махалкой над всеми трупами что подвозят. Пускай бы полюбовался над чем он машет. Каждый божий день свежая порция: мужчины средних лет, старухи, дети, женщины, умершие родами, бородачи, лысые бизнесмены, чахоточные девицы с цыплячьими грудками. Круглый год бормочет над ними одно и то же потом покропит водой: спите. Сейчас вот Дигнама.
– In paradisum[417 - и не введи нас во искушение (лат.)].
Говорит он пойдет в рай или уже в раю. Над каждым повторяет. Нудное дело. Но что-то он должен говорить.
Священник закрыл книжку и вышел, служка за ним. Корни Келлехер открыл боковые двери, и вошли могильщики. Они снова подняли гроб, вынесли его и опустили на свою каталку. Корни Келлехер дал один венок мальчику, другой свояку, и все следом за ними вышли через боковые двери на воздух, теплый и пасмурный. Мистер Блум вышел последним, сунув обратно в карман сложенную газету. Взор его оставался чинно потуплен, пока каталка с гробом не повернула налево. Железные колеса визгливо скрежетнули по гравию, и отряд тупоносых башмаков двинулся за каталкой по аллее могил.
Тари тара тари тара тару. Батюшки, тут разве можно петь.
– Мавзолей О'Коннелла, – сказал Дедал рядом с ним.
Кроткие глаза мистера Пауэра поднялись к вершине высокого обелиска.
– Тут он покоится, – произнес он, – среди своего народа, старый Дэн О'.
Но сердце его погребено в Риме[418 - Сердце Дэниэла О'Коннелла, умершего в Италии на пути из Рима, было погребено в церкви Св.Агаты при Ирландском колледже в Риме; тело же захоронено на кладбище Проспект в Дублине.]. А сколько разбитых сердец погребено тут, Саймон!
– Там вон ее могила, Джек, – сказал мистер Дедал. – Скоро и я лягу рядом. Да призовет Он меня, когда будет воля Его.
Не удержавшись, он начал тихо всхлипывать, бредя неровной, оступающейся походкой. Мистер Пауэр взял его под руку.
– Ей лучше там, где она сейчас, – мягко промолвил он.
– Да, я знаю, – ответил сдавленно мистер Дедал. – Она сейчас на небе, если только есть небо.
Корни Келлехер шагнул в сторону и пропустил остальных вперед.
– Печальные события, – учтиво заговорил мистер Кернан.
Мистер Блум прикрыл глаза и дважды скорбно покивал головой.
– Все остальные надели шляпы, – заметил мистер Кернан. – Я думаю, и нам тоже стоит. Мы последние. Это кладбище коварное место.
Они покрыли головы.
– А вам не кажется, что его преподобие отслужил слишком скоропалительно? – сказал с неодобрением мистер Кернан.
Мистер Блум солидно кивнул, глянув в живые глаза с красными прожилками.
Скрытные глаза, скрытные и обыскивающие. Видимо, масон: точно не знаю.
Опять рядом с ним. Мы последние. В равном положении. Авось, он что-нибудь еще скажет.
Мистер Кернан добавил:
– Служба Ирландской Церкви[419 - Ирландская церковь – ирл. ветвь англиканской церкви со службою поанглийски. Том Кернан, согласно рассказу «Милость божия», некогда перешел из этой церкви в католичество, но сохранил, как видим, предпочтение к ней.], на Иеронимовой Горе и проще и более впечатляет, я должен это сказать.
Мистер Блум выразил сдержанное согласие. Язык, конечно, многое значит.
Мистер Кернан торжественно произнес:
– Я есмь воскресение и жизнь. Это проникает до самой глубины сердца.
– Действительно, – сказал мистер Блум.
Твоего– то может и да но какой прок малому в ящике шесть футов на два с цветочком из пятки? Ему проникает? Седалище страстей. Разбитое сердце. В конечном счете насос, качает каждый день сотни галлонов крови. Потом в один прекрасный день закупорка, и ты с концами. Их тут вокруг навалом: кишки, печенки, сердца. Старые ржавые насосы -и ни черта больше.
Воскресение и жизнь. Уж если умер так умер. Или идея насчет страшного суда. Всех вытряхнуть из могил. Лазарь! иди вон. А пошла вонь, и трюк провалился. Подъем! Страшный суд! И все шныряют как мыши, разыскивают свои печенки и селезенки и прочие потроха. Чтоб все до крохи собрал за утро, так твою и растак. Ползолотника праху в черепе. Двенадцать гран ползолотника. Тройская мера[420 - Тройская мера – мера веса для драгоценных металлов.].
Корни Келлехер пристроился к ним.
– Все было экстра-класс, – сказал он. – А?
Он искоса поглядел на них тягучим взглядом. Грудь полисмена. С твоим труляля труляля.
– Как полагается, – согласился мистер Кернан.
– Что? А? – переспросил Корни Келлехер.
Мистер Кернан повторил.
– А кто это позади нас с Томом Кернаном? – спросил Джон Генри Ментон. – Лицо знакомое.
Нед Лэмберт мельком оглянулся назад.
– Блум, – ответил он. – Мадам Мэрион Твиди, та, что была, вернее, она и есть, певица, сопрано. Это жена его.
– А, вон что, – протянул Джон Генри Ментон. – Давненько я ее не видал. Была эффектная женщина. Я танцевал с ней, постой-ка, тому назад пятнадцать – семнадцать золотых годиков, у Мэта Диллона в Раундтауне. Было что подержать в руках.
Он оглянулся в конец процессии.
– А что он такое? Чем занимается? Он не был в писчебумажной торговле?
Помню, я с ним расплевался как-то вечером в кегельбане.
Нед Лэмберт усмехнулся:
– Ну как же, был. Пропагандист промокашек.
– Бога ради, – посетовал Джон Генри Ментон, – и что она вышла за этого гуся лапчатого? Ведь какая была, с изюминкой, с огоньком.
– Такой пока и осталась, – заверил Нед Лэмберт. – А он сейчас рекламный агент.
Большие выпуклые глаза Джона Генри Ментона глядели неподвижно вперед.
Тележка свернула в боковую аллею. Солидный мужчина выступил из засады за кустами и снял шляпу. Могильщики тронули свои кепки.
– Джон О'Коннелл, – сказал мистер Пауэр, довольный. – Никогда не забудет друга.
Мистер О'Коннелл молча пожал всем руки. Мистер Дедал сказал:
– Я снова с визитом к вам.
– Любезный Саймон, – произнес негромко смотритель, – я совсем не желаю вас в свои завсегдатаи.
Поклонившись Неду Лэмберту и Джону Генри Ментону, он пошел рядом с Мартином Каннингемом, позвякивая связкой ключей у себя за спиной.
– А вы не слышали историю, – спросил он у всех, – насчет Малкэхи из Кума?
– Я не слыхал, – ответил Мартин Каннингем.
Все дружно склонили к нему цилиндры, Хайнс тоже подставил ухо.
Смотритель подцепил большими пальцами золотую цепочку от часов и, деликатно понизив голос, заговорил, обращаясь к их выжидательным улыбкам:
– Рассказывают, будто бы двое дружков, подвыпив, в один туманный вечер заявились сюда навестить могилу приятеля. Спросили, где тут лежит Малкэхи из Кума, им объяснили, куда идти. Ну-с, проплутав сколько-то в тумане, они находят могилу. Один из пьяниц читает по буквам: Теренс Малкэхи. Другой в это время хлопает глазами на статую Спасителя, которую вдова заказала и поставила.
Смотритель похлопал глазами на один из попутных памятников. Потом снова продолжал:
– Ну, поморгал он, поморгал на божественную статую и говорит: Да ни хрена он не похож на нашего Малкэхи. Какой-то сапожник делал, ни малейшего сходства.
Вознагражденный улыбками, он пропустил их вперед и принялся тихо толковать с Корни Келлехером, забирая у него квитанции, листая и проглядывая их на ходу.
– Это он специально, – объяснил Мартин Каннингем Хайнсу.
– Знаю, – ответил Хайнс, – я раскусил.
– Подбодрить публику, – сказал Мартин Каннингем. – Из чистой доброты, ничего другого.
Мистера Блума восхищала осанистая фигура смотрителя. С ним все хотят быть в хороших отношениях. Глубоко порядочный человек, Джон О'Коннелл, отличной выпечки. Ключи – как реклама для Ключчи – нет опасения, что кто-то сбежит, на выходе не проверяем. Хабеат корпус[421 - Хабеат корпус – Блум слегка изменяет формулу «хабеас корпус», имеешь тело (лат.), правовой принцип неприкосновенности личности. Лат. формула – первые слова закона, принятого в Англии в 1679 г.]. После похорон надо заняться этой рекламой. Кажется, я написал Боллсбридж на том конверте, которым прикрыл листок, когда она вдруг вошла, а я писал Марте. Еще застрянет как неверно заадресованное. Не мешало бы побриться. Щетина седая. Это первый признак, когда волос седеет у корней. Еще характер портится. И в седых волосах уж блестит серебро[422 - И в седых волосах уж блестит серебро – абсурдная вариация названия песни «В золотых волосах уж блестит серебро».]. Интересно, что чувствует его жена. Как у него хватило духу сделать кому-то предложение. Пошли, будешь жить на кладбище. Огорошить ее этим. Сначала, может, это ее возбудит. Смерть в ухажерах. Тут всюду ночные тени роятся при таком множестве мертвецов. Тени могил когда скрипят гроба[423 - Когда скрипят гроба – «Гамлет», III, 2.] и Дэниэл О'Коннелл наверно он потомок его кто ж это уверял будто он был со странностями и любвеобилен на редкость но все равно великий католик как огромный гигант во тьме. Блуждающие огоньки. Могильные газы. Ей надо отвлекать мысли от этого, а то не сможет зачать. Женщины особенно впечатлительны. Рассказать ей в постели историю с привидениями, чтоб заснула. Ты видела когда-нибудь привидение? Знаешь, а я видел. Стояла тьма, хоть глаз выколи. Часы пробили двенадцать. Но могут и целоваться со всем пылом, стоит только настроить. В Турции шлюхи на кладбищах. Если взять молодую, чему угодно научится.
Можешь тут подцепить молодую вдовушку. Мужчинам такое нравится. Любовь среди могил[424 - Любовь среди могил. Ромео – реминисценции стихотворения Р.Браунинга «Любовь среди руин» (1855), а также финальной сцены «Ромео и Джульетты».]. Ромео. Обостряет удовольствие. В расцвете смерти объяты мы жизнью. Крайности сходятся. Танталовы муки для бедных мертвецов. Запахи жареных бифштексов для голодных. Гложущих собственные потроха. Желание подразнить других. Молли хотелось заняться любовью перед окном. Как бы там ни было, восемь детей у него.
Он тут насмотрелся вдоволь на уходящих в землю, укладывает ими участок за участком вокруг. Святые поля. Больше было бы места, если хоронить стоя.
Сидя или же на коленях не выйдет. Стоя[425 - Стоя? – в Ирландии в древности был обычай хоронить королей и вождей стоя и в боевом облачении.]? В один прекрасный день, оползень или что, вдруг голова показывается наружу, и протянутая рука. Тут вся земля кругом, наверное, как соты: продолговатые ячейки. Содержит все в чистоте: бордюры, трава подрезана. Майор Гэмбл[426 - Майор Гэмбл – смотритель дублинского протестантского кладбища на Иеронимовой Горе.] называет Иеронимову Гору мой сад. А что, верно. Должны быть сонные цветы. Мастянский говорил, в Китае гигантские маки на кладбищах дают самый лучший опиум. Ботанический сад тут недалеко. Кровь впитывается в землю дает новую жизнь. Та же идея у тех евреев что говорят убили христианского мальчика[427 - Единственной историей с обвинениями евреев в ритуальных убийствах в Европе начала XX в. было дело Бейлиса (1913). Поэтому, заставляя Блума думать не о ритуальных убийствах вообще, а о какой-то конкретной истории, Джойс совершает анахронизм.]. Каждому человеку своя цена. Хорошо сохранившийся жирный труп джентльмена-эпикурейца необходим для вашего сада. Цена дешевая. Туша Вильяма Уилкинсона, ревизора и бухгалтера, недавно скончавшегося, три фунта тринадцать и шесть. Рады служить вам.
Можно ручаться почва тучнеет на славу от трупного удобрения, кости, мясо, ногти. Начинка склепов. Жуть. Делаются зеленые и розовые, разлагаются. В сырой земле гниют быстро. Тощие старики дольше держатся.
Становятся не то сальные не то творожистые. Потом чернеют, сочатся черной вонючей патокой. Потом высыхают. Мотыльки смерти[428 - Мотыльки смерти – бабочка «мертвая голова».]. Конечно клетки или что там есть живут дальше. Изменяются, но по сути вечные. Нечем кормиться кормятся собой.
На них ведь должна развестись чертова погибель червей. Должно быть в почве так и кишат так и кружат. Вскрюжат голову бедняжке. Щечки в ямочках, кудряшки. А вид у него вполне бодрый. Дает ему ощущение власти, видеть как все уходят в землю раньше него. Интересно как он смотрит на жизнь. Не прочь пошутить: отвести душу. Анекдот-сообщение. Сперджен отправился на небо сегодня утром в 4 часа. Сейчас 11 вечера, время закрытия. Еще не прибыл. Петр. Мертвецы и сами по крайней мере мужчины вполне бы послушали анекдотец, а женщинам бы разузнать насчет моды. Сочную грушу или дамский пунш, крепкий, сладкий, горячий. Предохраняет от сырости. Смеяться полезно так что это самое лучшее когда в таком стиле. Могильщики в «Гамлете»: говорит о глубоком знании наших душ. О мертвых нельзя шутить по крайней мере два года. De mortuis nil nisi prius[429 - о мертвых ничего, кроме прежде (лат.) – Блум сливает вместе лат. афоризм De mortius nil nisi bonum («о мертвых ничего, кроме доброго») и юридическую формулу nisi prius («если не ранее»), употребляемую при рассмотрении гражданских исков в суде присяжных.]. Сначала чтобы кончился траур. Трудно представить себе его похороны. Как будто каламбур. Говорят прочесть собственный некролог будешь жить дольше. Дает второе дыхание. Новый контракт на жизнь.
– Сколько у нас на завтра? – спросил смотритель.
– Двое, – ответил Корни Келлехер. – В пол-одиннадцатого и в одиннадцать.
Смотритель сунул бумаги в карман. Колеса каталки остановились.
Присутствующие, разделившись, пройдя осторожно между могил, стали по обе стороны ямы. Могильщики сняли гроб и поставили его носом на край, подведя снизу веревки.
Хороним его. Днесь Цезаря пришли мы хоронить[430 - Днесь Цезаря пришли мы хоронить – «Юлий Цезарь», III, 2.]. Его мартовские или июньские иды[431 - Мартовские или июньские иды – мартовские иды, по сбывшемуся предсказанию, время гибели Цезаря; июньские иды – время смерти Дигнама.]. Он не знает кто тут и ему все равно.
Нет, а это-то еще кто этот долговязый раззява в макинтоше? Нет правда кто хочу знать. Нет грош я дам за то чтоб узнать. Всегда кто-нибудь объявится о ком ты отродясь не слыхивал. Человек может всю жизнь прожить в одиночестве. А что, может. Но все-таки кто-то ему нужен кто бы его зарыл хотя могилу он себе может выкопать сам. Это мы все делаем. Только человек погребает. Нет, еще муравьи. Первое что всех поражает. Хоронить мертвых.
Говорят Робинзон Крузо был на самом деле. Тогда стало быть Пятница его и похоронил. Каждая Пятница хоронит четверг если так поглядеть.
О бедный Крузо Робинзон,
И как же смог прожить там он[432 - О бедный Крузо Робинзон – популярная песенка.]?
Бедный Дигнам! Последнее земное ложе его в этом ящике. Как подумаешь сколько их кажется такой тратой дерева. Все равно сгложут. А можно было бы придумать нарядный гроб с какой-то скажем панелью чтобы с нее соскальзывали. Эх только будут возражать чтобы их хоронили в из-под другого. Страшная привередливость. Положите меня в родной земле[433 - Положите меня в родной земле – из баллады «Стриженый паренек».]. Горсточку глины из Палестины. Только мать и мертворожденного могут похоронить в одном гробу[434 - Горсточку глины… в одном гробу – детали евр. похоронных обрядов.]. А я понимаю почему. Понимаю. Чтобы его защищать как можно дольше даже в земле. Дом ирландца его гроб[435 - Дом ирландца его гроб – вариация поговорки: «Дом англичанина его крепость».]. Бальзамирование в катакомбах, мумии, тот же смысл.
Мистер Блум стоял поодаль со шляпой в руках, считая обнаженные головы.
Двенадцать, я тринадцатый. Нет. Чудик в макинтоше тринадцатый. Число смерти. И откуда он выскочил? В часовне не было, за это я поручусь.
Глупейший предрассудок насчет тринадцати.
Хороший твид, мягкий, у Неда Лэмберта на костюме. Красноватая искра. У меня был похожий когда жили на Западной Ломбард-стрит. Раньше он был большой щеголь. Три раза на день менял костюм. А мой серый надо снести к Мизайесу, чтоб перелицевал. Эге. Да он перекрашен. Надо бы его жене хотя у него нет жены или там хозяйке повыдергивать эти нитки.
Гроб уходил из вида, могильщики спускали его, крепко уперев ноги на подгробных подпорах. Они выпрямились и отошли: и все обнажили головы.
Двадцать.
Пауза.
Если бы все мы вдруг стали кем-то еще.
Вдалеке проревел осел. К дождю. Не такой уж осел. Говорят, никогда не увидишь мертвого осла[436 - Никогда не увидишь мертвого осла – ирл. поговорка (часть).]. Стыд смерти. Прячутся. Бедный папа тоже уехал[437 - Стыд смерти… уехал. – Мысль о стыде смерти Джойс развивает подробней в статье о Дефо, говоря о его кончине. Там, в частности, читаем: «Старый лев уходит в удаленное место, зачуяв последний час. Он чувствует ужас к своему изнуренному, убогому телу и хочет умереть там, где ни один взгляд его не увидит. И так же иногда человек, рожденный в стыде, сжимается от стыда смерти и не хочет доставлять другим скорбь зрелищем того непристойного явления, каким природа, саркастически и брутально, обрывает жизнь человеческого существа».].
Легкий ветерок овевал обнаженные головы, шепча. Шепот. Мальчик возле могилы держал обеими руками венок, покорно глядя в открытый черный провал.
Мистер Блум стал позади осанистого и благожелательного смотрителя. Фрак хорошо пошит. Прикидывает наверно кто из нас следующий. Что ж, это долгий отдых. Ничего не чувствуешь. Только сам момент чувствуешь. Должно быть чертовски неприятно. Сперва не можешь поверить. Должно быть ошибка: это не меня. Спросите в доме напротив. Обождите, я хотел то. Я не успел это.
Потом затемненная палата для смертников. Им хочется света[438 - Им хочется света – здесь у Блума возможна реминисценция предсмертных слов Гете: «Света, больше света!», а у Джойса – аллюзия на строку Песни XI: «Ты же на радостный свет поспеши возвратиться» (XI, 223).]. Кругом перешептываются. Вы не хотите позвать священника? Потом бессвязная речь, мысли путаются. Бред: все что ты скрывал всю жизнь. Борьба со смертью. Это у него не естественный сон. Оттяните нижнее веко. Смотрят: а нос заострился а челюсть отвисла а подошвы ног пожелтели? Заберите подушку и пусть кончается на полу все равно обречен[439 - Заберите подушку, и пусть кончается на полу – реминисценция сцены смерти старика крестьянина в романе Золя «Земля».]. На той картинке смерть грешника ему дьявол показывает женщину. И он умирающий в рубашке тянется ее обнять.
Последний акт «Лючии». «Ужель никогда не увижу тебя?»[440 - «Ужель никогда не увижу тебя» – вариация слов из арии Эдгара в трагическом финале оперы Г.Доницетти (1797-1848) «Лючия ди Ламермур» (1835), по роману Вальтера Скотта «Ламермурская невеста».] Бамм! Испустил дух.
Отошел наконец-то. Люди слегка поговорят о тебе – и забудут. Не забывайте молиться о нем. Поминайте его в своих молитвах. Даже Парнелл. День плюща отмирает[441 - День плюща отмирает – 6 октября, в день смерти Парнелла, его сторонники носили в петлице листок плюща как символ верности его памяти. Для Джойса этот день был весьма значим: он посвятил ему рассказ, а хлопоча о несостоявшейся публикации «Дублинцев» в 1912 г. (см. «Зеркало», эп. 3), настаивал, чтобы книга вышла 6 октября.]. Потом и сами за ним: один за другим все в яму.
Мы сейчас молимся за упокой его души. Три к носу брат и не угоди в ад.
Приятная перемена климата. Со сковородки жизни в огонь чистилища.
А думает он когда-нибудь про яму ждущую его самого? Говорят про это думаешь если внезапно дрожь проберет в жаркий день. Кто-то прошел по твоей могиле. Предупреждение: скоро на выход. За другими. Моя в том конце к Фингласу, участок что я купил. Мама бедная мамочка и малютка Руди.
Могильщики взялись за лопаты и начали швырять на гроб тяжелые комья глины. Мистер Блум отвернул лицо. А если он все это время был жив? Брр!
Вот это уж было бы ужасно! Нет, нет: он мертвый, конечно. Конечно мертвый.
В понедельник умер. Надо бы какой-то закон чтобы протыкать им сердце для верности или электрический звонок в гробу или телефон и какую-нибудь решетку для доступа воздуха. Сигнал бедствия. Три дня. Летом это довольно долго. Пожалуй лучше сразу сплавлять как только уверились что не.
Глина падала мягче. Начинают забывать. С глаз долой из сердца вон.
Смотритель отошел в сторону и надел шляпу. С него хватит. Провожающие понемногу приободрились и неприметно, один за другим, тоже покрывали головы. Мистер Блум надел шляпу и увидел, как осанистая фигура споро прокладывает путь в лабиринте могил. Спокойно, с хозяйской уверенностью, пересекал он поля скорби[442 - Поля скорби – у Вергилия один из образов Аида – «ширь бескрайних равнин, что полями скорби зовутся» (Энеида, VI, 441).]: Хайнс что-то строчит в блокнотике. А, имена. Он же их все знает. Нет: идет ко мне.
– Я тут записываю имена и фамилии, – полушепотом сказал Хайнс. – Ваше как имя? Я не совсем помню.
– На эл, – отвечал мистер Блум. – Леопольд. И можете еще записать Маккоя. Он меня попросил.
– Чарли[443 - Чарли, ты моя душка – название шотл. народной песни.], – произнес Хайнс, записывая. – Знаю его. Он когда-то работал во «Фримене».
Верно, работал, до того как устроился в морге под началом Луиса Берна.
Хорошая мысль чтобы доктора делали посмертные вскрытия. Выяснить то что им кажется они и так знают. Он скончался от Вторника. Намазал пятки. Смылся, прихватив выручку с нескольких объявлений. Чарли, ты моя душка. Потому он меня и попросил. Ладно, кому от этого вред. Я все сделал, Маккой. Спасибо, старина, премного обязан. Вот и пускай будет обязан – а мне ничего не стоит.
– И скажите-ка, – продолжал Хайнс, – вы не знаете этого типа, ну там вон стоял, еще на нем…
Он поискал глазами вокруг.
– Макинтош, – сказал мистер Блум. – Да, я его видел. Куда же он делся?
– Макинтош, – повторил Хайнс, записывая. – Не знаю, кто он такой. Это его фамилия?
Он двинулся дальше, оглядываясь по сторонам.
– Да нет, – начал мистер Блум, оборачиваясь задержать его. – Нет же, Хайнс!
Не слышит. А? Куда же тот испарился? Ни следа. Ну что же из всех кто.
Не видали? Ка е два эл. Стал невидимкой. Господи, что с ним сталось?
Седьмой могильщик подошел к мистеру Блуму взять лежавшую рядом с ним лопату.
– О, извините!
Он поспешно посторонился.
Бурая сырая глина уже видна была в яме. Она поднималась. Вровень. Гора сырых комьев росла все выше, росла, и могильщики опустили свои лопаты. На минуту все опять обнажили головы. Мальчик прислонил венок сбоку, свояк положил свой сверху. Могильщики надели кепки и понесли обглиненные лопаты к тележке. Постукали лезвием по земле: очистили. Один нагнулся и снял с черенка длинный пучок травы. Еще один отделился от товарищей и медленно побрел прочь, взяв на плечо оружие с синеблещущим лезвием. Другой в головах могилы медленно сматывал веревки, на которых спускали гроб. Его пуповина. Свояк, отвернувшись, что-то вложил в его свободную руку.
Безмолвная благодарность. Сочувствуем, сэр: такое горе. Кивок. Понимаю.
Вот лично вам.
Участники похорон разбредались медленно, бесцельно, окольными тропками задерживались у могил прочесть имена.
– Давайте кругом, мимо могилы вождя[444 - Могила вождя – имеется в виду Парнелл.], – предложил Хайнс. – Время есть.
– Давайте, – сказал мистер Пауэр.
Они свернули направо, следуя медленному течению своих мыслей. Тусклый голос мистера Пауэра с суеверным почтением произнес:
– Говорят, его вовсе и нет в могиле. Гроб был набит камнями. И что он еще вернется когда-нибудь.
Хайнс покачал головой.
– Парнелл никогда не вернется, – сказал он. – Он там, все то, что было смертного в нем. Мир праху его.
Мистер Блум шагал в одиночестве под деревьями меж опечаленных ангелов, крестов, обломанных колонн, фамильных склепов, каменных надежд, молящихся с поднятыми горе взорами, мимо старой Ирландии рук и сердец[445 - Старой Ирландии рук и сердец – из ирл. патриотической песни.]. Разумнее тратить эти деньги на добрые дела для живых. Молитесь за упокой души его.
Как будто кто-то на самом деле. Спустили в яму и кончено. Как уголь по желобу. Потом для экономии времени за всех чохом. День поминовения.
Двадцать седьмого я буду у него на могиле. Садовнику десять шиллингов.
Выпалывает сорняки. Сам старик. Сгорбленный в три погибели, щелкает своими ножницами. В могиле одной ногой, Ушедший от нас. Покинувший этот мир. Как будто они по своей воле. Всех выкинули пинком. Сыгравший в ящик.
Интересней, если б писали, кто они были. Имярек, колесник. Я был коммивояжер, сбывал коркский линолеум. Я выплачивал по пять шиллингов за фунт. Или женщина с кастрюлей. Я стряпала добрую ирландскую похлебку. Как там это стихотворение эклогия на сельском кладбище[446 - Эклогия на сельском кладбище – Блуму припоминается классический стих «Элегия, написанная на сельском кладбище» (1751) англ. поэта Томаса Грэя (1716-1771).] написал то ли Вордсворт то ли Томас Кемпбелл. У протестантов говорят: обрел вечный покой. Или старый доктор Моррен: великая исцелительница позвала его к себе. Для них это Божий надел[447 - Божий надел – английское – стало быть, протестантское – прозвание кладбища.]. Очень милая загородная резиденция. Заново оштукатурена и покрашена. Идеальное местечко, чтобы спокойно покурить и почитать «Черч таймс»[448 - «Церковные ведомости» (англ.), газета англиканской церкви].
Объявления о свадьбах никогда не берут в веночек. Проржавелые венки, гирлянды из фольги висели на крестах и оградках. Вот это выгодней. Хотя цветы более поэтично. А такое надоедает, не вянет никогда. Совершенно невыразительно. Бессмертники.
Птица неподвижно сидела на ветке тополя. Как чучело. Как наш свадебный подарок от олдермена Хупера. Кыш! Не пошевельнется. Знает, что тут не ходят с рогатками. Это еще печальней, мертвые животные. Милли-глупышка хоронила мертвую птичку в коробочке, на могилку венок из маргариток, обрывки бусиков.
Это Святое Сердце там: выставлено напоказ[449 - Святое Сердце – эмблема культа Сердца Иисусова, утвердившегося в католической церкви, главным образом, на основе видений св.Маргариты Марии Алакок (1647-1690, канонизир. 1920), фр. монахини ордена визитандинок.]. Душа нараспашку. Должно быть сбоку и раскрашено красным как настоящее сердце. Ирландия была ему посвящена или в этом роде. Выглядит страшно недовольным. За что мне такое наказание? Птицы слетались бы и клевали как там про мальчика с корзинкой плодов но он сказал нет потому что они бы испугались мальчика[450 - Птицы слетались бы… – смешивая Аполлона с Апеллесом, Блум вспоминает историю, которая относится к тому же не к Апеллесу, а к более древнему художнику Зевксису (V в. до н.э.). Зевксис так живо нарисовал плоды, что птицы слетались их клевать; тогда он нарисовал мальчика с плодами, и птицы слетались вновь, Зевксис же сказал в гневе, что, если бы он нарисовал мальчика столь же хорошо, как и плоды, птицы его испугались бы (Плиний Старший. Естественная история, кн. XXXV, разд. 36).]. Аполлон это был.
Сколько их[451 - Сколько их! – мотив Данте (Ад, III, 55-57).]! И все когда-то разгуливали по Дублину. В бозе почившие. И мы были прежде такими, как ты теперь.
И потом как можно всех запомнить? Глаза, голос, походку. Ладно, голос – положим: граммофон. Установить в каждом гробу граммофон или иметь дома.
После воскресного обеда. Поставим-ка нашего бедного прадедушку. Кррааххек!
Здраздрраздраст страшнорад крххек страшнорадсновавстре здраздрас стррашкррпуффс. Напоминает голос как фотография напоминает лицо. Иначе ты бы не вспомнил лицо скажем через пятнадцать лет. Чье например? Например кого-то кто умер когда я был у Уиздома Хили.
Фыррст! Шорох камней. Стой. Обожди-ка.
Он остановился вглядываясь в подножие склепа. Какой-то зверь. Погоди.
Вон вылезает.
Жирная серая крыса проковыляла вдоль стены склепа, шурша по гравию.
Старый ветеран – прапрадедушка – знает все ходы-выходы. Серая живность протиснулась в щель под стену, сжавшись и извиваясь. Вот где прятать сокровища.
Кто там живет? Здесь покоится Роберт Эмери[452 - Безвестный Роберт Эмери по созвучию напомнил Блуму про ирл. революционера Роберта Эммета (1778-1803), вождя неудачного восстания 1803 г. Эммет был подвергнут жестокой казни с обезглавливанием и повешением, и о месте его захоронения, неизвестном и до сих пор, ходили легенды. См. эп. 10, 11, 12.]. Роберта Эммета похоронили тут при свете факелов, так, кажется? Совершает обход.
Хвост скрылся.
Такие вот молодцы живо разделаются с любым. Не будут разбирать кто оставят гладкие косточки. Для них мясо и мясо. Труп это протухшее мясо. А сыр тогда что такое? Труп молока. В этих «Путешествиях по Китаю»[453 - «Путешествия по Китаю» – книга на полке у Блума (см. эп. 17).] написано что китайцы говорят от белых воняет трупом. Лучше сжигать. Попы страшно против. На руку другой фирме. Оптовая торговля кремационными и голландскими печами. Чумные поветрия. Сваливают в ямы с негашеной известкой. Камеры усыпления для животных. Прах еси и в прах возвратишься.
Или хоронить в море. Где это про башню молчания у парсов[454 - Башня молчания – в религии парсов – зороастрийцев принято оставлять тела усопших наверху особых башен, где они становятся добычей птиц.]? Птицы пожирают.
Земля, огонь, вода. Говорят утонуть приятней всего. В одной вспышке видишь всю свою жизнь. А если спасли уже нет. Но в воздухе нельзя хоронить. С аэроплана. Интересно, передаются там новости когда свеженького спускают под землю. Подземные средства связи. Мы этому научились у них. Не удивился бы. Их хлеб насущный. Мухи слетаются когда еще не помер как следует.
Пронюхали про Дигнама. Запах это им все равно. Рыхлая белая как соль трупная каша: на запах, на вкус как сырая репа.

Предыдущая страница 7 Следующая страница


Улисс 8

Ворота забелелись впереди: открыты еще. Обратно на этот свет. Довольно тут. Каждый раз приближаешься еще на шаг. Последний раз был на похоронах миссис Синико[455 - Похороны миссис Синико – в рассказе «Прискорбный случай» описана смерть миссис Синико, попавшей под поезд.]. И у бедного папы. Любовь которая убивает. Бывает даже разрывают землю ночью при фонарях как тот случай я читал чтоб добраться до свежезахороненной женщины или уже даже тронутой когда трупные язвы пошли.
Мурашки забегают от такого. Я тебе явлюсь после смерти. Ты увидишь призрак мой после смерти. Мой призрак будет тебя преследовать после смерти.
Существует тот свет после смерти и называется он ад. Мне совсем не нравится тот свет, так она написала. Мне нисколько не больше. Еще столько есть посмотреть, услышать, почувствовать. Чувствовать тепло живых существ рядом. Пускай эти спят в своих червивых постелях. В этом тайме они меня еще не возьмут. Теплые постели: теплая полнокровная жизнь.
Мартин Каннингем появился из боковой аллеи, о чем-то серьезно говоря.
Кажется, стряпчий. Лицо знакомое. Ментон, Джон Генри, стряпчий, поверенный по присягам и свидетельствам. Дигнам работал у него раньше. У Мэта Диллона в давние времена. Мэт компанейский человек. Веселые вечеринки. Холодная дичь, сигареты, танталовы кружки. Уж вот у кого золотое сердце. Да, Ментон. В тот вечер в кегельбане взъярился на меня как черт что я заехал своим шаром к нему. Просто по чистейшей случайности: смазал. А он меня всеми фибрами невзлюбил. Ненависть с первого взгляда.
Молли и Флуи Диллон обнялись под сиренью, хихикали. Мужчины всегда так, их до смерти уязвляет если при женщинах.
На шляпе у него вмятина на боку. Из кареты наверно.
– Прошу прощения, сэр, – сказал мистер Блум, поравнявшись с ними.
Они остановились.
– У вас шляпа слегка помялась, – показал мистер Блум.
Джон Генри Ментон одно мгновение смотрел на него в упор, не двигаясь.
– Тут вот, – пришел на выручку Мартин Каннингем и показал тоже.
Джон Генри Ментон снял шляпу, исправил вмятину и тщательно пригладил ворс о рукав. Затем опять нахлобучил шляпу.
– Теперь все в порядке, – сказал Мартин Каннингем.
Джон Генри Ментон отрывисто дернул головой в знак признательности.
– Спасибо, – бросил он кратко.
Они продолжали свой путь к воротам. Мистер Блум, удрученный, отстал на несколько шагов, чтобы не подслушивать разговора. Мартин разделает этого законника. Мартин такого обалдуя обведет и выведет, пока тот не успеет рта разинуть.
Рачьи глаза. Ничего. Потом еще может пожалеет когда дойдет до него. И получится твой верх.
Спасибо. Ишь ты, какие мы важные с утра.

Эпизод 7

[456 - 7. ЭОЛСюжетный план. 12 часов дня. (Джойсово растяжение времени начинает становиться заметным: разумеется, час на весь «Аид», с его процессией через весь город, церковной службой и похоронами, а затем еще и на возвращение Блума в центр – абсолютная нереальность.) Мы видим рекламного агента за работой. Блум – в редакции газет «Фримен» и «Ивнинг телеграф», для которых он добывает рекламные объявления. На сей раз он занят рекламой виноторговца Ключчи, то уходя, то возвращаясь в редакцию (где он вновь – аутсайдер, а не равный участник компании и беседы). В конце мы оставляем его с очередным унижением и очередной проблемой: редактор грубо его отшил, и с рекламой возникли затруднения. В отсутствие Блума в редакцию заходит Стивен с письмом Дизи (эп. 2); получив жалованье, он приглашает всех выпить. По дороге Стивена видит Блум – как и в «Аиде», на расстоянии, – а Стивен рассказывает сочиненную им небольшую историйку, «Притчу о сливах».Реальный план. Разумеется, редакция «Фримена» – реальное и известное место в Дублине. Джойсовы наблюдения за ее жизнью относятся в основном к его первому возвращению в Ирландию в 1909 г.; и прототипом редактора Майлса Кроуфорда является Пэт Мид, что был редактором именно в этот период (в 1904-м он был заместителем редактора). Соответствие образа и прототипа почти буквально, разве что Мид был сдержанней и корректней в своих речах. И он, и все сотрудники крепко попивали. По обыкновению, ряд персонажей сохраняет и реальные имена прототипов. В самом начале эпизода нас встречает дядюшка автора Джон Мерри, работавший в редакции и известный как «Рыжий Мерри». (Джон Мерри раздвоился в романе: оставшись под собственным именем, он также стал Джоном Гулдингом, братом Ричи, упоминаемым в эп. 3, 10). За ним следуют Ратледж, Дэви Стивене – «королевский гонец» (получивший прозвище за свой бойкий разговор с королем Эдуардом при его визите в Ирландию в 1903 г.), Уильям Брайден, Наннетти – все как в жизни. Прототип «профессора» Макхью – колоритная дублинская фигура Хью Макнил, преподаватель древних и новых языков и завсегдатай редакции.Гомеров план. Эпизоду отвечает начало Песни X (1-75), где Одиссей рассказывает Алкиною о своем посещении Эолии, «плавучего острова», где обитает бог ветров Эол с обширным инцестуальным семейством: шесть сыновей Эола – мужья его шести дочерей. Отправляясь с острова. Одиссей получает от Эола «мех с заключенными в нем буреносными ветрами» и благополучно достигает берегов родины; но в последний момент спутники Одиссея развязали мех, и вырвавшиеся ветры снова умчали корабли в море. Соответствие весьма аллегорично и риторично: пресса, где обитают все ветры общественного мнения, – остров Эола. Сам же царь Эол – редактор, Майлс Кроуфорд. Подкрепление этой параллели – в его отношениях с Блумом, Улиссом: Блума, уходящего из редакции, Майлс провожает дружественным возгласом, но при возвращении резко отталкивает его, как и Эол вернувшемуся Улиссу «ответствовал с гневом: Прочь, недостойный!» (X, 71-72). В качестве еще одной Гомеровой параллели сам Джойс указывает: журнализм – инцест. Гомерову связь также выражают не аллегорические, а физические ветры (сквозняки, циклоны, дыхания, дуновения…), коими Джойс усиленно начинил эпизод, добавив при книжной публикации еще новую их порцию. И, наконец, приключение Улисса несет мотив «неудачи в последний момент», «крушения перед самой целью» – и этот мотив заметно выражен в эпизоде: реклама у Блума сорвалась на последней стадии, О'Моллой подавал большие надежды; Моисей умер уже в виду обетованной земли.Тематический план. В линиях Блума и Стивена продолжаются уже известные темы: еврейство Блума, его проблемы, афронты; тема призвания и творчества у Стивена. Но главная нагрузка «Эола» не здесь, а в тех разговорах, что ведутся в редакции. В них видна стержневая тема, и это – историческая судьба Ирландии. Ключ к решению темы – формула, которой сам Джойс определил смысл эпизода: «ирония победы» или «обманчивость превосходства». Возникают исторические параллели: Ирландия и ее победительница Англия соотносятся между собой как Греция и Рим, как Древний Израиль и Древний Египет. Через эти параллели и раскрывается формула Джойса: их общее содержание – антиимперская идея, псевдопобеда грубой мощи грозных империй над хрупким духовным началом, дело которого всегда – «обреченное предприятие».Не менее этого идейного стержня важны задачи стиля и формы. Ведущая роль их оправданна: мы в царстве прессы, а орудие прессы – искусство слова и речи. Акцентируя эту роль, Джойс при переработке эпизода ввел в него, впервые в романе, ведущий прием: стиль кратких репортажей, снабженных газетными шапками (характер шапок меняется от более сдержанных в начале к более крикливым, «желтым»). Кроме того, на всем протяжении эпизода в нем специально демонстрируется искусство риторики, приводятся образчики красноречия. Ирландцы слывут говорливой нацией, и риторика здесь развита и ценима; ей также отводит немало места иезуитская школа, которую прошел Джойс. Комментаторы составили общий свод, показывающий, что в «Эоле» присутствуют все без исключения фигуры и приемы речи, известные в классических руководствах.Дополнительные планы. Орган, отвечающий эпизоду, – легкие (тема ветра близка к теме дыхания, и Джойс специально вводит во многих местах дыхательный двоичный ритм: вдох – выдох, вход – выход, тезис – антитезис… – письмо дышит); искусство – риторика, разумеется; символ – редактор; цвет – красный.Эпизод был закончен в августе 1918 г. и опубликован в «Литл ривью» в октябре 1918 г. При подготовке книжного издания, как уже упомянуто, он был существенно изменен, получив иной стиль.]
В СЕРДЦЕ ИРЛАНДСКОЙ СТОЛИЦЫ
Перед колонною Нельсона[457 - Колонна Нельсона – копия колонны на Трафальгар-сквер в Лондоне, венчаемой статуей адмирала Нельсона. В 1966 г., в годовщину Пасхального восстания, была взорвана террористами.] трамваи притормаживали, меняли пути, переводили дугу, отправлялись на Блэкрок, Кингстаун и Долки, Клонски, Рэтгар и Тереньюр, Пальмерстон парк и Верхний Рэтмайнс, Сэндимаунт Грин, Рэтмайнс, Рингсенд и Сэндимаунт Тауэр, Хэролдс-кросс. Осипший диспетчер Объединенной Дублинской трамвайной компании раскрикивал их:
– Рэтгар и Тереньюр!
– Заснул, Сэндимаунт Грин!
Параллельно справа и слева со звоном с лязгом одноэтажный и двухэтажный двинулись из конечных тупиков, свернули на выездную колею, заскользили параллельно.
– Поехал, Пальмерстон парк!
ВЕНЦЕНОСЕЦ
У дверей главного почтамта чистильщики зазывали и надраивали. Его Величества ярко-красные почтовые кареты, стоящие на Северной Принс-стрит, украшенные по бокам королевскими вензелями E.R.[458 - E.R. – Edward Rex, король Эдуард (лат.).], принимали с шумом швыряемые мешки с письмами, открытками, закрытками, бандеролями простыми и заказными, для рассылки в адреса местные, провинциальные, британские и заморских территорий.
ПРЕДСТАВИТЕЛИ ПРЕССЫ
Ломовики в грубых тяжелых сапогах выкатывали с глухим стуком бочки из складов на Принс-стрит и загружали их в фургон пивоварни. В фургон пивоварни загружались бочки, с глухим стуком выкатываемые ломовиками в грубых тяжелых сапогах из складов на Принс-стрит.
– Вот оно, – сказал Рыжий Мерри. – Алессандро Ключчи.
– Вы это вырежьте, хорошо? – сказал мистер Блум, – а я захвачу в редакцию «Телеграфа».
Дверь кабинета Ратледжа снова скрипнула. Дэви Стивенс, малютка в огромном плаще, в маленькой мягкой шляпе, венчающей кудрявую шевелюру, проследовал со свертком бумаг под плащом, королевский гонец.
Длинные ножницы Рыжего четырьмя ровными взмахами вырезали объявление из газеты. Ножницы и клей.
– Я сейчас зайду в типографию, – сказал мистер Блум, принимая квадратик вырезки.
– Разумеется, если он хочет заметку, – сказал Рыжий Мерри серьезно, с пером за ухом, – мы можем это устроить.
– Идет, – кивнул мистер Блум. – Я это ему втолкую.
Мы.
ВИЛЬЯМ БРАЙДЕН[459 - Уильям. Брайден (1865-1933) – издатель газеты «Фрименс джорнэл» в 1892-1916 гг.], ЭСКВАЙР, ОКЛЕНД, СЭНДИМАУНТ
Рыжий Мерри тронул рукав мистера Блума своими ножницами и шепнул:
– Брайден.
Мистер Блум обернулся и увидал, как швейцар в ливрее приподнял литерную фуражку при появлении величественной фигуры, что, войдя, двинулась между щитами газет «Уикли фримен энд нэшнл пресс» и «Фрименс джорнэл энд нэшнл пресс». Глухое громыхание пивных бочек. Она прошествовала величественно по лестнице, зонтом себе указуя путь, с лицом недвижноважным, брадообрамленным. Спина в тонких сукнах возносилась с каждой ступенью выше: спина. У него все мозги в затылке, уверяет Саймон Дедал. Плоть складками обвисала сзади. Жирные складки шеи, жир, шея, жир, шея.
– Вам не кажется, что у него лицо напоминает Спасителя? – шепнул Рыжий-Мерри.
И дверь кабинета Ратледжа шепнула: скрип-скрип. Вечно поставят двери напротив одна другой чтобы ветру. Дуй сюда. Дуй отсюда.
Спаситель: брадообрамленный овал лица; беседа в вечерних сумерках.
Мария, Марфа. За путеводным зонтом-мечом к рампе: Марио, тенор[460 - Марш, тенор – Джованни Матео Марио, кавалер ди Кандиа (1810-1883), знаменитый итал. тенор; не выступал на сцене с 1871 г., когда Блуму было 5 лет.].
– Или Марио, – сказал мистер Блум.
– Да, – согласился Рыжий Мерри. – Но всегда говорили, что Марио – вылитый Спаситель.
Иисус Марио с нарумяненными щеками, в камзоле и тонконогий. Прижал руку к сердцу. В «Марте»[461 - «Марта» (1847) – опера нем. композитора Фридриха фон Флетова (1812-1883). Приводимые строки – из арии Лионеля в акте IV.].
Ве– е-рнись моя утрата, Ве-е-рнись моя любовь.
ПОСОХ И ПЕРО
– Его преосвященство звонили дважды за это утро, – сказал Рыжий Мерри почтительно.
Они смотрели как исчезают из глаз колени, ноги, башмаки. Шея.
Влетел мальчишка, разносчик телеграмм, кинул пакет на стойку, вылетел с телеграфной скоростью, бросив лишь слово:
– "Фримен"!
Мистер Блум неторопливо проговорил:
– Что же, ведь он действительно один из наших спасителей.
Кроткая улыбка сопутствовала ему, когда он поднимал крышку стойки и когда выходил в боковые двери и шел темной и теплой лестницей и потом по проходу по доскам, уже совсем расшатавшимся. Спасет ли он однако тираж газеты? Стук. Стук машин.
Он толкнул створки застекленных дверей и вошел, переступив через ворох упаковочной бумаги. Пройдя меж лязгающих машин, он проследовал за перегородку, где стоял письменный стол Наннетти[462 - Наннетти, Джозеф Патрик (1851-1915) – ирл. (итал. происхождения) типограф и политик, член парламента, лорд-мэр Дублина в 1906-1907 гг.].
С ГЛУБОКИМ ПРИСКОРБИЕМ СООБЩАЕМ О КОНЧИНЕ ВЫСОКОЧТИМОГО ГРАЖДАНИНА ДУБЛИНА
Хайнс тоже тут: сообщение о похоронах наверно. Стук. Перестук.
Сегодня утром прах опочившего мистера Патрика Дигнама. Машины.
Перемелют человека на атомы если попадется туда. Правят миром сегодня. И его машинерия тоже трудится. Как эти, вышла из подчинения: забродило.
Пошло вразнос, рвется вон. А та серая крыса старая рвется чтоб пролезть внутрь.
КАК ВЫПУСКАЕТСЯ КРУПНЕЙШАЯ ЕЖЕДНЕВНАЯ ГАЗЕТА
Мистер Блум остановился за спиной щупловатого фактора, дивясь гладкоблестящей макушке.
Странно, он никогда не видал своей настоящей родины. Моя родина Ирландия. Избран от Колледж Грин. Выпячивал как мог что он работяга на полном рабочем дне. Еженедельник берут из-за реклам, объявлений, развлекательных пустячков, а не протухших новостей из официоза. Королева Анна скончалась[463 - Сообщение о смерти королевы Анны (1665-1714, прав. 1702-1714) появилось в лондонском журнале «Зритель» Дж.Аддисона с большим запозданием, и фраза «Королева Анна скончалась» стала пословичным выражением, обозначающим устаревшую новость.]. Опубликовано властями в тыща таком-то году. Поместье расположено в округе Розеналлис, баронские владения Тинначинч. Для всех заинтересованных лиц согласно установлениям приводим сведения о числе мулов и лошадей испанской породы, запроданных на экспорт в Баллине.
Заметки о природе. Карикатуры. Очередная история Фила Блейка из серии про быка и Пэта. Страничка для малышей, сказки дядюшки Тоби. Вопросы деревенского простака. Господин Уважаемый Редактор, какое лучшее средство, когда пучит живот? В этом отделе я бы хотел, пожалуй. Уча других, кой-чему сам научишься. Светская хроника. К.О.К[464 - К.О.К. – К(ое-что) О К(умирах) – название небольшого еженедельника светской хроники, которое Блум расшифровывает по-своему.]. Кругом одни картинки. Стройные купальщицы на золотом пляже. Самый большой воздушный шар в мире. Двойной праздник: общая свадьба у двух сестер. Два жениха глядят друг на дружку и хохочут. Купрани, печатник, он ведь тоже. Ирландец больше чем сами ирландцы.
Машины лязгали на счет три-четыре. Стук-стук-стук. А положим, вдруг у него удар и никто их не умеет остановить, тогда так и будут без конца лязгать и лязгать, печатать и печатать, туда-сюда, взад-вперед. Мартышкин труд. Тут надо хладнокровие.
– Давайте пустим это в вечерний выпуск, советник, – сказал Хайнс.
Скоро начнет его называть лорд-мэр. Говорят, Длинный Джон[465 - Длинный Джон Феннинг – эпизодический персонаж рассказа «Милость божия», где он описан как заправила выборных кампаний, «делатель мэров». В «Улиссе» он – главный инспектор полиции Дублина (см. эп. 10); его прототип в Дублине имел ту же должность и то же прозвище, но другую фамилию – Клэнси.] покровительствует ему.
Фактор молча нацарапал печатать в углу листа и сделал знак наборщику.
Все так же без единого слова он передал листок за грязную стеклянную перегородку.
– Прекрасно, благодарю, – сказал Хайнс и повернулся идти.
Мистер Блум преграждал ему путь.
– Если хотите получить деньги, то имейте в виду, кассир как раз уходит обедать, – сказал он, указывая себе за спину большим пальцем.
– А вы уже? – спросил Хайнс.
– Гм, – промычал мистер Блум. – Если вы поспешите, еще поймаете его.
– Спасибо, дружище, – сказал Хайнс. – Пойду и я его потрясу.
И он энергично устремился к редакции «Фрименс джорнэл».
Три шиллинга я ему одолжил у Маэра. Три недели прошло. И третий раз намекаю.
МЫ ВИДИМ РЕКЛАМНОГО АГЕНТА ЗА РАБОТОЙ
Мистер Блум положил свою вырезку на стол мистера Наннетти.
– Прошу прощения, советник, – сказал он. – Вот эта реклама, вы помните, для Ключчи.
Мистер Наннетти поглядел на вырезку и кивнул.
– Он хочет, чтобы поместили в июле, – продолжал мистер Блум.
Не слышит. Наннан. Железные нервы.
Фактор наставил свой карандаш.
– Минутку, – сказал мистер Блум, – он бы кое-что хотел изменить.
Понимаете, Ключчи. И он хочет два ключа наверху.
Адский грохот. Может он понимает что я.
Фактор повернулся, готовый выслушать терпеливо, и, подняв локоть, не спеша принялся почесывать под мышкой своего альпакового пиждака.
– Вот так, – показал мистер Блум, скрестив указательные пальцы наверху.
Пускай до него сначала дойдет.
Мистер Блум, поглядев вверх и наискось от устроенного им креста, увидел землистое лицо фактора, похоже у него легкая желтуха, а за ним послушные барабаны, пожирающие нескончаемые ленты бумаги. Лязг. Лязг. Мили и мили ненамотанной. А что с ней будет потом? Ну, мало ли: мясо заворачивать, делать кульки: тысячу применений найдут.
Проворно вставляя слова в паузы между лязганьем, он быстро начал чертить на исцарапанном столе.
ДОМ КЛЮЧ(Ч)ЕЙ[466 - Дом Ключей – название нижней палаты парламента острова Мэн, который пользовался самоуправлением; два скрещенных ключа – эмблема Дома Ключей.]
– Вот так, видите. Тут два скрещенных ключа. И круг. А потом имя и фамилия, Алессандро Ключчи, торговля чаем и алкогольными напитками. Ну, и прочее.
В его деле лучше его не учить.
– Вы сами представляете, советник, что ему требуется. И потом наверху по кругу вразрядку: дом ключей. Понимаете? Как ваше мнение, это удачная мысль?
Фактор опустил руку ниже и теперь молча почесывал у нижних ребер.
– Суть идеи, – пояснил мистер Блум, – это дом ключей. Вы же знаете, советник, парламент острова Мэн. Легкий намек на гомруль. Туристы, знаете ли, с острова Мэн. Сразу бросается в глаза. Можете вы так сделать?
Пожалуй можно бы у него спросить как произносится это voglio. Ну а вдруг не знает тогда выходит поставлю в неудобное положение. Не будем.
– Это мы можем, – сказал фактор. – У вас есть эскиз?
– Я принесу, – заверил мистер Блум. – Это уже печатала газета в Килкенни. У него и там торговля. Сейчас сбегаю и попрошу у него. Стало быть, вы сделайте это и еще коротенькую заметку, чтобы привлечь внимание.
Знаете, как обычно. Торговый патент, высокое качество. Давно ощущается необходимость. Ну, и прочее.
Фактор подумал минуту.
– Это мы можем, – повторил он. – Только пускай он закажет на три месяца.
Наборщик поднес ему влажный лист верстки, и он молча принялся править.
Мистер Блум стоял возле, слушая, как скрипуче вращаются валы, и глядя на наборщиков, склонившихся в молчанье над кассами.
НА ТЕМУ ПРАВОПИСАНИЯ
Должен все назубок знать как пишется. Охота за опечатками. Мартин Каннингем утром забыл нам дать свой головоломный диктант на правописание.
Забавно наблюдать бес а не без прецеде перед дэ эн не ставим нтное изумление уличного разносчика через эсче внезапно оценившего башмаком изысканную тут два эн симме а тут двойное эм, верно? трию сочного грушевого плода заблаговременно в середине о а не а оставленного неизвестным после эс надо тэ доброжелателем у врат некрополя. Нелепо накручено, правда же?
Надо мне было сказать что-то когда он напяливал свой цилиндр. Спасибо.
Сказать насчет старой шляпы или что-то этакое. Нет. Можно было сказать.
Смотрится почти как новая. Поглядеть бы на его физию в этот момент.
У– ух. Нижний талер ближайшей машины выдвинул вперед доску с первой -у-ух – пачкой сфальцованной бумаги. У-ух. Почти как живая ухает чтоб обратили внимание. Изо всех сил старается заговорить. И та дверь тоже – у-ух – поскрипывает, просит, чтобы прикрыли. Все сущее говорит, только на свой манер. У-ух.
ИЗВЕСТНЫЙ ЦЕРКОВНОСЛУЖИТЕЛЬ В РОЛИ КОРРЕСПОНДЕНТА
Неожиданно фактор протянул оттиск назад, со словами:
– Погоди. А где же письмо архиепископа? Его надо перепечатать в «Телеграфе». Где этот, как его?
Он обвел взглядом свои шумные, но не дающие ответа машины.
– Монкс, сэр? – спросил голос из словолитни.
– Ну да. Где Монкс?
– Монкс!
Мистер Блум взял свою вырезку. Пора уходить.
– Так я принесу эскиз, мистер Наннетти, – сказал он, – и я уверен, вы дадите это на видном месте.
– Монкс!
– Да, сэр.
Заказ на три месяца. Это надо сперва обдумать на свежую голову. Но попробовать можно. Распишу про август: прекрасная мысль: месяц конной выставки. Боллсбридж[467 - Боллсбридж – местечко близ Дублина, где в августе устраивались конные выставки.]. Туристы съедутся на выставку.
СТАРОСТА ДНЕВНОЙ СМЕНЫ
Он прошел через наборный цех мимо согбенного старца в фартуке и в очках. Старина Монкс, староста дневной смены. Какой только дребедени не прошло у него через руки за долгую службу: некрологи, трактирные рекламы, речи, бракоразводные тяжбы, обнаружен утопленник. Подходит уж к концу своих сроков. Человек непьющий, серьезный, и с недурным счетом в банке, я полагаю. Жена отменно готовит и стирает. Дочка швея, работает в ателье.
Простая девушка, безо всяких фокусов.
И БЫЛ ПРАЗДНИК ПАСХИ
Он приостановился поглядеть, как ловко наборщик верстает текст. Сначала читает его справа налево. Да как быстро, мангиД киртаП. Бедный папа читает мне бывало свою Хаггаду[468 - Иудейский багаж Блума. Хаегада (наставление, др.-евр.) – книга с описанием обрядов и священными текстами праздника еврейской пасхи (Пессах). Предпоследняя фраза в службе кануна Пессаха: «Даруй нам, чтобы на будущий год могли быть в Иерусалиме». Исход евреев из Египта – центральная тема текстов Хаггады. В текст, говорящий о том, что «вывел нас Господь из Египта, из дома рабства» (Исх 13, 14), Блум вносит диаметральное искажение: «в дом рабства», – навеянное, разумеется, последующей историей евреев. Шема… Элоим – Слушай, Израиль: Господь, Бог наш (Втор 6, 4) – начало центральной молитвы иудеев «Шема», выражающей их единобожие. Нет, это другая – Блум вспомнил, что Шема не входит в службу Пессаха. Потом о двенадцати братьях, сыновьях Иакова – в службе кануна Пессаха говорится «Иаков и дети его ушли в Египет», а в конце Хаггады – о двенадцати коленах Израилевых, что пошли от сыновей Иакова. И потом ягненок… – песнопение – притча «Один козленок», заключающее службу Пессаха и трактуемое как утверждение закона возмездия (о котором – далее в эпизоде).] справа налево, водит пальцем по строчкам, Пессах.
Через год в Иерусалиме. О Боже, Боже! Вся эта длинная история об исходе из земли Египетской и в дом рабства аллилуйя. Шема Исраэл Адонаи Элоим. Нет, это другая. Потом о двенадцати братьях, сыновьях Иакова. И потом ягненок и кошка и собака и палка и вода и мясник. А потом ангел смерти убивает мясника а тот убивает быка а собака убивает кошку. Кажется чепухой пока не вдумаешься как следует. По смыслу здесь правосудие а на поверку о том как каждый пожирает всех кого может. В конечном счете, такова и есть жизнь. Но до чего же он быстро. Отработано до совершенства. Пальцы как будто зрячие.
Мистер Блум выбрался из лязга и грохота, пройдя галереей к площадке. И что, тащиться в эту даль на трамвае, а его, может, и не застанешь? Лучше сначала позвонить. Какой у него номер? Да. Как номер дома Цитрона.
Двадцатьвосемь. Двадцатьвосемь и две четверки.
ОПЯТЬ ЭТО МЫЛО
Он спустился по лестнице. Кой дьявол тут исчиркал все стены спичками?
Как будто на спор старались. И всегда в этих заведениях спертый тяжелый дух. Когда у Тома работал – от неостывшего клея в соседней комнате.
Он вынул платок, чтобы прикрыть нос. Цитрон-лимон? Ах, да, у меня же там мыло. Оттуда может и потеряться. Засунув платок обратно, он вынул мыло и упрятал в брючный карман. Карман застегнул на пуговицу.
Какими духами душится твоя жена? Еще можно сейчас поехать домой – трамваем – мол забыл что-то. Повидать и все – до этого – за одеванием.
Нет. Спокойствие. Нет.
Из редакции «Ивнинг телеграф» вдруг донесся визгливый хохот. Ясно кто это. Что там у них? Зайду на минутку позвонить. Нед Лэмберт, вот это кто.
Он тихонько вошел.
ЭРИН, ЗЕЛЕНЫЙ САМОЦВЕТ В СЕРЕБРЯНОЙ ОПРАВЕ МОРЯ[469 - Эрин, зеленый самоцвет… – выражение в стиле популярных риторических формул об Ирландии, перекликающееся также со строкой Шекспира об Англии («Ричард II», II, 1).]
– Входит призрак, – тихонько прошамкал запыленному окну профессор Макхью полным печенья ртом.
Мистер Дедал, переводя взгляд от пустого камина на ухмыляющуюся физиономию Неда Лэмберта, скептически ее вопросил:
– Страсти Христовы, неужели у вас от этого не началась бы изжога в заднице?
А Нед Лэмберт, усевшись на столе, продолжал читать вслух:
– Или обратим взор на извивы говорливого ручейка, что, журча и пенясь, враждует с каменистыми препонами на своем пути к бурливым водам голубых владений Нептуна и струится меж мшистых берегов, овеваемый нежными зефирами, покрытый то играющими бляшками света солнца, то мягкою тенью, отбрасываемой на его задумчивое лоно высоким пологом роскошной листвы лесных великанов. Ну, каково, Саймон? – спросил он поверх газеты. – Как вам высокий стиль?
– Смешивает напитки, – выразился мистер Дедал.
Нед Лэмберт хлопнул себя газетою по коленке и, заливаясь хохотом, повторил:
– Играющие бляхи и задумчивое лоно. Ну, братцы! Ну, братцы!
– И Ксенофонт смотрел на Марафон, – произнес мистер Дедал, вновь бросив взгляд на нишу камина и оттуда к окну, – и Марафон смотрел на море[470 - И Ксенофонт… на море – парафраза строк Байрона из «Дон Жуана» (Песнь 3, 86): «Холмы глядят на Марафон / А Марафон – в туман морской» (пер. Т.Гнедич). Греч. историк Ксенофонт (ок.434 – ок.354 до н.э.), разумеется, не участвовал в битве при Марафоне (490 г. до н.э.).].
– Хватит уже, – закричал от окна профессор Макхью. – Не желаю больше выслушивать этот вздор.
Прикончив ломтик-полумесяц постного печенья, которое непрерывно грыз, он тут же, оголодалый, собрался перейти к следующему, уже заготовленному в другой руке.
Высокопарный вздор. Трепачи. Как видим, Нед Лэмберт взял выходной.
Все– таки похороны, это как-то выбивает из колеи на весь день. Говорят, он пользуется влиянием. Старый Чаттертон[471 - Чаттертон, Хедзкес Эйр (1820-1910) – видный ирл. политический деятель, вице-канцлер Ирландии.], вице-канцлер, ему двоюродный то ли дедушка, то ли прадедушка. Говорят, уж под девяносто. Небось и некролог на первую полосу давно заготовлен. А он живет им назло. Еще как бы самому не пришлось первым. Джонни, ну-ка уступи место дядюшке. Достопочтенному Хеджесу Эйру Чаттертону. Я так думаю по первым числам он ему выписывает иногда чек а то и парочку дрожащей рукой. То-то будет подарок когда он протянет ноги. Аллилуйя.
– Очередные потуги, – сказал Нед Лэмберт.
– А что это такое? – спросил мистер Блум.
– Вновь найденный недавно фрагмент Цицерона, – произнес профессор Макхью торжественным голосом. – Наша любимая отчизна.
КОРОТКО, НО МЕТКО
– Чья отчизна? – спросил бесхитростно мистер Блум.
– Весьма уместный вопрос, – сказал профессор, не прекращая жевать. – С ударением на «чья».
– Отчизна Дэна Доусона, – промолвил мистер Дедал.
– Это его речь вчера вечером? – спросил мистер Блум.
Нед Лэмберт кивнул.
– Да вы послушайте, – сказал он.
Дверная ручка пихнула мистера Блума в поясницу: дверь отворяли.
– Прошу прощения, – сказал Дж.Дж.О'Моллой, входя.
Мистер Блум поспешно посторонился.
– А я у вас, – сказал он.
– Привет, Джек.
– Заходите, заходите.
– Приветствую.
– Как поживаете, Дедал?
– Жить можно. А вы?
Дж.Дж.О'Моллой пожал плечами.
ПРИСКОРБНО
Раньше был самый способный из молодых адвокатов. Скатился, бедняга.
Этот чахоточный румянец вернейший признак что песенка спета. Теперь только прощальный поцелуй. Интересно, с чем он пожаловал. Трудности с деньгами.
– Или задумаем достигнуть горных вершин, сомкнувшихся мощным строем.
– Вид у вас просто люкс.
– А редактора можно сейчас увидеть? – спросил Дж.Дж.О'Моллой, кивая в сторону другой двери.
– Сколько угодно, – сказал профессор Макхью. – Не только увидеть, но и услышать. Он с Ленеханом[472 - Ленехан – герой рассказа «Два рыцаря», имевший своим прототипом Майкла Харта, одного из приятелей Джона Джойса.] в своем святилище.
Дж.Дж.О'Моллой не спеша подошел к конторке с подшивкой газеты и начал перелистывать розовые страницы.
Практика захирела. Неудачник. Падает духом. Азартные игры. Долги под честное слово. Пожинает бурю. А раньше имел солидные гонорары от Д. и Т.Фицджеральдов. В париках, чтоб показать серое вещество. Мозги выставлены наружу как сердце у той статуи в Гласневине. Кажется, он пописывает какие-то вещицы для «Экспресса» вместе с Габриэлом Конроем[473 - Габриэл Конрой – герой рассказа «Мертвые».]. Неплохо начитан. Майлс Кроуфорд начинал в «Индепенденте». Просто смешно как эти газетчики готовы вилять, едва почуют что ветер в другую сторону. Флюгера.
И нашим и вашим, не поймешь чему верить. Любая басня хороша, пока не расскажут следующую. На чем свет грызутся друг с другом в своих газетах, и вдруг все лопается как мыльный пузырь. И на другое утро уже друзья-приятели.
– Нет, вы послушайте, послушайте, – взмолился Нед Лэмберт. – Или задумаем достигнуть горных вершин, сомкнувшихся мощным строем…
– Пустозвонит! – вмешался профессор с раздражением. – Довольно нам этого надутого болтуна!
– Строем, – продолжал Нед Лэмберт, – уходящих все выше в небо, дабы словно омыть наши души…
– Лучше омыл бы глотку, – сказал мистер Дедал. – Господи, Твоя воля!
Ну? И за этакое еще платят?
– Души бесподобною панорамой истинных сокровищ Ирландии, непревзойденных, несмотря на множество хваленых подобий в иных шумно превозносимых краях, по красоте своих тенистых рощ, оживляемых холмами долин и сочных пастбищ, полных весеннею зеленью, погруженной в задумчивое мерцание наших мягких таинственных ирландских сумерек…
ЕГО РОДНОЕ НАРЕЧИЕ
– Луна, – сказал профессор Макхью. – Он забыл «Гамлета»[474 - Луна… Он забыл «Гамлета» – понятно, что словеса Дэна требуют и «луны» (которая и появится), но связь с «Гамлетом» неясна, и сначала в рукописи Джойса стояло «Он забыл луну». Со стилем булочника перекликаются разве что пышности Горацио: «Феб в пурпуровой одежде / Идет на холм по жемчугу росы» (1, 1; пер. А.Кронеберга).].
– Застилающих вид вдаль и вширь, покуда мерцающий диск луны не воссияет, расточая повсюду свое лучезарное серебро…
– Ох! – воскликнул мистер Дедал, испустив безнадежный стон. – Ну и дерьмо собачье! С нас уже хватит, Нед. Жизнь и так коротка.
Он снял цилиндр и, раздувая в нетерпении густые усы, причесался по валлийскому способу: растопыренной пятерней.
Нед Лэмберт отложил газету, довольно посмеиваясь. Через мгновение резкий лающий смех сотряс небритое и в темных очках лицо профессора Макхью.
– Сдобный Доу! – воскликнул он.
КАК ГОВАРИВАЛ ВЕЗЕРАП[475 - Везерап – один из сослуживцев Джона Джойса.]
Язвить можно конечно но публика-то это хватает как горячие пирожки.
Кстати он кажется сам из булочников? А то с чего его зовут Сдобный Доу. Но кто бы ни был гнездышко он себе устроил недурно. У дочки жених в налоговом управлении, имеет автомобиль. Ловко подцепила его. Приемы, открытый дом.
Угощение до отвала. Везерап всегда это говорил. Проводи захват через брюхо.
Дверь, ведущая в кабинет, распахнулась резким толчком, и в комнату вдвинулась красноклювая физиономия, увенчанная хохлом торчащих как перья волос. Дерзкие голубые глаза оглядели присутствующих, и резкий голос спросил:
– Что тут происходит?
– И вот он, собственною персоной, самозваный помещик[476 - Самозваный помещик – авантюрист Френсис Хиггинс (1746-1802), мелкий дублинский клерк, который обманом, выдав себя за помещика, женился на состоятельной даме. За это он был посажен, но поздней стал удачливым дельцом, хозяином игорных домов, стукачом и владельцем «Фрименс джорнэл», где чернил ирл. националистов.], – торжественно объявил профессор Макхью.
– Анепошелбыты, жалкий преподавателишка! – выразил редактор свою признательность.
– Пойдемте, Нед, – сказал мистер Дедал, надевая шляпу. – После такого мне надо выпить.
– Выпить! – вскричал редактор. – Перед мессой спиртного не подают.
– Что верно, то верно, – отвечал мистер Дедал, уже выходя. – Пойдемте, Нед.
Нед Лэмберт боком соскользнул со стола. Голубые глаза редактора, блуждая, остановились на лице мистера Блума, осененном улыбкой.
– А вы не присоединитесь, Майлс? – спросил Нед Лэмберт.
ВОСПОМИНАНИЯ О ДОСТОПАМЯТНЫХ БИТВАХ
– Ополчение Северного Корка[477 - Ополчение Северного Корка – отряды, известные, прежде всего, участием в подавлении восстания 1798 г., отнюдь не победоносные и снискавшие себе славу жестокости и трусости. Вопли редактора по содержанию – бессмыслица («Начало белой горячки»). Никакой связи между Северным Корком и испанскими офицерами нет. В Огайо в 1755 г. происходили неудачные бои англичан с французами, причем англ. части прежде стояли в Корке и пополнялись, в частности, из ополчения Северного Корка.]! – вскричал редактор, устремляясь к камину.
– Мы всегда побеждали! Северный Корк и испанские офицеры!
– А где это было, Майлс? – спросил Нед Лэмберт, задумчиво разглядывая носки своих башмаков.
– В Огайо! – крикнул редактор.
– Там все и было, готов божиться, – согласился Нед Лэмберт.
По пути к выходу он шепнул О'Моллою:

– Начало белой горячки. Печальный случай.
– Огайо! – кричал редактор петушиным дискантом задрав багровое лицо вверх. – Мой край Огайо!
– Образцовый кретик[478 - Кретик – критский (греч.), в античной метрике стопа из одного краткого слога между двумя долгими, что отвечает англ. произношению: О-гай-о.]! – заметил профессор. – Долгий, краткий и долгий.
О, ЭОЛОВА АРФА
Он достал из жилетного кармана катушку нитки для зубов и, оторвав кусок, ловко натянул его как струну между двумя парами своих нечищеных звучных зубов.
– Бинг-бэнг. Бэнг-бэнг.
Мистер Блум, увидав берег чистым, направился к двери кабинета.
– Я на минуту, мистер Кроуфорд, – сказал он. – Мне только позвонить насчет одного объявления.
Он вошел.
– А как с передовицей для вечернего выпуска? – спросил профессор Макхью, подойдя к редактору и веско положив руку ему на плечо.
– Все будет в порядке, – сказал Майлс Кроуфорд уже несколько спокойней.
– Можешь не волноваться. Привет, Джек. Тут все в порядке.
– Здравствуйте, Майлс, – произнес Дж.Дж.О'Моллой, выпуская из рук страницы, мягко скользнувшие к остальной подшивке. – Скажите, это дело о канадском мошенничестве – сегодня[479 - Дело о канадском мошенничестве – слушалось в дублинском суде 17 июня 1904 г. Аферист, известный под именами Шапиро, Спаркс и Воут, сулил своим жертвам (в числе коих был некто Зарецкий) проезд в Канаду за полцены См. также эп. 12.]?
В кабинете зажужжал телефон.
– Двадцать восемь… Нет, двадцать… Сорок четыре… Да.
УГАДАЙТЕ ПОБЕДИТЕЛЯ
Ленехан появился из внутренних помещений с листками бюллетеней «Спорта» о скачках.
– Кто хочет верняка на Золотой Кубок? – спросил он. – Корона, жокей О'Мэдден.
Он бросил листки на стол.
Крики и топот босоногих мальчишек-газетчиков, доносившиеся из вестибюля, внезапно приблизились, и дверь распахнулась настежь.

Предыдущая страница 8 Следующая страница


9 Джеймс Джойс

– Тсс, – произнес Ленехан. – Слышится чья-то пустопь.
Профессор Макхью пересек комнату и ухватил съежившегося мальчишку за шиворот, а остальные врассыпную бросились наутек из вестибюля и вниз по лестнице. Сквозняк с мягким шелестом подхватил листки, и они, описав голубые закорючки в воздухе, приземлились под столом.
– Я не виноват, сэр. Это тот длинный меня впихнул, сэр.
– Да вышвырни его и закрой ту дверь, – сказал редактор. – А то целый ураган поднялся.
Ленехан, нагибаясь и покряхтывая, начал подбирать листки с пола.
– Мы ждали специального о скачках, сэр, – сказал мальчишка. – Это Пэт Фаррел меня впихнул, сэр.
Он указал на две рожицы, заглядывающие в дверную щель.
– Вон тот, сэр.
– Ладно, проваливай, – сердито скомандовал профессор Макхью.
Он вытолкал мальчишку и крепко захлопнул дверь.
Дж.Дж.О'Моллой шелестел подшивкой, что-то отыскивая и бормоча:
– Продолжение на шестой странице, четвертый столбец.
– Да, это из редакции «Ивнинг телеграф», – говорил мистер Блум по телефону из кабинета. – А хозяин?… Да, «Телеграф»… Куда? Ага! На каком аукционе?… Ага! Ясно. Хорошо. Я найду его.
ПРОИСХОДИТ СТОЛКНОВЕНИЕ
Когда он положил трубку, телефон снова зажужжал. Он быстро вошел и натолкнулся прямо на Ленехана, боровшегося со вторым листочком.
– Пардон, месье, – сказал Ленехан, на миг ухватившись за него и скорчив гримасу.
– Это я виноват, – отвечал мистер Блум, покорно перенося цепкий зажим.
– Я не ушиб вас? Я очень спешу.
– Колено, – пожаловался Ленехан.
Он сделал смешную мину и захныкал, потирая колено:
– Ох, набирается годиков нашей эры.
– Прошу прощения, – сказал мистер Блум.
Он подошел к двери и, взявшись уже за ручку, немного помедлил.
Дж.Дж.О'Моллой захлопнул тяжелую подшивку. В пустом вестибюле эхом отдавались звуки губной гармошки и двух пронзительных голосов мальчишек, усевшихся на ступеньках:
Мы вексфордские парни
В сраженье храбрецы[480 - Мы вексфордские парни – из баллады о восстании 1798 г. «Вексфордские парни» ирл. врача и поэта Р.Дуайера Джонсона (1830-1883).].
БЛУМ УХОДИТ
– Я должен бежать на Бэйчлорз-уок, – объяснил мистер Блум, – насчет этой рекламы для Ключчи. Надо договориться окончательно. Мне сказали, что он там рядом, у Диллона.
Какой– то миг он смотрел на них в нерешительности. Редактор, который облокотился на каминную полку, подперев голову рукой, внезапно широким жестом простер руку вперед.
– Гряди! – возгласил он. – Перед тобою весь мир[481 - Перед тобою весь мир – хотя фраза довольно обычна, комментаторы склонны видеть здесь аллюзию на последние строки «Потерянного рая» Мильтона, об Адаме и Еве после изгнания из Эдема.].
Дж.Дж.О'Моллой взял листки у Ленехана из рук и начал читать, осторожными дуновениями отделяя их друг от друга, не говоря ни слова.
– Он устроит эту рекламу, – сказал профессор, глядя через очки в черной оправе поверх занавески. – Полюбуйтесь, как эти юные бездельники за ним увязались.
– Где? Покажите! – закричал Ленехан, подбегая к окну.
УЛИЧНОЕ ШЕСТВИЕ
Оба посмеялись, глядя поверх занавески на мальчишек, которые выплясывали гуськом за мистером Блумом, а у последнего белыми зигзагами мотался под ветром шутовской змей с белыми бантиками по хвосту.
– Поглядеть на свистопляску этих разбойников, – объявил Ленехан, – и тут же загнешься. Ох, пуп с потехи вспотел! Подхватили, как тот вышагивает своими плоскостопыми лапищами. Мелкие бесенята. Подметки на ходу режут.
Вдруг с резвостью он принялся карикатурить мазурку, через всю комнату, мимо камина скольженьями устремляясь к О'Моллою, который опустил листки в готовно протянутые его руки.
– Что это здесь? – спросил Майлс Кроуфорд, словно очнувшись. – А где остальные двое?
– Кто? – обернулся профессор. – Они отправились в Овал малость выпить.
Там Падди Хупер, а с ним Джек Холл[482 - Падди Хупер, Джек Холл – дублинские журналисты.]. Приехали вчера вечером.
– Пошли, раз так, – решил Майлс Кроуфорд. – Где моя шляпа?
Дергающейся походкой он прошел в кабинет, отводя полы пиджака и звеня ключами в заднем кармане. Потом ключи звякнули на весу, потом об дерево, когда он запирал свой стол.
– А он явно уже хорош, – сказал вполголоса профессор Макхью.
– Кажется, да, – раздумчиво пробормотал Дж.Дж.О'Моллой, вынимая свой портсигар. – Но знаете, то, что кажется, не всегда верно. Кто самый богатый спичками?
ТРУБКА МИРА
Он предложил сигареты профессору, взял сам одну. Ленехан чиркнул проворно спичкой и дал им по очереди прикурить. Дж.Дж.О'Моллой снова раскрыл портсигар и протянул ему.
– Мерсибо, – сказал Ленехан, беря сигарету.
Редактор вышел из кабинета в соломенной шляпе, криво надвинутой на лоб.
Продекламировал нараспев, тыча сурово пальцем в профессора Макхью:
Да, мощь и слава завлекли тебя,
Империя твое пленила сердце[483 - Да, мощь и слава… – из арии кастильского короля в акте III оперы «Роза Кастилии» (1857) ирл. композитора М.У.Уолфа (1808-1870).].
Профессор усмехнулся, не разомкнув своих длинных губ.
– Ну, что? Эх, ты, несчастная Римская Империя! – сказал Майлс Кроуфорд.
Он взял сигарету из раскрытого портсигара. Ленехан тут же гибким движением поднес ему прикурить и сказал:
– Прошу помолчать. Моя новейшая загадка!
– Imperium Romanum, – произнес негромко Дж.Дж.О'Моллой. – Это звучит куда благородней чем британская или брикстонская[484 - Брикстон – рабочий пригород Лондона, название которого стало символом убогой и неестественной городской жизни, лишенной корней и смысла.]. Слова чем-то напоминают про масло, подливаемое в огонь.
Майлс Кроуфорд мощно выпустил в потолок первую струю дыма.
– Это точно, – сказал он. – Мы и есть масло. Вы и я – масло в огонь. И шансов у нас еще меньше чем у снежного кома в адском пекле.
ВЕЛИЧИЕ, ЧЬЕ ИМЯ – РИМ[485 - Величие, чье имя – Рим – в стихотворении Эдгара По «К Елене» (1831) есть строки:…Ко славе, имя чье – Эллада, / К величию, чье имя – Рим.]
– Одну минуту, – сказал профессор Макхью, подняв два спокойных когтя. – Не следует поддаваться словам, звучанию слов. Мы думаем о Риме имперском, императорском, императивном[486 - О Риме имперском, императорском, императивном. – Ср. в «Герое Стивене»: «Греческое искусство, – объявил Хилан, – не принадлежит какому-то времени… Оно является имперским, императорским, императивным».].
Он сделал паузу и ораторски простер руки, вылезающие из обтрепанных и грязных манжет:
– Но какова была их цивилизация? Бескрайна, согласен: но и бездушна. Cloacae: сточные канавы. Евреи в пустыне или на вершине горы говорили: Отрадно быть здесь. Поставим жертвенник Иегове[487 - Отрадно… Иегове – свободная вариация библейских мотивов (ср., напр., Быт 12, 7; Мф 17, 4).]. А римлянин, как и англичанин, следующий по его стопам, приносил с собою на любой новый берег, куда ступала его нога (на наш берег она никогда не ступала[488 - На наш берег она никогда не ступала – римляне не делали попыток завоевания Ирландии, но торговые отношения с ней имели.]), одну лишь одержимость клоакой[489 - Одержимость клоакой – выражение из рецензии Герберта Уэллса (в 1917 г.) на «Портрет художника в юности»: «Подобно Свифту, а также еще одному современному ирландскому писателю (комментаторы предполагают здесь Джорджа Мура – С.Х.), мистер Джойс имеет одержимость клоакой».]. Стоя в своей тоге, он озирался кругом и говорил: Отрадно быть здесь. Соорудим же ватерклозет.
– Каковой неукоснительно и сооружали, – сказал Ленехан. – Наши древние далекие предки, как можно прочесть в первой главе книги Пития, имели пристрастие к проточной воде.
– Они были достойными детьми природы, – тихо сказал Дж.Дж.О'Моллой. – Но у нас есть и римское право.
– И Понтий Пилат пророк его, – откликнулся профессор Макхью.
– А вы слышали историю про первого лорда казначейства Поллса? – спросил О'Моллой. – Был парадный обед в королевском университете. Все шло как по маслу…
– Сначала отгадайте загадку, – прервал Ленехан. – Как, готовы?
Из вестибюля появился мистер О'Мэдден Берк[490 - О'Мэдден Берк – персонаж рассказа «Мать»; как и другим героям «Дублинцев», Джойс тщательно сохраняет ему опознавательные черты: он манерен и вкрадчив, «опирается задом на зонтик» и т.п. Прототип его – дублинский журналист О'Лири Кертис, упоминаемый Джойсом в памфлете «Газ из горелки» (1912).], высокий, в просторном сером донегальского твида. За ним следовал Стивен Дедал, снимая на ходу шляпу.
– Entrez, mes enfants[491 - Входите, дети мои! (франц.)]! – закричал Ленехан.
– Я сопровождаю просителя, – произнес благозвучно мистер О'Мэдден Берк.
– Юность, ведомая Опытом, наносит визит Молве.
– Как поживаете? – сказал редактор, протянув руку. – Заходите. Родитель ваш отбыл только что.
Ленехан объявил всем:
– Внимание! Какая опера страдает хромотой? Думайте, напрягайтесь, соображайте и отвечайте.
Стивен протянул отпечатанные на машинке листки, указывая на заголовок и подпись.
– Кто? – спросил редактор.
Край– то оторван.
– Мистер Гэррет Дизи, – ответил Стивен.
– Старый бродяга, – сказал редактор. – А оторвал кто? Приспичило ему, что ли.
Приплыв сквозь бури Сквозь пены клубы Вампир бледнолицый Мне губы впил в губы.
– Здравствуйте, Стивен, – сказал профессор, подойдя к ним и заглядывая через плечо. – Ящур? Вы что, стали…?
Быколюбивым бардом.
СКАНДАЛ В ФЕШЕНЕБЕЛЬНОМ РЕСТОРАНЕ
– Здравствуйте, сэр, – отвечал Стивен, краснея. – Это не мое письмо.
Мистер Гэррет Дизи меня попросил…
– Знаю, знаю его, – сказал Майлс Кроуфорд, – да и жену знавал тоже.
Мерзейшая старая карга, какую свет видывал. Вот у нее уж точно был ящур, клянусь Христом! Вспомнить тот вечер, когда она суп выплеснула прямо в лицо официанту в «Звезде и Подвязке». Ого-го!
Женщина принесла грех в мир. Из-за Елены, сбежавшей от Менелая, греки десять лет. О'Рурк, принц Брефни.
– Он что, вдовец? – спросил Стивен.
– Ага, соломенный, – отвечал Майлс Кроуфорд, пробегая глазами машинопись. – Императорские конюшни. Габсбург. Ирландец спас ему жизнь на крепостном валу в Вене[492 - Ирландец спас ему жизнь – граф О'Доннелл, сын ирл. эмигранта, был адъютантом австр. императора Франца Иосифа и спас ему жизнь во время покушения на него 18 февраля 1853 г. в Вене. В июне 1904 г. наследник австр. престола эрцгерцог Франц Фердинанд при государственном визите в Англию вручил королю Эдуарду VII титул фельдмаршала австр. армии (в ответ на аналогичный англ. акт).]. Не забывайте об этом! Максимилиан Карл О'Доннелл, граф фон Тирконнелл в Ирландии. Сейчас он отправил своего наследника и тот привез королю титул австрийского фельдмаршала. Когда-нибудь будет там заваруха! Дикие гуси. О да, всякий раз. Не забывайте об этом!
– Забыл ли об этом он, вот вопрос? – тихо произнес О'Моллой, вертя в руках пресс-папье в форме подковы. – Спасать государей – неблагодарное занятие.
Профессор Макхью обернулся к нему.
– А если нет? – спросил он.
– Я расскажу вам, как было дело, – начал Майлс Кроуфорд. – Как-то раз один венгр[493 - Как-то раз один венгр… – покушение 18 февраля 1853 г. совершил венгерский портной.]…
ОБРЕЧЕННЫЕ ПРЕДПРИЯТИЯ. УПОМИНАНИЕ О БЛАГОРОДНОМ МАРКИЗЕ
– Мы всегда оставались верны обреченным предприятиям, – сказал профессор. – Успех означает для нас гибель разума и воображения. Мы никогда не хранили верность преуспевающим. Мы им прислуживаем. Я преподаю назойливую латынь. Я говорю на языке расы, у которой вершина мышления это афоризм: время – деньги. Материальное господство. Domine! Господин! А где же духовное? Господь Иисус? Господин Солсбери[494 - Господь Иисус? Господин Солсбери? – Макхью подчеркивает одинаковое обращение к духовному и земному владыке. Лорд Роберт Сесил, третий маркиз Солсбери (1830-1903), – один из ведущих консервативных политиков, трижды премьер-министр Англии и сторонник жесткой антиирл. политики.]? Диван в клубе в Уэст-Энде.
Но греки!
КЮРИЕ ЭЛЕЙСОН[495 - Кюрие элейсон – Господи помилуй (греч.); кюриос – господин (греч.).]!
Светлая улыбка оживила его темнооправленные глаза, еще больше растянула длинные губы.
– Греки! – повторил он. – Кюриос! Сияющее слово! Гласные, которых не знают семиты и саксы[496 - Гласные, которых не знают семиты и саксы – гласная ипсилон в слове «кюрие» имеет лишь неточные соответствия в латинском (английском) и еврейском алфавитах.]. Кюрие! Лучезарность разума. Мне бы следовало преподавать греческий, язык интеллекта. Кюрие элейсон! Строителям клозетов и клоак никогда не быть господами нашего духа. Мы наследники католического рыцарства Европы[497 - Католического рыцарства Европы… – наполеоновская Франция, флот которой разбит был при Трафальгаре, не была католическим государством.], которое пошло ко дну при Трафальгаре, и царства духа – а это вам не imperium, – которое потонуло вместе с флотом афинян при Эгоспотамах[498 - При Эгоспотамах в 395 г. до н.э. афинский флот потерпел решающее поражение от Спарты.]. Да-да. Они потонули. Пирр, обманутый оракулом, совершил последнюю попытку повернуть судьбы Греции[499 - После итальянской кампании – Пирр вел неудачную войну против Спарты, однако комментаторы Джойса расходятся в том, какую из его неудач можно приписать обману оракула. Читатель может сделать собственный выбор по Плутарховой биографии Пирра.]. Верный обреченному предприятию.
Он отошел к окну.
– Они выходили на бой, – продекламировал мистер О'Мэдден Берк тусклым голосом, – и гибли они неизменно[500 - Они выходили на бой и гибли они неизменно – эпиграф к книге Мэтью Арнольда «Очерки кельтской литературы» (1867). Здесь защищалась отраженная в речи Макхью теория о том, что кельтам и, в частности, ирландцам, присущи духовность и высокая культура, однако примат воображения обрекает их быть неудачниками в мире практики. Позднее эта строка дала название стихотворениям Йейтса (1892) и Шемаса О'Шила.].
– У-у! Ох-хо-хо! – негромко взрыдал Ленехан. – Получил кирпичом в самом конце представления. Бедняга, о бедняга, бедняга Пирр!
Потом он стал нашептывать в ухо Стивену:
ЛИМЕРИК ЛЕНЕХАНА
Вот ученый профессор из Дублина.
Протирает очки он насупленно. Но успел он напиться, И в глазах все двоится, Так что труд его – даром погубленный.
В трауре по Саллюстию[501 - В трауре по Саллюстию – острота Гогарти по поводу обычного наряда Хью Макнила, черного и неопрятного. Саллюстий, Гай Крисп (86-34 до н.э.) – римский историк.], как выражается Маллиган. У которого мамаша подохла.
Майлс Кроуфорд сунул листки в карман.
– Ладно, пойдет, – сказал он. – Остальное потом прочту. Все будет в порядке.
Ленехан протестующе замахал руками.
– А как же моя загадка? – сказал он. – Какая опера страдает хромотой?
– Опера? – сфинксоподобное лицо мистера О'Мэддена Берка еще более озагадочилось.
Ленехан объявил торжествующе:
– "Роза Кастилии". Уловили соль? Рожа, костыль. Гы!
Шутливо ткнул он мистера О'Мэддена Берка под селезенку. Мистер О'Мэдден Берк откинулся манерно назад, на свой зонтик, и сделал вид, будто задыхается.
– Помогите! – выдохнул он. – Мне дурно.
На носки привстав, Ленехан немедля принялся обмахивать лицо его шелестящими листочками.
Профессор, возвращаясь на место мимо подшивок, тронул легонько рукою распущенные галстуки Стивена и мистера О'Мэддена Берка.
– Париж в прошлом и настоящем. Вы выглядите как коммунары.
– Как те парни, что взорвали Бастилию, – сказал Дж.Дж.О'Моллой с мягкой иронией. – Или, может, это как раз вы с ним пристрелили генерал-губернатора Финляндии? Судя по виду, вы бы вполне могли. Генерала Бобрикова[502 - Николай Иванович Бобриков (1857-1904) – генерал-губернатор Финляндии в 1898-1904 гг., убитый утром 16 июня 1904 г. финским террористом.].
ОМНИУМ ПОНЕМНОГУМ
– Мы еще только собирались, – отвечал Стивен.
– Соцветие всех талантов, – сказал Майлс Кроуфорд. – Юриспруденция, древние языки…
– Скачки, – вставил Ленехан.
– Литература, журналистика.
– А будь еще Блум, – сказал профессор, – тогда и тонкое искусство рекламы.
– И мадам Блум, – добавил мистер О'Мэдден Берк. – Муза пения. Любимица всего Дублина.
Ленехан громко кашлянул[503 - Ленехан громко кашлянул… – Ленехан намекает на свое приключение с Молли, рассказываемое им в эп. 10.].
– Гм-гм! – произнес он, сильно понизив голос. – Глоток свежего воздуха!
Я простудился в парке. Ворота были отворены.
ВЫ ЭТО МОЖЕТЕ!
Редактор положил Стивену на плечо нервную руку.
– Я хочу, чтобы вы написали что-нибудь для меня, – сказал он. – Что-нибудь задиристое. Вы это можете. Я по лицу вижу[504 - По лицу вижу… выдумщик – почти буквальная цитата из «Портрета художника в юности» (гл. 1). Стивен вспоминает случай в Клонгоузе: когда он разбил очки и не мог работать, учитель о. Долан, заподозрив хитрость, несправедливо наказал его; но он пожаловался ректору о.Конми и был им поддержан. Случай (бывший с Джойсом в реальности) остался травмой в сознании Стивена, и он снова вспомнит его в эп. 9 и 15.]. В словаре молодости[505 - В словаре молодости нет такого слова как неудача – реплика из пьесы англ. драматурга и романиста Э.Бульвер-Литтона «Ришелье, или Заговор» (1838).]…
По лицу вижу. По глазам вижу. Маленький ленивый выдумщик.
– Ящур! – воскликнул редактор с презрительным вызовом. – Великое сборище националистов в Боррис-ин-Оссори[506 - Боррис-ин-Оссори – древний исторический город к югу от Дублина, где в 1843 г. О'Коннелл организовал огромный митинг за отмену Унии. В 1904 г. националисты пытались возобновить стратегию О'Коннелла.]. Сплошная дичь! Надо таранить публику! Дайте-ка им что-нибудь задиристое. Вставьте туда нас всех, черт его побери. Отца, Сына и Святого Духа и Дристуна Маккарти[507 - Дристун Маккарти – прозвище одного из сотрудников «Фрименс джорнэл».].
– Мы все можем доставить пищу для ума, – сказал мистер О'Мэдден Берк.
Стивен, подняв глаза, встретил дерзкий и блуждающий взгляд.
– Он вас хочет в шайку газетчиков, – пояснил Дж.Дж.О'Моллой.
ВЕЛИКИЙ ГАЛЛАХЕР
– Вы это можете, – повторил Майлс Кроуфорд, подкрепляя слова энергичным жестом. – Вот погодите. Мы парализуем Европу, как выражался Игнатий Галлахер, когда он мытарствовал, подрабатывал маркером на бильярде в отеле «Кларенс». Галлахер, вот это был журналист. Вот это перо. Знаете, как он сделал карьеру? Я вам расскажу. Виртуознейший образец журнализма за все времена. Дело было в восемьдесят первом[508 - Дело было в восемьдесят первом… – убийство в Феникс-парке было 6 мая 1882 г. Тим Келли, Джо Брэди – его исполнители, Майкл Кована и Джеймс Фицхаррис по прозвищу Козья Шкура ожидали в кэбах и увезли в них участников. Главные участники были в кэбе Каваны, ехавшем окольной дорогой, которую верно описывает ниже Кроуфорд. Фицхаррис был приговорен к пожизненному заключению, но освобожден условно в 1902 г. Он не был содержателем «Приюта извозчика», но имел занятие, отводимое Джойсом Гамли: сторожил груды камня для мостовых. Трюк с шифрованным сообщением маршрута «непобедимых» был реально проделан Фредом Галлахером, прототипом Игнатия.], шестого мая, в пору непобедимых, убийства в парке Феникс, я думаю, вас тогда еще и на свете не было. Сейчас покажу.
Он двинулся мимо них к подшивкам.
– Вот, глядите, – сказал он, оборачиваясь, – «Нью-Йорк уорлд» запросил специально по телеграфу. Припоминаете?
Профессор Макхью кивнул.
– "Нью-Йорк уорлд", – говорил редактор, приходя в возбуждение и двигая шляпу на затылок. – Где все происходило. Тим Келли, или, верней, Кавана, Джо Брэди и остальные. Где Козья Шкура правил лошадьми. Весь их маршрут, понятно?
– Козья Шкура, – сказал мистер О'Мэдден Берк. – Фицхаррис. Говорят, теперь он «Приют извозчика» держит у Баттского моста. Это мне Холохан сказал. Знаете Холохана?
– Прыг-скок, этот, что ли? – спросил Майлс Кроуфорд.
– И Гамли, бедняга, тоже там, так он мне сказал, стережет булыжники для города. Ночной сторож.
Стивен с удивлением обернулся.
– Гамли? – переспросил он. – Да что вы? Тот, что друг моего отца?
– Да бросьте вы Гамли, – прикрикнул сердито Майлс Кроуфорд. – Пускай стережет булыжники, чтобы не убежали. Взгляните сюда. Что сделал Игнатий Галлахер? Сейчас вам скажу. Гениальное вдохновение. Телеграфировал немедленно. Тут есть «Уикли фримен» за семнадцатое марта? Прекрасно. Видите это?
Он перелистал подшивку и ткнул пальцем.
– Вот, скажем, четвертая страница, реклама кофе фирмы «Брэнсом». Видите? Прекрасно.
Зажужжал телефон.
ГОЛОС ИЗДАЛЕКА
– Я подойду, – сказал профессор, направляясь в кабинет.
– Б – это ворота парка. Отлично.
Его трясущийся палец тыкал нетвердо в одну точку за другой.
– Т – резиденция вице-короля. К – место, где произошло убийство. Н – Нокмарунские ворота.
Дряблые складки у него на шее колыхались как сережки у петуха. Плохо накрахмаленная манишка вдруг выскочила, и он резким движением сунул ее обратно в жилет.
– Алло? Редакция «Ивнинг телеграф»… Алло?… Кто говорит?… Да…
Да… Да…
– От Ф до П – это путь, которым ехал Козья Шкура для алиби. Инчикор, Раундтаун, Уинди Арбор, Пальмерстон парк, Ранела. Ф.А.Б.П. Понятно? Х – трактир Дэви на Верхней Лисон-стрит.
Профессор показался в дверях кабинета.
– Это Блум звонит, – сказал он.
– Пошлите его ко всем чертям, – без промедления отвечал редактор. – Х – это трактир Берка. Ясно?
ЛОВКО, И ДАЖЕ ОЧЕНЬ
– Ловко, – сказал Ленехан. – И даже очень.
– Преподнес им все на тарелочке, – сказал Майлс Кроуфорд. – Всю эту дьявольскую историю.
Кошмар, от которого ты никогда не проснешься.
– Я видел сам, – с гордостью произнес редактор. – Я сам был при этом.
Дик Адаме[509 - Дик (Ричард) Адамс (1846-?) – ирл. журналист и юрист из Корка, известный дублинский острослов, один из защитников на процессе «непобедимых».], золотое сердце, добрейший из всех мерзавцев, кого только Господь сподобил родиться в Корке, – и я.
Ленехан отвесил поклон воображаемой фигуре и объявил:
– Мадам, а там Адам. А роза упала на лапу Азора.
– Всю историю! – восклицал Майлс Кроуфорд. – Старушка с Принс-стрит оказалась первой[510 - Старушка с Принс-стрит – «Фрименс джорнэл», по аналогии с популярным прозвищем лондонской «Таймс» – «старушка с Треднидл-стрит».]. И был там плач и скрежет зубов. Все из-за одного рекламного объявления. Грегор Грэй сделал эскиз для него и сразу на этом пошел в гору. А потом Падди Хупер обработал Тэй Пэя[511 - Тэй Пэй – ставшее прозвищем ирл. произношение инициалов крупного журналиста и издателя Т.П.О'Коннора (1848-1929), редактора ряда газет, в том числе «Стар» и «К.О.К.»], и тот взял его к себе в «Стар». Сейчас он у Блюменфельда[512 - Ральф Д.Блюменфельд (1864-1948) – амер., затем англ. журналист и издатель.]. Вот это пресса. Вот это талант.
Пайетт[513 - Пайетт – Феликс Пиа (1810-1889) – фр.революционер, публицист и журналист.]! Вот кто им всем был папочкой!
– Отец сенсационной журналистики, – подтвердил Ленехан, – и зять Криса Каллинана[514 - Зять Криса Каллинана – Игнатий Галлахер. Крис Каллинан – дублинский журналист, упоминаемый также в эп. 10, 15.].
– Алло?… Вы слушаете?… Да, он еще здесь. Вы сами зайдите.
– Где вы сейчас найдете такого репортера, а? – восклицал редактор.
Он захлопнул подшивку.
– Лесьма вовко, – сказал Ленехан мистеру О'Мэддену Берку.
– Весьма ловко, – согласился мистер О'Мэдден Берк.
Из кабинета появился профессор Макхью.
– Кстати, о непобедимых, вы обратили внимание, что нескольких лотошников забрали к главному судье…
– Да-да, – с живостью подхватил Дж.Дж.О'Моллой. – Леди Дадли[515 - Леди Дадли – супруга графа Дадли, Уильяма Х.Уорда (1866-1932), лорда-наместника Ирландии в 1902-1906 гг.] шла домой через парк, хотела поглядеть, как там прошлогодний циклон повалил деревья, и решила купить открытку с видом Дублина. А открытка-то эта оказалась выпущенной в честь то ли Джо Брэди, то ли Главного[516 - Главный – глава «непобедимых», личность которого не была установлена.] или Козьей Шкуры. И продавали у самой резиденции вице-короля, можете себе представить!
– Теперешние годятся только в департамент мелкого вздора, – продолжал свое Майлс Кроуфорд. – Тьфу! Что пресса, что суд! Где вы теперь найдете такого юриста, как те прежние, как Уайтсайд[517 - Джеймс Уайтсайд (1804-1876) – знаменитый ирл. адвокат; Айзек Батт (1813-1879) – ирл. юрист и политик; Томас О'Хейган (1812-1885) – адвокат и политик, лорд-канцлер Ирландии, прославившийся речами в палате лордов.], как Айзек Батт, как среброустый О'Хейган? А? Эх, чушь собачья! Тьфу! Гроша ломаного не стоят!
Он смолк, но нервная и презрительная гримаса еще продолжала змеиться на губах у него.
Захотела бы какая-нибудь поцеловать эти губы? Как знать! А зачем тогда ты это писал.
СКЛАД И ЛАД
Губы, клубы. Губы – это каким-то образом клубы, так, что ли? Или же клубы – это губы? Что-то такое должно быть. Клубы, тубы, любы, зубы, грубы. Рифмы: два человека, одеты одинаково, выглядят одинаково, по двое, парами[518 - Два человека, одеты одинаково, выглядят одинаково – возможно, ассоциация со строками Данте: «Два старца, сходных обликом благим / И твердых, но несходных по наряду» (Чистилище, XXIX, 134-135, пер. М.Лозинского).].
… la tua pace… che parlar ti piace… mentreche il vento, fa, si tace[519 - …тебя он спас…беседа есть у вас…безмолвен вихрь, как здесь сейчас (итал Данте. Ад, V (концовки строк 92, 94, 96; пер. М.Лозинского)].
Он видел, как они по трое приближаются, девушки в зеленом[520 - По трое приближаются, девушки – по преданию, все рифмы Дантовых терцин однажды представились ему как прекрасные девушки.], в розовом, в темно-красном, сплетаясь, per l'aer perso[521 - в тьме неизреченной (Ад, V, 89)], в лиловом, в пурпурном, quella pacifica orifiamma[522 - там орифламма (Рай, XXXI, 127)] в золоте орифламмы, di rimirar fe piu ardenti[523 - и мои сильней воспламенил (Рай, XXXI, 142)]. Но я старик, кающийся, в ногах свинец, подчернотою ночи: губы клубы: могила пленила[524 - Старик, кающийся, в ногах свинец, подчермтою ночи – возможно, ассоциация со строками: «Прошли смиренных четверо потом / И одинокий старец, вслед за ними, / Ступал во сне, с провидящим челом» (Чистилище, XXIX, 142-144).].
– Говорите лишь за себя, – сказал мистер О'Мэдден Берк.
ДОВЛЕЕТ ДНЕВИ[525 - Довлеет дневи злоба его – Мф 6, 34.]…
Дж.Дж.О'Моллой со слабою улыбкою принял вызов.
– Дорогой Майлс, – проговорил он, отбрасывая свою сигарету, – вы сделали неверные выводы из моих слов. В настоящий момент на меня не возложена защита третьей профессии[526 - Три ученые профессии – богословие, право и медицина.] qua профессии, но все же резвость ваших коркских ног слишком заносит вас[527 - Резвость ваших коркских ног – намек на коркское происхождение Кроуфорда и на шуточную балладу «Резвая коркская нога».]. Отчего нам не вспомнить Генри Граттана[528 - Генри Граттан (1746-1820) и Генри Флуд (1732-1791) – ирл. политические деятели, знаменитые ораторы; Эдмунд Берк (1729-1797) – англ. политик ирл. происхождения, политический писатель и также знаменитый оратор.] и Флуда или Демосфена или Эдмунда Берка? Мы все знаем Игнатия Галлахера и его шефа из Чейплизода, Хармсуорта[529 - Альфред К.Хармсуорт, барон Нортклифф (1865-1922) – англ. издатель, один из магнатов желтой прессы, родом из дублинского пригорода Чейплизода. Он был в близких отношениях с крупным амер. издателем Джозефом Пулицером (1847-1911); называя последнего кузеном Хармсуорта, О'Моллой обыгрывает название популярной комедии англичанина Тома Тэйлора (1817-1880) «Наш американский кузен» (1858). Помойный листок в стиле Бауэри – газета Пулицера «Нью-Йорк уорлд»; Бауэри – злачно-трущобный район Нью-Йорка.], издававшего желтые газетенки, а также и его американского кузена из помойного листка в стиле Бауэри, не говоря уж про «Новости Падди Келли»[530 - . «Новости Падди Келли» – юмористический еженедельник в Дублине в 1832-1834 гг.; «Приключения Пью» – первая еженедельная газета в Дублине, основанная в 1700 г.; «Скиберинский орел» – местная газета в Скиберине, графство Корк, ставшая синонимом захолустного листка с важным тоном, после публикации, извещавшей российского императора, что «Скиберинский орел» «зорко следит» за ним.], «Приключения Пью» и нашего недремлющего друга «Скиберинского орла». Зачем непременно вспоминать такого мастера адвокатских речей, как Уайтсайд? Довлеет дневи газета его.
ОТЗВУКИ ДАВНИХ ДНЕЙ
– Граттан и Флуд писали вот для этой самой газеты, – выкрикнул редактор ему в лицо. – Патриоты и добровольцы. А теперь вы где? Основана в 1763-м.
Доктор Льюкас[531 - Доктор Дьюкас, Чарльз (1713-1771) – ирл. врач и патриотический журналист, печатавшийся во «Фримене».]. А кого сейчас можно сравнить с Джоном Филпотом Каррэном[532 - Джон Филпот Каррэн (1750-1817) – ирл. адвокат и зажигательный оратор-националист.]?
Тьфу!
– Ну, что ж, – сказал Дж.Дж.О'Моллой, – вот, скажем, королевский адвокат Буш[533 - Чарльз Кендал Буш (1767-1843) – ирл. юрист, политик, соратник Граттана.].
– Буш? – повторил редактор. – Что же, согласен. Буш, я согласен. У него в крови это есть. Кендал Буш, то есть, я хочу сказать, Сеймур Буш.
– Он бы уже давно восседал в судьях, – сказал профессор, – если бы не… Ну ладно, не будем.
Дж.Дж.О'Моллой повернулся к Стивену и тихо, с расстановкой сказал:
– Я думаю, самая отточенная фраза, какую я слышал в жизни, вышла из уст Сеймура Буша. Слушалось дело о братоубийстве, то самое дело Чайлдса. Буш защищал его.
И мне в ушную полость влил настой[534 - И мне в ушную полость влил настой – «Гамлет» I, 5 – другое братоубийство, всплывающее у Стивена при упоминании дела Чайлдса.].
Кстати, как же он узнал это? Ведь он умер во сне. Или эту другую историю[535 - Другую историю… – историю об измене королевы с Клавдием; зверь с двумя спинами – слова Яго («Отелло», 1, 1).], про зверя с двумя спинами?
– И какова же она была? – спросил профессор.
ITALIA, MAGISTRA ARTIUM[536 - Италия, наставница искусств (лат.)]
– Он говорил о принципе правосудия на основе доказательств, согласно римскому праву, – сказал О'Моллой. – Он противопоставлял его более древнему Моисееву закону[537 - Моисеев закон – см. Исх. 21, 23-25.], lex talionis[538 - закон возмездия (лат.)], и здесь напомнил про Моисея Микеланджело в Ватикане[539 - Статуя Моисея работы Микеланджело выполнена им для надгробия папы Юлия II и находится не в Ватикане, а в римской церкви Сан-Пьетро-ин-Винколи.].
– М-да.
– Несколько тщательно подобранных слов, – возвестил Ленехан. – Тишина!
Последовала пауза. Дж.Дж.О'Моллой извлек свой портсигар.
Напрасно замерли. Какая-нибудь ерунда.
Вестник задумчиво вынул спички и закурил сигару.
Позднее я часто думал, оглядываясь назад, на эти странные дни, не это ли крохотное действие, столь само по себе пустое, это чирканье этой спички, определило впоследствии всю судьбу двух наших существований[540 - Позднее я часто думал… – в уме Стивена ситуация вызывает стилизацию: как бы это описал Диккенс? хотя образец четко не выражен и, по некоторым мнениям, это скорей Генри Джеймс.].
ОТТОЧЕННАЯ ФРАЗА
Дж.Дж.О'Моллой продолжал, оттеняя каждое слово:
– Он сказал о нем: это музыка, застывшая в мраморе, каменное изваяние, рогатое и устрашающее, божественное в человеческой форме, это вечный символ мудрости и прозрения, который достоин жить, если только достойно жить что-либо, исполненное воображением или рукою скульптора во мраморе, духовно преображенном и преображающем.
Волнистое движение его гибкой руки эхом сопровождало фразу.
– Блестяще! – тотчас отозвался Майлс Кроуфорд.
– Божественное вдохновение, – промолвил мистер О'Мэдден Берк.
– А вам понравилось? – спросил Дж.Дж.О'Моллой у Стивена.
Стивен, плененный до глубины красотой языка и жеста, лишь молча покраснел. Он взял сигарету из раскрытого портсигара, и Дж.Дж.О'Моллой протянул портсигар Майлсу Кроуфорду. Ленехан, как и прежде, дал им прикурить, а потом уцепил трофей, говоря:
– Премногус благодаримус.
ВЫСОКОНРАВСТВЕННЫЙ ЧЕЛОВЕК
– Профессор Мэйдженнис[541 - Профессор Уильям Мэйдженнис – один из университетских профессоров Джойса, рано оценивший его.] мне говорил про вас, – обратился О'Моллой к Стивену. – Скажите по правде, что вы думаете обо всей этой толпе герметистов, поэтов опалового безмолвия, с верховным мистом А.Э.? Все началось с этой дамы Блаватской. Уж это была замысловатая штучка. В одном интервью, которое он дал какому-то янки[542 - Интервью… одному янки – реальный факт, как и ночной визит Джойса к Расселу (в начале августа 1902 г.).], А.Э. рассказывал, как вы однажды явились к нему чуть свет и стали допытываться о планах сознания[543 - Толпе герметистов… – имеются в виду члены мистико-теософского кружка, носившего название «Герметического общества». Туда, в частности, входили молодые дублинские поэты, под влиянием верховного листа А.Э. увлекавшиеся герметизмом и теософией. А.Э. (от «aeon» – зон, вечность) – псевдоним Джорджа У.Рассела (1867-1935), одной из центральных фигур ирл. культуры конца XIX – начала XX в., мистика-теософа, литератора, экономиста, издателя (в частности, издателя аграрной газеты «Айриш Хомстед» – «Ирландская усадьба»). Джойс был с ним коротко знаком и сделал его, без изменения имени, одним из персонажей «Сциллы и Харибды». Опаловое безмолвие – типичная символистская словесность А.Э. и его кружка. Блаватская Елена Петровна (1831-1891) – комментарии излишни.].
Мэйдженнис считает, что вы, должно быть, решили попросту разыграть А.Э. Он человек высочайшей нравственности, Мэйдженнис.
Говорил обо мне. Но что он сказал? Что он сказал? Что он сказал обо мне? Нет, не спрошу.
– Спасибо, – сказал профессор Макхью, отклоняя от себя портсигар. – Погодите минуту. Позвольте, я кое-что скажу. Прекраснейшим образцом ораторского искусства, какой я слышал, была речь Джона Ф.Тэйлора[544 - Джон Ф.Тейлор (ок.1850-1902) – ирл. юрист и журналист, блестящий и ценимый Джойсом оратор. Приводимые отрывки из речи, которую он произнес 24 октября 1901 г., взяты Джойсом из газетного пересказа и значительно им улучшены.] на заседании университетского исторического общества. Сначала говорил судья Фицгиббон[545 - Джералд Фицгиббон (1837-1909) – ирл. юрист, сторонник проангл. политики.], теперешний глава апелляционного суда, а обсуждали они нечто довольно новое по тем временам, эссе, где ратовалось за возрождение ирландского языка.
Он обернулся к Майлсу Кроуфорду и сказал:
– Вы ведь знаете Джеральда Фицгиббона, так что можете себе представить стиль его речи.
– По слухам, он заседает с Тимом Хили[546 - Тимоти Хили (1855-1931) – ирл. политик, один из соратников Парнелла, ставших его противниками в пору скандала с Китти О'Шей. В семье Джойсов его считали подлым предателем, и восьмилетний Джеймс написал против него гневный стих «И ты, Хили!».], – вставил Дж.Дж.О'Моллой, – в административной комиссии колледжа Тринити.
– Он заседает с милым крошкой в детском нагрудничке, – сказал Майлс Кроуфорд. – Валяйте дальше. Ну и что?
– Прошу заметить, – продолжал профессор, – что это была речь опытного оратора, с безупречной дикцией, исполненная учтивого высокомерия и изливающая, не скажу чашу гнева, но скорей горделивое презрение к новому движению[547 - Чаша гнева – выражение из Откр 16, 1; горделивое презрение – «Гамлет», III, 1.]. Тогда это было новым движением. Мы были слабы и, стало быть, ни на что не годны.
На мгновение он сомкнул свои тонкие длинные губы, но, стремясь продолжать, поднес широко отставленную руку к очкам и, коснувшись черной оправы подрагивающими пальцами, безымянным и большим, слегка передвинул фокус.
ИМПРОВИЗАЦИЯ
Нарочито будничным тоном он обратился к Дж.Дж.О'Моллою:
– А Тэйлор, надо вам знать, явился туда больной, встал с постели. И я не верю, что он заранее приготовил речь, потому что во всем зале не было ни единой стенографистки. Лицо у него было смуглое, исхудалое, с лохматой бородой во все стороны. На шее болтался какой-то шарф, а сам он выглядел едва ли не умирающим (хотя таковым и не был).
Взгляд его тут же, хотя и без торопливости, двинулся от Дж.Дж.О'Моллоя к Стивену и тут же потом обратился книзу, будто ища что-то. За склоненною головой обнаружился ненакрахмаленный полотняный воротничок, засаленный от редеющих волос. Все так же ища, он сказал:
– Когда Фицгиббон закончил речь, Джон Ф.Тэйлор взял ответное слово. И вот что он говорил, вкратце и насколько могу припомнить.
Твердым движением он поднял голову. Глаза снова погрузились во вспоминание. Неразумные моллюски плавали в толстых линзах туда и сюда, ища выхода.

Предыдущая страница 9 Следующая страница


Улисс 10

Он начал:
– Господин председатель, леди и джентльмены! Велико было мое восхищение словами, с которыми только что обратился к молодежи Ирландии мой ученый друг. Мне чудилось, будто я перенесся в страну, очень отдаленную от нашей, и в эпоху, очень далекую от нынешней, будто я нахожусь в Древнем Египте и слушаю речь некоего первосвященника той земли, обращенную к юному Моисею.
Его слушатели, все внимание, застыли с сигаретами в пальцах, и дым от них восходил тонкими побегами, распускавшимися по мере его речи. Пусть дым от алтарей[548 - Пусть дым от алтарей… – «Цимбелин», V, 5.]. Близятся благородные слова. Посмотрим. А если бы самому попробовать силы?
– И чудилось мне, будто я слышу, как в голосе этого египетского первосвященника звучат надменность и горделивость. И услышал я слова его, и смысл их открылся мне.
ИЗ ОТЦОВ ЦЕРКВИ
Открылось мне, что только доброе может стать хуже[549 - Только доброе может… стать хуже – точная цитата: Блаж. Августин. Исповедь, VII, 12, более пространно это же место Августина цитируется в «Герое Стивене».], если бы это было абсолютное добро или вовсе бы не было добром, то оно не могло бы стать хуже. А, черт побери! Это же из святого Августина.
– Отчего вы, евреи, не хотите принять нашей культуры и нашей религии и нашего языка? Вы – племя кочующих пастухов: мы – могущественный народ. У вас нет городов и нет богатств: наши города словно людские муравейники, и наши барки, триремы и квадриремы, груженные всевозможными товарами, бороздят воды всего известного мира. Вы едва вышли из первобытного состояния: у нас есть литература, священство, многовековая история и государственные законы.
Нил.
Ребенок – мужчина – изваяние[550 - Ребенок – мужчина – изваяние – эта и следующая фразы – путь Моисея от потайного рождения (Исх 2, 1-9) до «каменнорогой» статуи Микеланджело. В лат. Библии (Вульгате) стих Исх 34, 29 (Когда сходил Моисей с горы Синая, лице его стало сиять лучами) был неверно переведен как «лицо его стало с рогами», что породило традицию рогатых изображений Моисея.].
На берегу Нила прислужницы преклонили колена, тростниковая люлька – муж, искусный в битве – каменнорогий, каменнобородый, сердце каменное.
– Вы поклоняетесь темному безвестному идолу: в наших храмах, таинственных и великолепных, обитают Изида и Озирис. Гор и Амон Ра. Ваш удел – рабство, страх, унижения: наш – громы и моря. Израиль слаб и малочисленны сыны его: Египет – несметное воинство, и грозно его оружие. Бродягами и поденщиками зоветесь вы: от нашего имени содрогается мир.
Беззвучная голодная отрыжка ворвалась в его речь. Повышением голоса он отважно поборол ее:
– Но, леди и джентльмены, если бы юноша Моисей внял этой речи и принял бы этот взгляд на жизнь, если бы он склонил свою голову, склонил свою волю, склонил дух свой пред этим надменным поучением, то никогда бы не вывел он избранный народ из дома рабства и не последовал бы днем за столпом облачным. Никогда бы не говорил он с Предвечным средь молний на вершине Синая и не сошел бы с нее, сияя отсветами боговдохновения на лице, неся в руках скрижали закона, выбитые на языке изгоев.
Он смолк и оглядел их, наслаждаясь молчанием.
ЗЛОВЕЩИЙ ЗНАК – ДЛЯ НЕГО!
Дж.Дж.О'Моллой не без сожаленья заметил:
– И все же он умер, не ступив на землю обетованную.
– Внезапная – в – тот – миг – хотя – и – от – продолжительной – болезни – нередко – задолго – сжижаемая – кончина, – изрек Ленехан. – И позади у него лежало великое будущее.
Послышалось, как стадо босых ног ринулось через вестибюль и по лестнице вверх.
– Вот что такое искусство речи, – сказал профессор, не встретив ничьего возражения.
Унесено ветром. Людские скопища в Моллахмасте и в Таре королевской[551 - Людские скопища… – параллель Моисея с Дэниэлом О'Коннеллом в сознании Стивена. Тара (королевская столица древней Ирландии) и Моллахмаст – места самых грандиозных митингов О'Коннелла, 15 августа и 1 октября 1843 г. (15 августа – до миллиона участников). Акаша-хроника (от санскр. «небо» или «эфир») – в теософской мифологии, существующее «в астральном плане» универсальное хранилище всего бывшего и будущего в мировой истории, включая мысли и чувства; видения и сообщения оккультистов часто «объясняются» проникновением в эту хронику.]. На целые мили – ушные полости. Громовые речи трибуна звучат – и развеиваются ветром. Народ обретал убежище в его голосе. Умершие звуки. Акаша-хроника где все что происходило когда-нибудь где-нибудь где угодно. Обожайте его и восхваляйте – но с меня хватит.
У меня есть деньги.
– Джентльмены, – произнес Стивен. – Следующим пунктом повестки дня позвольте внести предложение о переносе заседания в другое место.
– Вы меня изумляете. Надеюсь, это не пустая любезность на французский манер? – спросил мистер О'Мэдден Берк. – Ибо, мыслю, сие есть время, когда винный кувшин, выражаясь метафорически, особливо приятствен в древней вашей гостинице.
– Быть по сему и настоящим решительно решено. Все кто за говори в глаза, – возгласил Ленехан. – Прочим молчок. Объявляю предложение принятым. В какое же именно питейное заведение?… Подаю свой голос за Муни!
Он возглавил шествие, поучая:
– Мы резко отвергнем возлияния крепких напитков, разве не так? Так да не так. Ни под каким видом.
Мистер О'Мэдден Берк, шедший за ним вплотную, произнес, делая соратнический выпад зонтом:
– Рази, Макдуф[552 - Рази, Макдуф! – «Макбет», V, 8.]!
– Весь в папашу! – воскликнул редактор, хлопнув Стивена по плечу. – Двинулись. Где эти чертовы ключи?
Он порылся в кармане и вытащил смятые листки.
– Ящур. Помню. Все будет в порядке. Пойдет. Где же они? Все в порядке.
Он снова сунул листки в карман и ушел в кабинет.
БУДЕМ НАДЕЯТЬСЯ
Дж.Дж.О'Моллой, собравшись последовать за ним, тихо сказал Стивену:
– Надеюсь, вы доживете, пока это напечатают. Майлс, одну минутку.
Он прошел в кабинет, затворив дверь за собой.
– Пойдемте, Стивен, – позвал профессор. – Это было блестяще, не правда ли? Прямо-таки пророческие виденья. Fuit Ilium[553 - Миновал Илион! (лат.) – Энеида II, 325, Бурная Троя – выражение из поэмы А.Теннисона «Улисс» (1842). Царства мира сего – ср. Ин 18, 36.]! Разграбление бурной Трои. Царства мира сего. Былые властители Средиземноморья – ныне феллахи.
Первый мальчишка-газетчик, стуча пятками, промчался по лестнице и ринулся мимо них на улицу с воплем:
– Специальный выпуск, скачки!
Дублин. Мне еще многому, многому учиться.
Они повернули налево по Эбби-стрит.
– Меня тоже посетило видение, – сказал Стивен.
– В самом деле? – сказал профессор, подлаживаясь с ним в ногу. – Кроуфорд нас догонит.
Еще один мальчишка пронесся мимо них, вопя на бегу:
– Специальный выпуск, скачки!
ДОБРЫЙ ДРЯХЛЫЙ ДУБЛИН[554 - Добрый дряхлый Дублин – название книги ирл. писательницы леди Сидни Морган (1780-1859) и популярное в Ирландии выражение.]
Дублинцы.
– Две дублинские весталки[555 - Две дублинские весталки – героини «притчи» Стивена – «бабы», которых он видит на берегу в начале «Протея», реальные дублинские мещанки. Стивен соблюдает ту же верность жизни, что и Джойс.], – начал Стивен, – престарелые и набожные, прожили пятьдесят и пятьдесят три года на Фамболли-лейн.
– Это где такое? – спросил профессор.
– Неподалеку от Блэкпиттса.
Сырая ночь с голодными запахами пекарни. У стены. Пухлое лицо поблескивает под дешевою шалью. Неистовые сердца. Акаша-хроника. Поживей, милок!
Вперед. Попробуй, рискни. Да будет жизнь.
– Они желают посмотреть панораму Дублина с вершины колонны Нельсона. У них накоплено три шиллинга десять пенсов в красной жестяной копилке в виде почтового ящика. Они вытряхивают оттуда трехпенсовые монетки и шестипенсовики, а пенсы выуживают, помогая себе лезвием ножа. Два шиллинга три пенса серебром, один шиллинг семь пенсов медью. Они надевают шляпки и воскресные платья, берут с собой зонтики на случай дождя.
– Мудрые девы[556 - Мудрые девы – Мф 25, 2.], – сказал профессор Макхью.
ЖИЗНЬ БЕЗ ПРИКРАС
– Они покупают на шиллинг четыре пенса грудинки и четыре ломтя формового хлеба у мисс Кейт Коллинз, хозяйки Северных Столовых на Мальборо-стрит. Потом они покупают двадцать и четыре спелые сливы у девчонки, торгующей у самого подножия колонны Нельсона, чтобы утолять жажду после грудинки. И, заплатив две трехпенсовые монетки джентльмену у турникета, они медленно начинают взбираться по винтовой лестнице, кряхтя, подбадривая друг друга, пугаясь темных мест, борясь с одышкой, переспрашивая одна другую, а грудинка у вас, вознося хвалы Господу и Пречистой Деве, грозясь повернуть назад и выглядывая в смотровые щели.
У– уфф, слава Богу. Мы и понятия не имели, что это так высоко.
Зовут их Энн Карнс и Флоренс Маккейб. Энн Карнс страдает радикулитом и растирается от него лурдской водой, которую ей дала одна леди, а та получила бутылочку от одного монаха-пассиониста[557 - Пассионисты – члены проповеднического ордена Св.Креста и Страстей Господних.]. У Флоренс Маккейб каждую субботу на ужин свиные ножки и бутылка двойного пива.
– Антитезис, – молвил профессор, кивая дважды. – Девы-весталки. Так и вижу их. Но что же наш друг там мешкает?
Он обернулся.
Стая стремглав летящих мальчишек неслась вниз по ступеням, разлетаясь во все стороны, вопя, размахивая белыми листами газет. За ними на лестнице появился Майлс Кроуфорд, в нимбе шляпы вокруг малиновой физиономии, продолжая беседовать с Дж.Дж.О'Моллоем.
– Нагоняйте, – крикнул ему профессор и помахал рукой.
Затем он снова зашагал рядом со Стивеном.
ВОЗВРАЩЕНИЕ БЛУМА
– Да-да, – сказал он, – я их вижу.
Мистер Блум, весь запыхавшийся, попавший в оголтелый водоворот мальчишек-газетчиков возле редакций «Айриш католик» и «Дублин пенни джорнэл», воззвал:
– Мистер Кроуфорд! Минуточку!
– "Телеграф"! Специальный выпуск, скачки!
– Ну, в чем дело? – спросил Майлс Кроуфорд, замедляя шаг.
Выкрик газетчика раздался перед самым носом мистера Блума:
– Ужасная трагедия в Рэтмайнсе! Ребенка защемило тисками!
ИНТЕРВЬЮ С РЕДАКТОРОМ
– Все об этой рекламе, – начал мистер Блум, проталкиваясь к ступеням, отдуваясь и вынимая вырезку из кармана. – Я только что говорил с мистером Ключчи. Он сказал, что закажет на два месяца. А там посмотрит. Но он еще хочет заметку в «Телеграфе», в субботнем розовом, чтобы привлечь внимание.
Я уже говорил советнику Наннетти, он хочет такую же, как была в «Килкенни пипл», если еще не слишком поздно. Я бы мог ее взять в Национальной Библиотеке. Понимаете, дом ключей. Его фамилия Ключчи, получается игра слов. Но он, можно считать, обещал, что закажет. Но он только хочет, чтобы это немножко раздуть Что мне ему передать, мистер Кроуфорд?
П.М.Ж.
– Передайте, что он может поцеловать меня в жопу! – отрезал Майлс Кроуфорд, сделав выразительный жест. – Вот так в натуре и передайте.
Слегка нервничает. Надо поосторожней. Все двинулись выпить. Рука об руку. Морская фуражка Ленехана поспешает на дармовщинку. Как всегда подольстился. Интересно кто всех подбил молодой Дедал что ли. Сегодня на нем вполне приличные башмаки. В последний раз как я его видел у него пятки высвечивали. И где-то вляпался в грязь. Беззаботный малый. Что же он делал в Айриштауне?
– Что же, – сказал мистер Блум, снова переводя взгляд на редактора. – Если я достану эскиз, стоит, по-моему, поместить маленькую заметку. Думаю, он даст это объявление. Я ему передам…
П.М.Б.И.Ж.
– Он может поцеловать мою благородную ирландскую жопу[558 - Поцеловать мою благородную… – коронное изречение дублинца Джона Уайза Пауэра, вошедшего в «Улисс» в образах Джека Пауэра (эп. 6) и Джона Уайза Нолана (эп. 12).]! – громогласно объявил Майлс Кроуфорд. – Совершенно в любое время, так вот и передайте.
И покуда мистер Блум стоял, взвешивая положение и нерешительно улыбаясь, он двинулся дальше своей подергивающейся походкой.
В ПОИСКАХ ССУДЫ
– Nulla bona[559 - никакого имущества (лат.)], Джек, – сказал он, поднося руку к подбородку. – Я и сам вот посюда. Тоже крупные передряги. Не далее как на прошлой неделе разыскивал, кто бы дал поручительство под мой вексель. Мне очень жаль, Джек. Будь хоть малейшая возможность. Если бы мог где-нибудь найти, я бы со всей душой.
Дж.Дж.О'Моллой кисло поморщился и молча зашагал дальше. Они нагнали остальных и пошли рядом с ними.
– И когда они съели свою грудинку и хлеб и вытерли все двадцать пальцев о бумагу от хлеба, тогда они подошли поближе к перилам.
– Тут кое-что для вас, – пояснил профессор Майлсу Кроуфорду. – Две дублинские старушки на вершине колонны Нельсона.
НУ И КОЛОННА! – ВОТ ЧТО СКАЗАЛА ПЕРВАЯ ИЗ ВЗОБРАВШИХСЯ
– Это свежо, – одобрил Майлс Кроуфорд. – Это материал. Выбрались на гулянье сапожников в Дагл. Две старые плутовки, а дальше что?
– Но они боятся, что колонна упадет, – продолжал Стивен. – Они глядят на крыши и спорят о том, где какая церковь: голубой купол в Рэтмайнсе, Адама и Евы, святого Лаврентия О'Тула. Но, когда смотрят, у них начинает кружиться голова, так что они задирают платья…
ЛЕГКАЯ НЕОБУЗДАННОСТЬ ЭТИХ ЖЕНЩИН
– Полегче, – сказал Майлс Кроуфорд. – Без поэтических вольностей. Мы тут в епархии архиепископа.
– И усаживаются на свои полосатые исподние юбки, взирая вверх на статую однорукого прелюбодея[560 - Адмирал Нельсон стал одноруким в 1797 г. в битве при Тенерифе и прелюбодеем в 1798 г. в романе с леди Гамильтон.].
– Однорукий прелюбодей! – воскликнул профессор. – Мне это нравится. Я уловил мысль. Я вижу, что вы хотите сказать.
МОЖНО ПОДУМАТЬ, ДАМЫ ОДАРИВАЮТ ГРАЖДАН ДУБЛИНА СКОРОСТНЫМИ ПИЛЮЛЯМИ И БЫСТРОЛЕТНЫМИ МЕТЕОРИТАМИ
– Но у них от этого затекает шея, – говорил Стивен, – и они так устали, что уже не могут смотреть ни вверх ни вниз ни даже говорить. Они ставят между собой пакет со сливами и начинают их поедать одну за другой, утирая платочками сливовый сок, стекающий изо рта, и не спеша выплевывая косточки через перила.
В конце у него вдруг вырвался громкий молодой смех. Услышав его, Ленехан и мистер О'Мэдден Берк обернулись и, помахав им, повернули наискосок в сторону Муни.
– Это все? – спросил Майлс Кроуфорд. – Закончим, пока они не сделали чего похуже.
СОФИСТ ПОРАЖАЕТ НАДМЕННУЮ ЕЛЕНУ ПРЯМЫМ ПО СОПАТКЕ. СПАРТАНЦЫ СКРЕЖЕЩУТ КОРЕННЫМИ. ИТАКИЙЦЫ БОЖАТСЯ, ЧТО ИХ ПЕН ЧЕМПИОНКА
– Вы мне напоминаете Антисфена[561 - Антисфен (ок.450 – ок.360 до н.э.) – предшественник кинической философии, ученик Сократа и противник Платона, индивидуалист в морали (чем близок Джойсу и Стивену); его сочинение «О Елене и Пенелопе» известно лишь по названию. Горгий (ок.480 – ок.380) – один из старших софистов.], – сказал профессор, – ученика софиста Горгия. О нем рассказывают, что никак не могли решить, кого он яростнее хулил, других или же себя самого. Он был сыном аристократа и рабыни. И он написал книгу, в которой отнял пальму первенства по красоте у аргивянки Елены и передал ее бедной Пенелопе.
Бедная Пенелопа. Пенелопа Рич[562 - Rich – богатая (англ.). Пенелопа Рич (ок.1562-1607) – муза творчества и героиня сонетов англ.поэта сэра Филипа Сидни (1548-1586). См. также эп. 9.]
Они приготовились перейти через О'Коннелл-стрит.
АЛЛО, ЦЕНТРАЛЬНАЯ!
В различных точках на всех восьми линиях стояли на рельсах с застывшими дугами трамваи, шедшие в или из Рэтмайнса, Рэтфарнэма, Блэкрока, Кингстауна и Долки, Сэндимаунт Грин, Рингсенда и Сэндимаунт Тауэр, Доннибрука, Пальмерстон парка и Верхнего Рэтмайнса, в неподвижном спокойствии короткого замыкания. Наемные экипажи, кабриолеты, ломовые телеги, почтовые фургоны, собственные кареты, повозки для газированных минеральных вод с громыхающими ящиками бутылок громыхали, катили, влекомые лошадьми, – стремительно.
КАК? – И АНАЛОГИЧНО – ГДЕ?
– А как вы это назовете? – осведомился Майлс Кроуфорд. – И где они взяли сливы?
ИЗ ВЕРГИЛИЯ, ГОВОРИТ ПЕДАГОГ. ВТОРОКУРСНИК ЖЕ ПРИСУЖДАЕТ СЛИВЫ СТАРИКУ МОИСЕЮ
– Назовите это… сейчас, минутку, – сказал профессор, в раздумье широко раздвинув длинные губы. – Постойте, постойте. Назовем так: deus nobis haec otia fecit[563 - нам бог досуга эти доставил (лат. Вергилий. Буколики. Эклога 1, 6).].
– Нет, – отвечал Стивен. – Я это назову: Вид на Палестину с горы Фасги[564 - С горы Фасги увидел землю обетованную Моисей перед своей кончиной (Втор 3, 27).], или Притча о сливах.
– Я понимаю, – сказал профессор.
Он звучно рассмеялся.
– Понимаю, – повторил он с явным удовольствием. – Моисей и земля обетованная. Это ведь мы его навели на мысль, – добавил он, обращаясь к Дж.Дж.О'Моллою.
ГОРАЦИО – ПУТЕВОДНАЯ ЗВЕЗДА В ЭТОТ ДИВНЫЙ ИЮНЬСКИЙ ДЕНЬ
Дж.Дж.О'Моллой искоса бросил усталый взгляд на статую, продолжая хранить молчание.
– Понимаю, – сказал профессор.
Он задержался на пятачке у памятника сэру Джону Грэю и глянул наверх на Нельсона сквозь сеть морщинок своей кривой усмешки.
УРЕЗАННЫЕ КОНЕЧНОСТИ ОКАЗЫВАЮТСЯ БОЛЬШИМ ИСКУШЕНИЕМ ДЛЯ ИГРИВЫХ СТАРУШЕК. ЭНН ВЕРТИТСЯ, ФЛО КРУТИТСЯ – НО СТАНЕМ ЛИ ОСУЖДАТЬ ИХ?
– Однорукий прелюбодей, – повторил он, усмехаясь угрюмо. – Надо сказать, это меня привлекает.
– Старушек тоже привлекало, – сказал Майлс Кроуфорд, – если Всевышний дал бы нам знать всю истину.

Эпизод 8

[565 - 8. ЛЕСТРИГОНЫСюжетный план тощает с приближением к поздней, бессюжетной части романа. 1 час дня. Блум, покинув редакцию, не имеет особых дел и движется «небыстрыми шагами» по Дублину, постепенно чувствуя голод; он встречает старую знакомую, за которой ухаживал когда-то, узнает от нее о тяжелых затянувшихся родах еще у одной, уже не столь близкой, знакомой; затем закусывает в трактире.Реальный план. «Лестригоны» – не событийный эпизод, и в части событий, фактов и лиц его реальный фон небогат. Но это – городской, уличный эпизод, и очень ощутимый реальный фон здесь составляет сам Дублин; своей техникой гиперлокализации Джойс создает у читателя эффект присутствия на реальных улицах, в реальных местах города. Трактир Дэви Берна по сей день служит туристской достопримечательностью. Что же до прототипов, то, кроме упоминавшихся, целиком списан с натуры городской сумасшедший фаррелл с массой имен, имевший еще прозвище Эндимион, то бишь лунатик. Джози Пауэлл – одна из дам в дублинском семействе Пауэллов, глава которого – прототип отца Молли. Том Рочфорд в самом деле, хотя и не столь геройски, как в эп. 10 и 15, участвовал в спасении человека из дублинской канализации. Как обычно, сохраняет свое имя и положение и большинство бегло мелькающих городских лиц.Гомеров план. Редким образом роман точно следует за поэмой: в край лестригонов Одиссей попадает сразу после отплытия из Эолии (Песнь X, 80-132). Тем не менее Гомерова связь эпизода весьма условна и держится на самой искусственной логике. Гомеровы лестригоны – каннибалы, несущие смертельную опасность для Улисса и представляющие собой нечто близкое к циклопам: древние «хтонические» силы, чуждые разуму, мрачные и свирепые. Таких мотивов у Джойса нет, а доминируют у него темы голода, пищи, насыщения, которых нет у Гомера. Неудивительно, что указываемые им в схемах конкретные соответствия как-то мало серьезны: Антифат – голод, дочь Антифата – пища, лестригоны – зубы. Этак можно ассоциировать что угодно с чем угодно. Естественней сопоставить бегство Улисса от каннибалов с бегством Блума из Бертона.Тематический план. Мы – в стихии телесности; Леопольд Блум раскрывается здесь как физическое существо не менее, чем душевное и духовное. Доминируют мотивы телесных потребностей, нужды в еде, и в любви – как союзе тел. Притом любовная потребность находит волнами, это второй, поддерживающий мотив; но голод, пища – постоянный и главный. Он нагнетается до грани нарочитости, пережима: бесконечные вариации на тему еды вот-вот начнут казаться придуманными. Но в эпизоде есть еще один лейтмотив, уже не физический, а лирический и данный с большой эмоциональной силой: это – мотив потока жизни, подхватываемый из окончания «Лотофагов»; невозвратимый поток смены поколений, смены увлечений, переживаний, возрастов…Потоку жизни отвечает поток сознания. Эта техника здесь делает существенный шаг. В романе был уже поток сознания Стивена в «Протее», Блума в «Лотофагах», «Аиде»; но только сейчас он оформляется в окончательном зрелом виде: большими и цельными массивами, без вкраплений другой речи, с устранением всеведущей авторской фигуры. Достигает виртуозности особое искусство Джойса, ключевое для техники потока сознания: искусство перехода из внешнего мира во внутренний и обратно. Важную роль играет миметическое письмо: как сказал сам Джойс, «в „Лестригонах“ доминирует желудок, и ритм эпизода – ритм перистальтического движения». Это не так эксцентрично, как кажется: перистальтика – волноподобные ритмы, сжимающие, охватывающие содержимое (пищу в брюхе, тему в прозе) и постепенно проталкивающие, продвигающие его дальше. В порядке нетрудного упражнения читатель может сам найти их примеры.Дополнительные планы. Орган, отвечающий эпизоду, – пищевод (что вполне уже ясно), символ – полисмены (что ясно гораздо менее), искусство – архитектура (что несколько натянуто), цвет – отсутствует.Эпизод был закончен в октябре 1918 г. и опубликован в «Литл ривью» в январе 1919 г., с небольшим окончанием в февральско-мартовском номере. При подготовке книжного издания он был существенно отредактирован (публикация в «Литл ривью» была вообще плоха во многом – ошибки, цензурные изъятия, и Джойс называл текст ее «изувеченным»). Произошло и сильное расширение; в частности, был добавлен ставший знаменитым пассаж про супруга миссис Пьюрфой.]
Ананасные леденцы, лимонный цукат, сливочные тянучки. Липкослащавая девица целыми совками насыпает ириски учителю из Христианских братьев[566 - Христианские братья – организация католиков-мирян, содержавшая сеть дешевых школ для малоимущих классов.].
Какой– нибудь школьный праздник. Один вред для детских животиков. Сладости и засахаренные фрукты, поставщик Его Величества Короля. Боже. Храни.
Нашего. Сидит у себя на троне, обсасывает красные карамельки до белой начинки.
Хмурый молодой человек из АМХ[567 - Ассоциация молодых христиан], зорко стоящий на посту средь душных приторных испарений кондитерской Грэма Лемона, вложил какой-то листок в руку мистера Блума.
Сердце сердцу весть подает.
Блу… Про меня? Нет.
Блудный сын… кровь агнца…
Небыстрые ноги уносили его к реке, читающего. Ты обрел ли спасение? Все омыты в крови агнца. Бог желает кровавой жертвы. Рождение, девство, мученик, война, закладка здания, жертвоприношение, всесожжение почки, алтари друидов[568 - Всесожжение почки, алтари друидов – к религиозной мешанине в полученном проспектике Блум добавляет от себя иудейскую и древнеирл. компоненты.]. Илия грядет. Д-р Джон Александр Дауи восстановитель Сионского Храма грядет[569 - Джон Александр Дауи (1847-1907) – одна из пестрых фигур так наз. «христианского обновления», движения сектантского типа, главным образом в протестантской среде США, характерного пылкой, но невежественной проповедью и массовой экзальтацией. Это движение интересовало Джойса как своего рода религиозный китч, и его пародирование – одна из нитей в романе. Дауи далеко вышел за рамки обычной проповеди: он объявил себя «Илией Восстановителем», третьим явлением Илии (после Илии пророка и Иоанна Крестителя) и основал собственную «церковь», а также град Сион под Чикаго. Летом 1904 г. он совершал Кругосветную Кампанию Спасения, однако в Дублине не был.].
Грядет! Грядет!! Грядет!!!
Всех просим от души.
Доходное занятие. А в том году Торри и Александр[570 - Торри и Александр – Рувим Арчер Торри (1856-1928) и Чарльз Маккаллом Александр (1867-1928), также амер. деятели «обновления», более умеренные нежели Дауи и выступавшие совместно. Были на Британских островах в 1903-1905 гг. и в Дублине в марте-апреле 1904 г.]. Многоженство[571 - Многоженство «обновленцы» не проповедовали, но иногда их (в том числе Дауи) обвиняли в этом – отчасти по ассоциации с известной сектой мормонов, где оно было принято.]. Жена такое покажет. Где же я видел эту рекламу какая-то бирмингемская фирма светящееся распятие. Спаситель наш. Ночью проснешься в темноте и увидишь как он на стене висит. Призрак Пеппера та же идея[572 - Призрак Пеппера – в 1870-х гг. иногда применялся придуманный англичанином Джоном Пеппером сценический трюк, использовавший фосфоресцирующие костюмы и изображавший появление светящегося призрака.]. И нас целиком искупил.
Фосфором это наверно делают. Оставишь кусок трески например. Сам видел она светится голубым. Когда той ночью пошел в кладовку. Неприятно, все запахи там скопились, едва откроешь, шибает. Чего это ей тогда захотелось?
Изюму из Малаги. Все думала про Испанию. Перед тем как Руди родился. Такая фосфоресценция, голубовато-зеленоватая. Для мозга очень полезно.
От угла дома Батлера рядом с памятником он глянул вдоль Бэйчлорз-уок.
Дедалова дочка еще все там, возле Аукционов Диллона. Какую-нибудь старую мебель продают. Узнал ее сразу по глазам совершенно отцовские. Слоняется ждет его. Всегда дом разваливается после смерти матери. А у него пятнадцать детей. Редкий год не рождались. Так по их богословию не то поп не даст бедной женщине чего там исповеди отпущения. Плодитесь и размножайтесь. Вы где-нибудь про такое слыхали? Этак у тебя проедят все дотла. Им самим-то не надо кормить семью. Сыты туком земли[573 - Сыты туком земли – ср. Быт 45, 18.]. Их кладовые и погреба. Посадить бы их на черный пост Йом Кипур[574 - Йом Кипур – День Искупления, иудейский праздник, сопровождаемый постом в течение суток; но черный пост – термин католиков, обозначающий особо строгий пост, напр. в Страстную пятницу.]. Хлебцы в Страстную пятницу. За день только обед и легкий завтрак, а то опасно еще свалится на алтарь. У таких господ экономки ты попробуй что-нибудь из нее вытянуть. В жизни не вытянешь. Как денежки из него. Живет припеваючи. Гостей не бывает. Все только для себя. Следит за своей мочой. Хлеб и масло приносите свои. Его преподобие: тихоня, вот подходящее слово.
Милость Божья а платье-то у бедняжки одни отрепья. И вид совсем отощавший. Картошка да маргарин маргарин да картошка. Это все потом сказывается. По плодам узнаете их. Подрывает здоровье.
Когда он ступил на мост О'Коннелла, клуб дыма, пышно распускаясь, поднялся над парапетом. Баржа пивоварни с экспортным портером. В Англию. Я слышал он от морского воздуха скисает. Интересно бы как-нибудь получить пропуск через Хэнкока да посмотреть эту пивоварню. Целый особый мир.
Кругом бочки с портером, красота. Но крысы и туда забираются. Упьются раздуются с собаку и плавают на поверхности. Мертвецки упившись портером.
Налижутся до блевотины как черти. Пить этакое, это представить только!
Бочонок – крысенок. Конечно, если бы мы обо всем знали.
Глянув вниз, он увидел, как, шумно хлопая крыльями, меж мрачных стен набережной кружат чайки. Свежо на море. А если я брошусь вниз? Сын Рувима Дж. наверняка наглотался этих помоев полное брюхо. Переплатил шиллинг и восемь пенсов. Хе-хе. Забавная у него манера вдруг вставить историю ни с того ни с сего. И рассказывать их умеет.
Чайки, кружа, снижались. Ищут себе поживу. А ну-ка.
Он бросил в стаю скатанный бумажный комок. Илия грядет, скорость тридцать два фута в сек. Не обманулись. Комок, оставленный без внимания, закачался на затухающей волне, уплыл под устои моста. Не такие уж полные дураки. Когда я в тот день черствый пирог выбросил за борт «Короля Эрина» небось подобрали в полсотне ярдов за кормой. Соображают. Они кружили, хлопая крыльями.
Унылая тощая чайка,
Куда ты летишь, отвечай-ка!
Вот так поэты и пишут, надо чтоб одинаковые звуки. Да но у Шекспира рифм нет – белый стих. Это поток языка. Мысли. Торжественно.
Гамлет, я дух родного твоего отца[575 - Гамлет, я дух… – Блумово искажение «Гамлета», I, 5.],
На время поскитаться осужденный.
– Яблоки, яблоки, пенни пара! Пенни пара!
Взгляд его прошелся по глянцу яблок, плотно уложенных у ней на лотке. В это время они из Австралии, должно быть. Кожура блестит: протерла их платком или ветошкой.
Погоди. А бедные птахи.
Он снова остановился, купил у старушки с яблоками два сладких пирожка на пенни, разломал на кусочки и бросил в Лиффи[576 - Анна Лиффи – иногда употребляемое название Лиффи в ее верхнем течении; Анна – искаженное ирл. «река».]. Видали? Чайки налетели бесшумно, две, потом остальные, ринулись вниз, набрасываясь на добычу.
Готово. Начисто расхватали.
Явственно ощущая их пронырливую жадность, он отряхнул мелкие крошки с ладоней. Небось не ждали такого. Манна небесная. Они все кормятся рыбьим мясом вся эта морская птица чайки гагары. Лебеди из Анны Лиффи сюда иногда заплывают покрасоваться. О вкусах не спорят. Интересно, на что похоже лебединое мясо. Робинзону Крузо приходилось ими питаться.
Они кружили, устало хлопая крыльями. Нет уж, больше ничего не брошу.
Потратил пенни и хватит. Получил массу благодарности. Хоть бы покаркали.
Кстати они и ящур разносят. Откормить индейку скажем каштанами у нее будет и вкус такой. Ешь свинину сам как свинья. А почему тогда рыба из соленой воды сама не соленая? Как же так?
Его глаза поискали ответа на реке и увидали, как барка, стоящая на якоре, лениво колышет на густо-маслянистых волнах свои борта, облепленные рекламами.
Дж.Кайноу
11 шиллингов
Брюки
Недурная идея. Интересно платит ли он за это городу. А как вообще можно владеть водой? Она никогда не та же вечно течет струится в потоке, ищет в потоке жизни наш взгляд. Потому что и жизнь поток. Для рекламы любое место годится. Одно время во всех сортирах было налеплено, какой-то шарлатан брался лечить от триппера. Сейчас не встречается, исчезли. Полное соблюдение тайны. Д-р Гай Фрэнкс. Обошелся без расходов на объявления как Маджинни учитель танцев тот сам себе создает рекламу[577 - Дэнис Дж.Маджинни – дублинский учитель танцев, известный и приметный в городе тщательным и броским нарядом.]. Нашел людей расклеить или расклеивал сам тайком, когда забегал расстегнуть ширинку. Тать в нощи. Место самое подходящее. РАСКЛЕЙКА ОБЪЯВЛЕНИЙ ЗАПРЕЩЕНА.
ЗЛОДЕЙКА ГОНОРЕЙКА ПРЕКРАЩЕНА. Какой-нибудь чудак, довольный, что пронесло.
А вдруг у него…
Ох!
А если?
Нет… Нет.
Да нет. Не поверю. Уж он не стал бы?
Нет, нет.
Мистер Блум зашагал вперед, оторвав от реки встревоженный взгляд. Не надо об этом думать. Уже больше часу. На часах портового управления шар внизу. Время по Дансинку. Отличная эта книжица сэра Роберта Болла[578 - Сэр Роберт Балл (1840-1913) – королевский астроном, директор обсерватории в Кембридже, родом из Дублина. Автор популярных астрономических книг, одна из которых, «История неба» (1885), имелась у Блума (см. эп. 17).], так увлекательно. Параллакс. Никогда толком не мог понять. А вот как раз священник. Можно бы у него спросить. Пар это греческое: параллель, параллакс. Метим псу хвост так она это называла пока я ей не объяснил про переселение. Ну и дичь!
Улыбка мистера Блума ну и дичь досталась двум окнам портового управления. По сути она права. Выдумывают пышные названия обычным вещам.
Звучности ради. Она остроумием не отличается. Бывает и грубой. Может выболтать что у меня на уме. И все-таки не уверен. Скажем она придумала, что у Бена Долларда не бас-баритон, а бас-бормотон. Потому что когда поет, половину звуков глотает и ни слова не разберешь. Чем это не остроумно. Ему раньше дали прозвище Большой Бен. Совсем не так остроумно как бас-бормотон никакого сравнения. Прожорлив как альбатрос. Уплел подчистую цельный говяжий филей. И в выпивке удержу не знает, налижется как последний обормот. Бас-обормот-он. Вот и опять подходит.
Навстречу ему вдоль сточной канавы медленно двигалась цепочка людей, одетых в белое, на каждом рекламная доска с ярко-алой полосой поперек.
Распродажа. Похожи на этого священника утром: мы грешники, мы страдали. Он прочитал алые буквы на их пяти белых высоких шляпах: H.E.L-Y.'S. Уиздом Хили. "Y" приотстал, вытащил ломоть хлеба из-под своей доски, сунул в рот и принялся жевать на ходу. Наше главное блюдо. Три монеты в день, и тащись вдоль этих канав, улица за улицей. Только на хлеб с похлебкой, чтоб ноги не протянуть. Они не от Бойла – нет – они от Макглэйда. Но этим торговлю не оживишь. Я ему предлагал устроить рекламную повозку: застекленный фургон и в нем две шикарные девицы сидят, пишут письма, а кругом всякие тетрадки, конверты, промокашки. Вот это бы привлекло внимание, я ручаюсь.
Шикарные девицы пишут что-то такое – это сразу бросается в глаза. Всякому до смерти любопытно, а что это она пишет. Станешь, уставившись на пустое место – тут же вокруг тебя двадцать человек. Боятся, не упустить бы чего.
Женщины тут же. Любопытство. Соляной столп. Конечно, он отказался, потому что не он первый придумал. Или еще я предложил пузырек для чернил с обманным пятном из целлулоида. Его-то рекламные идеи под стать тому объявлению о паштетах Сливи, прямо под некрологами, раздел холодного мяса.
Вам не требуется их лизать. Что? Наши конверты. Хэлло! Джонс, можно вас на минутку? Не могу, извините, Робинсон, спешу приобрести единственную надежную чернильную резинку «Канселл», продается у Хили и Ко, Дэйм-стрит, 85[579 - Дэйм-стрит, 85 – вопреки правилам романа, адрес мнимый, что, по мнению комментаторов, отражает отношение Блума к службе у Хили – неприятной странице, которую он бы хотел зачеркнуть.]. Слава Богу что развязался с этой дырой. Адова работа была получать по счетам в монастырях. Монастырь Транквилла. Там была очень милая монашка, на редкость приятное лицо. Клобук вполне шел к ее небольшой головке.
Сестра? Сестра? Уверен что у нее была несчастная любовь по глазам ясно.
Ужасно неловко когда надо о делах с такой женщиной. В то утро я ее оторвал от молитв. Но рада была пообщаться с миром. Сегодня у нас великий день[580 - Великий день – монастырь Транквилла под Дублином принадлежал ордену кармелиток.], сказала она. Праздник Богоматери Кармельской. Тоже приятное название: карамель. Она знала думаю знала судя по тому как она. Если бы вышла замуж она изменилась бы. Похоже у них и вправду было туго с деньгами. Но при всем том готовили только на лучшем масле. Никакого свиного сала. Мне всегда потом плохо как поешь слишком жирного. Они любят подмасливаться и внутри и снаружи. Молли его пробовала, подняла вуаль. Сестра? Пэт Клэффи, дочка ростовщика. Говорят колючую проволоку придумала какая-то монашка.
Он пересек Уэстморленд-стрит, когда мимо прошаркал устало "S" с апострофом. Торговля велосипедами «Ровер». Гонки сегодня. Сколько же лет с тех пор? В тот год когда умер Фил Гиллиган[581 - Фил Гиллиган – школьный товарищ Блума, см. эп. 17.]. Мы жили на Ломбард-стрит. А я, погоди: я был у Тома. К Хили я поступил в тот год когда поженились. Шесть лет. Десять лет назад: он умер в девяносчетвертом да все верно большой пожар у Арнотта. Вэл Диллон тогда был лорд-мэром[582 - Вэл (Вэлентайн) Диллон (ум. 1904 г.) – лорд-мэр Дублина в 1894-1895 гг.]. Обед в Гленкри[583 - Обед в Гленкри – ежегодный банкет со сбором пожертвований в Гленкри, исправительной колонии для малолетних вблизи Дублина. См. также эп. 10, 18.]. Советник Боб О'Рейли вылил себе портвейн в суп еще до того как все начали. И давай Боббоббоб хлебать по зову внутреннего советника. Весь оркестр заглушил. За то что уже нам досталось да будем мы Богу. Милли была еще совсем крошкой.
А Молли надела то платье слоново-серое с вышитыми лягушками. Мужского покроя, пуговицы сама обтянула. Она его не любила потому что я ногу растянул в первый день как она надела его. Как будто платье виной. На пикнике с ее хором это было, у горы Шугарлоф. Старому Гудвину цилиндр уделали чем-то липким. Мухам тоже пикник. Потом она уж не носила таких платьев. Оно как перчатка ей всюду было в обтяжку, и в плечах и в бедрах.
Тогда только-только начинала полнеть. Ели пирог с крольчатиной. Все на нее заглядывались.
Счастливые дни. Счастливее чем сейчас. Уютная комнатка с красными обоями. От Докрелла, шиллинг и девять пенсов рулон. Купанье Милли по вечерам. Американское мыло тогда купил: бузиновое. Вода в ее ванночке хорошо пахла. Какая смешная она была когда вся в пене. И стройненькая.
Сейчас фотография. У бедного папы было ателье дагерротипов[584 - Ателье дагерротипов – память подводит Блума, ателье было не у отца его, а у дяди.]. Рассказывал мне про это. Наследственное увлечение.
Он шел по обочине тротуара.
Поток жизни. Как того парня звали что смахивал на священника и вечно проходя косился на наши окна? Слабые глаза, женщина. Снимал в доме Цитрона на Сент-Кевин-пэрейд. Как-то на пен. Пенденнис[585 - Пенденнис – фамилия героя романа У.Теккерея «Пенденнис» (1850); верную фамилию Блум вспомнит поздней.]? Память сдает. Пен…?
Правда уж столько лет прошло. Наверно трамвайный шум действует. Уж если он не мог вспомнить как зовут старосту дневной смены которого каждый день видит.
А тенора звали Бартелл д'Арси, он тогда только начинал[586 - Бартелл д'Арси – персонаж рассказа «Мертвые»; его частичный прототип – популярный в Ирландии певец, тенор Бартон Макгаккин (см. эп. 11).]. Провожал ее домой с репетиций. Самодовольный тип с нафабренными усами. Дал ей песню «Южные ветры»[587 - Песню «Южные ветры» распевает в «Цирцее» Саймон Дедал.].
Какой был ветер в ту ночь когда я зашел за ней было то собрание ложи[588 - Собрание ложи… – как выяснится в эп. 12 и 18, Блум в 1893 или 94 г. пытался продавать билеты мнимой «Венгерской королевской лотереи с привилегией от властей» и был спасен от неприятностей благодаря своему членству в масонской ложе. В точности о таком мошенничестве сообщалось в дублинских газетах 16 июня 1904 г.] насчет лотерейных билетов после концерта Гудвина в ратуше, то ли в банкетном то ли в дубовом зале. Он, и я следом. Листок с ее нотами у меня вырвало из рук, застрял в ограде лицея. Хорошо еще не. Такая мелочь может ей отравить все впечатление от вечера. Впереди профессор Гудвин под руку с ней. Весьма нетвердо ступая, старый пьянчужка. Его прощальные концерты.
Абсолютно последнее выступление на сцене. То быть может на месяц иль быть может навек[589 - То быть может на месяц… – вариация строки из ирл. песни.]. Помню она хохотала на ветру укутанная в высокий воротник. А помнишь как рванул ветер на углу Харкорт-роуд. Ух! Бр-р! Взметнул все ее юбки, боа обвилось вокруг старины Гудвина, тот чуть не задохся. Она раскраснелась от ветра. Помнишь когда вернулись домой. Мы разгребли угли в очаге поджарили ей на ужин ломти бараньего седла с любимым ее кисло-сладким соусом. Подогрели ром. Мне было видно от очага как она в спальне расшнуровывает корсет. Белый.
С мягким шорохом корсет упал на постель. В нем всегда оставалось ее тепло. А ей было всегда приятно из него высвободиться. Потом сидела на постели почти до двух вынимала из волос шпильки. Милли уютно свернулась в гнездышке. Счастливое время. Счастливое время. В эту ночь…
– О, мистер Блум, как поживаете?
– О, как поживаете, миссис Брин?
– Что толку жаловаться. Как там Молли? Я ее не видела целую вечность.
– Превосходно, – весело отозвался мистер Блум. – А Милли, знаете, получила место в Моллингаре.
– Да что вы! Ведь это для нее большой шаг?
– Да, она там у одного фотографа. Все идет как по маслу. А как все ваши подопечные?
– На аппетит не жалуются, – ответила миссис Брин.
А сколько их у нее? Кругом вроде никого.
– Я вижу, вы в черном. У вас не…
– Нет-нет, – сказал мистер Блум. – Просто я с похорон.
Теперь целый день так будет, я чувствую. Кто умер, когда да отчего умер. Не отвяжешься.
– Какое несчастье, – сказала миссис Брин. – Надеюсь, это не кто-нибудь из близких?
Раз уж так вызовем у нее сочувствие.
– Дигнам, – сказал мистер Блум. – Из старых моих друзей. Бедняга, он умер скоропостижно. Кажется, сердечный приступ. Похороны были сегодня утром.
Твои похороны завтра
Пока ты бредешь во-ржи
Трампам тамтам
Трампам…[590 - Твои похороны завтра… – смесь строк из стихотворения Бернса «Пробираясь до калитки» и мюзик-холльной песенки с припевом «Его похороны завтра».]
– Как это грустно, терять старых друзей, – женственно-меланхолически выразил взор миссис Брин.
И хватит об этом. Спокойно, просто: про мужа.
– А как ваш господин и повелитель?
Миссис Брин возвела к небу свои большие глаза. Все-таки это у ней осталось еще.
– Ах, ради Бога, не будем! – сказала она. – Гремучим змеям, и тем его стоит остерегаться. Сейчас он сидит вон там со своими кодексами, ищет закон против диффамации. Одно мучение с ним. Минутку, я сейчас покажу вам.
Горячий пар телячьего супа, дух свежевыпеченных сладких булочек, пудингов плыли из кафе Гаррисона. От крепкого полдневного запаха у мистера Блума защекотало в глотке. Собираются делать выпечку, масло, мука высший сорт, сахар из Демерары, или уже отведывают с чайком. Или это от нее?
Босоногий мальчишка торчал у решетки, впивая запахи. Пытается притупить грызущий голод. Это ему удовольствие или страдание? Обед за пенни. Вилка и нож прикованы на цепочке к столу.
Открывает сумочку, потертая кожа. Шляпная булавка: с такими вещами надо поосторожней. Может попасть кому-нибудь в глаз в трамвае. Роется. Все раскрыто. Деньги. Хочешь – бери. Они готовы с ума сойти если потеряют хоть шестипенсовик. Мировой скандал. Муж рвет и мечет. Где десять шиллингов что я дал тебе в понедельник? Ты что, всех родственничков своих кормишь?
Платок замусоленный, пузырек от лекарства. Упало что-то таблетка. Что она там?…
– Наверно, сейчас новолуние, – сказала она. – В это время с ним всегда плохо. Знаете, что он в эту ночь сделал?
Рука ее перестала рыться. Глаза смотрели пристально на него, тревожно расширенные, но улыбающиеся.
– Что же? – спросил мистер Блум.
Пускай говорит. Смотри ей прямо в глаза. Я тебе верю. Можешь мне доверять.
– Разбудил меня ночью, – сказала она. – Ему приснился кошмарный сон.
Несваре.
– Сказал, что по лестнице поднимается пиковый туз.
– Пиковый туз! – изумился мистер Блум.
Она вынула из сумочки сложенную вдвое открытку.
– Вот, прочтите, – сказала она. – Он получил ее этим утром.
– Что это такое? – спросил мистер Блум, разглядывая открытку. – К.К.?
– К.К.: ку-ку[591 - К.К.: ку-ку – в оригинале стоит «U.P.: up.». Смысл этого до сих пор неведом, и гипотезы множатся. По одной из них, тут намек на близкую смерть (с учетом «Оливера Твиста», гл. 24), по другой (проф. Эллманн) – на «извержение мочи вместо спермы в состоянии эрекции». Новейший вариант ASE: «непристойная инструкция, адресуемая мужчине – невежде в сексуальной биологии и указывающая, что женщина должна занять позицию сверху». Быть может, он и верней прочих, но никаких обоснований его автор не дал. К тому же, разговоры в эп. 12 о compos mentis гораздо лучше согласуются с моей версией (намек на безумие), которая близка и к авторизованному франц. переводу.], – сказала она. – Кто-то над ним издевается, мол, он спятил. Это стыд и позор, кто бы ни сделал это.
– Разумеется, – сказал мистер Блум.
Она со вздохом забрала у него открытку.
– И сейчас он собрался в контору мистера Ментона. Он говорит, что намерен вчинить иск на десять тысяч фунтов.
Она сложила открытку, сунула ее в свою неприглядную сумочку и защелкнула замочек.
Тот же костюм синего шевиота что два года назад, только ворс выцветает.
Прошли его лучшие времена. Волосы растрепались над ушами. И эта неуклюжая шляпка, три старые виноградные грозди, чтобы хоть малость скрасить. Убогая роскошь. А ведь раньше одевалась со вкусом. Морщинки у рта. Всего на год или около того старше Молли.
Но посмотри как эта женщина ее оглядела проходя. Жестоко. Пристрастный пол.
Он продолжал смотреть на нее, пряча во взгляде разочарование. Острый суп из телятины и бычьих хвостов с пряностями. Я тоже проголодался. Крошки пирога на отворотах ее костюма; следы сахарной пудры на щеке. Пирог с ревенем и плотной начинкой из разных фруктов. И это бывшая Джози Пауэлл. У Люка Дойла, давным-давно. Долфинсбарн, шарады. К.К.: ку-ку.
Переменим тему.
– А вам случается видеть миссис Бьюфой? – спросил мистер Блум.
– Майну Пьюрфой? – переспросила она.

Предыдущая страница 10 Следующая страница


11 Джеймс Джойс

Это я подумал про Филипа Бьюфоя. Клуб театралов. Мэтчен часто вспоминает свой мастерский удар. А воду-то я спустил? Да. Последний акт.
– Да.
– Сейчас по дороге я как раз заходила узнать, не разрешилась ли она уже. Она в родильном доме на Холлс-стрит. Доктор Хорн ее туда поместил.
Вот уже три дня схватки.
– О! – сказал мистер Блум. – Я так ей сочувствую.
– Да, – продолжала миссис Брин. – А дома и без того детишек полно. Эти роды у нее очень трудные, мне так сестра сказала.
– О! – сказал мистер Блум.
Его глубокий полный жалости взгляд вбирал ее слова. Язык соболезнующе пощелкал. Це! Це!
– Я так ей сочувствую, – повторил он. – Бедная женщина! Три дня! Ведь это просто ужасно.
Миссис Брин согласно кивнула.
– У нее началось во вторник…
Мистер Блум тронул легонько выступ ее плечевой кости, предупреждая:
– Посторонитесь немного! Пускай этот человек пройдет.
Костлявая фигура, приближаясь со стороны реки, машисто вышагивала по тротуару, застывшим взглядом уставясь в солнечный круг через монокль на грубой тесемке. Крохотная шапочка обтягивала голову так туго, как будто вжималась в череп. На руке в такт шагам болтались сложенный плащ, трость и зонтик.
– Заметьте-ка, – сказал мистер Блум. – Фонарные столбы он всегда обходит по мостовой. Смотрите!
– А кто это, если не секрет? – спросила миссис Брин. – У него не все дома?
– Его зовут Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл, – ответил мистер Блум, улыбнувшись. – Смотрите!
– Имен у него хватает, – сказала она. – Таким вот Дэнис станет когда-нибудь.
Внезапно она прервала себя.
– Ага, вот и он, – сказала она. – Мне надо идти к нему. Всего хорошего. Передавайте Молли привет, не забудете?
– Обязательно, – сказал мистер Блум.
Обходя встречных, она подошла к витринам. Дэнис Брин в ветхом сюртуке и синих парусиновых туфлях, шаркая ногами, вышел из кафе Гаррисона, крепко прижимая к сердцу две толстенные книги. Словно с луны свалился. Ископаемое создание. Нисколько не удивившись ее появлению, он тут же очень серьезно принялся говорить, тыча вперед свою грязно-серую бороду и подрагивая отваливающейся челюстью.
Мешуге[592 - Мешу ее – спятивший (идиш).]. Совсем свихнувшийся.
Мистер Блум продолжал свой путь легкой походкой, глядя, как впереди в лучах солнца мелькают туго обтянутый череп и болтающаяся плащезонтрость.
Щеголь хоть куда. Полюбуйтесь! Опять вылез за тротуар. Еще один способ идти по жизни. И тот второй, тронутый волосан в отрепьях. Должно быть тяжко ей с ним приходится.
К.К.: ку– ку. Готов поклясться это Олф Берген или же Ричи Гулдинг[593 - Олф Берген (ум. ок. 1951) – еще один колоритный дублинец, мелкий чиновник и великий шутник, приятель Джона Джойса и хороший знакомый Джеймса. См. эп. 12.]. Спорю на что угодно они это выдумали для смеха, сидя в пивной Скотч хаус.
Собрался в контору Ментона. Тот выпучит на открытку рачьи глаза. На галерке дикий восторг.
Он миновал редакцию «Айриш таймс». Может там новые ответы лежат. Хотел бы на все ответить. Удобная система для преступников. Шифр. Сейчас у них обед. Там клерк в очках, он не знает меня. Да ладно пусть полежат дозреют.
И так хватило возни, сорок четыре уже пришло. Требуется опытная машинистка для помощи джентльмену в его литературных трудах. Я назвала тебя противным мой миленький потому что мне совсем не нравится тот свет. Пожалуйста объясни мне смысл. Пожалуйста напиши какими духами твоя жена. Объясни мне кто сотворил мир. У них манера закидывать тебя вопросами. А эта другая, Лиззи Твигг[594 - Лиззи Твигг – малоизвестная дублинская поэтесса из окружения Джорджа Рассела (А.Э.).]. Моим литературным опытам посчастливилось заслужить похвалу знаменитого поэта А.Э. (мистера Джор.Рассела). Некогда волосы как следует причесать, прихлебывает жидкий чай за книжкой стихов.
Для небольших объявлений это лучшая газета, всем даст очко. Сейчас и в провинции закрепилась. Кухарка и прислуга за все, кухня превосх., имеется горничная. Требуется расторопный приказчик в винную лавку. Добропоряд. девушка (катол.) ищет места во фруктовой или мясной торговле. Джеймс Карлайл все наладил[595 - Джеймс Карлайл – менеджер и административный директор «Айриш таймс».]. Дивиденд шесть с половиной процентов. Крупно заработал на акциях Коутсов. Не перетруждая себя. Хитроумные шотландские скряги. В новостях сплошь угодничество. Наша милостивейшая всеми любимая вице-королева. Купил теперь еще «Айриш филд»[596 - «Айриш филд» – «Ирландское поле» (англ.), еженедельная газета, рассчитанная на сельское дворянство и много писавшая об охоте.]. Леди Маунткэшел вполне оправилась после родов и приняла участие в лисьей охоте с гончими, устроенной вчера в Рэтхоуте охотничьим обществом. Лису не едят. Хотя охотники-бедняки ради еды. От страха выделяет соки, мясо мягчает так что годится им. Верхом ноги по сторонам. По-мужски ездит. Двужильная охотница.
Седло дамское, подушка – этого ни за что. Первая на месте и первая с полем. Эти дамы-лошадницы бывают дюжие как племенные кобылы. Прохаживается важно возле конюшни. Стаканчик бренди махнет не успеешь моргнуть. Та что утром у Гровнора. Следом бы за ней в кэб: пощебечем? Стену или барьер метра в два на лошади запросто возьмет. Небось этот курносый водитель нарочно так постарался. Кого-то она напоминает. Ну да! Миссис Мириэм Дэндрейд у которой я покупал ношеное белье черное и старые покрывала в отеле Шелборн. Разводка из Южной Америки. На ноготь не проявила смущения когда я копался в ее белье. Как будто я это мебель. Потом ее видел на приеме у вице-короля когда Стаббс королевский лесничий провел меня туда вместе с Хиланом из «Экспресса»[597 - С Хиланом из «Экспресса» – «Дейли Экспресс» – дублинская проанглийская газета, так что упоминание говорит о связях Блума и в антипатриотических кругах.]. Доедали остатки после высшего общества.
Плотный ужин. Я сливы там полил майонезом спутал с заварным кремом. У нее бы от стыда уши целый месяц горели. С такой надо быть не хуже быка.
Прирожденная куртизанка. Возня с пеленками не для нее, большое спасибо.
Бедная миссис Пьюрфой! Супруг методист. Методичен в своем безумии[598 - Методичен в своем безумии – парафраза «Гамлета», II, 2.]. На завтрак булочка и молоко с содовой в семейном кафе. Ест по секундомеру, тридцать два жевка в минуту. Но при всем том отрастил баки котлетками.
Имеет говорят хорошие связи. Кузен Теодора в Дублинском замке[599 - Дублинский замок – резиденция лорда-наместника и местопребывание ряда административных учреждений.]. В каждом семействе по бонтонному родичу. Подносит ей ежегодно один и тот же сюрприз. Как-то видел его у «Трех гуляк» идет с голой головой а за ним старший мальчуган тащит еще одного в кошелке. Пискуны. Бедное создание!
Приходится кормить грудью из года в год по ночам в какое угодно время. Все эти трезвенники эгоисты. Собака на сене. Мне в чай только один кусочек, пожалуйста.
Он остановился на перекрестке Флит-стрит. Перерыв на завтрак. За шесть пенсов у Роу? Надо посмотреть эту рекламу в национальной библиотеке. Тогда за восемь у Бертона. Как раз по пути. Это лучше.
Он шел мимо магазина Болтона на Уэстморленд. Чай. Чай. Чай. Забыл поговорить с Томом Кернаном.
Ай– яй. Це-це-це! Представить только три дня стонет в постели, живот раздут, на голове уксусный компресс. Фу! Просто ужас! Голова у младенца слишком большая -щипцы. Скорчен внутри нее в три погибели тычет вслепую головой нащупывает пробивает путь наружу. Меня бы это убило. Счастье что у Молли было легко. Что-то должны придумать чтоб прекратить такое. В жизнь – через каторжные работы. Идеи насчет обезболивания: королеве Виктории применяли. Девять у нее было. Добрая несушка. Старушка в ботинке жила детей у ней куча была. Говорят у нее был туберкулез[600 - У него был туберкулез – неверный слух, ходивший про принца Альберта.]. Давно уж пора чтобы занялись этим, а не заливали бы про как там про серебристое лоно да задумчивое мерцание. Морочат головы дурачкам. А тут бы легко образовалось крупное дело полное обезболивание потом каждому новорожденному из налоговых сумм начисляется пять фунтов под сложные проценты до совершеннолетия пять процентов это будет сто шиллингов да те самые пять фунтов помножить на двадцать по десятичной системе подтолкнуло бы людей откладывать деньги сто десять и сколько-то еще до двадцати одного года это надо на бумаге выходит кругленькая сумма больше чем сразу кажется.
Конечно не мертворожденным. Их даже не регистрируют. Потерянный труд.
Забавное было зрелище, они обе рядом, животы выпячены. Молли и миссис Мойзел. Собрание матерей. Чахотка проходит на время а потом снова. Какими плоскими они вдруг кажутся после этого. Глядят умиротворенно. Бремя с души. Миссис Торнтон была милейшая старушка. Они все мои детки, так она говорила. Прежде чем их кормить, первую ложку себе в рот. У-у, да это просто ням-ням. Сын Тома Уолла изуродовал ей руку. Его первое приветствие публике. Голова с отборную тыкву. Старый ворчун доктор Моррен. Народ к ним стучится в любое время. Доктор, ради всего святого. У жены началось. А потом заставляют ждать месяцами, пока заплатят. За врачебные услуги при родах вашей жены. В людях нет благодарности. А врачи очень гуманные, почти все.
Перед большими высокими дверями Ирландского парламента вспорхнула стая голубей. Резвятся после кормежки. Ну что, на кого б нам попробовать? Я вон на того, в черном. Так, пошел. Так, удачно. Должно быть, интересные ощущения, когда с воздуха. Эпджон, я и Оуэн Голдберг на деревьях возле Гус Грин, когда играли в мартышек[601 - Перси Эпджон, Оуэн Голдберг – школьные друзья Блума (чп. 15, 17).]. Они меня прозвали деляга.
Отряд полиции показался с Колледж-стрит, следуя шеренгой в затылок.
Гусиным шагом. Лица, разгоряченные плотной едой, пот из-под шлемов, помахивают дубинками. Только что поели, заправили под ремни по доброй порции супа. Как завидна судьба полисмена[602 - Как завидна судьба полисмена – вариация строки из популярной оперетты Гилберта и Салливена «Пираты Пензанса» (1880).]. Они разбились на группы и, отсалютовав, двинулись на свои посты. Отпустили пастись. Лучший момент для нападения – сразу же после пудинга. С правой прямо ему в обед. Еще один отряд, шагая вразброд, обогнул ограду колледжа Тринити, направляясь к полицейскому участку. Нацелились на кормушки. Готовьсь к атаке на кавалерию. Готовьсь к атаке на суп.
Он перешел улицу под озороватым перстом Томми Мура[603 - Томас Мур (1779-1852) – известнейший ирл. поэт; озороватый перст – намек на литературную шутку ирл. писателя и священника Френсиса Мэхони (1804-1866) «Озорство Тома Мура», где самые популярные стихи Мура объявлялись «рабскими переводами» с франц. и латыни, с цитатами из «оригиналов». «Слияние вод» – название ставшего песней стихотворения Мура, где первая строка – «нет на всем белом свете долины такой».]. Правильно сделали, что поставили ему памятник над писсуаром: слияние вод. Для женщин тоже должны устроить такие места. А то забегают в кондитерские. Надо мол шляпку поправить. Нет на всем белом свете долины такой. Знаменитая песня Джулии Моркан[604 - Джулия Моркан – персонаж рассказа «Мертвые», прототип ее – двоюродная бабка Джойса.]. Сохранила голос до самого конца. А Майкл Болф был ее учитель, кажется?
Он проводил взглядом широкую накидку последнего полицейского. С такими клиентами лучше не связываться. Джеку Пауэру дано коснуться тайн[605 - Дано коснуться тайн – «Гамлет», I, 5.]: папаша у него сыщик. Если парень заставил их понервничать при аресте, то уж потом в кутузке ему покажут райские кущи. Но в конце концов их тоже нельзя винить при такой работке какая им достается особенно молодым. В день когда Джо Чемберлен получал степень в Тринити тот конный полисмен уж отработал свое жалованье сполна. Уж тут ничего не скажешь! Как его конь за нами гремел копытами по Эбби-стрит! Счастье что я сообразил занырнуть к Маннингу, а то крупно бы влип. Но как он грохнулся, черт возьми. Наверняка раскроил себе череп о булыжники. Не стоило мне там путаться с этими медиками. Да с новичками из Тринити в квадратных шляпах. Сами на рожон лезут. Но зато познакомился с этим юношей, с Диксоном[606 - Диксон, студент-медик – один из персонажей «Портрета» (гл. 5), см. также эп. 14.], что потом мне в Скорбящей забинтовал ранку от укуса[607 - Ранку от укуса – об этом укусе Блум вспомнит и в эп. 14.]. Сейчас он на Холлс-стрит где миссис Пьюрфой.
Колесо в колесе[608 - Колесо в колесе – образ из Иез 1, 16.]. До сих пор полицейские свистки в ушах. Все мигом наутек.
Потому он ко мне и привязался. Вы задержаны. На этом вот месте и началось.
– Молодцы, буры!
– Ура Де Вету[609 - Кристиан Р.Де Вет (1854-1922) – знаменитый полководец буров.]!
– Вздернем Чемберлена на кривом суку[610 - Джозеф Чемберлен (1836-1914) – англ. государственный деятель, противник гомруля и один из главных проводников агрессивной политики в Южной Африке. Ирл. патриоты были на стороне буров, и визит Чемберлена в Дублин 18 декабря 1899 г. для получения почетной степени от Колледжа Тринити вызвал митинг протеста (с участием оркестра гильдии молочников), разогнанный полицией.]!
Дурачье: молодые щенки готовые лаять до хрипоты. Винигер Хилл[611 - Винигер Хилл в графстве Вексфорд – место решающего поражения повстанцев 1798 г.]. Оркестр гильдии молочников. А через какую-нибудь пару лет из них половина в судьях или в чиновниках. Начнется война – и все в армию как миленькие – те же которые. Если нас погибель ждет[612 - Если нас погибель ждет – из патриотической песни «Боже спаси Ирландию» Т.Д.Салливена (1827-1914).].
Никогда не знаешь с кем говоришь. Корни Келлехер того же поля ягода что Харви Дафф[613 - Харви Дафф – персонаж пьесы «Шогрон» (1860) ирл. драматурга, а также популярного комика Дайона Бусико (1822-1890), полицейский шпион.]. Как и тот Питер или Дэнис или может Джеймс Кэри что выдал непобедимых[614 - Джеймс Кэри, что выдал «непобедимых», не работал на тайную полицию, но лишь на процессе перешел на сторону властей.]. Член муниципалитета. Подзуживал зеленых юнцов чтоб выведывать а сам все время за деньги работал на тайную полицию. Потом от него быстренько отделались. Понятно почему эти в штатском всегда обхаживают служанок. Легко заприметить человека привыкшего носить форму.
Полюбезничает с ней у черного хода. Слегка потискает. А потом следующий номер программы. Скажи а кто этот господин что все захаживает сюда? А молодой хозяин что-нибудь говорил? Подглядывает в замочную скважину.
Подсадная утка. Юный пылкий студент дурачится, вертится возле ее пухлых рук, пока она гладит.
– Это не твои, Мэри?
– Я этакого не ношу… Оставьте не то скажу про вас барыне. Полночи не были дома.
– Близятся великие времена, Мэри[615 - Близятся великие времена – первая строка песни англ. поэта Генри Рассела (1813-1900).]. Скоро сама увидишь.
– Вот и милуйтесь с энтими вашими временами.
Так же они и барменш. И продавщиц сигарет.
Лучше всего придумал Джеймс Стивенс. Он-то их знал. Кружки по десять человек, так что каждый знает только свой собственный. Шинн фейн. Пойдешь на попятный тебя ждет нож. Невидимая рука[616 - «Невидимая рука» (1864) – популярная мелодрама Тома Тэйлора.]. Останешься расстреляют. Дочка тюремщика устроила ему побег из Ричмонда, и через Ласк фюйть.
Останавливался у них под носом, в отеле «Букингемский дворец». Гарибальди.
Тут надо личное обаяние. Парнелл. Артур Гриффит прямой честный малый но он зажечь толпу не способен. Ей надо чтоб разводили треп про нашу любимую отчизну. Чушь на постном масле. Чайная Дублинской хлебопекарной компании.
Дискуссионные клубы. Что республиканская форма правления наилучшая. Что проблема языка должна решаться прежде экономических проблем. Пускай ваши дочери заманивают их к вам в дом. Кормите и поите их до отвала. Жареный гусь на святого Михаила. Тут вот для вас под шкуркой чудный кусочек с травками. И жирком полейте как следует покуда он не застыл. Полуголодные энтузиасты. На пенни хлеба и шагай за оркестром[617 - На пенни хлеба выдавала Армия Спасения всякому, кто присоединялся к уличной процессии «обратившихся».]. Хлеборезу не остается.
Мысль что не ты платишь лучший соус к обеду. Устраиваются как у себя дома.
А подайте-ка нам вон те абрикосы то бишь персики. Не за горами тот день.
Солнце гомруля восходит на северо-западе.
Он шел дальше, и улыбка тускнела на его лице, меж тем как тяжелое облако медленно наползало на солнце, закрывая тенью горделивый фасад Тринити. Катили в разные стороны трамваи, съезжаясь, разъезжаясь, трезвоня. Слова бесполезны. Ничего не меняется, изо дня в день: полицейские маршируют взад-вперед, трамваи туда-обратно. Те двое чудиков бродят по городу. Дигнам отдал концы. Майна Пьюрфой на койке с раздутым брюхом стонет чтоб из нее вытащили ребенка. Каждую секунду кто-то где-то рождается. Каждую секунду кто-нибудь умирает. Пять минут прошло как я кормил птиц. Три сотни сыграли в ящик. Другие три сотни народились, с них обмывают кровь, все омыты в крови агнца, блеют бееее.
Исчезнет полгорода народу, появится столько же других, потом и эти исчезнут, следующие являются, исчезают. Дома, длинные ряды домов, улицы, мили мостовых, груды кирпича, камня. Переходят из рук в руки. Один хозяин, другой. Как говорится, домовладелец бессмертен. Один получил повестку съезжать – тут же на его место другой. Покупают свои владения на золото, а все золото все равно у них. Где-то тут есть обман. Сгрудились в городах и тянут веками канитель. Пирамиды в песках. Строили на хлебе с луком. Рабы Китайскую стену. Вавилон. Остались огромные глыбы. Круглые башни[618 - Огромные глыбы. Круглые башни – древнеирл. мегалиты и сторожевые башни.]. Все остальное мусор, разбухшие пригороды скороспелой постройки. Карточные домишки Кирвана, в которых гуляет ветер[619 - Домишки Кирвана – дешевые дома в Дублине, строившиеся подрядчиком Кирваном.]. Разве на ночь, укрыться.
Любой человек ничто.
Сейчас самое худшее время дня. Жизненная сила. Уныло, мрачно: ненавижу это время. Чувство будто тебя разжевали и выплюнули.
Дом ректора. Досточтимый доктор О'Сетр: консервированный осетр. Прочно он тут законсервирован. Мне приплати я б не жил в таком. Авось у них будет сегодня печенка и бекон. Природа боится пустоты.
Солнце медленно вышло из-за облака и зажгло зайчики на серебре, разложенном через улицу в витрине Уолтера Секстона, мимо которой проходил Джон Хауард Парнелл, жмурясь от света[620 - Джон Хауард Парнелл (1843-1923) – брат Чарльза Парнелла, член парламента в 1895-1900 гг., церемониймейстер Дублина в 1904 г.].
Вот и он: родной брат. Как две капли воды. Это лицо всюду меня преследует. Совпадение, конечно. Сто раз бывает что думаешь о человеке и не встречаешь его. Идет как во сне. Никто не узнает его. Должно быть сегодня заседание в муниципалитете. Говорят за все время что он церемониймейстер ни разу мундира не надевал. А Чарли Болджер всегда выезжал на громадном коне, в треуголке, выбритый, напудренный и надутый.
Какой у него удрученный вид. Яйцо тухлое съел. Мешки под глазами, как привидение. Я в таком горе. Брат великого человека: брат своего брата.
Славно бы он выглядел на казенном скакуне. Наверняка улизнет в ДХК пить кофе да играть в шахматы. Для его брата люди были как пешки. Пускай все хоть загнутся. Про него боялись слово сказать. Замирали на месте под его взглядом. Вот что действует на людей: имя. У них в роду все со сдвигом.
Сумасшедшая Фанни и вторая сестра, миссис Дикинсон[621 - Фанни и вторая сестра – Френсис Айзабел (1849-1882) и Эмили (1841-1918) – сестры Чарльза Парнелла. Френсис не была «сумасшедшей», а руководила Женской Земельной Лигой и писала патриотические стихи; Эмили же (в замужестве миссис Дикинсон) написала биографию Ч.Парнелла.], у которой лошади с красной упряжью. Держится прямо, в точности как хирург Макардл. А все-таки Дэвид Шихи[622 - Дэвид Шихи (1844-1932) – ирл. политик, член парламента в 1885-1900 и 1903-1918 гг., победивший Д.Х.Парнелла на выборах 1903 г. Подростком Джойс был дружен с его детьми, которые учились с ним в колледже Бельведер, и проводил много времени в их доме. См. эп. 10.] обошел его на выборах в Южном Мите. Устроить отставку.
Удалиться в политику. Банкет патриота. Поедают апельсинные корки в парке[623 - Поедают апельсинные корки – на патриотических собраниях и банкетах поедание апельсинов («орандж» по-английски) было символическим актом вражды к оранжистам-проангличанам.].
Саймон Дедал сказал когда его провели в парламент что Парнелл восстанет из гроба чтоб вывести его за руку из палаты общин.
– Про двуглавого осьминога[624 - Про двуглавого осьминога – речь «миста» Рассела подобающе темна, и смысл ее достоверно не выяснен; в шотл. акценте видят указание на дублинского шотландца, теософа Мейзерса (1854-1918), с которым Рассел дружил и полемизировал. Вегетарианство, домотканая одежда, велосипед – характерные детали образа жизни Рассела и его круга, где идеологией были возврат к земле, опрощение, пацифизм.], у которого на одной голове концы света забыли сойтись между собой, а другая разговаривает с шотландским акцентом.
Щупальца же…
Они обогнали мистера Блума, обойдя его сбоку по тротуару. Борода и велосипед. Молодая женщина.
И этот тут как тут. Вот уж точно совпадение: второй раз. От грядущих событий заранее тени видны[625 - От грядущих событий… – из баллады «Пророчество Лошила» (1802) поэта Томаса Кемпбелла (1777-1844).]. Похвалу знаменитого поэта, мистера Джор.Рассела. Может это Лиззи Твигг с ним. А.Э.: что бы это значило? Наверно инициалы. Альберт Эдвард[626 - Альберт Эдвард – король Эдуард VII, Артур Эдмунд – Гиннесс, барон Ардилон.], Артур Эдмунд, Альфонс Эб Эд Эль Эсквайр. Что он такое нес? Концы света с шотландским акцентом. Щупальца, осьминог. Что-то оккультное – символизм. Разглагольствует. Этой-то все сойдет. Слова не скажет. Для помощи джентльмену в его литературных трудах.
Глаза его проводили рослую фигуру в домотканой одежде, борода и велосипед, рядом внимающая женщина. Идут из вегетарианской столовой. Там фрукты одни да силос. Бифштекс ни-ни. Если съешь глаза этой коровы будут преследовать тебя до скончания всех времен. Уверяют так здоровей. А с этого одни газы да вода. Пробовал. Целый день только и бегаешь. Брюхо пучит как у обожравшейся овцы. Сны всю ночь снятся. Почему это они называют то чем меня кормили бобштекс? Бобрианцы. Фруктарианцы[627 - Бобрианцы. Фруктарианцы – два направления вегетарианства, исповедовавшие, соответственно, бобовую (ореховую) и фруктовую диету.]. Чтобы тебе показалось будто ты ешь ромштекс. Дурацкие выдумки. И пересолено. Готовят на соде. Просидишь у крана всю ночь.
У ней чулки висят на лодыжках. Терпеть этого не могу: настолько безвкусно выглядит. Эта литературная публика, они все в облаках витают.
Туманно– эфирные символисты. Эстеты. Не удивлюсь если вдруг докажут что такой вот род пищи он как бы и рождает поэзию какие-то что ли волны в мозгу. Вот взять любого из тех полисменов у которых все рубахи в поту после бараньей похлебки: попробуй из него выжми хоть полстрочки стихов. Да он вообще не знает что такое стихи. Для этого нужен особый настрой.
Туманно– эфирная чайка,
Куда твой полет, отвечай-ка!
Он перешел улицу на углу Нассау-стрит и остановился перед витриной магазина «Йейтс и сын», разглядывая цены биноклей. А может завернуть к Харрису, поболтать малость с молодым Синклером? Вот благовоспитанный юноша. Наверное обедает. Пора починить мои старые очки. Стекла фирмы Герц шесть гиней. Немцы пролезают всюду. Продают на льготных условиях чтобы захватить рынок. Сбивают цены. Может случайно повезет найти пару в бюро забытых вещей при вокзале. Поражаешься чего только люди не оставляют в раздевалках и поездах. О чем они думают? И женщины. Просто удивительно.
Когда ехал в Эннис в прошлом году подобрал сумку что дочка того фермера позабыла и передал ей на пересадке в Лимерик. И за деньгами не являются.
На крыше банка там у них маленькие часы чтобы проверять эти бинокли.
Веки его приспустились до нижнего краешка зрачков. Нет, не вижу. Если представить их там тогда почти видишь. Все равно не вижу.
Он повернулся к солнцу и, стоя между витринными навесами, вытянул в направлении к нему правую руку. Давно собирался попробовать. Так и есть: целиком. Кончик его мизинца закрыл весь солнечный диск. Должно быть тут фокус где сходятся все лучи. Жаль что нет темных очков. Интересно. Сколько было разговоров о пятнах на солнце когда мы жили на Ломбард-стрит. Эти пятна – это огромные взрывы. В этом году будет полное затмение: где-то в конце осени.
Ну вот, как только я про это подумал так шар упал. Время по Гринвичу.
Эти часы управляются по электрическим проводам из Дансинка[628 - Дансинк – Дублинская обсерватория, в районе Феникс-парка, Чарльз Дж.Джоли (1864-1906) – профессор астрономии, ее директор.]. Стоило бы как-нибудь туда съездить в первую субботу месяца. Если бы получить рекомендацию к профессору Джоли или что-нибудь разузнать про его семью.
Тоже должно подействовать: всегда приятно для самолюбия. Лесть где ее совершенно не ждешь. Аристократ гордится происхождением от любовницы короля. Достославная прародительница. Главное, налегай на лесть. Ласковое теля двух маток сосет. А не так, чтобы вошел и брякнул с порога то что сам знаешь не по твоей части: а что такое параллакс? Проводите-ка этого господина к выходу.
Эх.
Он бессильно уронил руку.
Никогда об этом ничего не узнают. Пустая затрата времени. Газовые шары вращаются, сливаются, разлетаются. И так без конца эта карусель. Газ: потом твердые частицы: потом возникает мир: потом остывает: потом несется в пространстве одна мертвая оболочка, заледенелая корка, вроде ананасного леденца. Луна. Она сказала что сейчас новолуние. Кажется это верно.
Он проходил мимо ателье «La Maison Claire». Вот смотри. Полнолуние было в ту ночь когда мы в воскресенье две недели назад значит в точности сейчас новолуние. Шли по берегу Толки. Неплохо для лунной ночи в Фэрвью. Она напевала. Юный май и луна, как сияет она, о, любовь[629 - Юный май и луна… – из песни «Юный май и луна» Томаса Мура.]. Он рядом с ней, по другую сторону. Локоть, рука. Он. И в траве светлячок свой зажег огонек, о, любовь. Коснулись. Пальцы. Вопрос. Ответ.
Да.
Стоп. Стоп. Что было то было. Должно было.
Мистер Блум – его дыхание участилось, а шаг замедлился – миновал Адам-корт.
Понемногу уфф тихо не дури тихо успокаиваясь его глаза доносили это улица середина дня вислые плечи Боба Дорена. В своем ежегодном загуле, как сказал Маккой. Пьют чтоб выговориться или почудить или cherchez la femme.
Погудят в Куме с дружками да с девками а потом весь остальной год как стеклышко.
Ну да. Так я и думал. Нацелился в Эмпайр. Вошел. Ему бы самое лучшее чистой содовой. Там раньше был мюзик-холл Арфа Пэта Кинселлы до того как Уитбред стал управляющим в театре Куинз. Отличный малый. Потешал публику в том же духе как Дайон Бусико, с физиономией как блин и в старой шапчонке.
Три Юных Красотки со Школьной Скамьи[630 - Три юных красотки – из оперетты Гилберта и Салливена «Микадо» (1885).]. Как летит время, а? В женской юбке, из-под которой длиннейшие красные подштанники. Сидели пьянчуги, пили, хохотали, брызжа слюной, захлебывались. Поддай жару, Пэт. Побагровелые – пьяная потеха – гогот и дым от курева. Сними-ка этот белый колпак. Глаза у него как ошпаренные. Где-то теперь он? Где-нибудь нищенствует. Арфа дивная голодом нас уморила[631 - Арфа дивная… – Блумова вариация песни Томаса Мура «Арфа дивная, что прежде в залах Тары».].
Я был тогда счастливей. Хотя был ли это я? И сейчас я это я ли?
Двадцать восемь мне было. Ей двадцать три. Когда переехали с Западной Ломбард-стрит что-то сломалось. После Руди никогда уже не получала от этого удовольствия. Времени не вернешь назад. Воду не удержишь в ладонях.
А хотел бы? Вернуться назад. К самому началу. Хотел бы? Так ты несчастлив в семейной жизни, мой бедненький противный мальчишка? Хочет мне пуговицы пришивать. Надо ответить. Напишу ей в библиотеке.
Грэфтон– стрит яркопестрыми навесами дразнила чувства его. Набивной муслин, шелколеди, величественные матроны, звяканье сбруи и глухозвук стукопыт по раскаленным булыжникам. Какие толстые ноги у этой в белых чулках. Хорошо бы дождь их заляпал грязью как следует. Чистопородная деревенщина. Все толстомясые припожаловали. В таких у женщины всегда неуклюжие ноги. И у Молли не выглядят стройными.
Беззаботной походкой он шел мимо витрин шелковой торговли Брауна Томаса. Водопады лент. Воздушные китайские шелка. Наклоненный сосуд струил потоком из своего разверстого зева кроваво-красный поплин: сверкающая кровь. Это сюда гугеноты завезли.[632 - Гугеноты, бежавшие в Ирландию в конце XVII в., основали здесь производство шелка и поплина.]. La causa e santa[633 - Дело свято! (итал.) из IV акта оперы «Гугеноты» (1836) Джакомо Мейербера (1791-1864).]! Тара-тара.Замечательный хор. Тара. Стирать исключительно в дождевой воде. Мейербер. Тара: бум бум бум.
Подушечки для булавок. Я уж давно грозился ей что куплю. А то втыкает где попало по всему дому. В занавесках иголки.
Он слегка отвернул левый рукав. Царапина: уже почти зажила. Нет все-таки не сегодня. Еще ведь надо вернуться за тем лосьоном. А может на ее день рождения? Июниюль, авгусентябрь восьмое. Еще почти три месяца. А может это ей вовсе и не понравится. Женщины не любят подбирать булавки.
Говорят оборвется лю.
Блестящие шелка, нижние юбки на тонких медных прутах, шелковые чулки, разложенные расходящимися лучами.
Что толку о старом. Так надо было. Скажи мне все.
Звонкие голоса. Солнценагретый шелк. Звяканье сбруи. Это все для женщины, дома и домашний уют, паутинки шелков, серебро, лакомые плоды, сочные из Яффы. Агендат Нетаим. Богатства мира.
Теплая округлость человеческой плоти заполонила его мозг. Мозг сдался.
Дурман объятий всего его захлестнул. Оголодалою плотью смутно он немо жаждал любить.
Дьюк– стрит. Приехали. Поесть наконец. У Бертона. Сразу полегче станет.
Он повернул за угол у Кембриджа, еще в плену наважденья. Звяканье, стукопыт глухозвук. Благоухающие тела, теплые, налитые. В поцелуях, объятиях, все, всюду – среди высоких летних лугов, на перепутанной примятой траве, в сырых подъездах многоквартирных домов, на диванах, на скрипучих кроватях.
– Джек, милый!
– Ненаглядная!
– Поцелуй меня, Регги!
– Мой мальчик!
– Любимая!
С неутихающим волнением в сердце он подошел к столовой Бертона и толкнул дверь. От удушливой вони перехватило дыхание. Пахучие соки мяса, овощная бурда. Звери питаются.
Люди, люди, люди.
У стойки, взгромоздились на табуретах в шляпах на затылок, за столиками, требуют еще хлеба без доплаты, жадно хлебают, по-волчьи заглатывают сочащиеся куски еды, выпучив глаза утирают намокшие усы. Юноша с бледным лоснящимся лицом усердно стакан нож вилку ложку вытирает салфеткой. Новая порция микробов. Мужичина, заткнувши за воротник всю в пятнах соуса детскую салфетку, булькая и урча, в глотку ложками заправляет суп. Другой выплевывает назад на тарелку: хрящи не осилил – зубов нету разгрыгрыгрызть. Филе, жареное на угольях. Глотает кусками, спешит разделаться. Глаза печального пропойцы. Откусил больше чем может прожевать. И я тоже такой? Что видит взор его и прочих[634 - Что видит взор его и прочих – вновь перекличка героев, неведомая им самим: эту же строку Бернса вспоминает Стивен в эп. 1. Смысл тоже важен: и Блум и Стивен, в отличие от большинства, умеют и стремятся ставить себя на место других, влезать в их шкуру.]. Голодный всегда зол. Работают челюстями. Осторожно! Ох! Кость! В том школьном стихотворении Кормак последний ирландский король-язычник подавился и умер в Слетти к югу от Война[635 - Кормах… подавился и умер… – Блум вспоминает стих «Погребение короля Кормака» Сэмюэла Фергусона (1810-1886), поэта и археолога, исследователя кельтских древностей; Джойс упоминает его похвально в рецензии «Ирландский поэт» (1902). Кормак Мак-Арт (прав. ок.254 – ок.277), первый правитель единой Ирландии, основатель ее столицы в Таре, не был последним королем-язычником и не мог быть обращен в христианство св.Патриком, жившим много поздней; однако легенды, а также и стихотворение Фергусона утверждают, что христианство он принял.]. Интересно что он там ел. Что-нибудь этакое.
Святой Патрик обратил его в христианство. Все равно целиком не смог проглотить.
– Ростбиф с капустой.
– Порцию тушеной баранины.
Человечий дух. У него подступило к горлу. Заплеванные опилки, тепловатый и сладковатый дым сигарет, вонь от табачной жвачки, от пролитого пива, человечьей пивной мочи, перебродившей закваски.
Я тут не смогу проглотить ни куска. Вон малый затачивает ножик об вилку готовый пожрать все что глаз видит, старик ковыряет в последних зубенках.
Легкая отрыжка, сыт, пережевывает жвачку. До и после. Благодарственная молитва после еды. Вот два изображенья: вот и вот[636 - Вот два изображенья… – «Гамлет», III, 4.]. А этот уписывает остатки, подгребает соус размокшими катышками хлеба. Давай, друг, вылизывай прямо с тарелки! Нет, убираться отсюда.
Зажав нос, он оглядел застольных и застоечных едоков.
– Два портера сюда.
– Порцию солонины с капустой.
Вон тот герой так рьяно подпихивает в рот капусту ножом как будто его жизнь зависит от этого. Мастерский удар. Дрожь смотреть. Для безопасности ему есть бы тремя руками. Отрывает по жилкам. Его вторая натура. Родился в рубашке и с ножом в зубах. Остроумно вышло. А может и нет. В рубашке значит счастливый. Тогда просто: родился с ножом. Соль пропадает.
Служитель в развязавшемся фартуке с грохотом собирал липкие тарелки.
Рок, главный пристав, стоя у стойки, сдувал со своего пива пенистую корону. Отлично исполнил: она расплылась желтым у его сапога. Один из обедающих, поставив локти на стол, подняв вилку и нож, уставился поверх запятнанного листа газеты на подъемник с блюдами. Поджидает второе. А сосед ему что-то рассказывает с набитым ртом. Сочавственный слушатель.
Застольная беседа. Чавчавстенько встречав-чавкаемся по чавк-вергам. А? Да неужто?
Мистер Блум в нерешительности приложил два пальца к губам. Взгляд его говорил:
– Не здесь. Не вижу его.
Прочь. Не выношу свиней за столом.
Он попятился к двери. Лучше перекусить у Дэви Берна. Сойдет чтобы заморить червячка. На какое-то время хватит. Завтрак был плотный.
– Мне бифштекс с картошкой.
– Пинту портера.
Тут каждый сам за себя, зубами и ногтями. Глотай. Кусай. Глотай. Рыла.
Он вышел на свежий воздух и повернул назад, в сторону Грэфтон-стрит.
Жри или самого сожрут. Убивай! Убивай!
Представим себе когда-нибудь будет коммунальное питание. Все рысью несутся с котелками и с мисками чтоб им наполнили. Чего урвали пожирают прямо на улице. Джон Хауард Парнелл к примеру ректор Тринити все без разбора про ректоров ваших и ректора Тринити[637 - «Про ректоров… не будем друзья говорить» и (ниже) «Отец О'Флинн…в тот же миг» – из баллады «Отец О'Флинн» (1879) поэта Альфреда П.Грейвса (1846-1931).] не будем друзья говорить дети и женщины извозчики священники католические протестантские фельдмаршалы архиепископы. С Эйлсбери-роуд, с Клайд-роуд, из ремесленных кварталов, из северной богадельни, лорд-мэр в роскошной карете, дряхлая королева в кресле на колесиках. У меня пустая тарелка. Я за вами, вот моя казенная чашка. Как у фонтана сэра Филипа Крэмптона[638 - У фонтана рядом со статуей Филипа Крэмптона имелись казенные питьевые кружки.]. Микробов смахивайте платком.
Следующий натрясет своим новую кучу. Отец О'Флинн их на смех всех поднял в тот же миг. Устраивают свары. Каждый лезет вперед. Детишки подрались кому выскребать котел. Суповой котел тут нужен величиной с Феникс-парк. И гарпуном из него добывать цельные четверти туш и бока солонины. Ненавидят всех кто вокруг. В гостинице Городской герб она это называла табльдот.
Суп, жаркое, десерт. Никогда не знаешь чьи мысли пережевываешь. А кто будет мыть потом все тарелки и вилки? Может к тому времени все начнут питаться таблетками. Зубы все хуже будут и хуже.
По сути вегетарианцы во многом правы что из земли растет все то вкусней и полезней конечно от чеснока воняет итальянцами-шарманщиками, хрусткий лук грибы трюфли. И потом ведь животные страдают. Птицу надо ощипать выпотрошить. Бедная скотина на рынке дожидается пока ей раскроят череп.
Му– у. Несчастные дрожащие телята. Ме-е. Валкие телки. Жаркое из телятины с овощами. В ведрах у мясников колышутся легкие. Подайте-ка вон ту грудину что на крюке. Плюх. Кровавая жуть. Освежеванные овцы с остекленелыми глазами свисают подвешенные за окорока, овечьи морды обернуты окровавленной бумагой, кровавые сопли капают с носов на опилки. Осердье и требуху выносят. Поосторожней с теми кусками молодой человек.
При чахотке прописывают свежую еще теплую кровь. Всегда нужна кровь.
Подстерегающие. Лизать ее жаркодымящуюся густоприторную. Алчущие призраки[639 - Алчущие призраки – возможно, ассоциация с душами усопших в Песни XI «Одиссеи», алчущими напиться крови.].
Ох как проголодался.
Он вошел к Дэви Берну. Вполне пристойное заведение. Он не болтлив.
Бывает и поднесет стаканчик. Но это если год високосный, не чаще чем раз в четыре. Однажды обменял мне чек на наличные.
Чего бы взять в такое время? Он вынул часы. Давай сообразим. Имбирного лимонаду с пивом?
– Привет, Блум, – сказал Флинн Длинный Нос, сидевший в своем углу[640 - Флинн Длинный Нос – персонаж рассказа «Личины», где он описан «сидящим в своем обычном углу у Дэви Берна».].
– Привет, Флинн.
– Как дела?
– Полный порядок… Надо сообразить. Возьму стаканчик бургонского и еще… надо сообразить.
Сардины на полках. Посмотришь и уже ощущение вкуса. Сандвич? Ветчинкер и сыновья с горчицей и с хлебом. Паштет. Как живется в доме без паштетов Сливи? Ну и дурацкая реклама! И дали прямо под некрологами. Вот уж точно тоскливо. Паштет из Дигнама. Для людоедов, с рисом и ломтиками лимона.
Белых миссионеров не едят, слишком солоны. Как острого засола свинина. Я думаю вождю выделяются почетные части. Жестковаты наверно от усиленных упражнений. Все жены собрались вокруг смотрят что будет. Как-то раз негритянский царек. Кушал патера в летний денек. А с ними жизнь словно рай. Ну и намешали всего. Хрящик горло требуха и гнилые потроха вместе навалено и мелко нарублено. Загадочная картинка: найдите мясо. Кошер.
Молоко и мясо вместе нельзя. Теперь то же самое называется гигиена. Пост Йом Кипур: весенняя чистка внутренностей[641 - Пост Йом Кипур – не весной, а в начале осени.]. Война и мир зависят от чьего-то пищеварения. Религии. Индейки и гуси на Рождество. Избиение младенцев. Ешь пей и веселись. А потом толпы в приемный покой за помощью. Головы перевязаны: сыр все переваривает кроме себя самого[642 - Сыр все переваривает – англ. поговорка, связанная с процессом сыроварения.]. Был сух стал сыр.
– У вас есть сандвичи с сыром?
– Да, сэр.
И хорошо бы немного маслин, если есть у них. Лучше всего итальянские.
Добрым стаканом бургонского все запить. Пойдет как по маслу. Том Кернан отлично готовит. Салат всегда на чистом оливковом масле. Свеженький как огурчик. Старается. Милли мне подала отбивную с веточкой петрушки.
Добавить одну луковицу. Бог создал пищу, а дьявол поваров[643 - Бог создал пищу, а дьявол поваров – вариация популярной цитаты из англ. писателя и поэта Джона Тэйлора (1580-1653).]. Краб по-дьявольски.
– Жена здорова?
– Спасибо, вполне… Так значит сандвич с сыром. У вас есть горгонзола?
– Да, сэр.
Длинный Нос потягивал свой грог.
– Случается ей петь последнее время?
Поглядеть только на его губы. Мог бы сам себе насвистывать в ухо. И уши лопухами, под стать. Музыка. Он в ней понимает как свинья в апельсинах. Но при всем том, стоит ему расписать. Вреда не будет. Даровая реклама.
– В этом месяце у нее ангажемент на большое турне. Возможно, вы уже слышали.
– Нет, не слыхал. Ну, это шикарно. А кто это устраивает?
Принесли заказ.
– Сколько с меня?
– Семь пенсов, сэр… Благодарю, сэр.
Мистер Блум разрезал свой сандвич на тонкие ломтики. Летний денек.
Так– то проще чем в их туманно-кефирном стиле. Он кой-что проглотил и подъем ощутил.
– Горчицы не угодно ли, сэр?
– Да, спасибо.
Он усеял каждый ломтик желтыми каплями. Подъем ощутил. Ага, готово. И кой-чем он достал потолок.
– Устраивает? – переспросил он. – Вы знаете, дело задумано на паях.
Совместное участие в прибылях и издержках.
– А, припоминаю теперь, – сказал Длинный Нос, запустив себе руку в карман и почесывая в паху. – Кто же мне это говорил? И кажется, с этим связан Буян Бойлан?
Жар от горчицы теплым толчком заставил вздрогнуть сердце мистера Блума.
Он поднял глаза и увидел, как на него желчно уставился циферблат. Два. В трактирах на пять минут вперед. Время идет. Часы тикают. Два. Пока еще нет.
В груди у него что-то тоскливо поднялось, потом упало, опять поднялось тоскливо, тоскующе.
Вина.
Он посмаковал благотворную влагу и, резко приказав горлу отправить ее, аккуратным движением поставил стакан.
– Да, – сказал он. – Действительно, это он организатор.
Риска нет: мозгов нет.
Длинный Нос сопел и почесывался. Блоха за хорошим плотным обедом.
– Джек Муни мне говорил, он цапнул хороший куш на боксерском матче[644 - На боксерском матче – о нем подробней в эп. 10, 12.], когда Майлер Кео победил того солдатика в Портобельских казармах. Он малыша этого держал в графстве Карлоу, ей-богу, так он мне говорил…
Надеюсь, эта капля росы не упадет прямо ему в стакан. Нет, втянул обратно.
– Почти что месяц держал, смекаете, до самого матча. И чтоб одни сырые утиные яйца ел, ей-богу, пока не будет распоряжений. А выпивки чтоб ни капли, это подумать, а? Ну, Буян – дошлый мужик, ей-богу.
Из двери за стойкой появился Дэви Берн в рубашке с засученными рукавами, утирая губы салфеткой. Румяная серость. Улыбка радости играет на его – каком-то там – лице[645 - Улыбка радости играет… – из арии Дона Хозе в опере «Маритана».]. Сверх меры елейно-масляный.
– Сыт, пьян и нос в табаке, – приветствовал его Флинн. – Вы нам не подскажете ставочку на Золотой кубок?
– Я этим не занимаюсь, мистер Флинн, – отвечал Дэви Берн. – Никогда не ставлю ни единого гроша.
– И правильно делаете, – сказал Флинн Длинный Нос.
Мистер Блум поглощал ломтики сандвича, свежий, тонкого помола хлеб, испытывая небесприятное отвращение от жгучей горчицы и зеленого сыра, пахнущего ногами. Вино освежало и смягчало во рту. Нет вяжущего привкуса.
В такую погоду у него лучше букет, когда не холодно.
Приятное спокойное место. Красивая деревянная панель на стойке.
Красивые линии. Нравится это закругление.
– И ни за что бы не стал этим заниматься, – продолжал Дэви Берн. – Эти самые лошадки уже стольких пустили по миру.
У трактирщика своя ставка. Патент на торговлю в розлив пивом, вином и крепкими. Орел – я выигрываю, решка – ты проиграл.
– Как есть истина, – подтвердил Длинный Нос. – Если только ты не в сговоре. Честного спорта теперь не сыщешь. Иногда Ленехан подсказывает верные ставки. Сегодня советует на Корону. А фаворит – Мускат, лорда Хауарда де Уолдена, выиграл в Эпсоме. Жокей – Морни Кэннон. Две недели назад я мог получить семь к одному, если б поставил на Сент-Аманту.
– Да неужели? – сказал Дэви Берн.
Он отошел к окну и, взяв расчетную книжку, принялся ее листать.
– Вот те крест, мог, – говорил Длинный Нос, сопя. – Просто редкостная кобылка. От Сент-Фрускена, хозяин – Ротшильд. Выиграла в самую грозу, уши заткнули ей. Голубой камзол и желтый картуз. Да тут черт принес Бена Долларда верзилу с его Джоном О'Гонтом. Он меня и отговорил. И пропало.
Сокрушенно он прихлебнул из стакана, побарабанил по нему пальцами.
– Пропало, – повторил с тяжким вздохом.
Не переставая жевать, мистер Блум созерцал его вздох. Вот уж где олух царя небесного. Сказать ему на какую лошадь Ленехан? Знает уже. Лучше бы позабыл. Пойдет, еще больше проиграет. У дурака деньги не держатся. Снова капля повисла. Как бы это он целовал женщину со своим насморком. Хотя может им это нравится. Нравится же когда колючая борода. У собак мокрые носы. В гостинице Городской герб у старой миссис Риордан был скай-терьер, у которого вечно бурчало в брюхе. Молли его ласкала у себя на коленях. Ах ты собачка, ты мой гавгавгавчик!
Вино пропитывало и размягчало склеившуюся массу из хлеба горчицы какой-то момент противного сыра. Отличное вино. Лучше его чувствуешь когда не хочется пить. Конечно это ванна так действует. Ладно слегка перекусили.
Потом можно будет часов в шесть. Шесть. Шесть. Тогда же будет все. Она.
Вино мягким огнем растекалось по жилам. Мне так не хватало этого.
Совсем было сник. Глаза его неголодно оглядывали полки с жестянками: сардины, яркие клешни омаров. Каких только диковин не приспособили в пищу.
Из раковин моллюсков шпилькой, с деревьев, улиток из земли французы едят, из моря на крючок с приманкой. Тупая рыба в тысячу лет ничему не научится.
Если заранее не знаешь опасно отправлять в рот что попало. Ядовитые ягоды.
Боярышник. Округлость всегда привлекательна. А яркая окраска отпугивает.
Один предупредит другого и так далее. Сначала испробовать на собаке.
Привлекает запахом или видом. Искусительный плод. Мороженое в стаканчиках.
Сливки. Инстинкт. Те же апельсиновые плантации. Нужно искусственное орошение. Бляйбтройштрассе. А как же тогда устрицы. Мерзкий вид. Как густой плевок. Грязные раковины. Вдобавок чертовски трудно открыть. Кто их придумал есть? И кормятся разной дрянью, в сточных водах. Шампанское и устрицы с Ред бэнк. Имеет сексуальный эффект. Афроди. Он был сегодня утром в Ред бэнк. Может устрицы не станет жалкий омлет небось в постели атлет да нет в июне ни устриц ни буквы эр. Но есть и кто любят этакое. Дичь с душком. Заяц в горшке. За двумя зайцами погонишься. Китайцы едят яйца которым полсотню лет уже стали сине-зеленые. Обеды из тридцати блюд.
Каждое по отдельности безвредно а может когда смешается. Идея для детектива с отравлением. Кто это был кажется эрцгерцог Леопольд. Нет не он нет он или это был Отто который из Габсбургов[646 - Король Баварии Оттон I (1848-1916) в 1872 г. был признан невменяемым, и о его патологическом поведении ходили истории типа вспоминаемой Блумом. Тем не менее в 1886 г., после низложения его брата, знаменитого Людвига Баварского (также невменяемого), он был формально возведен на престол; правление при нем осуществлял назначенный тогда же принцем-регентом Луитпольд Баварский (1821-1912). К династии Габсбургов Оттон I не принадлежал.]? Словом кто это был который имел привычку поедать перхоть с собственной головы? Самый дешевый завтрак в городе. Конечно аристократы а потом остальные подражают чтоб не отстать от моды. Милли тоже нефть и мука. Сырое тесто я сам люблю. Из пойманных устриц половину выкидывают обратно чтобы не сбить цену. Будет дешево, никто не купит. Икра. Разыгрывают из себя вельмож. Рейнвейн в зеленых бокалах. Роскошный кутеж. Леди такая-то. Шея напудрена, жемчуга. Elite.
Creme de la creme[647 - Высший свет. Сливки общества (франц.)]. Требуют особенных блюд, чтоб показать какие сами. Отшельник с горсткой бобов умерить искушения плоти. Хочешь меня узнать поешь со мной. Королевская осетрина. Как указано начальнику полиции, мяснику Коффи дано право торговать олениной из лесов его сият. Полтуши обязан отсылать ему. Я видел как готовили для банкета на кухне королевского архивариуса. Шеф-повар в белом колпаке как раввин. Утку поливали коньяком и поджигали. Савойская капуста a la duchesse de Parme[648 - по способу герцогини Пармской (франц.)].
Хочешь знать что ты ел непременно надо меню где все было бы написано. Если валишь все в смесь то нельзя будет есть. По себе знаю. Навалил бульонных кубиков Эдвардса. Гусей для них раскармливают до одурения. Омаров варят живьем. Г'екомендую вам попг'обуйте этой куг'опатки. Я бы не отказался официантом в шикарном отеле. Чаевые, вечерние туалеты, полуобнаженные дамы. Вы не отведали бы кусочек этого угря, мисс Дюбеда? О, я бы да. Ясно она бы да. Надо полагать гугенотская фамилия. Помнится, какая-то мисс Дюбеда жила в Киллини. Дю де ля это во французском. Но рыбка-то та же самая может из улова старого Мики Хэнлона с Мур-стрит что лезет из кожи наживая деньгу сам ловит сам потрошит а расписаться на чеке для него такой труд такую состроит мину будто шедевр живописи должен создать.
Мэаикраткоекэлэ А Ха. Туп как чурбан, и пятьдесят тысяч капиталу.
Бились об оконное стекло две мухи, жужжали, бились.
Жар вина на его небе еще удерживался проглоченного. Давят на винокурне бургундский виноград. Это в нем солнечный жар. Как коснулось украдкой мне говорит вспоминается. Прикосновением разбуженные его чувства увлажненные вспоминали. Укрывшись под папоротниками на мысе Хоут под нами спящий залив: небо. Ни звука. Небо. У Львиной Головы цвет моря темно-лиловый.
Зеленый у Драмлека. Желто-зеленый к Саттону. Подводные заросли, в траве слегка виднеются темные линии, затонувшие города. Ее волосы лежали как на подушке на моем пальто, я подложил руку ей под затылок жучки в вереске щекотали руку ах ты все на мне изомнешь. Какое чудо! Ее душистая нежно-прохладная рука касалась меня, ласкала, глаза на меня смотрели не отрываясь. В восторге я склонился над ней, ее полные губы раскрылись, я целовал их. Ум-м. Мягким движением она подсунула ко мне в рот печенье с тмином, которое она жевала. Теплая противная масса, которую пережевывал ее рот, кисло-сладкая от ее слюны. Радость: я глотал ее: радость. Юная жизнь, выпятив губки, она прильнула ими к моим. Губы нежные теплые клейкие как душистый лукум. Глаза ее были как цветы, глаза, полные желания, возьми меня. Невдалеке посыпались камешки. Она не пошевелилась. Коза. Больше никого. Высоко в рододендронах Бен Хоута разгуливала как дома коза, роняя свои орешки. Скрытая папоротниками она смеялась в горячих объятиях. Лежа на ней, я целовал ее неистово и безумно: ее глаза, губы, ее открытую шею где билась жилка, полные женские груди под тонкой шерстяной блузкой, твердые соски глядящие вверх. Целуя, я касался ее своим горячим языком.
Она целовала меня. Я получал поцелуи. Уже вся поддаваясь она ерошила мои волосы. Осыпаемая моими поцелуями, целовала меня.
Меня. И вот я теперь.
Бились, жужжали мухи.

Предыдущая страница 11 Следующая страница


Улисс 12

Опустив глаза вниз, он проследил взглядом безмолвные линии прожилок на дубовой панели. Красота: линии закругляются: округлость это и есть красота. Совершенные формы богинь, Венера, Юнона: округлости, которыми восхищается весь мир. Можно посмотреть на них, библиотечный музей, стоят в круглом холле, обнаженные богини. Способствует пищеварению. Им все равно кто смотрит. На всеобщее обозрение. Никогда не заговорят. По крайней мере с таким как флинн. А допустим она вдруг как Галатея с Пигмалионом что она первое сказала бы? О, смертный! Знай свое место. Вкушать нектар с богами за трапезой золотые блюда амброзия. Не то что наши грошовые завтраки, вареная баранина, морковка и свекла, да бутылка пива. Нектар представь себе что пьешь электричество: пища богов. Прелестные женские формы изваяния Юноны. Бессмертная красота. А мы заталкиваем себе еду в дырку, входная спереди, выходная сзади: еда, кишечные соки, кровь, кал, земля, еда: без этого мы не можем как без топлива паровоз. А у них нет. Не приходило в голову посмотреть. Посмотрю сегодня. Хранитель не заметит.
Что– нибудь выроню и нагнусь. Погляжу есть ли у нее.
Из его мочевого пузыря просочился неслышный сигнал пойти сделать не делать там сделать. Как мужчина в готовности, он осушил свой стакан до дна и вышел, они отдаются и смертным, влекутся к мужскому, ложатся с любовниками-мужчинами, юноша наслаждался с нею, во двор.
Когда затих звук его шагов, Дэви Берн от своей книги спросил:
– А что он такое? Он не в страховом бизнесе?
– Это дело он давно бросил, – отозвался Флинн Длинный Нос. – Сейчас он рекламный агент во «Фримене».
– На вид-то я его хорошо знаю, – сказал Дэви Берн. – У него что, несчастье?
– Несчастье? – удивился флинн Длинный Нос. – В первый раз слышу. А почему?
– Я заметил, он в трауре.
– Разве? – спросил Флинн Длинный Нос. – А ведь верно, ей-ей. Я у него спросил, как дела дома. Убей бог, ваша правда. В трауре.
– Я никогда не завожу разговор об этом, – сказал человеколюбиво Дэви Берн, – если вижу, что у джентльмена такое несчастье. Им это только лишний раз напоминает.
– Точно, что это не жена, – сказал флинн Длинный Нос. – Я его встретил позавчера на Генри-стрит, он как раз выходил из молочной «Ирландская ферма», где торгует жена Джона Уайза Нолана, и нес в руках банку сливок для своей драгоценной половины. Она отлично упитанна, я вам доложу. Пышногрудая птичка.
– А он, значит, трудится во «Фримене»? – сказал Дэви Берн.
Флинн Длинный Нос значительно поджал губы.
– С рекламок, что он добывает, на сливки не заработаешь. Можете всем ручаться.
– Это как же так? – спросил Дэви Берн, оставив свою книжку и подходя ближе.
Флинн Длинный Нос проделал пальцами в воздухе несколько быстрых пассов фокусника. И подмигнул глазом.
– Он принадлежит к ложе, – промолвил он.
– Это вы что, серьезно? – спросил Дэви Берн.
– Серьезней некуда, – сказал Длинный Нос. – К древнему, свободному и признанному братству[649 - К древнему, свободному и признанному братству… Свет, жизнь и любовь – вариации масонских формул.]. Свет, жизнь и любовь, во как. И они его всячески поддерживают. Мне это сказал один, э-э, не важно кто.
– Но это факт?
– У, да это отличное братство, – сказал Длинный Нос. – Они вас никогда не оставят в беде. Я знаю одного парня, который к ним пытался попасть, но только к ним попробуй-ка попади. Скажем, женщин они вообще не допускают, и правильно делают, ей-богу.
Дэви Берн единым разом улыбнулсязевнулкивнул:
– Иииааааааахх!
– Как-то одна женщина, – продолжал Длинный Нос, – спряталась в часы подсмотреть, чем они занимаются. Но, будь я проклят, они как-то ее учуяли и тут же на месте заставили дать присягу Мастеру ложи. Она была из рода Сент-Леже Донерайль[650 - Одна женщина… из рода Сент-Леже Донерайль – подлинная история. Элизабет Олдворт (ок.1693-1773), дочь Артура Сент-Леже, виконта Донерайль, оказалась свидетельницей масонских ритуалов в доме отца и была принята в орден во избежание разглашений.].
Дэви Берн, еще со слезами на глазах после сладкого зевка, сказал недоверчиво:
– Но все-таки факт ли это? Он такой скромный, приличный. Я его часто тут вижу и ни одного разу не было, чтобы он – ну знаете, что-то себе позволил.
– Сам Всемогущий его не заставит напиться, – энергично подтвердил Длинный Нос. – Как чует, уже по-крупному загудели, тут же смывается. Не заметили, как он посмотрел на часы? Хотя да, вас не было. Его позовешь выпить, так он первое что сделает, это вытащит свои часы и по времени решит, чего ему надо принять внутрь. Всегда так делает, вот те крест.
– Бывают некоторые такие, – сказал Дэви Берн. – Но он человек надежный, вот что я вам скажу.
– Мужик неплохой, – опять согласился Длинный Нос, шмыгнув носом. – Про него знают, что он и кошельком поможет при случае. Каждому надо по заслугам. Без спору, есть у Блума хорошее. Но вот одну штуку он ни за что не сделает.
Его рука изобразила как бы росчерк пера подле стакана с грогом.
– Я знаю, – сказал Дэви Берн.
– Черным по белому – ни за что[651 - Черным по белому – ни за что – в народе считалось, что масоны, а также и евреи всячески избегают клятвы, присяги и письменных обязательств.], – сказал Длинный Нос.
Вошли Падди Леонард и Бэнтам Лайонс. Следом появился Том Рочфорд, поглаживая по бордовому жилету ладонью.
– Почтение, мистер Берн.
– Почтение, джентльмены. Они остановились у стойки.
– Кто ставит? – спросил Падди Леонард.
– Как кто, не знаю, а я на мели, – ответил Флинн Длинный Нос.
– Ладно, чего берем? – спросил Падди Леонард.
– Я возьму имбирный напиток, – сказал Бэнтам Лайонс.
– Чего-чего? – воскликнул Падди Леонард. – Это с каких же пор, мать честная? А ты, Том?
– Как там канализация работает? – спросил Флинн Длинный Нос, прихлебывая.

Вместо ответа Том Рочфорд прижал руку к груди и громко икнул.
– Вас не затруднит дать стаканчик воды, мистер Берн? – попросил он.
– Сию минуту, сэр.
Падди Леонард оглядел своих собутыльников.
– Ну и дела пошли, – сказал он. – Вы только полюбуйтесь, чему я выпивку ставлю. Вода и имбирная шипучка. И это парни, которые слизали б виски с волдыря на ноге. Вот у этого за пазухой какая-то чертова лошадка на Золотой кубок. Удар без промаха.
– Мускат, что ли? – спросил Флинн Длинный Нос.

Том Рочфорд высыпал в свой стакан какой-то порошок из бумажки.
– Проклятый желудок, – сказал он перед тем, как выпить.
– Сода хорошо помогает, – посоветовал Дэви Берн.

Том Рочфорд кивнул и выпил.
– Так что, Мускат?
– Я молчу! – подмигнул Бэнтам Лайонс. – Сам на это дело пускаю кровные пять шиллингов.
– Да скажи нам, если ты человек, и черт с тобой, – сказал Падди Леонард. – Сам-то ты от кого узнал?
Мистер Блум, направляясь к выходу, поднял приветственно три пальца.
– До скорого! – сказал Флинн Длинный Нос.
Остальные обернулись.
– Вот это он самый, от кого я узнал, – прошептал Бэнтам Лайонс.
– Тьфу, – произнес с презрением Падди Леонард. – Мистер Берн, сэр, так значит, вы дайте нам два маленьких виски «Джеймсон» и…
– И имбирный напиток, – любезно закончил Дэви Берн.
– Вот-вот, – сказал Падди Леонард. – Бутылочку с соской для младенца.
Мистер Блум шагал в сторону Доусон-стрит, тщательно прочищая языком зубы. Верно что-то зеленое: вроде шпината. С помощью рентгеновских лучей можно бы.
На Дьюк– лейн прожорливый терьер вырыгнул на булыжники тошнотворную жвачку из косточек и хрящей и с новым жаром набросился на нее.
Неумеренность в пище. С благодарностью возвращаем, полностью переварив содержимое. Сначала десерт потом оно же закуска. Мистер Блум предусмотрительно обошел. Жвачные животные. Это ему на второе. Они двигают верхней челюстью. Интересно сумеет ли Том Рочфорд что-нибудь провернуть с этим своим изобретением. Зря трудится втолковывая этому Флинну ему бы только в глотку залить. У тощего мужика глотка велика. Должны устроить специальный зал или другое место где изобретатели могли б на свободе изобретать. Правда конечно туда бы все чокнутые сбежались.
Он стал напевать, удлиняя торжественным эхом последние ноты каждого такта:
Don Giovanni, a cenar teco
M'invitasti[652 - О Дон Жуан, поужинать с тобою меня ты пригласил (итал.) Моцарт. «Дон Жуан», акт II, сц. 5].
Получше стало. Бургонское. Славно подняло самочувствие. Кто первый начал вино гнать? Какой-нибудь сердяга впавший в тоску. Пьяная удаль.
Сейчас надо в национальную библиотеку за этой «Килкенни пипл». Сияющие чистотой унитазы, ждущие своего часа, в витрине Уильяма Миллера: оборудование для ванн и уборных, – вернули прежний ход его мыслям. Да, это могли бы: и проследить весь путь, иногда проглоченная иголка выходит где-нибудь из ребер через несколько лет, путешествует по всему телу изменяется желчные протоки селезенка брызжет печень желудочный сок кольца кишок как резиновые трубки. Вот только горемычному старикашке пришлось бы все это время стоять, выставив нутро напоказ. Ради науки.
– A cenar teco.
Что бы это значило teco. Наверно сегодня вечером.
О дон Жуан, меня ты пригласил
Прийти на ужин сегодня вечером
Та– рам тара-там.
Нескладно выходит.
Ключчи: если уговорю Наннетти на два месяца. Это будет примерно два фунта десять или два фунта восемь. Три мне должен Хайнс. Два одиннадцать.
Реклама для Прескотта: два пятнадцать. Итого около пяти гиней. Вроде везет.
Пожалуй можно будет купить для Молли какую-нибудь из тех шелковых комбинаций, под цвет к новым подвязкам.
Сегодня. Сегодня. Не думать.
Потом турне по югу. Чем плохо бы – по английским морским курортам?
Брайтон, Маргейт. Гавань при свете луны. Ее голос плывет над водой. Те приморские красотки. Напротив пивной Джона Лонга сонно привалился к стене бродяга, в тяжком раздумье кусая коростовые костяшки пальцев. Мастер на все руки ищет работу. За скромное вознаграждение. Неприхотлив в еде.
Мистер Блум повернул за угол у витрины кондитерской Кэтрин Грэй с нераскупленными тортами и миновал книжный магазин преподобного Томаса Коннеллана. «Почему я порвал с католической церковью»[653 - «Почему я порвал с католической церквью» (1883) – памфлет Чарльза Чиникви (1809-1899), католического священника, перешедшего в пресвитерианство в 1858 г. «Птичье гнездышко» – протестантская благотворительная и миссионерская организация.]. «Птичье гнездышко».
Женщины там заправляют всем. Говорят во время неурожая на картошку они подкармливали супом детей бедняков, чтобы переходили в протестанты. А подальше там общество куда папа ходил, по обращению в христианство бедных евреев. Одна и та же приманка. Почему мы порвали с католической церковью.
Слепой юноша стоял у края тротуара, постукивая по нему тонкой палкой.
Трамвая не видно. Хочет перейти улицу.
– Вы хотите перейти? – спросил мистер Блум.
Слепой не ответил. Его неподвижное лицо слабо дрогнуло. Он неуверенно повернул голову.
– Вы на Доусон-стрит, – сказал мистер Блум. – Перед вами Моулсворт-стрит. Вы хотите перейти? Сейчас путь свободен.
Палка, подрагивая, подалась влево. Мистер Блум поглядел туда и снова увидел фургон красильни, стоящий у Парижской парикмахерской Дрейго. Где я и увидел его напомаженную шевелюру как раз когда я. Понурая лошадь. Возчик – у Джона Лонга. Промочить горло.
– Там фургон, – сказал мистер Блум, – но он стоит на месте. Я вас провожу через улицу. Вам нужно на Моулсворт-стрит?
– Да, – ответил юноша. – На Южную Фредерик-стрит.
– Пойдемте, – сказал мистер Блум.
Он осторожно коснулся острого локтя – затем взял мягкую ясновидящую руку, повел вперед.
Сказать ему что-нибудь. Только не разыгрывать сочувствие. Они не верят словам. Что-нибудь самое обыкновенное.
– Дождь прошел стороной.
Никакого ответа.
Пиджак его в пятнах. Наверно не умеет как следует есть. Все вкусы он чувствует по-другому. Кормить приходилось сначала с ложечки. Ручка как у ребенка. Как раньше у Милли. Чуткая. Я думаю он может представить мои размеры по моей руке. А интересно имя у него есть. Фургон. Палка чтоб не задела лошади за ноги скотинка притомилась пусть дремлет. Так. Все как надо. Быка обходи сзади – лошадь спереди.
– Спасибо, сэр.
Знает что я мужчина. По голосу.
– Все в порядке? Теперь первый поворот налево.
Слепой нащупал палкой край тротуара и продолжал путь, занося палку и постукивая ею перед собой.
Мистер Блум следовал позади, за незрячими стопами и мешковатым твидовым костюмом в елочку. Бедный мальчик! Но каким же чудом он знал что там этот фургон? Стало быть как-то чувствовал. Может у них какое-то зрение во лбу: как бы некоторое чувство объема. Веса. А интересно почувствует он если что-нибудь убрать. Чувство пустоты. Какое у него должно быть странное представление о Дублине из этого постукивания по камням. А смог бы он идти по прямой, если без палки? Смиренное и бескровное лицо как у того кто готовится стать священником.
Пенроуз! Вот как фамилия того парня.
Смотри сколько разных вещей они могут делать. Читать пальцами. Настраивать рояли. А мы удивляемся что у них есть какой-то разум. Любой калека или горбун нам сразу кажется умным едва он что-то скажет что мы бы сами могли. Конечно другие чувства обостряются. Могут вышивать. Плести корзины. Люди должны им помогать. Положим я бы подарил Молли корзинку для рукоделья ко дню рождения. А она терпеть не может шитья. Еще рассердится.
Темные, так их называют.
И обоняние у них наверное сильней. Запахи со всех сторон, слитые вместе. У каждой улицы свой запах. У каждого человека тоже. Затем весна, лето: запахи. А вкусы? Говорят вкус вина не почувствуешь с закрытыми глазами или когда простужен. И если куришь в темноте говорят нет того удовольствия.
А скажем с женщинами. Меньше стыда если не видишь. Вон проходит девчонка, задравши нос, мимо Института Стюарта. Глядите-ка на меня. Вот она я, при всех доспехах. Должно быть это странно если не видишь ее. В воображении у него есть какое-то понятие о форме. Голос, разность температур когда он касается ее пальцами должен почти уже видеть очертания, округлости. К примеру, он проводит рукой по ее волосам.
Допустим, у нее черные. Отлично. Назовем это черным. Потом он гладит ее белую кожу. Наверно другое ощущение. Ощущение белого.
Почта. Надо ответить. Чистая волынка сегодня. Послать ей перевод на два шиллинга или на полкроны. Прими от меня маленький подарок. Вот и писчебумажный магазин рядом. Погоди. Сначала подумаю.
Легкими и очень медленными касаниями его пальцы осторожно пощупали волосы, зачесанные назад над ушами. Еще раз. Как тонкие-претонкие соломинки. Затем, столь же легко касаясь, он пощупал кожу у себя на правой щеке. Тут тоже пушистые волоски. Не совсем гладкая. Самая гладкая на животе. Вокруг никого. Только тот поворачивает на Фредерик-стрит. Не иначе, настраивать рояль в танцевальных классах Левенстона. Может быть, это я поправляю подтяжки.
Проходя мимо трактира Дорена, он быстро просунул руку между брюками и жилетом и, оттопырив слегка рубашку, пощупал вялые складки на своем животе. Но я же знаю что он беловатый желтый. Надо посмотреть что будет если в темноте.
Он вытащил руку и оправил свою одежду.
Бедняга! Еще совсем мальчик. Это ужасно. Действительно ужасно. Какие у него могут быть сны, у незрячего? Для него жизнь сон. Где же справедливость если ты родился таким? Все эти женщины и дети что сгорели и потонули в Нью-Йорке во время морской прогулки[654 - Все эти женщины… в Нью-Йорке – 16 июня 1904 г. дублинские газеты сообщали о катастрофе с прогулочным пароходом «Генерал Спокам» в нью-йоркской гавани: в результате пожара на борту погибло около 800 человек.]. Гекатомба. Это называется карма такое переселение за твои грехи в прошлой жизни перевоплощение метим псу хвост. Боже мой. Боже, Боже. Жаль конечно – но что-то такое есть почему с ними нельзя по-настоящему сблизиться.
Сэр Фредерик Фолкинер[655 - Фредерик Фолкинер (1831-1908) – главный судья Дублина в 1876-1905 гг.] входит в здание масонской ложи. Важный как Трои[656 - Высокопреподобный Джон Томас Трои (1739-1823) – католический архиепископ дублинский, активный сторонник англ. владычества.].
Успел плотно позавтракать у себя на Эрлсфорт-террас. Со старыми приятелями-судейскими изрядно заложили за воротник. Истории о судах и выездных сессиях, рассказы про синемундирную школу[657 - Синемундирная школа – аристократическая протестантская школа в Дублине, устроенная по образцу знаменитой школы в Лондоне с тем же названием. Ф.Фолкинер написал книгу «История синемундирной школы», выпущенную в 1909 г.]. И отвесил я ему десять годиков. Я думаю он бы только скривился от того вина что я пил. Для них из фирменных погребов, бутылки пыльные, на каждой поставлен год. У него есть свои понятия о том что такое справедливость в суде. Старикан с добрыми побуждениями. Полицейские сводки битком набиты делами, это они натягивают себе проценты, фабрикуют преступления из любых пустяков. А он им все такие дела заворачивает обратно. Гроза для ростовщиков. Рувима Дж. уж совсем смешал с грязью. А что, тому только по заслугам если его назовут грязным жидом. Большая власть у судей. Старые сварливые пьяницы в париках. Смотрит зверем. И да помилует Господь твою душу.
Гляди, афиша. Благотворительный базар Майрас. Его сиятельство генерал-губернатор. Шестнадцатого. Значит, сегодня. В пользу больницы Мерсера[658 - Оратория «Мессия» Генделя была впервые исполнена 13 апреля 1742 г. в Дублине на благотворительном концерте по случаю открытия больницы Мерсера.]. Первое исполнение «Мессии» было в пользу этой больницы. Да.
Гендель. А может сходить туда: Боллсбридж. Заглянуть к Ключчи. Да нет, не стоит уж так приставать к нему. Только отношения портить. Наверняка при входе кто-нибудь попадется знакомый.
Мистер Блум вышел на Килдер-стрит. Сюда первым делом. В библиотеку.
Соломенная шляпа блеснула на солнце. Рыжие штиблеты. Брюки с манжетами.
Так и есть. Так и есть.
Его сердце дрогнуло мягко. Направо. Музей. Богини. Он повернул направо.
А точно? Почти уверен. Не буду смотреть. У меня лицо красное от вина.
Что это я? Чересчур помчался. Да, так и есть. Шагом. И не смотреть. Не смотреть. Идти.
Приближаясь к воротам музея размашистым и нетвердым шагом, он поднял глаза. Красивое здание. По проекту сэра Томаса Дина[659 - Томас Дин (1792-1871) – ирл. архитектор. Здание Национального Музея в Дублине построено по проекту его сына Томаса Ньюхэма Дина (1830-1899) и его внука Томаса Мэнли Дина (1851-1933).]. Он не идет за мной?
Может быть не заметил меня. Солнце ему в глаза.
Его дыхание стало коротким и прерывистым. Быстрей. Прохладные статуи: там спокойствие. Еще минута и я спасен. Нет, он меня не заметил. После двух. У самых ворот.
Как бьется сердце!
Его зрачки пульсируя неотрывно смотрели на кремовые завитки камня. Сэр Томас Дин был греческая архитектура.
Ищу что– то я.
Торопливую руку сунул быстро в карман, вынул оттуда, прочел, не разворачивая, Агендат Нетаим. Куда же я?
Беспокойно ища.
Быстро сунул обратно Агендат.
Она сказала после полудня.
Я ищу это. Да, это. Смотри во всех карманах. Носовой, «Фримен». Куда же я? Ах, да. В брюках. Картофелина. Кошелек. Куда?
Спеши. Иди спокойно. Еще момент. Как бьется сердце.
Рука его искавшая тот куда же я сунул нашла в брючном кармане кусок мыла лосьон забрать теплая обертка прилипшее Ага мыло тут я да. Ворота.
Спасен!

Эпизод 9

[660 - 9. СЦИЛЛА И ХАРИБДАСюжетный план. 2 часа дня. В романе разыгрывается второе интеллектуальное действо; но если «Протей» – одинокий пир разума Стивена, то «Сцилла и Харибда» – его турнир. Юноша сражается с культурною элитой Дублина, развертывая и отстаивая перед нею собственную версию Шекспира – его биографии и его творческой личности. Его отношения с этим кругом – характерная юношеская смесь заносчивого пренебрежения с комплексом отверженности, изгойства; всех оценивая скептически, он в то же время ревниво отмечает: его не включили в сборник, его не позвали на вечер, а шута и циника Маллигана позвали! Он успешно завершает свой интеллектуальный турнир-концерт – и чувствует пустоту и одиночество. Меж тем продолжается серия предвстреч Стивена и Блума: в «Аиде» Стивен мельком является в мире Блума, в «Эоле» они мельком сталкиваются на ничейной почве, сейчас же Блум мельком является в мире Стивена. Дальше, очевидно, может быть только встреча.Реальный план – отношения молодого Джойса с литературным миром Дублина в 1902-1904 гг. Они даны в эпизоде с подлинным верно – так все и было, за вычетом разве частностей. В августе 1902 г. Джойс завязывает отношения с А.Э., осенью – с Йейтсом, леди Грегори и другими фигурами Ирландского литературного возрождения. Зимой 1902-1903 гг., после первой поездки в Париж, он близко знакомится с сотрудниками Национальной библиотеки – одного из главных очагов умственной жизни города. То были: квакер Томас У.Листер (1855-1922), директор библиотеки в 1895-1920 гг., специалист по английской поэзии и по творчеству Гете; Уильям К.Маги (1868-1961), влиятельный критик и эссеист, писавший под псевдонимом Джон Эглинтон, издатель журнала «Дана», член Герметического общества; будущий преемник Листера Ричард Э.Бест (в переводе – Супер, 1872-1959), специалист по ирл. мифологии, а также, в те годы, большой поклонник фр. и англ. эстетствующего символизма – Уайльда, Пейтера, Малларме. Их портреты у Джойса узнаваемы, метки, однако они вырывают и заостряют до шаржа отдельные черты личности: Маги был строгий трезвенник и избегал женщин, Бест говорил с некоторою самодовольной манерностью (но отнюдь не вставлял всюду бессмысленного «понимаете»). Герои не склонны были признать сходство. «Чего вы явились? – сказал д-р Бест репортерам, пришедшим к нему после смерти писателя. – С какой стати вы думаете, что я имею отношение к этому Джойсу?» Разница этого тона с тоном Беста в романе достаточно уже говорит о дистанции между образом и оригиналом.Себя самого художник изобразил точней. Тогда он и вправду вел жизнь вполне беспорядочную, где были Аквинат и попойки, стихи и гонорейные леди, и фактом является даже «ночь в Кэмден-холл», когда актрисы Национального театра нашли его храпящим на полу за кулисами в мертвецком упитии. Науке удалось датировать факт: то было 20 июня 1904 г. В литературных кругах он держал себя свысока, поражая презрительной резкостью суждений; и хотя талант его признавали все, известная отчужденность к нему была тоже фактом; эстет и стилист Дж.Мур (1852-1933) действительно не звал его на свои журфиксы (а Гогарти звал всегда), и Рассел действительно не включил его стихов в сборник дублинских молодых поэтов. Художник не оставался в долгу: не говоря уж об устных выпадах, весь литературный Дублин и в целом и по персонам делается мишенью его сатиры в стишках на случай, в памфлетах «Священный Синод» (1904) и «Газ из горелки» (1912)… Доходило и до проделок, в духе подвига, совместного с Гогарти: из чемодана Джорджа Робертса, совмещавшего роли литератора и коммивояжера по дамскому белью, извлечены были кружевные панталоны и недвусмысленно надеты на половую щетку, с табличкою, где стояло: «Я сроду не трахался. Джон Эглинтон». Местом действия были комнаты Герметического общества, собрания самых возвышенных и мистических умов страны.В то же лето «Улисса», в июне 1904 г., у Джойса впервые зародились и те мысли о Шекспире, что представлены в «Сцилле и Харибде»; в основе была догадка, что к самому Шекспиру в «Гамлете» близок скорей не Гамлет, а Призрак, отец его. Тогда же он с увлечением излагал эти мысли Эглинтону, Бесту и Гогарти; но вскоре бурное развитие событий – роман с Норой, отъезд за границу 9 октября – отвлекло его от Шекспира. Он спорадически возвращался к нему, и окончательным результатом стала серия из 12 лекций, прочитанных им в Триесте с 11 ноября 1912 г. по 10 февраля 1913 г. (Ср. в «Джакомо Джойсе»: «Я объясняю Шекспира покорному Триесту».) Текст их, увы, утрачен, известны лишь предварительные наброски. Гомеров план оказывается здесь, по существу, лишним: эпизод выполняет сложные задания иного, совсем не Гомерова происхождения. Больше того, эти задания идут вразрез с Гомеровой нитью романа: Улисс – Блум не может развивать теории о Шекспире, и посреди странствий Улисса, в одном из самых классических его приключений, приходится делать героем… Телемака! Автор выходит из затруднения, придавая связи с Гомером иной характер и статус, чем в других эпизодах. Он утверждает-таки для эпизода набор Гомеровых соответствий – но вот каковы они: скала Сциллы – Аристотель, догма, Стратфорд; Харибда – Платон, мистицизм, Лондон; Улисс – Сократ, Иисус, Шекспир. Все это не персонажи эпизода, это – его мотивы. Итак, в «Сцилле и Харибде» не следует сопоставлять с Гомером никаких действующих лиц, а также и никаких вещественных, сюжетных деталей;Гомеров план здесь – только аллегорический комментарий к некоторым темам и ситуациям: когда возникает дилемма (смысл эпизода, по Джойсу, – «обоюдоострая дилемма») между устойчивой ограниченностью, узостью (Сцилла, хватающая шестерых) и затягивающей, крутящейся бездной (всепоглощающая Харибда). На этом уровне «Сцилла и Харибда» – скорее, «крылатое слово», литературный оборот, – и не очень стоит сообщать важно, что эпизоду «соответствует» Песнь XII, стихи 73-128 (предупреждение Цирцеи) и 201-259. Но уже сообщил.Тематический план. В романе явственно обозначился троичный ритм: каждый третий эпизод – ударный, выделяющийся особой насыщенностью, хотя эти насыщенность и ударность – разные: в «Протее», «Сцилле и Харибде» – интеллектуальные, смысловые, в «Аиде» – эмоциональные. Ритм сохранится до конца, хотя постепенно насыщенными, важными станут все эпизоды – к середине и концу Джойс очень расписался, разогнался, набрал огромную силу.Исходная мысль, с которой начался у Джойса «свой Шекспир», остается стержнем всех построений Стивена: Шекспир в «Гамлете» – не принц Гамлет, а Призрак, Король – отец. (Шекспир-актер играл именно Призрака; сына Шекспира звали Гамнетом.) В эту исходную мысль входило и большее: если сам автор – Призрак, то судьба Призрака – гибель, вызванная предательством Королевы, – отражает судьбу автора. На важную роль сразу ставилась ненужная прежде критикам жена Шекспира, Энн Хэтуэй (1556-1623). Логикой Джойса – Стивена ей надлежало быть изменницей, неверной женой, разрушившей судьбу гения. Она, утверждает Стивен, первая обольстила его и подчинила себе, а впоследствии изменила ему с его братом или двумя братьями; и его личность, его вера в себя получили неисцелимую рану. В этом – ключ к его жизни, личности, творчеству: «все творения… он нагромоздил, чтобы спрятаться от себя самого, старый пес, зализывающий старую рану». Высоты его творчества это никак не умаляет: для гения любой его опыт, любые поступки – «врата открытия». Но стоит уточнить, что на гениальность Шекспира у Джойса тоже свой взгляд. Шекспира как драматурга он никогда не ставил чрезмерно высоко, предпочитая ему Ибсена. Безоговорочно признавая гений Шекспира, он видел истинную его сферу в ином – в грандиозном богатстве языка и мудрой глубине человекознания, непревзойденном даре творца людей.Кроме самого Шекспира, в шекспировских построениях Стивена заключено и немало других тем. Крупнейшие из них две: отец и сын; женщина и измена. Когда Шекспир стал Отцом, остается очень личный вопрос: а что же Гамлет, то бишь Стивен, то бишь сам автор Джеймс Джойс в молодости? Вольно или невольно, тема решается автором в духе христианского тринитарного богословия, так что естественно в ней возникает и его язык. В центре – Отец, он же и Творец (ибо Шекспир), он же, тем самым, и носитель, держатель начал сути и смысла. Сын же – под вопросом, ему надо найти себя, свою суть, что, стало быть, значит – найти Отца (тема, заявленная в романе сразу). Но никакого видимого отца не обнаруживается, отец по плоти – «юридическая фикция», «необходимое зло», он попросту не при чем, когда речь о сути. Как быть? И спасительным ключом оказывается богословское понятие единосущия, которое постоянно в уме у Стивена с первых страниц романа. В силу него Сын не отличен по сущности от Отца, несет ту же отцовскую сущность в себе – и, избавляясь от бесплодных поисков, обретает самостояние, суверенное достоинство. Еще дальше идет ересиарх Савеллий, уже без нужды льстящий Сыну и уверяющий, что различие Сына и Отца – вообще одна видимость и Сын – сам себе готовый отец. Стивен довольно одобрительно размышляет о нем (эп. I, 9), а Бык Маллиган непристойно пародирует его заключительным фарсом эпизода «Каждый сам себе жена». Все это вполне закрывало бы тему, будь Стивен католиком. Но он ушел из Церкви, догмат для него уже не абсолютная, а только умная и правдоподобная истина, и в итоге, в единосущие он верит-не-верит, оставаясь в Гамлетовых сомненьях.Измена же и предательство – навязчивая тема Джойса, они ему виделись повсюду, и в романе мы находим их во всех вариациях. Бык предательски действует со Стивеном, Молли изменяет Блуму, соратники предают героического Парнелла… и много еще подобного нам встретится до конца романа. Особенную же остроту имела тема женской измены. С большим знанием дела художник как-то заметил: «Как исследование ревности, „Отелло“ Шекспира далеко не полон». По его убеждению, измена – в самой природе женского, женственного начала; в самом Ewigweibliche; в каждой женщине она живет, и всего больше – в женщине истой, настоящей. Это убеждение для него не повод для осуждений: тут – факт природы, не подлежащий моральному суду, хотя и несущий страдания (подобно смерти). Но оно у него столь глубоко, что без всяких других причин он смело и радикально меняет классические представления. Он меняет образ Энн Хэтуэй, ставя в центр образа – измену. Точно так же он поступает с образом Пенелопы. Он делает предательство пружиной, двигателем сюжета обеих линий романа, и линии Улисса, и линии Телемака. У Гомера ничего этого нет, как нет и измены Энн в шекспировских матерьялах. Все основания – в личности Джеймса Джойса. И, утверждая устами Стивена, что мотив изгнания и измены – «первородный грех» Шекспира, в тысячах видов рассеянный в его мире, он рисует Шекспира по своему образу и подобию.Шекспировское рассуждение Стивена не является научной концепцией и не стремится быть ею. Его фактическую основу составляют три источника, все не слишком академичные: 1) Георг Брандес. Вильям Шекспир. Критическое исследование. 1899; 2) Сидни Ли. Жизнь Вильяма Шекспира. 1898; 3) Фрэнк Харрис. Шекспир – человек и трагическая история его жизни. 1909. Брандес (1842-1927) – датский критик и философ, одно из главных имен в европейской литературной критике конца прошлого века. Его «Шекспир», казавшийся тогда новым словом, притязал на «художественность» и «научность», но понимал под первой натурализм, а под второй – кантианство и ницшеанство и находил в героях Шекспира «сверхчеловеков». Тогда же Лев Шестов подверг его подробной и резкой критике как «опошление» Шекспира; но, увы, книга Шестова «Шекспир и его критик Брандес» (Спб. 1898), никак не могла быть известна Джойсу. Сидни Ли – литературное имя Соломона Лейзераса (Лазаря) Ли (1859-1926), англ. литератора, писавшего, в основном, в биографическом жанре. Харрис (1856-1931) – англ. литератор и издатель газеты «Сатердей ривью», где в 1890-х годах печатал статьи, затем собранные в названную книгу. Стивен не притязает ни на логическую непогрешимость, ни на фактическую достоверность своей теории, заявляя Маги, что он и сам не верит в нее. Однако судьба художника, свои мысли о нем и его искусстве Стивену дороги и волнуют его. Речь его не теория, но и не пустая софистика: это опять – притча, как и в «Эоле». Притча о жребии художника, об искусстве и жизни в их кровной слитости, притча о Шекспире и, не в последнюю очередь, о себе.Дополнительные планы в данном случае не ощутимы натяжкой. Орган эпизода – мозг (еще бы!), искусство – литература (поди возрази). Символ – Стратфорд, Лондон; цвет – отсутствует.Эпизод был закончен в конце 1918 г., редактирован в январе – феврале 1919 г. и опубликован в апрельском и майском выпусках «Литл ривью». При книжном издании правка была значительной, однако радикального расширения не произошло.]
Деликатно их успокаивая, квакер-библиотекарь вполголоса ворковал:
– И ведь у нас есть, не правда ли, эти бесценные страницы «Вильгельма Мейстера»[661 - В романе Гете «Годы учения Вильгельма Мейстера» герой, имеющий «сугубое пристрастие» к Шекспиру, подробно рассуждает о Гамлете (ч. 4, гл. 13-16), переводит пьесу, адаптирует ее и участвует в ее постановке (ч. 5, гл. 4-12). В словах Листера – парафразы суждений Вильгельма из гл. 13 ч. 4.]. Великий поэт – про своего великого собрата по ремеслу.
Колеблющаяся душа, что в смертной схватке с целым морем бед, терзаемая сомнениями и противоречиями, как это бывает в реальной жизни.
Он выступил на шаг вперед в контрдансе скрипнув воловьей кожей и на шаг назад в контрдансе по торжественному паркету он отступил[662 - В контрдансе и (ниже) в куранте – «Двенадцатая ночь» I, 3; воловьей кожей – «Юлий Цезарь» I, 1. Преувеличенная деликатность Листера предстает ироническому взгляду Стивена как церемонность старинных танцев.].
Безмолвный помощник, приотворив осторожно дверь, сделал ему безмолвный знак.
– Сию минуту, – сказал он, уходяще скрипнув, хоть уйти медля. – Прекрасный и неприспособленный мечтатель в болезненном столкновении с жестокой реальностью. Постоянно убеждаешься, насколько истинны суждения Гете. Истинны при более глубоком анализе.
Двускрипно в куранте унес он анализ прочь. Плешивый, с высшим вниманьем, у двери словам помощника подставил большое ухо: слова выслушал: удалился.
Остались двое.
– Мсье де ла Палисс[663 - Мсье де ла Полисе… – слова солдат франц. маршала де ла Палисса после его гибели в битве при Павии (1525). Выражение употребляют, желая сказать, что слова оппонента наивны и тривиальны.], – язвительно усмехнулся Стивен, – был еще жив за четверть часа до смерти.
– А вы уже отыскали шестерку доблестных медиков[664 - Шестерку доблестных медиков… «Горести Сатаны» – Стивен (ср. конец эп. 3) склонен к апологии Сатаны как романтического героя-богоборца, и Эглинтон иронизирует над этим как над намерением заново написать «Потерянный рай» – но не под диктовку Музы, как Мильтон, а диктуя богохульным «доблестным медикам»; при этом получились бы скорее «Горести Сатаны» (1897) – весьма популярный роман англ. писательницы Марии Корелли (псевдоним Мэри Маккей, 1855-1924), воспринявший идеи первой ревизии «Потерянного рая» и образа Сатаны у Блейка в поэме «Мильтон» (1804). В заметках к «Герою Стивену» герою Стивену предназначается реплика: «Шестеро студентов-медиков перепишут под моим руководством „Потерянный рай“, за вычетом 100 стихов».], – вопросил желчным старцем Джон Эглинтон, – которые бы переписали «Потерянный рай» под вашу диктовку? Он его называет «Горести Сатаны».
Усмехайся. Усмехайся усмешкой Крэнли.
Сперва ее облапил
Потом ее огладил
А после взял и вдруг
Катетер ей приладил.
Ведь он был просто доктор
Веселый парень док…[665 - Сперва ее облапил… – из непечатной поэмы Гогарти «Медик Дик и медик Дэви».]
– Я думаю, для «Гамлета» вам понадобится на одного больше. Число семь драгоценно для мистиков. Сияющая седмица[666 - Сияющая седмица – из стихотворения «Колыбельная» (1895) Уильяма Б.Йейтса.], как выражается У.Б.
Блескоглазый с рыжепорослым черепом подле зеленой настольной лампы вглядывался туда где в тени еще темнозеленей брадообрамленное лицо, оллав, святоокий[667 - Блестглазый… святоокш – описаны, соответственно, Эглинтон и А.Э.; оллав – мудрец и бард в древней дохристианской Ирландии.]. Рассмеялся тихо: смех казеннокоштного питомца Тринити: безответный.
Многоголосый Сатана, рыдая[668 - Многоголосый Сатана… – парафразы строк 1, 196 и 1, 619 из «Потерянного рая».],
Потоки слез лия, как ангелы их льют.
Ed egli avea del cul fatto trombetta[669 - А тот трубу изобразил из зада (итал). Данте. Ад. XXI, 139]
Мои безумства у него в заложниках.
Крэнли нужно одиннадцать молодцев из Уиклоу, чтобы освободить землю предков[670 - Одиннадцать молодцев из Уиклоу… дюжина из Тайнахили – прототип Крэнли, Дж.Берн заявлял, что дюжина храбрецов сумела бы освободить Ирландию, и найти таких можно в графстве Уиклоу; Тайнахили – городок в Уиклоу; аве, равен – приветствие Иуды Христу (Мф 26, 49): Стивен думает о неизбежном присутствии предателя.]. Щербатую Кетлин[671 - Щербатая Кетлин – она же «бедная старушка», символ Ирландии в пьесе Йейтса «Кэтлин ни Хулиен»; четыре изумрудных луга – четыре королевства древней Ирландии; «чужаки в доме» – ирл. прозвище англичан.] с четырьмя изумрудными лугами: чужак у нее в доме. И одного бы еще, кто бы его приветствовал: аве, равви: дюжина из Тайнахили. Он воркует в тени долины, сзывая их[672 - В тени долины – название пьесы выдающегося ирл. драматурга Дж.М.Синга (1871-1909), действие которой происходит в Уиклоу.]. Юность моей души я отдавал ему, ночь за ночью. Бог в помощь. Доброй охоты.
Моя телеграмма у Маллигана.
Безумство. Поупорствуем в нем.
– Нашим молодым ирландским бардам, – суровым цензором продолжал Джон Эглинтон, – еще предстоит создать такой образ, который мир поставил бы рядом с Гамлетом англосакса Шекспира, хоть я, как прежде старина Бен[673 - Старина Бен – Бен Джонсон (1572/3-1637), англ. поэт, критик и драматург, друг Шекспира.], восхищаюсь им, не доходя до идолопоклонства.
– Все это чисто академические вопросы, – провещал Рассел из своего темного угла, – о том, кто такой Гамлет – сам Шекспир или Яков Первый или же Эссекс[674 - Яков Первый или же Эссекс… – выдвигавшиеся прототипы Гамлета. Эссекс – Роберт Девре, второй граф Эссекс (1566-1601).]. Споры церковников об историчности Иисуса. Искусство призвано раскрывать нам идеи, духовные сущности, лишенные формы[675 - Идеи, духовные сущности… – теософ Рассел – «Харибда» эпизода, главный защитник позиций мистицизма и платонизма.]. Краеугольный вопрос о произведении искусства – какова глубина жизни, породившей его. Живопись Гюстава Моро – это живопись идей[676 - Гюстав Моро (1826-1898) – франц. художник, разрабатывавший мифологические сюжеты в манере между академической и символической.]. Речи Гамлета, глубочайшие стихи Шелли дают нашему сознанию приобщиться вечной премудрости, платоновскому миру идей. А все прочее – праздномыслие учеников для учеников. А.Э. рассказывал в одном интервью, которое он дал какому-то янки. Н-ну, тыща чертей, вы молодчага, проф!
– Ученые были сначала учениками, – сказал Стивен с высшею вежливостью.
– Аристотель был в свое время учеником Платона.
– Смею надеяться, он и остался им, – процедил лениво Джон Эглинтон. – Так и видишь его примерным учеником с похвальной грамотой под мышкой.
Он снова рассмеялся, обращаясь к брадообрамленному ответно улыбнувшемуся лицу.
Лишенное формы духовное. Отец, Слово и Святое Дыхание. Всеотец, небесный человек, Иэсос Кристос, чародей прекрасного. Логос, что в каждый миг страдает за нас. Это поистине есть то. Я огнь над алтарем. Я жертвенный жир.
Данлоп, Джадж, что римлянин был самый благородный, А.Э., Арвал, Несказанное Имя, в высоте небес, К.Х., их учитель, личность которого не является тайной для посвященных. Братья великой белой ложи неусыпно следят, не требуется ли их помощь. Христос с сестрою-невестой, влага света, рожденная от девы с обновленной душой, софия кающаяся, удалившаяся в план Будд. Эзотерическая жизнь не для обыкновенного человека. О.Ч. сначала должен избавиться от своей дурной кармы. Однажды миссис Купер Оукли на мгновение улицезрела астральное нашей выдающейся сестры Е.П.Б.[677 - Стивен иронизирует мысленно над теософами. Отец, Слово и Святое Дыхание – формула Троицы согласно Анни Безант, одной из главных теософских писательниц и деятельниц. Всеотец – Христос, небесный человек – Адам Кадмон. Я огонь… жир – парафраза стиха из Бхагавадгиты. Дэниэл Н.Данлоп, Уильям К.Джадж, миссис Купер Оукли – руководящие деятели Теософского общества, основанного Е.П.Блаватской в 1875 г.; римлянин… благородный – «Юлий Цезарь» V, 5. Ареал – верховный орган Теософского общества, К.Х. – Кут Хуми, махатма, мистический (во всех смыслах) тибетский учитель и вдохновитель Блаватской. Великая белая ложа или братство – предполагаемое теософами сообщество махатм, великих духовных учителей. Христос с сестрою невестой… – с Софией-Премудростью, согласно мифологии Блаватской, которая заимствует из учений гностиков представление о падении Софии во тьму и хаос и последующем ее покаянии и восстании действием Христа. План будд – в теософской космологии, четвертый план блаженного бытия.]
Фу, как нехорошо! Pfuiteufel[678 - Чертовски стыдно (нем.)]! Право, негоже, сударыня, совсем негоже глазеть, когда у дамы выглядывает астральное.
Вошел мистер Супер – младой, высокий, легкий и деликатный. Рука его с изяществом держала блокнот – большой, красивый, чистый и аккуратный.
– Вот этот примерный ученик, – сказал Стивен, – наверняка считает, что размышления Гамлета о будущей жизни его сиятельной души – весь этот ненатуральный, ненужный, недраматичный монолог – такие же плоские, как и у Платона.
Джон Эглинтон сказал, нахмурившись, дыша ярым гневом:
– Я клянусь, что кровь моя закипает в жилах, когда я слышу, как сравнивают Аристотеля с Платоном.
– А кто из них, – спросил Стивен, – изгнал бы меня из своего Государства[679 - Изгнал бы меня… – отсылка к знаменитому высказыванию Сократа в «Государстве» Платона об изгнании поэтов.]?
Кинжалы дефиниций – из ножен! Лошадность – это чтойность вселошади. Они поклоняются зонам и волнам влечений. Бог – шум на улице: весьма в духе перипатетиков. Пространство – то, что у тебя хочешь не хочешь перед глазами. Через пространства, меньшие красных шариков человечьей крови, пролезали они следом за ягодицами Блейка в вечность, коей растительный мир сей – лишь тень. Держись за здесь и теперь, сквозь которые будущее погружается в прошлое[680 - Стивен обозревает собственный метафизический арсенал. Кинжалы дефиниций – избрание метода Аристотеля и схоластов, а не Платона. Лошадность… вселошади – схоластическая дефиниция: чтойность, как справедливо говорит Стивен в «Портрете» (гл. 5), – категория схоластов, она отлична от платоновской идеи. Зоны, волны влечений – понятия теософской космогонии. Через пространства… тень – контаминация известного образа Данте (в Песни XXXIV Вергилий и Данте покидают Ад, проползая по ягодицам Сатаны) и строк из поэмы Блейка «Мильтон»: «Всякое пространство, меньшее красного шарика человеческой крови, открывается в вечность, коей растительный мир сей – лишь тень».][681 - Здесь и теперь, сквозь которые… – парафраза трактата блаж. Августина «О бессмертии души».].
Мистер Супер, полный дружеского расположения, подошел к своему коллеге.
– А Хейнс ушел, – сообщил он.
– Вот как?
– Я ему показывал эту книгу Жюбенвиля[682 - Книга Жюбенвиля – «Ирландский мифологический цикл», книга фр.ученого М.А.д'Арбуа де Жюбенвиля (1827-1910), англ. перевод которой, сделанный Р.Бестом (Супером), вышел в свет в Дублине в 1903 г.]. Он, понимаете, в полном восторге от «Любовных песен Коннахта» Хайда. Мне не удалось привести его сюда послушать дискуссию. Он тут же побежал к Гиллу покупать их.
Спеши скорей, мой скромный труд,
К надменной публике на суд[683 - Спеши скорей… – начало стихотворения Д.Хайда, которым он заключает свою книгу «История ранней гэльской литературы» (1894).].
Как горький рок, тебя постиг Английский немощный язык.
– Дым наших торфяников ему одурманил голову, – предположил Джон Эглинтон.
Мы, англичане, сознаем. Кающийся вор. Ушел. А я курил его табачок.
Мерцающий зеленый камень. Смарагд, заключенный в оправу морей[684 - Смарагд, заключенный в оправу морей – строка из стихотворения Дж.Ф.Каррэна «Биение моего сердца».].
– Люди не знают, как могут быть опасны любовные песни, – оккультически предостерегла Расселова яйцевидная аура. – Движения, вызывающие мировые перевороты, рождаются из грез и видений в душе какого-нибудь крестьянина на склоне холма[685 - Движения, вызывающие… кафешантанную песенку – парафраза эссе А.Э. «Нация и империализм» (1901).]. Для них земля не почва для обработки, а живая мать.
Разреженный воздух академии и арены рождает грошовый роман, кафешантанную песенку. Франция рождает в лице Малларме изысканнейший цветок развращенности, но вожделенная жизнь – такая, какой живут феаки Гомера, открывается только нищим духом[686 - Феаки, «любезные богам» – ведущий идиллическое существование народ, посещаемый Одиссеем после отплытия от Калипсо (Песнь VI и д.).].
При этих словах мистер Супер обратил к Стивену свой миролюбивый взор.
– Понимаете, – сказал он, – у Малларме есть чудные стихотворения в прозе, Стивен Маккенна мне их читал в Париже[687 - Стивен Маккенна (1872-1954) – ирл. философ и лингвист.]. Одно из них – о «Гамлете»[688 - Одно из них – о «Гамлете»… – «Гамлет и Фортинбрас» (1896). В этом стихотворении, цитируемом ниже, Гамлет рисуется в позе горделивого и презрительного одиночества.].
Он говорит: «Il se promene, lisant au livre de lui-meme»[689 - «Он прохаживается, читая в книге о самом себе» (франц.)], понимаете, читая книгу о самом себе. Он описывает, как дают «Гамлета» во французском городке, понимаете, в провинции. Там выпустили такую афишу.
Его свободная рука изящно чертила в воздухе маленькие значки.
HAMLET ou LE DISTRAIT
Piece de Shakespeare[690 - Гамлет, или Рассеянный. Пьеса Шекспира (франц.) – второе название, данное французами пьесе, не столько простодушие, сколько ирония: «Рассеянный» (1697) – комедия известного фр. драматурга Ж.Ф.Реньяра (1655-1709), герой которой, Леандр, «самый забывчивый в мире человек», явственно пародирует Гамлета.]
Он повторил новонасупленному челу Джона Эглинтона:
– Piece de Shakespeare, понимаете. Это так похоже на французов, совершенно в их духе. Hamlet ou…
– Беззаботный нищий[691 - Беззаботный нищий – знаменитое стихотворение Киплинга в поддержку Англо-Бурской войны.], – закончил Стивен.
Джон Эглинтон рассмеялся.
– Да, это подойдет, пожалуй, – согласился он. – Превосходные люди, нет сомнения, но в некоторых вещах ужасающе близоруки.
Торжественно-тупое нагроможденье убийств.
– Роберт Грин назвал его палачом души[692 - Роберт Грин (ок.1558-1592) – англ. литератор, который в одном из своих памфлетов высказывается против Шекспира, а также употребляет выражение «палач души» – но только не о Шекспире, а о Похоти.], – молвил Стивен. – Недаром он был сын мясника[693 - Сын мясника – лишь одна из версий о роде занятий Джона Шекспира (ум.1601), есть целый ряд других.], который помахивал своим топором да поплевывал в ладонь.
Девять жизней заплачено за одну – за жизнь его отца[694 - Девять жизней… – в «Гамлете» восемь смертей; возможно, Стивен добавил в счет смерть Гамнета, умершего в 1596 г. одиннадцати лет.]. Отче наш иже еси во чистилище. Гамлеты в хаки стреляют без колебаний[695 - Гамлеты… без колебаний – возврат в современность. Гамлеты в хаки – англ. солдаты («джентльмены в хаки» в «Беззаботном нищем»); «стреляйте без колебании» – легендарный приказ капитана Планкетта, англ. подавителя волнений ирландцев в Корке в 1887 г.]. Кровавая бойня пятого акта – предвидение концлагеря, воспетого Суинберном[696 - Концлагерь, воспетый Суинберном – имеется в виду стихотворение Суинберна «На смерть полковника Бенсона» (1901), где восхвалялось поведение англичан в войне с бурами. Оно включало приводимое ниже двустишие и было воспринято как апология концлагерей, устроенных англичанами для гражданского населения.].
Крэнли, я его бессловесный ординарец, следящий за битвами издалека.
Врагов заклятых матери и дети,
Которых кроме нас никто б не пощадил…
Улыбка сакса или ржанье янки. Сцилла и Харибда.
– Он будет доказывать, что «Гамлет» – это история о призраках, – заметил Джон Эглинтон к сведению мистера Супера. – Он, как жирный парень в «Пиквикском клубе», хочет, чтоб наша плоть застыла от ужаса[697 - Чтоб ваша плоть застыла от ужаса – хрестоматийное выражение толстого Джо в «Пиквикском клубе».].
О, слушай, слушай, слушай![698 - О, слушай… – «Гамлет», I, 5.]
Моя плоть внимает ему: застыв, внимает.
Если только ты…
– А что такое призрак? – спросил Стивен с энергией и волненьем. – Некто, ставший неощутимым вследствие смерти или отсутствия или смены нравов. Елизаветинский Лондон столь же далек от Стратфорда, как развращенный Париж от целомудренного Дублина. Кто же тот призрак, из limbo patrum[699 - край отцов (лат.) – Limbo patrum – в католическом богословии, местопребывание душ ветхозаветных праведников и пророков до искупительной жертвы Христа.] возвращающийся в мир, где его забыли? Кто король Гамлет?
Джон Эглинтон задвигался щуплым туловищем, откинулся назад, оценивая. Клюнуло.
– Середина июня, это же время дня, – начал Стивен, быстрым взглядом прося внимания. – На крыше театра у реки поднят флаг. Невдалеке, в Парижском саду, ревет в своей яме медведь Саккерсон. Старые моряки, что плавали еще с Дрэйком, жуют колбаски среди публики на стоячих местах[700 - Середина июня… на стоячих местах – местный колорит по Брандесу; сэр Френсис Дрэйк (1540-1596) – знаменитый англ. мореплаватель. Дом гугенотов на Силвер-стрит – анахронизм: сведения о жительстве здесь Шекспира (в 1598-1604 гг.) были найдены лишь в 1910.].
Местный колорит. Вали все что знаешь. Вызови эффект присутствия.
– Шекспир вышел из дома гугенотов на Силвер-стрит. Вот он проходит по берегу мимо лебединых садков. Но он не задерживается, чтобы покормить лебедку, подгоняющую к тростникам свой выводок. У лебедя Эйвона иные думы[701 - Лебедь Эйвона – из стихотворения Бена Джонсона «Памяти Вильяма Шекспира», помещенного в издании «фолио» Шекспира 1623 г.].
Воображение места. Святой Игнатий Лойола, спеши на помощь![702 - Воображение, или представление места – в «духовных упражнениях» Лойолы «своего рода созидание некоего места… ясное и отчетливое представление места, где находится то, что я хочу созерцать» (Игнатий Лойола. Духовные упражнения. Первая неделя. Первое упражнение. Первое вступление). Святой Игнатий Лойола, спеши на помощь! – это же призывание св.Игнатия – в наброске «Джакомо Джойс».]
– Представление начинается. В полумраке возникает актер, одетый в старую кольчугу с плеча придворного щеголя, мужчина крепкого сложения, с низким голосом. Это – призрак, это король, король и не король[703 - Король и не король – название трагикомедии англ. драматургов Френсиса Бомонта (ок.1584-1616) и Джона Флетчера (1579-1625), несущей влияние Шекспира.], а актер – это Шекспир, который все годы своей жизни, не отданные суете сует, изучал «Гамлета», чтобы сыграть роль призрака. Он обращается со словами роли к Бербеджу[704 - Ричард Бербедж (ок.1567-1619) – первый исполнитель роли Гамлета и других главных шекспировских ролей, ведущий актер театра «Глоб».], молодому актеру, который стоит перед ним по ту сторону смертной завесы, и называет его по имени:
Гамлет, я дух родного твоего отца,
и требует себя выслушать. Он обращается к сыну, сыну души своей, юному принцу Гамлету, и к своему сыну по плоти, Гамнету Шекспиру, который умер в Стратфорде, чтобы взявший имя его мог бы жить вечно.
– И неужели возможно, чтобы актер Шекспир, призрак в силу отсутствия, а в одеянии похороненного монарха Дании[705 - Похороненного монарха Дании – «Гамлет», I, 1] призрак и в силу смерти, говоря свои собственные слова носителю имени собственного сына (будь жив Гамнет Шекспир, он был бы близнецом принца Гамлета), – неужели это возможно, я спрашиваю, неужели вероятно, чтобы он не сделал или не предвидел бы логических выводов из этих посылок: ты обездоленный сын – я убитый отец – твоя мать преступная королева, Энн Шекспир, урожденная Хэтуэй?
– Но это копанье в частной жизни великого человека, – нетерпеливо вмешался Рассел.
Ага, старик, и ты?[706 - Ага, старик, и ты? – Гамлет, I, 5.]
– Интересно лишь для приходского писаря. У нас есть пьесы. И когда перед нами поэзия «Короля Лира» – что нам до того, как жил поэт? Обыденная жизнь – ее наши слуги могли бы прожить за нас, как заметил Вилье де Лиль[707 - Жан Мари Вилье де Лиль-Адан (1838-1889) – фр. поэт и драматург романтико-символистского стиля; А.Э. цитирует его пьесу «Аксель».].
Вынюхивать закулисные сплетни: поэт пил, поэт был в долгах. У нас есть «Король Лир» – и он бессмертен.
Лицо мистера Супера – адресат слов – выразило согласие.
Стреми над ними струи вод, тебе подвластных,
Мананаан, Мананаан, Мак-Лир…[708 - Стреми над ними… – из песни друида в стихотворной драме А.Э."Дейрдре" (1902).]
А как, любезный, насчет того фунта, что он одолжил тебе, когда ты голодал?
О, еще бы, я так нуждался.
Прими сей золотой.
Брось заливать! Ты его почти весь оставил в постели Джорджины Джонсон, дочки священника. Жагала сраму.
А ты намерен его отдать?
О, без сомнения.
Когда же? Сейчас?
Ну… нет пока.
Так когда же?
Я никому не должен. Я никому не должен.
Спокойствие. Он с того берега Война[709 - С того берега Война – Рассел был родом из Ольстера, границей которого считается река Бойн.]. С северо-востока. Долг за тобой.
Нет, погоди. Пять месяцев. Молекулы все меняются. Я уже Другой я. Не тот, что занимал фунт.
Неужто? Ах-ах-ах![710 - Неужто? Ах-ах-ах! – «Гамлет», II, 2.]

Предыдущая страница 12 Следующая страница


13 Джеймс Джойс

Но я, энтелехия[711 - Энтелехия – понятие Аристотеля, означающее полную осуществленность потенциального и близкое к понятию формы; душа есть «первая энтелехия естественного тела».], форма форм, сохраняю я благодаря памяти, ибо формы меняются непрестанно.
Я, тот что грешил и молился и постился.
Ребенок, которого Конми спас от порки.
Я, я и я. Я.
А.Э. Я ваш должник.
– Вы собираетесь бросить вызов трехсотлетней традиции? – язвительно вопросил Джон Эглинтон. – Вот уж ее призрак никогда никого не тревожил. Она скончалась – для литературы, во всяком случае, – прежде своего рождения.
– Она скончалась, – парировал Стивен, – через шестьдесят семь лет после своего рождения. Она видела его входящим в жизнь и покидающим ее. Она была его первой возлюбленной. Она родила ему детей. И она закрыла ему глаза, положив медяки на веки, когда он покоился на смертном одре.
Мать на смертном одре. Свеча. Занавешенное зеркало. Та, что дала мне жизнь, лежит здесь, с медяками на веках, убранная дешевыми цветами. Uliata rutilantium.
Я плакал один.
Джон Эглинтон глядел на свернувшегося светлячка в своей лампе.
– Принято считать, что Шекспир совершил ошибку, – произнес он, – но потом поскорее ее исправил, насколько мог.
– Вздор! – резко заявил Стивен. – Гений не совершает ошибок. Его блуждания намеренны, они – врата открытия.
Врата открытия распахнулись, чтобы впустить квакера-библиотекаря, скрипоногого, плешивого, ушастого, деловитого.
– Строптивицу, – возразил строптиво Джон Эглинтон, – с большим трудом представляешь вратами открытия. Какое, интересно, открытие Сократ сделал благодаря Ксантиппе?
– Диалектику, – отвечал Стивен, – а благодаря своей матери – искусство рожденья мыслей[712 - Искусство рожденья мыслей – философский метод Сократа, мать которого была повитухой, Платон определял как «майевтику», повивальное искусство.]. А чему научился он у своей другой жены, Мирто (absit nomen![713 - имя опустим (лат.)]), у Эпипсихидиона Сократидидиона[714 - Эпипсихидион – в вольном переводе, гармония душ (греч.), название стихотворения Шелли; Сократидидион – уменьшительное от имени Сократ, употребляется в комедии Аристофана «Облака».], того не узнает уж ни один мужчина, тем паче женщина. Однако ни мудрость повитухи, ни сварливые поучения не спасли его от архонтов[715 - Архонты – афинские старейшины, которые, приговорив Сократа к смерти, проявили такой же узкий ультрапатриотический фундаментализм, как ирл. шинфейнеры.] из Шинн Фейн и от их стопочки цикуты.
– Но все-таки Энн Хэтуэй? – прозвучал негромкий примирительный голос мистера Супера. – Кажется, мы забываем о ней, как прежде сам Шекспир.
С задумчивой бороды на язвительный череп переходил его взгляд, дабы напомнить, дабы укорить, без недоброты, переместившись затем к тыкве лысорозовой лолларда[716 - Лолларды – раннее (с XIV в.) реформистское движение в Англии; квакер Листер – «лоллард» как радикальный протестант и «безвинно подозреваем» в Ирландии как не-католик.], подозреваемого безвинно.
– У него было на добрую деньгу ума[717 - На деньгу ума – часть названия вышеупомянутого памфлета Роберта Грина.], – сказал Стивен, – и память далеко не дырявая. Он нес свои воспоминания при себе, когда поспешал в град столичный, насвистывая «Оставил я свою подружку»[718 - «Оставил я свою подружку» – англ. и ирл. песня далеко не Шекспирова времени.]. Не будь даже время указано землетрясением[719 - Время указано… два голубых окна – отсылки к поэме Шекспира «Венера и Адонис».], мы бы должны были знать, где это все было – бедный зайчонок, дрожащий в своей норке под лай собак, и уздечка пестрая, и два голубых окна. Эти воспоминания, «Венера и Адонис», лежали в будуаре у каждой лондонской прелестницы. Разве и вправду строптивая Катарина неказиста? Гортензио называет ее юною и прекрасной[720 - Гортензии называет ее юною и прекрасной – «Укрощение строптивой», I, 2.]. Или вы думаете, что автор «Антония и Клеопатры», страстный пилигрим[721 - Страстный пилигрим – название сборника стихов, вышедшего в 1599 г. с именем Шекспира как автора; но только четыре или пять стихотворений сборника признаны принадлежащими Шекспиру.], вдруг настолько ослеп, что выбрал разделять свое ложе самую мерзкую мегеру во всем Уорикшире?
Признаем: он оставил ее, чтобы покорить мир мужчин. Но его героини, которых играли юноши, это героини юношей. Их жизнь, их мысли, их речи – плоды мужского воображения. Он неудачно выбрал? Как мне кажется, это его выбрали. Бывал наш Вилл и с другими мил, но только Энн взяла его в плен.
Божусь, вина на ней[722 - Божусь, вина на ней – в песне Офелии: Божусь, вина на них.]. Она опутала его на славу, эта резвушка двадцати шести лет[723 - Двадцати шести, лет Энн Хэтуэй была в год свадьбы, 1582.]. Сероглазая богиня[724 - Сероглазая богиня – Венера в поэме Шекспира и Афина в поэме Гомера.], что склоняется над юношей Адонисом, нисходит, чтобы покорить[725 - Нисходит, чтобы покорить – парафраза названия пьесы О.Голдсмита (1773).], словно пролог счастливый к возвышенью[726 - Пролог счастливый к возвышенью – «Макбет», I, 3.], это и есть бесстыжая бабенка из Стратфорда, что валит в пшеницу своего любовника, который моложе нее.
А мой черед? Когда?
Приди!
– В рожь, – уточнил мистер Супер светло и радостно, поднимая новый блокнот свой радостно и светло.
И с белокурым удовольствием для всеобщего сведения напомнил негромко:
Во ржи густой слила уста
Прелестных поселян чета[727 - Во ржи густой… – «Как вам это понравится», V, 3; но Бест блеснул эрудицией не совсем удачно, поскольку пшеница тоже упоминается в этой же песне пажа.].
Парис: угодник, которому угодили на славу.
Рослая фигура в лохматой домотканине поднялась из тени и извлекла свои кооперативные часы.
– К сожалению, мне пора в «Хомстед».
Куда ж это он? Почва для обработки.
– Как, вы уходите? – вопросили подвижные брови Джона Эглинтона. – А вечером мы увидимся у Мура? Там появится Пайпер[728 - Уильям Дж.Пайпер (1868-1941) – один из второстепенных деятелей ирл. литературного возрождения, много путешествовавший.].
– Пайпер? – переспросил мистер Супер. – Пайпер уже вернулся?
Питер Пайпер с перепою пересыпал персики каперсами.
– Не уверен, что я смогу. Четверг. У нас собрание[729 - Четверг. У нас собрание… – четверговые собрания Герметического общества происходили в меблированных комнатах Доусона. «Изида без покрова» (1876) – одно из главных сочинений Е.П.Блаватской. Ацтекский логос – в «Изиде без покрова» утверждается, что «в каждом мифе есть свой логос», и ацтекский миф в существенном идентичен египетскому и вавилонскому. Луис Х.Виктори, Т.Колфилд Ирвин – малоизвестные ирл. поэты и эссеисты конца XIX в. Девы Лотоса – апсары, женские божества индуизма; ловят их взгляды с обожаньем – «Антоний и Клеопатра» II, 2; шишковидная железа – по теософскому учению, местоположение «третьего глаза», органа духовного зрения. Души… стенают, кружась – ассоциации с образами «Ада» Данте (V, 30-35), а также и с образом Харибды. В глухую… ввергнута душа – с малыми изменениями, из стихотворения «Колеблющая душу мимикрия» Луиса Х.Виктори.]. Если только получится уйти вовремя.
Йогобогомуть в меблирашках Доусона. «Изида без покрова». Их священную книгу на пали мы как-то пытались заложить. С понтом под зонтом, на поджатых ногах, восседает царственный ацтекский Логос, орудующий на разных астральных уровнях, их сверхдуша, махамахатма. Братия верных, герметисты, созревшие для посвященья в ученики, водят хороводы вокруг него, ожидают, дабы пролился свет. Луис Х.Виктори, Т.Колфилд Ирвин. Девы Лотоса ловят их взгляды с обожаньем, шишковидные железы их так и пылают. Он же царствует, преисполненный своего бога. Будда под банановой сенью. Душ поглотитель и кружитель. Души мужчин, души женщин, душно от душ. С жалобным воплем кружимые, уносимые вихрем, они стенают, кружась.
В глухую квинтэссенциальную ничтожность,
В темницу плоти ввергнута душа.
– Говорят, что нас ожидает литературный сюрприз, – тоном дружеским и серьезным промолвил квакер-библиотекарь. – Разнесся слух, будто бы мистер Рассел подготовил сборник стихов наших молодых поэтов[730 - Рассел подготовил сборник стихов… – сборник «Новые песни», вышедший уже в апреле 1904 г.]. Мы ждем с большим интересом.
С большим интересом он глянул в сноп ламповых лучей, где три лица высветились, блестя.
Смотри и запоминай.
Стивен глянул вниз на безглавую шляпенцию, болтающуюся на ручке тросточки у его колен. Мой шлем и меч. Слегка дотронуться указательными пальцами. Опыт Аристотеля[731 - Опыт Аристотеля – особенность осязания, обсуждаемая Аристотелем: предмет, который держат между скрещенными пальцами, ощущается как два предмета. Необходимость есть то… – парафраз «Метафизики» Аристотеля, V, 1015b.]. Одна или две? Необходимость есть то, в силу чего вещам становится невозможно быть по-другому. Значится, одна шляпа она и есть одна шляпа.
Внимай.
Юный Колем и Старки. Джордж Роберте взял на себя коммерческие хлопоты.
Лонгворт как следует раструбит об этом в «Экспрессе». О, в самом деле? Мне понравился «Погонщик» Колема. Да, у него, пожалуй, имеется эта диковина, гениальность. Так вы считаете, в нем есть искра гениальности? Йейтс восхищался его двустишием: «Так в черной глубине земли Порой блеснет античный мрамор». В самом деле? Я надеюсь, вы все же появитесь сегодня.
Мэйлахи Маллиган тоже придет. Мур попросил его привести Хейнса. Вы уже слышали остроту мисс Митчелл насчет Мура и Мартина? О том, что Мур – это грехи молодости Мартина? Отлично найдено, не правда ли? Они вдвоем напоминают Дон Кихота и Санчо Пансу. Как любит повторять доктор Сигерсон, наш национальный эпос еще не создан. Мур – тот человек, который способен на это. Наш дублинский рыцарь печального образа. В шафранной юбке? О'Нил Рассел? Ну как же, он должен говорить на великом древнем наречии. А его Дульсинея? Джеймс Стивенс пишет весьма неглупые очерки. Пожалуй, мы приобретаем известный вес[732 - Падраик Колем (1881-1972), Джеймс Старки (1879-1958) – ирл. поэты, активные участники литературного движения начала века. Джордж Роберте (ум. 1952) – ирл. литератор и издатель, издававший, в частности, сборник Джойса «Дублинцы»; когда, после многих затяжек и требований купюр, тираж был отпечатан, Роберте уничтожил его, опасаясь «непатриотического» содержания книги. Эрнест В.Лонгворт (1874-1935) – редактор «Дейли экспресс». Так в черной глубине… – из стихотворения «Бедный ученый сороковых годов», включенного в сборник «Новые песни». Сьюзен Митнел (1866-1926) – ирл. поэтесса, пародистка и юмористка, ее приводимая шутка была популярна в Дублине. Эдвард Мартин (1859-1923) – кузен Дж.Мура, богатый землевладелец, финансировавший многие начинания ирл. возрождения. Джордж Сигерсон (1838-1925) – ирл. врач, литератор и поэт, отсылка – к его эссе «Влияние Ирландии на европейскую литературу» (1904). Дублинский рыцарь печального образа в шафранном килте – образ из эссе Джона Эглинтона «Ирландские книги» (1911); там же говорится, что Дульсинея этого рыцаря – героиня Йейтса Кэтлин ни Хулиен, символ Ирландии. Ирл. килт, в отличие от шотландского, – шафранного цвета. Томас О'Нил Рассел (1828-1908) – ирл. писатель и лингвист, один из лучших знатоков ирл. (гэльского) языка. Джеймс Стивене (1882-1950) – ирл. поэт, прозаик и фольклорист; Джойс симпатизировал ему и видел особый знак в том, что оба они родились в один день.].
Корделия. Cordoglio[733 - скорбь (итал)]. Самая одинокая из дочерей Лира[734 - Самая одинокая из дочерей Лира – из стихотворения Т.Мура «Песнь фианнулы». Вкупе с упоминанием Корделии цитата дает каламбур, ибо речь у Мура – о дочери бога Мананаана Мак-Лира, а не короля Лира.].
Глухомань. А теперь покажи свой парижский лоск.
– Покорнейше благодарю, мистер Рассел, – сказал Стивен, вставая. – Если вы будете столь любезны передать то письмо мистеру Норману[735 - Гарри Ф.Норман (1868-1947) – редактор газеты «Айриш хомстед».]…
– О, разумеется. Он его поместит, если сочтет важным. Знаете, у нас столько корреспонденции.
– Я понимаю, – отвечал Стивен. – Благодарю вас.
Дай тебе Бог. Свиная газетка. Отменно быколюбива.
– Синг тоже обещал мне статью для «Даны». Но будут ли нас читать?
Сдается мне, что будут. Гэльская лига хочет что-нибудь на ирландском[736 - Гэльская Лига – организация, основанная в 1893 г. в целях изучения, возрождения и распространения гэльского языка и литературы.].
Надеюсь, что вы придете вечером. И прихватите Старки.
Стивен снова уселся.
Отделясь от прощающихся, подошел квакер-библиотекарь. Краснея, его личина произнесла:
– Мистер Дедал, ваши суждения поразительно проясняют все.
С прискрипом переступая туда-сюда, сближался он на цыпочках с небом на высоту каблука[737 - Сближался… с небом на высоту каблука – «Гамлет», II, 2.], и, уходящими заглушаем, спросил тихонько:
– Значит, по вашему мнению, она была неверна поэту?
Встревоженное лицо предо мной. Почему он подошел? Из вежливости или по внутреннему озарению[738 - По внутреннему озарению, вызываемому присутствием Христа в сердце, надлежит действовать верующему, согласно квакерскому учению.]?
– Где было примирение, – молвил Стивен, – там прежде должен был быть разрыв.
– Это верно.
Лис Христов[739 - Лис Христов – основатель секты квакеров Джордж Фокс (1624-1691), от англ. «фокс» – лиса. Далее – о жизни Фокса, которая у Стивена постепенно переходит в жизнь Шекспира. Нью-Плейс – дом Шекспира в Стратфорде в его зрелые годы.] в грубых кожаных штанах, беглец, от облавы скрывавшийся в трухлявых дуплах. Не имеет подруги, в одиночку уходит от погони. Женщин, нежный пол, склонял он на свою сторону, блудниц вавилонских, судейских барынь, жен грубиянов-кабатчиков. Игра в гусей и лисицу. А в Нью-Плейс – обрюзглое опозоренное существо, некогда столь миловидное, столь нежное, свежее как юное деревце, а ныне листья его опали все до единого, и страшится мрака могилы, и нет прощения.
– Это верно. Значит, вы полагаете…
Закрылась дверь за ушедшим.
Покой воцарился вдруг в укромной сводчатой келье, покой и тепло, располагающие к задумчивости.
Светильник весталки.
Тут он раздумывает о несбывшемся: о том, как бы жил Цезарь, если бы поверил прорицателю – о том, что бы могло быть – о возможностях возможного как такового – о неведомых вещах – о том, какое имя носил Ахилл, когда он жил среди женщин[740 - Какое имя носил Ахилл… – старинная загадка, которую считали не имеющей ответа; однако в античных источниках сообщается, что Ахилл носил имя «Пирра» (рыжеволосая) – см. Мифы народов мира. М. 1982. Т. 2, с.211.].
Вокруг меня мысли, заключенные в гробах, в саркофагах, набальзамированные словесными благовониями. Бог Тот, покровитель библиотек, увенчанный луной птицебог. И услышал я глас египетского первосвященника. Книг груды глиняных в чертогах расписных.
Они недвижны. А некогда кипели в умах людей. Недвижны: но все еще пожирает их смертный зуд: хныча, нашептывать мне на ухо свои басни, навязывать мне свою волю.
– Бесспорно, – философствовал Джон Эглинтон, – из всех великих людей он самый загадочный. Мы ничего не знаем о нем, знаем лишь, что он жил и страдал. Верней, даже этого не знаем. Другие нам ответят на вопрос[741 - Другие нам ответят на вопрос – из сонета Мэтью Арнольда, посвященного Шекспиру.]. А все остальное покрыто мраком.
– Но ведь «Гамлет» – там столько личного, разве вы не находите? – выступил мистер Супер. – Я хочу сказать, это же почти как дневник, понимаете, дневник его личной жизни. Я хочу сказать, меня вовсе не волнует, кто там, понимаете, преступник или кого убили…
Он положил девственно чистый блокнот на край стола, улыбкою заключив свой выпад. Его личный дневник в подлиннике. Ta an bad ar an tir. Taim imo shagart[742 - Корабль причалил к берегу. Я жрец (фразы из начальных пособий по ирл. языку)]. А ты это посыпь английской солью, малютка Джон[743 - Малютка Джон – один из легендарных сподвижников Робин Гуда, здоровенный детина; щуплому Джону Эглинтону дал иронически это прозвище Дж.Мур.].
И глаголет малютка Джон Эглинтон:
– После того, что нам рассказывал Мэйлахи Маллиган, я мог ожидать парадоксов. Но должен предупредить: если вы хотите разрушить мое убеждение, что Шекспир это Гамлет, перед вами тяжелая задача.
Прошу немного терпения.
Стивен выдержал тяжелый взгляд скептика, ядовито посверкивающий из-под насупленных бровей. Василиск. E quando vede l'uomo l'attosca[744 - и когда взглянет на человека, отравляет его (итал.)]. Мессир Брунетто[745 - Мессир Брунетто – Брунетто Латини (ок.1210 – ок.1295), итал. поэт, писатель и дипломат, нотариус Флорентийской республики. Цитата Стивена – из итал. перевода франц. сочинения Латини «Сокровище». Цитирование неточно, но в точном виде эту же цитату Джойс приводит в «Джакомо Джойсе».], благодарю тебя за подходящее слово.
– Подобно тому, как мы – или то матерь Дана[746 - Дана (Дану) – в ирл. мифологии, мать-прародительница богов, мать земли. Стивен справедливо представляет ее, ибо «ткачихою нескончаемого тканья… обычно представлялось древним единое женское божество» (Вяч.И.Иванов); тем самым она подобна Пенелопе.]? – сказал Стивен, – без конца ткем и распускаем телесную нашу ткань, молекулы которой день и ночь снуют взад-вперед, – так и художник без конца ткет и распускает ткань собственного образа. И подобно тому, как родинка у меня на груди по сей день там же, справа, где и была при рождении, хотя все тело уж много раз пересоткано из новой ткани, – так в призраке неупокоившегося отца вновь оживает образ почившего сына. В минуты высшего воодушевления, когда, по словам Шелли, наш дух словно пламенеющий уголь[747 - Дух словно пламенеющий уголь – из эссе Шелли «Защита поэзии» (1821); этот образ Шелли Стивен приводит и в «Портрете» (гл. V), а Джойс – еще и в ранней статье «Джеймс Кларенс Мэнген» (1902).], сливаются воедино тот, кем я был, и тот, кто я есмь, и тот, кем, возможно, мне предстоит быть. Итак, в будущем, которое сестра прошлого, я, может быть, снова увижу себя сидящим здесь, как сейчас, но только глазами того, кем я буду тогда.
Сие покушение на высокий стиль – не без помощи Драммонда из Хоторндена[748 - Уильям Драммонд из Хоторндена (1585-1644) – шотл. поэт; рассуждение Стивена о будущем и прошлом ассоциируется с его эссе «Кипарисовая роща» (1630).].
– Да-да, – раздался юный голос мистера Супера. – Мне Гамлет кажется совсем юным. Возможно, что горечь в нем – от отца, но уж сцены с Офелией – несомненно, от сына.
Пальцем в небо. Он в моем отце. Я в его сыне.
– Вот родинка, которая исчезнет последней, – отозвался Стивен со смехом.
Джон Эглинтон сделал пренедовольную мину.
– Будь это знаком гения, – сказал он, – гении шли бы по дешевке в базарный день. Поздние пьесы Шекспира, которыми так восхищался Ренан[749 - Эрнест Ренин (1823-1892) – фр. историк, писатель, критик; называл поздние драмы Шекспира «великими битвами чистых идей» и сочинил даже продолжение к «Буре».], проникнуты иным духом.
– Духом примирения, – шепнул проникновенно квакер-библиотекарь.
– Не может быть примирения, – сказал Стивен, – если прежде него не было разрыва.
Уже говорил.
– Если вы хотите узнать, тени каких событий легли на жуткие времена «Короля Лира», «Отелло», «Гамлета», «Троила и Крессиды», – попробуйте разглядеть, когда же и как тени эти рассеиваются. Чем сердце смягчит человек, Истерзанный в бурях мира, Бывалый как сам Одиссей. Перикл, что был князем Тира[750 - Перикл, князь Тира – герой одной из поздних шекспировских драм «Перикл». Глава под красношапкой… – образ Перикла, который спасся при кораблекрушении. Младенец… Марина – дочь Перикла («Перикл» III, 1). «Перикл» не входит в издание «фолио» 1623 г., и обычно считают, что он не весь написан Шекспиром, отчего Эглинтон называет его «апокрифом».]?

Глава под красношапкой остроконечной, заушанная, слезоточивая.
– Младенец, девочка, у него на руках, Марина.
– Тяга софистов к окольным тропам апокрифов – величина постоянная, – сделал открытие Джон Эглинтон. – Столбовые дороги скучны, однако они-то и ведут в город.
Старина Бэкон: уж весь заплесневел. Шекспир – грехи молодости Бэкона[751 - Шекспир – грехи молодости Бэкона – намек на гипотезу, по которой Драмы Шекспира написал в молодости философ и юрист Френсис Бэкон (1561-1626). Гипотезу высказывали многие, наиболее подробно – амер. писательница Делия Солтер Бэкон (1811-1859).].
Жонглеры цифрами и шифрами шагают по столбовым дорогам[752 - Жонглеры цифрами и шифрами – авторы, пытавшиеся найти в текстах Бэкона и Шекспира шифр, доказывающий авторство Бэкона; в частности, такой шифр был опубликован в работах американца Игнатия Доннелли (1831-1901).]. Пытливые умы в великом поиске. Какой же город, почтенные мудрецы? Обряжены в имена: А.Э. – эон; Маги – Джон Эглинтон. Восточнее солнца, западнее луны[753 - Восточнее солнца, западнее луны – название сборника норвежских сказок, вышедшего в англ. переводе в 1859 г.]: Tir na n-og[754 - страна юности (ирл.) – в ирл. мифах, остров к западу от Ирландии, царство вечной молодости и красоты.]. Парочка, оба в сапогах, с посохами.
Сколько миль до Дублина?
Трижды пять и пять.
Долго ли при свечке нам до него скакать?[755 - Сколько миль до Дублина? – вариация детского стишка «Сколько миль до Вавилона?»]
– По мнению господина Брандеса, – заметил Стивен, – это первая из пьес заключительного периода.
– В самом деле? А что говорит мистер Сидней Ли, он же Симон Лазарь, как некоторые уверяют?
– Марина, – продолжал Стивен, – дитя бури. Миранда – чудо, Пердита – потерянная[756 - Миранда – персонаж «Бури», Пердита – «Зимней сказки».]. Что было потеряно, вернулось к нему: дитя его дочери. Перикл говорит: «Моя милая жена была похожа на эту девочку». Спрашивается, как человек полюбит дочь, если он не любил ее мать?
– Искусство быть дедушкой[757 - Искусство быть дедушкой – название сборника стихов для детей Виктора Гюго.], – забормотал мистер Супер. – L'art d'etre grand…[758 - далее в «Исправленном Тексте» шла самая важная из принятых в этом тексте вставок: «– Не увидит ли он возрожденным в ней иной образ, и вкупе с ним память собственной юности? Ты знаешь ли, о чем говоришь? Да, любовь. Слово, которое знают все. Amor vero aliquid alicui bonum vult unde et ea quae concupiscimus…» Лат. строка, означающая «Любовь же любому желает добра, почему эти вещи, коих мы вожделеем…», – комбинация двух соседних фраз из гл. 91 кн. 1 «Суммы против язычников» Фомы Аквинского. Вставленный текст присутствует в рукописи Розенбаха, однако мог быть выпущен автором на дальнейших стадиях.]
– Для человека, у которого имеется эта диковина, гениальность, лишь его собственный образ служит мерилом всякого опыта, духовного и практического.
Сходство такого рода тронет его. Но образы других мужей, ему родственных по крови, его оттолкнут. Он в них увидит только нелепые потуги природы предвосхитить или скопировать его самого[759 - Нелепые потуги – его самого – слегка измененное выражение из «Джакомо Джойса».].
Благосклонное чело квакера-библиотекаря осветилось розовою надеждой.
– Я надеюсь, мистер Дедал разовьет и дальше свою теорию на благо просвещения публики. И мы непременно должны упомянуть еще одного комментатора-ирландца – Джорджа Бернарда Шоу. Нельзя здесь не вспомнить и Фрэнка Харриса: у него блестящие статьи о Шекспире в «Сатердей ривью».
Любопытно, что и он также настаивает на этом неудачном романе со смуглой леди сонетов[760 - Смуглая леди сонетов – героиня сонетов Шекспира и название пьесы Бернарда Шоу (1910). По версии Фрэнка Харриса, сонеты отражают драму отношений Шекспира, миссис Мэри Фиттон – «смуглой леди» и молодого друга Шекспира Вильяма Херберта, графа Пембрука (1580-1630); Пембрук был послан Шекспиром к миссис Фиттон в качестве посредника, однако понравился ей и оказался счастливым соперником. Стивен выводит из этой версии аргумент в пользу собственной – об изначальной травмированности Шекспира отношениями с Энн Хэтуэй. Листер же видит в ней аргумент против «того, чего не должно быть» – гомосексуальной любви Шекспира к Пембруку, гипотезы о которой также выдвигались.]. Счастливый соперник – Вильям Херберт, граф Пембрук. Но я убежден, что если даже поэт и оказался отвергнутым, это более гармонировало – как бы тут выразиться? – с нашими представлениями о том, чего не должно быть.
Довольный, он смолк, вытянув кротко к ним плешивую голову – гагачье яйцо, приз для победителя в споре.
Супружеская речь звучала бы у него суровым библейским слогом. Любишь ли мужа сего, Мириам? Данного тебе от Господа Твоего?
– И это не исключено, – отозвался Стивен. – У Гете есть одно изречение, которое мистер Маги любит цитировать. Остерегайся того, к чему ты стремишься в юности, ибо ты получишь это сполна в зрелые лета[761 - У Гете… – «Чего желаешь в молодости, получишь вдоволь в старости» – эпиграф к кн. 2 автобиографии Гете «Поэзия и правда» (пер. Н.Ман).]. Почему он посылает к известной buonaroba[762 - здесь: модная красотка (итал.)], к той бухте, где все мужи бросали якорь[763 - Бухте, где все мужи бросали якорь – из Сонета 137; фрейлина со скандальною славой – Мэри Фиттон, по характеристике Харриса.], к фрейлине со скандальною славой еще в девичестве, какого-то мелкого лордишку, чтобы тот поухаживал вместо него? Ведь он уже сам был лордом в словесности[764 - Лорд в словесности – выражение Теннисона в стихотворении «К Вергилию» (1882).], и успел стать отменным кавалером, и написал Ромео и Джульетту". Так почему же тогда? Вера в себя была подорвана прежде времени. Он начал с того, что был повержен на пшеничном поле (виноват, на ржаном), – и после этого он уже никогда не сможет чувствовать себя победителем и не узнает победы в бойкой игре, в которой веселье и смех – путь к постели. Напускное донжуанство его не спасет. Его отделали так, что не переделать. Кабаний клык его поразил туда, где кровью истекает любовь[765 - Кабаний клык его поразил – аллюзии на «Венеру и Адониса» (Венера находит тело Адониса, пораженного кабаньим клыком) и на «Одиссею» (Улисс был «разъяренного вепря клыком… ранен в ногу», XIX, 393-4).][766 - Кровью истекает любовь – «Филастер, или Кровью истекает любовь» (1609) – драма Бомонта и Флетчера.]. Пусть даже строптивая и укрощена, ей всегда еще остается невидимое оружие женщины. Я чувствую за его словами, как плоть словно стрекалом толкает его к новой страсти, еще темней первой, затемняющей даже его понятия о самом себе. Похожая судьба и ожидает его – и оба безумия совьются в единый вихрь.
Они внимают. И я в ушные полости им лью.
– Его душа еще прежде была смертельно поражена, яд влит в ушную полость заснувшего. Но те, кого убили во сне, не могут знать, каким же способом они умерщвлены, если только Творец не наделит этим знанием их души в будущей жизни. Ни об отравлении, ни о звере с двумя спинами, что был причиной его, не мог бы знать призрак короля Гамлета, не будь он наделен этим знанием от Творца своего. Вот почему его речь (его английский немощный язык) все время уходит куда-то в сторону, куда-то назад.
Насильник и жертва, то, чего он хотел бы, но не хотел бы[767 - Хотел бы, но не хотел бы – переведенная в мужской род строка из «Дон Жуана» Моцарта, засевшая в мозгу Блума (эп. 4 и далее)], следуют неотлучно за ним, от полушарий Лукреции[768 - Полушарий Лукреции – «Насилие Лукреции», 407.] цвета слоновой кости с синими жилками к обнаженной груди Имогены[769 - Груди Имогены – «Цимбелин», I, 2.], где родинка как пять пурпурных точек.
Он возвращается обратно, уставший от всех творений, которые он нагромоздил, чтобы спрятаться от себя самого, старый пес, зализывающий старую рану. Но его утраты – для него прибыль, личность его не оскудевает, и он движется к вечности, не почерпнув ничего из той мудрости, которую сам создал, и тех законов, которые сам открыл. Его забрало поднято[770 - Его забрало поднято – «Гамлет», I, 2.]. Он призрак, он тень сейчас, ветер в утесах Эльсинора, или что угодно, зов моря, слышный лишь в сердце того, кто сущность его тени, сын, единосущный отцу.
– Аминь! – раздался ответный возглас от дверей.
Нашел ты меня, враг мой![771 - Нашел ты меня, враг мой! – 3 Цар 21, 20.]
Антракт.
Охальная физиономия с постной миной соборного настоятеля: Бык Маллиган в пестром шутовском наряде продвигался вперед, навстречу приветственным улыбкам. Моя телеграмма.
– Если не ошибаюсь, ты тут разглагольствуешь о газообразном позвоночном? – осведомился он у Стивена.
Лимонножилетный, он бодро слал всем приветствия, размахивая панамой словно шутовским жезлом.
Они оказывают ему теплый прием. Was Du verlachst, wirst Du noch dienen[772 - над чем ты смеешься, тому и послужишь (нем.)].
Орава зубоскалов: Фотий, псевдомалахия, Иоганн Мост[773 - Орава зубоскалов псевдо-Малахия – Маллиган, Малахия, но не пророк, Иоганн Мост (1846-1906) – нем. анархист, завоевавший популярность в Ирландии тем, что в издаваемой им в Лондоне газете «Свобода» с энтузиазмом одобрил убийства в Феникс-парке; за это он был посажен англичанами в тюрьму.].
Тот, Кто зачал Сам Себя при посредничестве Святого Духа и Сам послал Себя Искупителем между Собой и другими. Кто взят был врагами Своими на поругание, и обнаженным бичеван, и пригвожден аки нетопырь к амбарной двери и умер от голода на кресте, Кто дал предать Его погребению, и восстал из гроба, и отомкнул ад, и вознесся на небеса где и восседает вот уже девятнадцать веков одесную Самого Себя но еще воротится в последний день судити живых и мертвых когда все живые будут уже мертвы[774 - Тот, кто зачал… – вариация пародии на Символ веры в памфлете И.Моста «Деистическая чума» (1902); зачал Сам Себя – вводимое Джойсом савеллианство (у Моста – иначе).].
Glo– oria in excelsis Deo[775 - слава в вышних Богу (лат.)].
Он воздевает руки. Завесы падают. О, цветы! Колокола, колокола, сплошной гул колоколов.
– Да, именно так, – отвечал квакер-библиотекарь. – Очень Ценная и поучительная беседа. Я уверен, что у мистера Маллигана тоже имеется своя теория по поводу пьесы и по поводу Шекспира. Надо учитывать все стороны жизни.
Он улыбнулся, обращая свою улыбку поровну во все стороны.
Бык Маллиган с интересом задумался.
– Шекспир? – переспросил он. – Мне кажется, я где-то слыхал это имя.
Быстрая улыбка солнечным лучиком скользнула по его рыхлым чертам.
– Ну, да! – радостно произнес он, припомнив. – Это ж тот малый, что валяет под Синга[776 - Шекспир… это ж тот малый, что валяет под Синга – сделанное Йейтсом сравнение Синга с Эсхилом породило в Дублине серию шуток в этом духе.].
Мистер Супер обернулся к нему.
– Вас искал Хейнс, – сказал он. – Вы не видали его? Он собирался потом с вами встретиться в ДХК. А сейчас он направился к Гиллу покупать «Любовные песни Коннахта» Хайда.
– Я шел через музей, – ответил Бык Маллиган. – А он тут был?
– Соотечественникам великого барда, – заметил Джон Эглинтон, – наверняка уже надоели наши замечательные теории. Как я слышал, некая актриса в Дублине вчера играла Гамлета в четыреста восьмой раз. Вайнинг утверждал, будто бы принц был женщиной. Интересно, еще никто не догадался сделать из него ирландца? Мне помнится, судья Бартон[777 - Судья Бартон – Данбар Планкетт Бартон (1853-1937), выпустивший книгу «Связи между Ирландией и Шекспиром» (Дублин, 1919); Гамлет клянется святым Патриком в сцене 5 акта I.] занимается разысканиями на эту тему. Он – я имею в виду его высочество, а не его светлость – клянется святым Патриком.
– Но замечательнее всего – этот рассказ Уайльда, – сказал мистер Супер, поднимая свой замечательный блокнот. – «Портрет В.Х.», где он доказывает, что сонеты были написаны неким Вилли Хьюзом, мужем, в чьей власти все цвета.
– Вы хотите сказать, посвящены Вилли Хьюзу? – переспросил квакер-библиотекарь.
Или Хилли Вьюзу? Или самому себе, Вильяму Художнику. В.Х.: угадай, кто я[778 - Рассказ-диалог О.Уайльда «Портрет В.Х.» (1889) развивает выдвинутую впервые Томасом Тирветтом (1730-1786) гипотезу, по которой сонеты посвящены молодому актеру Вилли Хьюзу; аргументация Уайльда использует игру смыслов англ. слова «хьюз». Предлагались и многие другие гипотезы об адресате сонетов: Вильям Хэтуэй, шурин Шекспира; Вильям Харт, его племянник; сам он – «Вильям Художник» и др.]?
– Да-да, конечно, посвящены, – признал мистер Супер, охотно внося поправку в свою ученую глоссу. – Понимаете, тут, конечно, сплошные парадоксы, Хьюз и hews, то есть, он режет, и hues, цвета, но это для него настолько типично, как он это все увязывает. Тут, понимаете, самая суть Уайльда. Воздушная легкость.
Его улыбчивый взгляд с воздушною легкостью скользнул по их лицам.
Белокурый эфеб. Выхолощенная суть Уайльда[779 - Выхолощенная суть Уайльда – реминисценция сатирического стишка об Уайльде, появившегося после его судебного процесса.].
До чего же ты остроумен. Пропустив пару стопочек на дукаты магистра Дизи.
Сколько же я истратил? Пустяк, несколько шиллингов.
На ватагу газетчиков. Юмор трезвый и пьяный[780 - Юмор трезвый и пьяный – из сатирической поэмы Джойса «Газ из горелки» (1912).].
Остроумие. Ты отдал бы все пять видов ума, не исключая его, за горделивый юности наряд[781 - Горделивый юности наряд… – из сонета 2.], в котором он, красуясь, выступает. Приметы утоленного желанья[782 - Приметы утоленного желанья – из эпиграммы Блейка «Ответ на вопрос» (1793).].
Их будет еще мно. Возьми ее для меня. В брачную пору. Юпитер, охлади их любовную горячку[783 - Юпитер, охлади… – «Виндзорские проказницы», V, 5.]. Ага, поворкуй с ней.
Ева. Нагой пшеничнолонный грех. Змей обвивает ее своими кольцами, целует, его поцелуй – укус.
– Вы думаете, это всего только парадокс? – вопрошал квакер-библиотекарь. – Бывает, что насмешника не принимают всерьез, как раз когда он вполне серьезен.
Они с полной серьезностью обсуждали серьезность насмешника.
Бык Маллиган с застывшим выражением лица вдруг тяжко уставился на Стивена. Потом, мотая головой, подошел вплотную, вытащил из кармана сложенную телеграмму. Проворные губы принялись читать, вновь озаряясь восторженною улыбкой.
– Телеграмма! – воскликнул он. – Дивное вдохновение! Телеграмма!
Папская булла!
Он уселся на краешек одного из столов без лампы и громко, весело прочитал:
– Сентиментальным нужно назвать того, кто способен наслаждаться, не обременяя себя долгом ответственности за содеянное[784 - Сентиментальным нужно назвать… – цитата из романа Дж.Мередита (1828-1909) «Тяготы Ричарда Феврела» (1859). В рецензии «Джордж Мередит» (1902) на критический очерк о Мередите, Джойс отмечал его «интеллектуальную остроту» и «силу прямого, бьющего выражения», но также недостаток лирического и эпического таланта.]. Подпись: Дедал.
Откуда ж ты это отбил? Из бардака? Да нет. Колледж Грин. Четыре золотых уже пропил? Тетушка грозится поговорить с твоим убогосущным отцом.
Телеграмма! Мэйлахи Маллигану, «Корабль», Нижняя Эбби-стрит. О, бесподобный комедиант! В попы подавшийся клинкианец!
Он бодро сунул телеграмму вместе с конвертом в карман и зачастил вдруг простонародным говорком:
– Вот я те и толкую[785 - Вот я те и толкую… – пародийная имитация стиля и языка пьес Синга, наиболее близкая связь – с пьесой «Удалой молодец, гордость Запада» (1907).], мил человек, сидим это мы там, я да Хейнс, преем да нюним, а тут те вдобавок эту несут. И этакая нас разбирает тоска по адскому пойлу, что, вот те крест, тут и монаха бы проняло, самого даже хилого на эти дела. А мы как бараны торчим у Коннери – час торчим, потом два часа, потом три, да все ждем, когда ж нам достанется хотя бы по пинте на душу.
Он причитал:
– И вот торчим мы там, мой сердешный, а ты в ус не дуешь да еще рассылаешь такие бумаженции что у нас языки отвисли наружу на целый локоть как у святых отцов с пересохшей глоткой кому без рюмашки хуже кондрашки.
Стивен расхохотался.
Бык Маллиган быстро наклонился к нему с предостерегающим жестом.
– Этот бродяга Синг тебя всюду ищет, чтобы убить, – сообщил он. – Ему рассказали, что это ты обоссал его дверь в Гластуле. И вот он рыскает везде в поршнях, хочет тебя убить.
– Меня! – возопил Стивен. – Это был твой вклад в литературу.
Бык Маллиган откинулся назад, донельзя довольный, и смех его вознесся к темному, чутко внимавшему потолку.
– Ей-ей, прикончит! – заливался он.
Грубое лицо[786 - Грубое лицо… – Стивен вспоминает свои встречи с Сингом в Париже. Такими они были у Джойса; Синг «ополчался» на него, защищая свой взгляд на литературу. Уход Синга в архаико-фолыслорную и простонародную стихию был чужд Джойсу; два художника словно представляли две эпохи или два мира, которым не понять друг друга. Отсюда параллель, мифическая встреча языческого героя и барда Ойсина (Оссиана) со св.Патриком. В этой параллели – зародыш будущего знаменитого эпизода «Ноктюрн в Феникс-парке» в «Поминках по Финнегану»: здесь встреча Ойсина со св.Патриком вновь выступает как пример встречи людей, говорящих на разных языках, и следуя уникальной поэтике этого романа, собеседники говорят, «мордуя» японский и китайский, как Синг – ирландский язык. Тема смешения языков дополняется еще тем, что в Триесте Джойс перевел драму Синга «Скачущие к морю» на итальянский. Синг как-то сказал Джойсу, что в Страстную пятницу он встретил в ирл. лесу фавна (надо думать, метафорического); Джойс перевел событие на франц. язык.], напоминающее старинных чудищ, на меня ополчалось, когда сиживали за месивом из требухи на улице Сент-Андре-дезар. Слова из слов ради слов, palabras[787 - слова (исп.)]. Ойсин с Патриком. Как он повстречал фавна в Кламарском лесу, размахивающего бутылкой вина. C'est vendredi saint![788 - Нынче Страстная пятница! (франц.)] Мордует ирландский язык.
Блуждая, повстречал он образ свой. А я – свой. Сейчас в лесу шута я встретил[789 - Сейчас в лесу шута я встретил – «Как вам это понравится», II, 7.].
– Мистер Листер, – позвал помощник, приоткрыв дверь.
– …где всякий может отыскать то, что ему по вкусу. Так судья Мэдден[790 - Член Верховного суда Ирландии Джонсон Хэмилтон Мэдден (1840-1928) в книге «Дневник магистра Вильяма Сайленса; Шекспир и охота в эпоху Елизаветы» (1897) тщательно собрал всю охотничью терминологию в пьесах Шекспира и выдвинул гипотезу, что автором их был граф Ратленд (1576-1612). В гальярде – «Двенадцатая ночь», I, 3.] в своих «Записках магистра Вильяма Сайленса» отыскал у него охотничью терминологию… Да-да, в чем дело?
– Там пришел один джентльмен, сэр, – сказал помощник, подходя ближе и протягивая визитную карточку. – Он из «Фримена» и хотел бы просмотреть подшивку «Килкенни пипл» за прошлый год.
– Пожалуйста-пожалуйста-пожалуйста. А что, этот джентльмен?…
Он взял деловитую карточку, глянул, не рассмотрел, отложил, не взглянув, посмотрел снова, спросил, скрипнул, спросил:
– А он?… А, вон там!
Стремительно в гальярде он двинулся прочь, наружу. В коридоре, при свете дня, заговорил он велеречиво, исполнен усердия и доброжелательства, с сознанием долга, услужливейший, добрейший, честнейший из всех сущих квакеров.
– Вот этот джентльмен? «Фрименс джорнэл»? «Килкенни пипл»?
Всенепременно. Добрый день, сэр. «Килкенни…» Ну, конечно, имеется…
Терпеливый силуэт слушал и ждал.
– Все ведущие провинциальные… «Нозерн виг», «Корк икземинер», «Эннискорти гардиан». За тысяча девятьсот третий. Желаете посмотреть?
Ивенс, проводите джентльмена… Пожалуйте за этим служи… Или позвольте, я сам… Сюда… Пожалуйте, сэр…
Услужливый и велеречивый, возглавлял шествие он ко всем провинциальным газетам, и темный пригнувшийся силуэт поспешал за его скорым шагом.
Дверь затворилась.
– Это тот пархатый! – воскликнул Бык Маллиган.
Резво вскочив, он подобрал карточку.
– Как там его? Ицка Мойше[791 - Ицка Мойше – вороватый еврей, комический персонаж англ. юмористической прессы конца XIX в., изображавшийся с нотками антисемитизма.]? Блум.
И тут же затараторил:
– Иегова, сборщик крайней плоти, больше не существует. Я этого встретил в музее, когда зашел туда поклониться пеннорожденной Афродите. Греческие уста, что никогда не изогнулись в молитве. Мы каждый день должны ей воздавать честь. «О, жизни жизнь, твои уста воспламеняют»[792 - О жизни жизнь… – из поэмы Шелли «Раскованный Прометей».].
Неожиданно он обернулся к Стивену.
– Он знает тебя. И знает твоего старикана. Ого, я опасаюсь, что он погречистей самих греков[793 - Погречистей самих греков – намек на педерастию; бледный галилеяне – так назван Христос в «Гимне Прозерпине» Суинберна – стихотворении, имеющем эпиграфом легендарные слова Юлиана Отступника «Ты победил, галилеянин»; фавн преследует дев… – из драмы «Аталанта в Калидоне» (1865) Суинберна.]. Глаза его, бледного галилеянина, были так и прикованы к ее нижней ложбинке. Венера Каллипига. О, гром сих чресл! «фавн преследует дев, те же укрыться спешат».
– Мы бы хотели послушать дальше, – решил Джон Эглинтон с одобрения мистера Супера. – Нас заинтересовала миссис Ш. Раньше мы о ней думали (если когда-нибудь приходилось) как об этакой верной Гризельде, о Пенелопе у очага[794 - Гризельда – добродетельная героиня последней новеллы «Декамерона» Боккаччо.].
– Антисфен, ученик Горгия, – начал Стивен, – отнял пальму первенства в красоте у племенной матки Кюриоса Менелая, аргивянки Елены, у этой троянской кобылы, в которой квартировал целый полк героев, – и передал ее скромной Пенелопе. Он прожил в Лондоне двадцать лет, и были времена, когда он получал жалованья не меньше чем лорд-канцлер Ирландии. Жил он богато.
Его искусство, которое Уитмен назвал искусством феодализма[795 - Уитмен назвал искусством феодализма – в предисловии к сборнику «Ноябрьские ветви» (1888).], скорее уж было искусством пресыщения. Паштеты, зеленые кубки с хересом, соусы на меду, варенье из розовых лепестков, марципаны, голуби, начиненные крыжовником, засахаренные коренья. Когда явились арестовать сэра Уолтера Рэли[796 - Сэр Уолтер Рэли (ок.1554-1616) – англ. поэт, путешественник, придворный Елизаветы, казненный Яковом I.], на нем был наряд в полмиллиона франков и, в том числе, корсет по последней моде.
Ростовщица Элиза Тюдор[797 - Королева Елизавета Тюдор названа ростовщицей, вероятно, за введенную ею систему плантаций, разорявшую ирл. фермеров, как их разоряли ростовщики.] роскошью своего белья могла бы поспорить с царицей Савской. Двадцать лет он порхал между супружеским ложем с его чистыми радостями и блудодейною любовью с ее порочными наслаждениями. Вы знаете эту историю Маннингема[798 - Историю Маннингама – излагаемый эпизод известен по записи в дневнике адвоката Джона Маннингама за 13 марта 1601 г.] про то, как одна мещаночка, увидев Дика Бербеджа в «Ричарде Третьем», позвала его погреться к себе в постель, а Шекспир подслушал и, не делая много шума из ничего, прямиком взял корову за рога.
Тут Бербедж является, устраивает стук у врат[799 - Стук у врат – «Макбет», II, 3.], а Шекспир и отвечает ему из-под одеял мужа-рогоносца: Вильгельм Завоеватель царствует прежде Ричарда Третьего. И милая резвушка миссис Фиттон оседлай и воскликни: О![800 - Оседлай и воскликни: О! – «Цимбелин», II, 5.] и его нежная птичка, леди Пенелопа Рич[801 - Пенелопа Рич – некоторыми авторами тоже считалась героиней сонетов Шекспира.], и холеная светская дама годится актеру, и девки с набережной, пенни за раз.
Кур– ля-Рен. Encore vingt sous. Nous ferons de petites cochonneries. Minette? Tu veux?[802 - Добавь двадцать су. Устроим небольшой развратик. Хочешь, киска? (франц.)]-Сливки высшего света. И мамаша сэра Вильяма Дэвенанта из Оксфорда[803 - Вильям Дэвенант (1606-1668) – англ. поэт и драматург, сын владельца гостиницы в Оксфорде. По одной из апокрифических историй о Шекспире (которую сам Дэвенант считал истинной), Шекспир по пути в Стратфорд всегда останавливался в этой гостинице, и жена хозяина была его возлюбленной, а Дэвенант – их сыном.], у которой для каждого самца чарка винца.
Бык Маллиган, подняв глаза к небу, молитвенно возгласил:
– О, блаженная Маргарита Мария Ксамцускок![804 - Ксамцускок – маллиганово производное от Алакок.]
– И дочь Генриха-шестиженца[805 - Дочь Генриха-шестиженца – королева Елизавета, дочь Генриха VIII, имевшего шесть жен.] и прочие подруги из ближних поместий[806 - Подруги из ближних поместий – из поэмы «Принцесса» (1847) А.Теннисона.], коих воспел благородный поэт Лаун-Теннисон. Но как вы думаете, что делала все эти двадцать лет бедная Пенелопа в Стратфорде за ромбиками оконных переплетов?
Действуй, действуй[807 - Действуй, действуй – «Макбет», II, 3.]. Содеянное. Вот он, седеющий шатен, прогуливается в розарии ботаника Джерарда на Феттер-лейн[808 - Джон Джерард (1545-1612) – известный англ. ботаник, смотритель королевских садов; прогулка Шекспира в его саду – очередной анахронизм, поскольку публикация о знакомстве Джерарда и Шекспира появилась в 1913 г.]. Колокольчик, что голубей ее жилок[809 - Колокольчик, что голубей ее жилок – «Цимбелин», IV, 2.]. Фиалка нежнее ресниц Юноны[810 - Фиалка, нежнее ресниц Юноны – «Зимняя сказка», IV, 4.]. Прогуливается. Всего одна жизнь нам дана. Одно тело. Действуй. Но только действуй. Невдалеке – грязь, пахучий дух похоти, руки лапают белизну.
Бык Маллиган с силою хлопнул по столу Джона Эглинтона.
– Так вы на кого думаете? – спросил он с нажимом.
– Допустим, он – брошенный любовник в сонетах. Брошенный один раз, потом другой. Однако придворная вертихвостка его бросила ради лорда, ради его бесценнаямоялюбовь[811 - Бесценнаямоялюбовь – из сонета 13.].
Любовь, которая назвать себя не смеет.
– Вы хотите сказать, – вставил Джон бурбон Эглинтон, – что он, как истый англичанин, питал слабость к лордам[812 - Англичанин любит лорда – англ. пословица.].
У старых стен мелькают молнией юркие ящерицы. В Шарантоне я наблюдал за ними.
– Похоже, что так, – отвечал Стивен, – коль скоро он готов оказать и ему и всем другим и любому невспаханному одинокому лону[813 - Невспаханному лону – из сонета 3.] ту святую услугу, какую конюх оказывает жеребцу. Быть может, он, совсем как Сократ, имел не только строптивую жену, но и мать-повитуху. Но та-то строптивая вертихвостка не нарушала супружеского обета. Две мысли терзают призрака: нарушенный обет и тупоголовый мужлан, ставший ее избранником, брат покойного супруга. У милой Энн, я уверен, была горячая кровь. Соблазнившая один раз соблазнит и в другой.
Стивен резко повернулся на стуле.
– Бремя доказательства не на мне, на вас, – произнес он, нахмурив брови. – Если вы отрицаете, что в пятой сцене «Гамлета» он заклеймил ее бесчестьем, – тогда объясните мне, почему о ней нет ни единого упоминания за все тридцать четыре года, с того дня, когда она вышла за него, и до того, когда она его схоронила. Всем этим женщинам довелось проводить в могилу своих мужчин: Мэри – своего благоверного Джона, Энн – бедного дорогого Вилли, когда тот вернулся к ней умирать, в ярости, что ему первому, Джоан – четырех братьев, Джудит – мужа и всех сыновей, Сьюзен – тоже мужа, а дочка Сьюзен, Элизабет[814 - Родичи Шекспира: Мэри и Джон (ум. в 1601) – его родители; Джоан Хорт (1558-1646) – сестра, умершая позднее его и братьев Эдмунда (1569-1607) и Ричарда (1584-1613), а также, полагает Стивен, и последнего брата, Гилберта: Джудит – младшая дочь; Сьюзен – старшая дочь; Элизабет, дочь Сьюзен, вышла замуж вторично после смерти первого мужа.], если выразиться словами дедушки, вышла за второго[815 - Вышла за второго… – «Гамлет», III, 2.], убравши первого на тот свет. О да, упоминание есть. В те годы, когда он вел широкую жизнь в королевском Лондоне, ей, чтобы заплатить долг, пришлось занять сорок шиллингов у пастуха своего отца[816 - Занять сорок шиллингов у пастуха – этот заем – единственное свидетельство документов об Энн Хэтуэй за упомянутые 34 года.].
Теперь объясните все это. А заодно объясните и ту лебединую песнь, в которой он представил ее потомкам.
Он обозрел их молчание.
На это Эглинтон:
Так вы о завещанье[817 - О завещанье – все источники Стивена считают, что Шекспир хотел ограничить права жены на свое наследство или совсем ее лишить его.].
Юристы, кажется, его уж разъяснили.
Ей, как обычно, дали вдовью часть.
Все по законам.
В них он был знаток,
Как говорят нам судьи.
А Сатана в ответ ему,
Насмешник:
И потому ни слова нет о ней
В наброске первом, но зато там есть
Подарки и для внучки, и для дочек,
И для сестры, и для друзей старинных
И в Стратфорде, и в Лондоне.
И потому, когда он все ж включил
(Сдается мне, отнюдь не добровольно)
Кой– что и ей, то он ей завещал
Свою, притом не лучшую,
Кровать[818 - Не лучшую кровать – в завещании Шекспира подробно перечисляется оставляемое родственникам и друзьям; Энн же упомянута только во вписанной между строк знаменитой фразе: «Жене же моей отказываю мою кровать, не лучшую, со всем принадлежащим убранством».]
Punkt[819 - точка, пункт (нем.)].
Завещал
Ейкровать
Второсорт
Второвать
Кровещал.
Тпру!
– В те времена у прелестных поселян бывало негусто движимого имущества, – заметил Джон Эглинтон, – как, впрочем, и ныне, если верить нашим пьесам из сельской жизни.
– Он был богатым землевладельцем, – возразил Стивен. – Он имел собственный герб, земельные угодья в Стратфорде, дом в Ирландском подворье. Он был пайщиком в финансовых предприятиях, занимался податными делами, мог повлиять на проведение закона в парламенте. И почему он не оставил ей лучшую свою кровать, если он ей желал мирно прохрапеть остаток своих ночей?
– Были, наверное, две кровати, одна получше, а другая – так, второй сорт, – подал тонкую догадку мистер Второсорт Супер.
– Separatio a mensa et a thalaino[820 - Отлучение от стола и спальни – вариация юридической формулы «отлучение от стола и ложа», заменявшей решение о разводе, формально запрещенном в Англии до 1857 г.], – суперсострил Бык Маллиган и повлек улыбание.
– У древних упоминаются знаменитые постели. Сейчас попробую вспомнить, – наморщил лоб Второсорт Эглинтон, улыбаясь постельно.
– У древних упоминается[821 - У древних упоминается… – все сведения об Аристотеле – из Диогена Лаэрция. Герпиллис – наложница Аристотеля; Нелл Гвинн (ок.1650-1687) – англ. актриса, возлюбленная короля Карла II, по свидетельствам, сказавшего перед смертью брату: «Не дайте голодать бедной Нелли».], – перебил его Стивен, – что Стагирит, школьник-шалопай и лысый мудрец язычников, умирая в изгнании, отпустил на волю и одарил своих рабов, воздал почести предкам и завещал, чтобы его схоронили подле останков его покойной жены. Друзей же он просил позаботиться о своей давней любовнице (вспомним тут новую Герпиллис, Нелл Гвинн) и позволить ей жить на его вилле.
– А вы тоже считаете, что он умер так? – спросил мистер Супер слегка озабоченно. – Я имею в виду…
– Он умер, упившись в стельку[822 - Умер, упившись в стельку – в дневнике Дж.Уорда (1629-1681), викария Стратфорда, есть запись, сделанная в 60-х годах и говорящая, что Шекспир умер, заболев после крупной попойки с Беном Джонсоном.], – закрыл вопрос Бык Маллиган. – Кварта эля – королевское блюдо[823 - Кварта эля – королевское блюдо – «Зимняя сказка», IV, 3.]. Нет, вот я лучше расскажу вам, что изрек Доуден[824 - Эдвард Доуден (1843-1913) – авторитетный критик, профессор англ. литературы в Колледже Тринити; в глазах Стивена – представитель академической науки, монополизировавшей творчество Шекспира.]!
– А что? – вопросил Суперэглинтон.

Предыдущая страница 13 Следующая страница


Улисс 14

Вильям Шекспир и Ко[825 - Шекспир и Ко – ироническая формула Стивена оказалась пророческой: книжный магазин «Шекспир и Ко» с 1920 г. – главный оплот Джойса в Париже, а в 1922. г. – фирма – издатель «Улисса»; эта марка стоит на 1-ом изд. романа. См. «Зеркало», эп. 4.], акционерное общество. Общедоступный Вильям. Об условиях справляться: Э.Доуден, Хайфилд-хаус…
– Бесподобно! – вздохнул с восхищением Бык Маллиган. – Я у него спросил, что он думает насчет обвинения в педерастии, взводимого на поэта.
А он воздел кверху руки и отвечает: Мы можем единственно лишь сказать, что в те времена жизнь била ключом[826 - Мы можем… ключом – близко перекликается с рядом мест в работах Доудена.]. Бесподобно!
Извращенец.
– Чувство прекрасного совлекает нас с путей праведных, – сказал грустнопрекрасный Супер угловатому Углинтону.
А непреклонный Джон отвечал сурово:
– Смысл этих слов нам может разъяснить доктор[827 - Доктор – комментаторы находят, что тут подразумевается Фрейд. Тема реплик Супера, Джона и Стивена – конфликт эстетического и этического, искусства и морали; Стивен – на стороне искусства.]. Невозможно, чтобы и волки были сыты, и овцы целы.
Тако глаголеши? Неужели они будут оспаривать у нас, у меня пальму первенства в красоте?
– А также и чувство собственности, – заметил Стивен. – Шейлока он извлек из собственных необъятных карманов. Сын ростовщика и торговца солодом, он и сам был ростовщик и торговец зерном, попридержавший десять мер зерна во время голодных бунтов. Те самые личности разных исповеданий, о которых говорит Четтл[828 - Генри Четтл (ок.1560 – ок.1607) – англ. драматург и издатель, который опубликовал антишекспировский памфлет Грина, но очень вскоре печатно высказал сожаление в этом и ряд похвал в адрес Шекспира. Его считают прототипом Фальстафа.] Фальстаф и которые засвидетельствовали его безупречность в делах, – они все были, без сомнения, его должники. Он подал в суд на одного из своих собратьев-актеров за несколько мешков солода и взыскивал людского мяса фунт[829 - Людского мяса фунт – «Венецианский купец», I, 3.] в проценты за всякую занятую деньгу[830 - Он подал в суд… – по источникам, не на актера, а на аптекаря; Джойс верно приводит эти источники в своих заметках к роману, так что ошибка Стивена – намеренное заострение мотива.]. А как бы еще конюх и помощник суфлера – смотри у Обри[831 - Джон Обри (1626-1697) – один из первых собирателей сведений и историй о Шекспире. Конюхом и помощником суфлера называет его не Обри; все свидетельства о его ранних занятиях весьма не достоверны.]– так быстро разбогател? Что бы ни делалось, он со всего имел свой навар. В Шейлоке слышны отзвуки той травли евреев, что разыгралась после того, как Лопеса[832 - Родриго Лопес, врач королевы Елизаветы, был казнен в июле 1594 г. по обвинению в том, что он был подкуплен испанцами отравить королеву. Казнь его была зверской, однако свидетельств о сердце не имеется; за казнью последовала вспышка антисемитизма в Лондоне.], лекаря королевы, повесили и четвертовали, а его еврейское сердце, кстати, вырвали из груди, пока пархатый еще дышал; в «Гамлете» и «Макбете» – отзвуки восшествия на престол шотландского философуса[833 - Шотландский философус – Яков Стюарт (1566-1625), король Шотландии (1567-1625) и Англии (1603-1625), ревностно занимавшийся охотой на ведьм.], любившего поджаривать ведьм. В «Бесплодных усилиях любви» он потешается над гибелью Великой Армады. Помпезные его хроники плывут на гребне восторгов в духе Мафекинга[834 - Мафекинг – оплот англичан в Южной Африке, выдержавший длительную осаду буров. Прорыв осады в мае 1900 г. вызвал в Англии такой взрыв антибурских ликований, что название городка стало символом шовинизма.]. Судят ли иезуитов из Уорикшира[835 - Судят ли иезуитов… – на процессе англ. католиков в 1606 г. (по поводу «порохового заговора» с целью взрыва в парламенте во время речи короля) лишь один обвиняемый, Генри Гарнет, был иезуитом из Уорикшира; на следствии он защищал «теорию двусмысленности» – право лгать под присягой «для вящей славы Божией» (девиз ордена). В «Макбете» речь привратника (II, 2) содержит насмешки над этой теорией.]– тут же привратник поносит теорию двусмысленности. Вернулся ли «Отважный мореход» с Бермудских островов[836 - Вернулся ли «Отважный мореход»… – в 1610 г. в Англию вернулся не «Отважный мореход», затонувший в Бермудском треугольнике, а его спасшаяся команда; согласно Ли, в «Буре» (которой восхищался Ренан) есть отзвуки этого события. Пэтси Калибан – Стивен видит в Калибане предтечу «Пэтси» – ирл. эмигранта, комического персонажа многих пьес XIX в.]– пишется тут же пьеса, что восхитила Ренана, и в ней – Пэтси Калибан, наш американский кузен. Слащавые сонеты явились вслед за сонетами Сидни. А что до феи Элизабет, или же рыжей Бесс[837 - Рыжая Бесс – прозвище королевы Елизаветы, по прямому указанию которой, как считается, написаны «Виндзорские проказницы».], разгульной девы, вдохновившей «Виндзорских проказниц», то уж пускай какой-нибудь герр из Неметчины всю жизнь раскапывает глубинные смыслы на дне корзины с грязным бельем.
Что ж, у тебя совсем недурно выходит. Вот только еще подпусти чего-нибудь теолого-филологологического. Mingo, minxi, mictum, mingere[838 - мочусь, мочился, обмоченный, мочиться (лат.)].
– Докажите, что он был еврей, – решился предложить Джон Эглинтон. – Вот ваш декан[839 - Ваш декан – Стивен, как и Джойс, окончил католический университет в Дублине; его декан, иезуит о. Джозеф Дарлингтон (1850-1939), выведенный как о. Батт в «Портрете» и в «Итаке», написал статью «Католический характер драм Шекспира» (1897-98).] утверждает, будто он был католик.
Sufflaminandus sum[840 - Надо унять меня – Бен Джонсон говорит о Шекспире, что к нему порой приходилось применять фразу римского императора Августа о многословном ораторе Гатерии: «Надо его унять».]. – В Германии, – отвечал Стивен, – из него сделали образцового французского лакировщика итальянских скандальных басен.
– Несметноликий человек[841 - Несметноликш Шекспир – выражение Кольриджа в его «Литературных биографиях» (1817).], – сметливо припомнил мистер Супер. – Кольридж его назвал несметноликим.
Amplius. In societate huniana hoc est maxime necessarium ut sit amicitia inter multos[842 - Amptius… – Далее. В человеческом обществе крайне необходимо, чтобы узы дружбы связывали многих (лат.). – по контексту, фраза св.Фомы, не найденная, однако, комментаторами.]
– Святой Фома, – начал Стивен…
– Ora pro nobis[843 - молись за нас (лат.)], – пробурчал Монах Маллиган, опускаясь в кресло.
И запричитал с жалобным подвываньем.
– Pogue rnahone! Acushia machree![844 - Поцелуй меня в задницу! Биенье сердца моего! (ирл.)] Теперь не иначе пропали мы[845 - Теперь не иначе… пропали! – из пьесы Синга «Скачущие к морю» (1904).]! Как пить дать пропали!
Все внесли по улыбке.
– Святой Фома[846 - Сятой Фома… жаждет ее – излагаемое рассуждение принадлежит св.Августину и лишь цитируется у св.Фомы.], – сказал, улыбаясь, Стивен, – чьи толстопузые тома мне столь приятно почитывать в оригинале, трактует о кровосмесительстве с иной точки зрения нежели та новая венская школа, о которой говорил мистер Маги.
В своей мудрой и своеобычной манере он сближает его со скупостью чувств.
Имеется в виду, что, отдавая любовь близкому по крови, тем самым как бы скупятся наделить ею того, кто дальше, но кто, быть может, жаждет ее.
Евреи, которым христиане приписывают скупость[847 - Христианские законы запрещали христианам ростовщичество и тем самым оставляли поле деятельности евреям.], больше всех наций привержены к единокровным бракам. Но обвинения эти – по злобе. Те же христианские законы, что дали евреям почву для накопления богатств (ведь им, как и лоллардам[848 - Лолларды – раннее (с XIV в.) реформистское движение в Англии; квакер. Листер – «лоллард» как радикальный протестант и «безвинно подозреваем» в Ирландии как не-католик.], убежищем служили бури[849 - Убежищем служили бури – движение лоллардов в XIV-XV вв. набирало силу в периоды потрясений и смут.]), оковали стальными обручами круг их привязанностей[850 - Оковали стальными обручами – «Гамлет», I, 3.]. Грех это или добродетель – лишь старый Никтоотец[851 - Старый Никтоотец – в мифологии Блейка, отталкивающее и кровожадное божество ада и гнева.] откроет нам в Судный день. Но человек, который так держится за то, что он именует своими правами на то, что он именует себе причитающимся, – он будет цепко держаться и за то, что он именует своими правами на ту, кого он именует своей женой. И пусть никакой окрестный сэр смайл[852 - Окрестный сэр смайл – «Зимняя сказка», I, 2.] не пожелает вола его, или жены его, или раба, или рабыни его, или осла его[853 - Не пожелает вола его… – близкая парафраза десятой заповеди. Втор 5, 21.].
– Или ослицы его, – возгласил антифонно Бык Маллиган.
– С нашим любезным Биллом сурово обошлись, – любезно заметил мистер Супер, сама любезность.
– С какой волей?[854 - игра слов: воля, а также завещание по-английски – will]– мягко вмешался Бык Маллиган. – Мы рискуем запутаться.
– Воля к жизни, – пустился в философию Джон Эглинтон, – была волею к смерти для бедной Энн, вдовы Вилла.
– Requiescat![855 - Покойся! (лат.)]– помолился Стивен.
Воли к действию уж нет
И в помине много лет…[856 - Воли к действию уж нет… – начальные строки стихотворения А.Э. «Попутная песнь».]
– И все же она положена, охладелая, на эту, на второсортную кровать: поруганная царица[857 - Поруганная царица – «Гамлет», II, 2.], хотя б вы и доказали, что в те дни кровать была такой же редкостью, как ныне автомобиль, а резьба на ней вызывала восторги семи приходов. На склоне дней своих она сошлась с проповедниками (один из них останавливался в Нью-Плейс и получал кварту хереса за счет города; однако не следует спрашивать, на какой кровати он спал) и прослышала, что у нее есть душа. Она прочла, или же ей прочли, книжицы из его котомки, предпочитая их «Проказницам», и, облегчаясь в ночной сосуд, размышляла о «Крючках и Петлях для Штанов Истинно Верующего» и о «Наидуховнейшей Табакерке, что Заставляет Чихать Наиблагочестивейшие Души»[858 - «Крючки и петли…», «Наидуховнейшая табакерка…» – названия пуританских брошюрок, первое – точное, второе – слегка измененное.]. Венера изогнула свои уста в молитве. Жагала сраму: угрызения совести. Возраст, когда распутство, выдохшись, начинает себе отыскивать бога.

– История подтверждает это, – inquit Eglintonus Chronolologos[859 - удостоверил Эглинтон Летопиписец (лат.)]. – Один возраст жизни сменяется другим. Однако мы знаем из высокоавторитетных источников, что худшие враги человека – его домашние и семья[860 - Враги человека – его домашние – ср. Мф 10, 36.]. Мне кажется, Рассел прав. Какое нам дело до его жены, до отца? Я бы сказал, что семейная жизнь существует только у поэтов семейного очага. Фальстаф не был человеком семейного очага. А для меня тучный рыцарь – венец всех его созданий.
Тощий, откинулся он назад. Робкий, отрекись от сородичей своих[861 - Отрекись от сородичей своих – «Ромео и Джульетта», II, 2.], жестоковыйных праведников[862 - Жестоковыйные праведники – часть названия стихотворения Бернса.]. Робкий, в застолье с безбожниками он тщится избегать чаши[863 - Избегать чаши – «Генрих IV», ч. I, III, 3.]. Так ему наказал родитель из Ольстера, из графства Антрим[864 - «Родитель» Маги не был из графства Антрим, но род Маги связывался с местом в этом графстве, называемым «остров Маги».].
Навещает его тут в библиотеке ежеквартально. Мистер Маги, сэр, вас там желает видеть какой-то господин. Меня? Он говорит, что он ваш отец, сэр.
Подайте– ка мне Вордсворта[865 - Вордсворт – один из любимых авторов Маги, и Стивен сближает образ его отца с Мэтью, персонажем ранних поэм Вордсворта, дидактичным деревенским учителем. Мор – старший, великий (ирл.).]. Входит Маги Мор Мэтью, в грубом сукне косматый керн[866 - В грубом сукне косматый керн – «Ричард II», II, 1.], на нем штаны с гульфиком на пуговицах, чулки забрызганы грязью десяти лесов, и ветка яблони-дичка в руках[867 - Ветка яблони-дичка – образ в одной из вышеупомянутых поэм Вордсворта.].
А твой? Он знает твоего старикана. Вдовец.
Спеша из веселого Парижа в нищенскую лачугу к ее смертному ложу, на пристани я коснулся его руки. Голос, звучавший неожиданной теплотой. Ее лечит доктор Боб Кении. Взгляд, что желает мне добра. Не зная меня, однако.
– Отец, – произнес Стивен, пытаясь побороть безнадежность, – это неизбежное зло. Он написал знаменитую пьесу вскоре после смерти отца[868 - Знаменитую пьесу – «Гамлета»; сроком его написания считают 1600-1601 г., Джон Шекспир умер 8 сентября 1601 г.]. Но если вы станете утверждать, что он, седеющий муж с двумя дочерьми на выданье, в возрасте тридцати пяти лет, nel mezzo del cammin di nostra vita[869 - земную жизнь пройдя до половины (итал.)], и добрых пятидесяти по своему опыту, – что он и есть безусый студиозус из Виттенберга, тогда вам придется утверждать, что его старая мать, уже лет семидесяти, это похотливая королева. Нет. Труп Джона Шекспира не скитается по ночам. Он с часу и на час гниет[870 - С часу и на час гниет – «Как вам это понравится», II, 7.]. Отец мирно почиет, сложивши бремя отцовства и передав сие мистическое состояние сыну. Каландрино[871 - Каландрино – герой третьей новеллы Девятого дня «Декамерона».], герой Боккаччо, был первым и последним мужчиной, кто чувствовал, будто бы у него ребенок. Мужчина не знает отцовства в смысле сознательного порождения. Это – состоянье мистическое, апостольское преемство от единорождающего к единородному[872 - Единородный – предикат Христа в Символе веры.]. Именно на этой тайне, а вовсе не на мадонне[873 - Не на мадонне… – принятие Ватиканом в 1854 г. догмата о непорочном зачатии Девы Марии способствовало выдвижению культа Богоматери в центр католического благочестия.], которую лукавый итальянский разум швырнул европейским толпам, стоит церковь, и стоит непоколебимо, ибо стоит, как сам мир, макро– и микрокосм, – на пустоте. На недостоверном, невероятном. Возможно, что amor matris[874 - любовь матери (лат.)], родительный субъекта и объекта, – единственно подлинное в мире. Возможно, что отцовство – одна юридическая фикция. Где у любого сына такой отец, что любой сын должен его любить и сам он любого сына?
Куда это тебя понесло, черт побери?
Знаю. Заткнись. Ступай к черту. На то у меня причины.
Amplius. Adhuc. Iterum. Postea[875 - Далее. До сих пор. Опять. После (лат.); элементы рассуждения в схоластической силлогистике].
Или ты обречен этим заниматься?
– Телесный стыд разделяет их настолько прочной преградой, что мировые анналы преступности, испещренные всеми иными видами распутств и кровосмесительств, почти не сообщают о ее нарушениях. Сыновья с матерями, отцы с дочерьми, лесбиянки-сестры, любовь, которая назвать себя не смеет, племянники с бабушками, узники с замочными скважинами, королевы с быками-рекордистами[876 - Королевы с быками – имеется в виду миф о Пасифае, жене критского царя, воспылавшей страстью к быку.]. Сын, пока не родился, портит фигуру; рождаясь, приносит муки, потом разделение привязанности, прибавку хлопот. И он мужчина: его восход – это закат отца, его молодость – отцу на зависть, его друг – враг отца.
Я додумался до этого на рю Мсье-ле-Пренс[877 - Рю Мсье-ле-Пренс – парижская улица, в начале века бывшая в квартале публичных домов.].
– Что в природе их связывает? Миг слепой похоти.
А я отец? А если бы был?
Сморщенная неуверенная рука.
– Африканец Савеллий, хитрейший ересиарх из всех зверей полевых[878 - Из всех зверей полевых – Быт 3, 1 (о змее-искусителе).], утверждал, что Сам же Отец – Свой Собственный Сын. Бульдог Аквинский[879 - Бульдог Аквинский – св.Фома; доминиканцы, к которым он принадлежал, в Средние века каламбурно прозывались «домини канес» – псы божьи (лат.).], которого ни один довод не мог поставить в тупик, опровергает его. Отлично: если отец, у которого нет сына, уже не отец, то может ли сын, у которого нет отца, быть сыном? Когда Ратлендбэконсаутхемптоншекспир[880 - Саутхэмптон – Генри Райотсли, третий граф Саутхэмптон (1573-1624), еще один из предлагавшихся авторов пьес Шекспира.] или другой какой-нибудь бард с тем же именем из этой комедии ошибок написал «Гамлета», он был не просто отцом своего сына, но, больше уже не будучи сыном, он был и он сознавал себя отцом всего своего рода, отцом собственного деда, отцом своего нерожденного внука, который, заметим в скобках, так никогда и не родился[881 - Бард с тем же именем из этой комедии ошибок – в «Комедии ошибок» Шекспира близнецы носят к тому же одинаковые имена.], ибо природа, как полагает мистер Маги, не терпит совершенства[882 - Природа… не терпит совершенства – из эссе Джона Эглинтона «Апостольское преемство» (1901).].
Глаза эглинтоньи, вмиг оживившись, искорку удовольствия метнули украдкой. Весел и радостен пуританина взгляд, хоть игл полн тон.
Польстить. Изредка. Но польстить.
– Сам себе отец, – пробормотал сам себе Сынмаллиган. – Постойте-постойте. Я забеременел. У меня нерожденное дитя в мозгу. Афина-Паллада! Пьеса! Пьеса, вот предмет[883 - Пьеса, вот предмет! – «Гамлет», II, 2.]! Дайте мне разрешиться.
Он стиснул свой чреволоб акушерским жестом.
– Что до его семьи, – продолжал Стивен, – то имя матери его живет в Арденском лесу[884 - Имя матери… в Арденском лесу – имя матери Шекспира Мэри Арден, однако арденский лес в пьесе «Как вам это понравится» едва ли назван в ее честь; он был уже и в пьесе, послужившей источником для Шекспира, а также реально существует в Англии.]. Ее смертью навеяна у него сцена с Волумнией в «Кориолане»[885 - Сцена с Волумнией – «Кориолан», V, 3; Брандес и Харрис связывают образ Волумнии с матерью Шекспира.]. Смерть его сына-мальчика – это сцена смерти юного Артура в «Короле Иоанне». Гамлет, черный принц, это Гамнет Шекспир. Кто были девушки в «Буре», в «Перикле», в «Зимней сказке» – мы уже знаем. Кто была Клеопатра, котел с мясом в земле Египетской, и кто Крессида, и кто Венера[886 - Кто была Клеопатра… Крессида… Венера… – по теории Стивена прообразом всех этих героинь, властных обольстительниц, должна быть Энн Хэтуэй.], мы можем догадываться. Но есть и еще один член его семейства, чей след – на его страницах.
– Интрига усложняется, – заметил Джон Эглинтон.
Библиоквакер-прыгун вернулся, припрыгивая на цыпочках, личина его подрагивает, суетливо подпрыгивает, поквакивает.
Дверь затворилась. Келья. Огни.
Они внимают. Трое. Они.
Я. Ты. Он. Они.
Начнемте ж, судари.
Стивен. У него было три брата, Гилберт, Эдмунд, Ричард. Гилберт рассказывал в старости неким благородным господам, как однова случись Господин Кассир пожаловали ему вот не соврать дармовой билет и как видал он там в этом самом Лонноне свово брательника что сочиняет пиесы господина Виля в камеди со знатною потасовкой а у того здоровый детина сидел на закорках. Колбаса, что продавали в партере, преисполнила Гилбертову душу восторгом. Он сгинул бесследно – но некий Эдмунд и некий Ричард присутствуют в сочинениях любящего Вильяма.
Магиглинджон. Имена! Что значит имя?[887 - Что значит имя? – «Ромео и Джульетта», II, 2. Тема имени, и в языковом, и в религиозном аспекте, не может не быть глубоко значимою для Джойса, хотя в «Улиссе» проходит приглушенно. Ниже Стивен повторяет и развивает Шекспирову цитату, что явно отсылает к сцене в начале «Портрета», к его детским мыслям об имени человека и имени Бога. Дальнейшее развитие – речь Стивена в «Евмее» об обманчивости имен. Здесь вновь повторяется: «Что значит имя?» – и мы видим, что вся тема музыкально построена на этом Шекспировом лейтмотиве.]
Супер. Ричард, понимаете, это же мое имя. Я надеюсь, у вас найдется доброе словечко для Ричарда, понимаете, уж ради меня.
Смех.
Бык Маллиган (piano, diminuendo).
Тут промолвил медик Дик
Своему коллеге Дэви…[888 - Тут промолвил медик Дик – из поэмы Гогарти.]
Стивен. В его троице черных Биллов, злокозненных смутьянов, Яго, Ричард-горбун[889 - Ричард-горбун – «Ричард III».] и Эдмунд в «Короле Лире», двоим присвоены имена злых дядюшек. И кстати еще, эту последнюю пьесу он писал или собирался писать в то самое время, когда его брат Эдмунд умирал в Саутуорке.
Супер. Я надеюсь, что на орехи попадет Эдмунду. Я не хочу, чтобы Ричард, мой тезка…
Смех.
Квакерлистер (a tempo). Но тот, кто незапятнанное имя мое крадет…[890 - Но тот, кто… – слова Яго, сказанные им Отелло (III, 3).]
Стивен (stringendo). Он запрятал свое имя, прекрасное имя, Вильям[891 - Прекрасное имя, Вильям – «Как вам это понравится», V, 1.], в своих пьесах, дав его где статисту, где клоуну, как на картинах у старых итальянцев художник иногда пишет самого себя где-нибудь в неприметном уголку. Но он выставил его напоказ в Сонетах, где Вильям преизобилует. Как для Джона о'Гонта[892 - Джон О'Гонт – персонаж пьесы «Ричард II».], его имя дорого для него, столь же дорого, как щит и герб, ради которых он пресмыкался, на черном поясе золотое копье с серебряным острием, honorificabilitudmitatibus[893 - находящийся в положении осыпанного почестями (лат.)… – считается самым длинным лат. словом; употреблено у Шекспира в «Напрасных усилиях любви», V, 1.], – и дороже, чем слава величайшего в стране потрясателя сцены[894 - Shakespaer(e) – потрясай копьем; shakescene – потрясай сцену (англ.)]. Что значит имя? Этот вопрос каждый задает себе в детстве, когда впервые пишет то имя, которое, как объясняют ему, есть «его имя».
Звезда, сияющая и днем[895 - Звезда, сияющая и днем… – в ноябре 1572 г., когда Шекспиру было 8 лет, над Дельтой Кассиопеи появилась сверхновая звезда, которая вскоре стала видна даже днем; она погасла в марте 1574 г.], огнедышащий дракон, поднялась в небесах при его рождении. Она одиноко сияла средь бела дня, ярче, чем Венера ночью, а по ночам светила над дельтой Кассиопеи, созвездия, что раскинулось среди звезд, изображая его инициал. Его взгляд останавливался на ней, стоящей низко над горизонтом, восточной медведицы, когда в полночный час он проходил летними дремлющими полями, возвращаясь из Шоттери[896 - Шоттери – деревня, где жила до замужества Энн Хэтуэй.] и из ее объятий.
Они оба довольны. Я тоже.
Только не говори им, что ему было девять лет, когда она исчезла.
И из ее объятий.
Ждешь, пока тебя улестят и обольстят[897 - Улестят и обольстят – «Генрих VI», ч. 1, V, 3.]. Эх ты, тихоня. Кто тебя станет обольщать?
Читай в небесах. Аутонтиморуменос. Бус Стефануменос[898 - Самоистязатель. Стивен – бычья душа (греч.) Аутонтиморуменос (Самоистязатель, греч.) – название пьесы Теренция (II в. до н.э.), а также стихотворения Бодлера; Бус Стефануменос – одно из школьных прозвищ Стивена («Портрет», гл. 4), в греч. классике значащее «бык венценосный», жертвенное животное, украшенное венком и предназначенное для заклания.]. Где же твое созвездие? Стиви-Стиви, съел все сливы. S.D.: sua donna. Gia: di lui. Gelindo risolve di non amare S.D.[899 - С.Д.: свою даму. Да-да: его. Охладевший решает не любить С.Д. (итал)].
– Но что же это было, мистер Дедал? – спросил квакер-библиотекарь. – Какое-нибудь небесное явление?
– Ночью – звезда, – отвечал Стивен. – Днем же – облачный столп[900 - Облачный столп – Исх 13, 21.].
О чем еще сказать?
Стивен окинул взглядом свою шляпу, трость, башмаки.
Стефанос[901 - венок (греч.)], мой венец. Мой меч. А эти башмаки его только уродуют ноги. Надо купить пару. Носки дырявые. И носовой платок надо.
– Вы неплохо обыгрываете его имя, – признал Джон Эглинтон. – А ваше собственное довольно странно. Как мне кажется, оно объясняет ваш эксцентрический склад ума.
Я, Маги и Маллиган.
Легендарный искусник[902 - Искусник – так Стивен в «Портрете» (гл. 5) называет Дедала, которого считает своим патроном-покровителем]. Человек-сокол. Ты летал. Куда же? Нью-хейвен – Дьепп, низшим классом. Париж и обратно. Зуек. Икар. Pater ait[903 - отец говорит (лат.) Pater, ait – по Овидию, Икар, падая, звал отца; возможна и аллюзия на слова Иисуса на кресте: в Вульгате стоит: Iesus ait: Pater…]. Упал, барахтается в волнах, захлебывается. Зуек, вот ты кто[904 - Зуек – по Овидию («Метаморфозы», 8), имя племянника и ученика Дедала, столь искусного, что Дедал, из ревности мастера, сбросил его с Акрополя; Афина, подхватив отрока в падении, превратила в птицу. Там же Овидий говорит, что зуек глядел на погребение Икара Дедалом, веселясь. Зуек встречается и в стихах Блейка.]. Быть зуйком.
Мистер Супер в тихом воодушевлении поднял блокнот:
– Это очень интересно, потому что мотив брата, понимаете, встречается и в древнеирландских мифах. Как раз то, о чем вы говорите. Трое братьев Шекспиров. И то же самое у Гриммов, понимаете, в сказках. Там всегда третий брат – настоящий супер-герой, он женится на спящей принцессе, и все такое.
Супер из супер-братьев. Хороший, получше, супер.
Библиоквакер припрыгал и стал подле.
– Мне бы хотелось полюбопытствовать, – начал он, – о ком это вы из братьев… Как я понял, вы намекаете, что были предосудительные отношения с одним из братьев… Или, может быть, это я забегаю вперед?
Он поймал себя с поличным – поглядел на всех – смолк.
Помощник позвал с порога:
– Мистер Листер! Отец Дайнин просит…[905 - Отец Патрик С.Дайнин (1860-1934) – один из поборников возрождения ирл. языка, филолог и писатель, писавший по-ирландски.]
– Ах, отец Дайнин! Сейчас-сейчас!
Быстрым шагом час-час с бодрым скрипом час-час он час-час удалился.
Джон Эглинтон стал в позицию.
– Ну что ж, – произнес он. – Посмотрим, что у вас найдется сказать про Ричарда и Эдмунда. Вероятно, вы их приберегли напоследок?
– Ожидать, чтобы вы запомнили двух благородных родичей[906 - «Два благородных родича» (1613) – пьеса Джона Флетчера, написанная, как считают, при участии Шекспира.], дядюшку Ричи и дядюшку Эдмунда, – парировал Стивен, – как видно, значит ожидать слишком многого. Братьев забывают так же легко, как зонтики.
Зуек.
Где брат твой[907 - Где брат твой? – Быт. 4, 9 (Вопрос Бога к Каину).]? У аптекаря. Мой оселок[908 - У аптекаря. Мой оселок. – Станислав Джойс, младший брат писателя, был помощником аптекаря до февраля 1904 г. Джеймс дал ему прозвище «оселок», ибо привык оттачивать на нем свои мысли и тексты. В заметках к «Портрету» Стивен «напрасно искал в своем поколении поэта из народа, которого он бы использовал как оселок».]. Он, потом Крэнли, потом Маллиган – а теперь эти. Речи, речи. Но действуй же. Действуй речью. Они насмешничают, проверяя тебя. Действуй. Отвечай на действия.
Зуек.
Я устал от собственного голоса, голоса Исава. Полцарства за глоток[909 - Голос Исаев, Полцарства за глоток – жажда Стивена заставляет его вспомнить хрестоматийное «полцарства за коня!» («Ричард III» V, 5), а отсюда и Исава, отдавшего первородство за чечевичную похлебку.].
Вперед.
– Вы скажете, что это просто имена из тех хроник, откуда он брал себе материал для пьес. А почему тогда он выбрал эти, а не другие? Ричард, горбатый злодей, бастард, приударяет за овдовевшей Энн (что значит имя?), улещает и обольщает ее, злодей – веселую вдову. Ричард-завоеватель, третий брат, царствует после Вильяма-побежденного. И все остальные четыре акта драмы не то что зависят, а прямо-таки висят на этом первом. Ричард – единственный из всех королей, кого Шекспир не ограждает почтенья долгом, суетным как мир[910 - Почтенья долгом, суетным как мир – «Цимбелин», IV, 2.]. Почему побочный сюжет в «Короле Лире», где действует Эдмунд, утащен из Аркадии Сидни и пристегнут к кельтской легенде доисторической древности?
– Уж так делал Вилл, – вступился Джон Эглинтон. – Это не значит, что мы сегодня должны склеивать скандинавскую сагу с обрывком романа Мередита. Que voulez-vous? – как сказал бы Мур. У него и Богемия находится на берегу моря[911 - У него и Богемия… – два знаменитых «промаха» Шекспира: судно причаливает к «пустыням Богемии» («Зимняя сказка», III, 3), а Гектор (не Улисс) ссылается на Аристотеля («Троил и Крессида», II, 2).], а Одиссей цитирует Аристотеля.
– Почему? – продолжал Стивен, сам отвечая себе. – Потому что тема брата-обманщика, брата-захватчика, брата-прелюбодея или же брата, в котором все это сразу, была тем для Шекспира, чем нищие не были: тем, что всегда с собой[912 - Чем нищие не были – «нищих всегда имеете с собою…» (Мф 26, 11).]. Мотив изгнания, изгнания из сердца, изгнания из дома, звучит непрерывно, начиная с «Двух веронцев» и до того момента, когда Просперо ломает жезл свой, зарывает в землю и топит книги в глубине морской[913 - Просперо… в глубине морской – «Буря», V, 1.]. Этот мотив раздваивается в середине его жизни, продолжается в другом, повторяется, протасис, эпитасис, катастасис, катастрофа[914 - Протасис… катастрофа – членение драмы согласно позднеантичной эстетике.]. Он повторяется вновь, когда герой уже на краю могилы, а его замужняя дочь Сьюзен, вся в папочку, обвиняется в прелюбодействе[915 - Дочь… в прелюбодействе – согласно Ли, в 1613 г. Сьюзен, при содействии отца, возбудила дело о клевете в связи с обвинениями ее в прелюбодействе; обвинявший в суд не явился.]. Однако он-то и был тот первородный грех, что затемнил его понятия, расслабил волю и вселил в него упорную тягу ко злу[916 - Первородный грех… ко злу – с заменою «мы» на «он», цитата из современного Джойсу катехизиса, составленного в Мануте, церковном центре Ирландии.]. Таковы точные слова господ епископов Манутских.
Первородный грех, и как первородный грех содеян он был другим, грехами которого он также грешил. Он кроется между строками последних слов, им написанных, он застыл на его надгробии[917 - Он кроется… он застыл – мотив изгнания и измены – «первородный грех» Шекспира – «кроется между строк» в его завещании и «застыл на его надгробии» – в надписи, кончающейся словами: «И проклят будь, кто прах мой потревожит»: по Харрису, эти слова написаны Шекспиром с той целью, чтобы Энн не похоронили с ним.], под которым не суждено было покоиться останкам его жены. Время над ним не властно. Красота и безмятежность не вытеснили его. В тысячах видов он рассеян повсюду в мире, созданном им, в «Много шума из ничего», дважды – в «Как вам это понравится», в «Буре», в «Гамлете», в «Мере за меру» – и во всех прочих пьесах, коих я не читал.
Он рассмеялся, чтобы ум его сбросил оковы его ума.
– Истина посредине, – подытожил судия Эглинтон. – Он призрак и он принц. Он – все во всем[918 - Все во всем – «Гамлет», I, 2: слова Гамлета об отце.].
– Именно так, – подтвердил Стивен. – Мальчишка из первого акта – это зрелый муж из акта пятого. Все во всем. В «Цимбелине», в «Отелло» он сводник и рогоносец. Он действует и отвечает на действия. Влюбленный в идеал или в извращенье, он, как Хозе, убивает настоящую Кармен. Его неумолимый рассудок – это Яго, одержимый рогобоязнью и жаждущий, чтобы мавр в нем страдал, не зная покоя.
– Р-рога! Р-рога! – Рык Маллиган прорычал похабно. – Опасный звук! Приводит он мужей в испуг![919 - missing]
Темный купол уловил и откликнулся.
– Да, Яго! Что за характер! – воскликнул неиспугавшийся Джон Эглинтон.
– Когда все уже сказано, остается лишь согласиться с Дюма-сыном. (Или с Дюма-отцом?) После Господа Бога больше всех создал Шекспир[920 - После Господа Бога… Шекспир – из очерка Александра Дюма-отца «Как я стал драматургом» (1836).].
– Мужчины не занимают его[921 - Мужчины не занимают его… – «Гамлет», II, 2.], и женщины тоже, – молвил Стивен. – Всю жизнь свою проведя в отсутствии, он возвращается на тот клочок земли, где был рожден и где оставался всегда, и в юные и в зрелые годы, немой свидетель. Здесь его жизненное странствие кончено, и он сажает в землю тутовое дерево[922 - Тутовое дерево Шекспир, по преданию, посадил с своем саду в Нью-Плейс.]. Потом умирает. Действие окончено. Могильщики зарывают Гамлета-отца и Гамлета-сына. Он наконец-то король и принц: в смерти, с подобающей музыкой. И оплакиваемый – хотя сперва ими же убитый и преданный – всеми нежными и чувствительными сердцами, ибо будь то у дублинских или датских жен, жалость к усопшим – единственный супруг, с которым они не пожелают развода. Если вам нравится эпилог, всмотритесь в него подольше: процветающий Просперо – вознагражденная добродетель, Лиззи[923 - Лиззи – старшая внучка Шекспира, дочь Сьюзен.]– дедушкина крошка-резвушка и дядюшка Ричи[924 - Дядюшка Ричи – выражение, отсылающее и к брату Шекспира, и к дядюшке Стивена (эп. 3).]– порок, сосланный поэтическим правосудием в места, уготованные для плохих негров. Большой занавес. Во внешнем мире он нашел воплощенным то, что жило как возможность в его внутреннем мире.
Метерлинк говорит: Если сегодня Сократ выйдет из дому, он обнаружит мудреца, сидящего у своих дверей. Если нынче Иуда пустится в путь, этот путь его приведет к Иуде[925 - Если сегодня… к Иуде – из эссе М.Метерлинка «Мудрость и судьба» (1899).]. Каждая жизнь – множество дней, чередой один за другим. Мы бредем сквозь самих себя, встречая разбойников, призраков, великанов, стариков, юношей, жен, вдов, братьев по духу, но всякий раз встречая самих себя. Тот драматург[926 - Тот драматург… – продолжается сравнение Шекспира с Богом-Творцом; «фолио» – знаменитое первое собрание пьес Шекспира, издание 1623 г.], что написал фолио мира сего, и написал его скверно (сначала Он дал нам свет, а солнце – два дня спустя), властелин всего сущего, кого истые римляне из католиков зовут dio boia, бог-палач, вне всякого сомнения, есть все во всем в каждом из нас, он конюх и он мясник, и он был бы также сводником и рогоносцем, если б не помешало то, что в устроительстве небесном[927 - В устроительстве небесном… – аллюзии на «Гамлета», III, 1, и Мф 22, 30.], как предсказал Гамлет, нет больше браков и человек во славе, ангел-андрогин, есть сам в себе и жена.
– Эврика! – возопил Бык Маллиган. – Эврика!
Вдруг счастливо просияв, он вскочил и единым махом очутился у стола Эглинтона.
– Вы позволите? – спросил он. – Господь возговорил к Малахии.
Он принялся что-то кропать на библиотечном бланке.
Будешь уходить – захвати бланков со стойки.
– Кто уже в браке[928 - Кто уже в браке… воздерживаются – «Гамлет», III, 1.], – возвестил мистер Супер, сладостный герольд, – пусть так и живут, все, кроме одного. Остальные пускай по-прежнему воздерживаются.
В браке отнюдь не состоя, он засмеялся, глядя на Эглинтона Иоанна, искусств бакалавра[929 - Bachelor – бакалавр, холостяк (англ.)], холостяка.
Не имея ни жены, ни интрижки, повсюду опасаясь сетей, оба еженощно смакуют «Укрощение строптивой» с вариантами и комментариями.
– Вы устроили надувательство, – без околичностей заявил Джон Эглинтон Стивену. – Вы нас заставили проделать весь этот путь, чтобы в конце показать банальнейший треугольник. Вы сами-то верите в собственную теорию?
– Нет, – отвечал Стивен незамедлительно.
– А вы не запишете все это? – спросил мистер Супер. – Вам нужно из этого сделать диалог, понимаете, как те платонические диалоги, что сочинял Уайльд[930 - Платонические диалоги – два эссе Уайльда, «Разрушение лжи» (1889) и «Критик как художник» (1891), написаны в форме диалога, но далеко не платонического.].
Джон Эклектикон улыбнулся сугубо.
– В таком случае, – сказал он, – я не вижу, почему вы должны ожидать какой-то платы за это, коль скоро вы сами в это не верите. Доуден верит, что в «Гамлете» имеется какая-то тайна, но больше ничего говорить не желает. Герр Бляйбтрой[931 - Карл Бляйбтрой (1859-1928) – нем. поэт, драматург и критик, цюрихский знакомый Джойса; нынешний герцог – седьмой герцог Ратленд, Джеймс Мэннерс (1818-1906).], тот господин, с которым Пайпер встречался в Берлине, развивает версию насчет Ратленда и думает, что секрет таится в стратфордском памятнике. Пайпер говорил, будто бы он собирается нанести визит нынешнему герцогу и доказать ему, что пьесы были написаны его предком. Это будет такой сюрприз для его сиятельства. Однако он верит в свою теорию.
Верую, Господи, помоги моему неверию[932 - Верую, Господи, помоги моему неверию – возможен намек на собственные дела Джойса: под Эгоменом по созвучию может скрываться «Эгоист», журнал, всячески его поддерживавший, а под другим малым – Джордж Робертс, сорвавший издание «Дублинцев».]. То есть, помоги мне верить или помоги мне не верить? Кто помогает верить? Egomen[933 - само я (лат.)]. А кто – не верить? Другой малый.
– Вы единственный из всех авторов «Даны», кто требует звонкой монеты[934 - Вы единственный… – Джойс, единственный из авторов «Даны», в 1904 г. испросил и получил плату за свою публикацию в ней.]. И я не уверен насчет ближайшего номера. Фред Райен хочет, чтобы ему оставили место для статьи по экономике.
Фредрайн. Две звонких монеты он мне ссудил. Чтоб ты снялся с мели.
Экономика.
– За одну гинею, – сказал Стивен, – вы можете опубликовать эту беседу.
Бык Маллиган перестал, посмеиваясь, кропать и, посмеиваясь, поднялся.
Чинным голосом, с медоточивым коварством он известил:
– Нанеся визит барду Клинку в его летней резиденции на верхней Мекленбург-стрит[935 - Мекленбург-стрит (она же Тайрон-стрит) – улица публичных домов в Дублине; Нелли-Свеженькая и Розали – героини нецензурных стихов Гогарти и, видимо, реальные дублинские девицы. Нелли-Свеженькая фигурирует и в «Портрете» (нач. гл. 3).], я обнаружил его погруженным в изучение «Summa contra Gentiles»[936 - сумма против язычников (лат.)], в обществе двух гонорейных леди, Нелли-Свеженькой и Розали, шлюхи с угольной пристани.
Он оборвал себя.
– Пошли, Клинк. Пошли, скиталец Энгус с птицами[937 - Скиталец Энгус с птицами – так Гогарти называл Джойса. Энгус – ирл. бог молодости и красоты, обычно изображаемый с птицами; в «видении Энгуса», центральном из мифов с его участием, он окружен белыми птицами в серебряных цепях. И Джойс, и Гогарти хорошо знали стихотворение Йейтса «Песнь Энгуса-скитальца» (1899).].
Пошли, Клинк. Ты уже все доел после нас. О, я, разумеется, позабочусь о требухе и объедках для тебя.
Стивен поднялся.
Жизнь – множество дней. Этот кончится.
– Мы вас увидим вечером, – сказал Джон Эглинтон. – Notre ami[938 - наш друг (франц.)]. Мур надеется, что Мэйлахи Маллиган будет там.
Бык Маллиган раскланялся панамой и бланком.
– Мсье Мур, – сказал он, – просвещающий ирландскую молодежь по французской части. Я там буду. Пошли. Клинк, бардам надлежит выпить. Ты можешь ступать прямо?
Посмеивающийся…
Накачиваться до одиннадцати. Вечернее развлечение ирландцев[939 - Вечернее развлечение ирландцев – аллюзия на «Вечернее развлечение фениев» (1897), сборник оссиановых легенд, написанных на простонародном языке Патриком Макколлом (1861-1919).].
Паяц…
Стивен двигался за паяцем…
Однажды была у нас дискуссия в национальной библиотеке. Шекс. Потом.
Идет спина пая: за ней шагаю я. Наступаю ему на пятки.
Стивен, попрощавшись, как в воду опущенный, двигался за паяцем, шутом, ладнопричесанным, свежевыбритым, из сводчатой кельи на свет дневной, грохочущий и бездумный.
Что ж я постиг? О них? О себе?
Теперь гуляй как Хейнс.
Зал для постоянных читателей. В книге посетителей Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл кудрявым росчерком завершает свои полисиллабусы.
Вопрос: был ли Гамлет безумцем? Лысина квакера с аббатиком в беседе елейно-книжной:
– О, конечно, извольте, сэр… Я буду просто счастлив…
С гримасой игривой Бык Маллиган базарил бездельно с самим собой, себе ж благосклонно кивая:
– Довольная задница.
Турникет.
Неужели?… Шляпка с голубой лентой?… Написано не спеша?… Что?…
Посмотрела?…
Закругление балюстрады: тихоструйный Минций[940 - Тихоструйный Минций – выражение из «Ликида» Мильтона (см. эп. 2); Минций – река в Ломбардии, не раз упоминаемая Вергилием, который родился на ее берегах.].
Пак[941 - Пак – персонаж «Сна в летнюю ночь».] Маллиган, панамоносец, перескакивал со ступеньки на ступеньку, ямбами путь уснащая:
Джон Эглинтон[942 - Джон Эглинтон… без женки он? – двустишие стилизовано под стихотворение Бернса «Джон Андерсон»; 1-я строка – из шуточного стишка Джойса (1903-04) о Маги и его страхе женщин. Джойс также сочинил лимерик о пуританстве Маги.], душка Джон,
Почему без женки он?
Потом вдруг разразился тирадой:
– Ох, уж этот китаец без подбородка! Чин Чон Эг Лин Тон[943 - Чин Чон Эг Лин Тон – аллюзия на песенку из оперетты «Гейша».]. Мы с Хейнсом зашли как-то в этот их театришко, в зале слесарей[944 - Театришко в зале слесарей – Театр Аббатства, организованный ведущими деятелями Ирландского литературного возрождения и бывший одним из главных очагов его деятельности.]. Как раньше греки, как М.Метерлинк, наши актеры творят новое искусство для Европы[945 - Как раньше греки… – типичные программные высказывания руководителей Театра Аббатства – Йейтса, леди Грегори и др.]. Театр Аббатства! Мне так и чуялся пот монашьих причинных мест[946 - Пот монашьих причинных мест – возможно, намек на борьбу церковных кругов против деятельности Театра Аббатства.].
Он смачно сплюнул.
Забыл: что он никоим образом не забыл как его выпорол этот паршивый Люси[947 - Его выпорол этот паршивый Люси – источники Стивена признают достоверной историю о том, что Шекспир в молодости был пойман при краже оленя из парка помещика Томаса Люси и выпорот им. Шекспиру приписывается также баллада против Люси с повторяющимся выражением «паршивый Люси».]. И еще: он бросил la femme de trente ans[948 - женщина тридцати лет (франц.) «Тридцатилетняя женщина» – роман Бальзака (1831).]. И почему не было других детей? И первенцем была девочка?
Задним умом. Беги, возвращайся.
Суровый затворник все еще там (имеет свой кусок пирога) и сладостный юнец, миньончик[949 - Миньончик – из сонета 126.], федоновы шелковистые кудри приятно гладить[950 - Федоновы шелковистые кудри – в диалоге Платона «Федон» Сократ «часто играл прекрасными волосами» Федона (89 b).].
Э– э… Я тут вот… хотел… забыл сказать… э-э…
– Лонгворт и Маккерди Аткинсон[951 - Маккерди Аткинсон – дублинский литератор из окружения Дж.Мура.] там тоже были…
Пак Маллиган, легко приплясывая, стрекотал:
Заслышу ль ругань в переулке
Иль встречу шлюху на прогулке,
Как сразу мысль на этом фоне
Об Ф.Маккерди Аткинсоне,
Что с деревянною ногой,
С ним тут же рядышком другой,
Чья вкус винца не знает глотка,
– Маги, лишенный подбородка.
У них жениться духу нет,
И онанизм – весь их секрет[952 - Заслышу ль ругань в переулке… – пародия на стихотворение Йейтса «Байле и Айлин» (1903).].
Фиглярствуй дальше. Познай сам себя. Остановился ниже меня, насмешливо мерит взглядом. Я останавливаюсь.
– Шут ты кладбищенский, – посетовал Бык Маллиган: – Синг уже перестал ходить в черном, чтоб быть как люди. Черны только вороны, попы и английский уголь.
Прерывистый смешок слетел с его уст.
– Лонгворт чуть ли не окочурился, – сообщил он, – из-за того, что ты написал про эту старую крысу Грегори[953 - Что ты написал про эту старую крысу Грегори – леди Августа Грегори (1852-1932) – наряду с Йейтсом одна из зачинательниц Ирландского литературного возрождения, исследовательница ирл. мифов. Джойс прибегал к ее помощи и протекции, о чем сочинил вполне к ней доброжелательный лимерик. Будучи рекомендован ею Лонгворту, 26 марта 1903 г. он поместил в его газете рецензию на ее книгу «Поэты и мечтатели». Вопреки Быку, рецензия является не разносной, а только кислой; она написана высокомерно-снисходительным тоном (как все рецензии Джойса) и не содержит ни единого доброго слова в адрес автора и его героев. При этом, собственный вкус строгого судии еще очень незрел; он, скажем, ставит здесь в один ряд Малларме и… Катюлля Мендеса, парфюмерное гладкопишущее ничтожество. Самая обидная фраза такова: "Всюду в этой книге, где идет речь о «народе», возникает во всем ужасе своего старческого маразма тот дух, который м-р Йейтс представил со столь изящным скептицизмом в своей лучшей книге «Кельтские сумерки».]. Ах ты, надравшийся жидоиезуит из инквизиции! Она тебя пристраивает в газету, а ты в благодарность разносишь ее писульки к этакой матери. Разве нельзя было в стиле Йейтса?
Он продолжал спускаться, выделывая свои ужимки и плавно балансируя руками:
– Прекраснейшая из книг, что появились у нас в стране на моем веку[954 - Прекраснейшая из книг… на моем веку – из хвалебного предисловия Йейтса к книге А.Грегори «Кухулин из долины Муртемне» (1902); сравнения с Гомером в предисловии нет.].
Невольно вспоминаешь Гомера.
Он остановился у подножия лестницы.
– У меня зародилась пьеса! Бесовское измышление[955 - Бесовское измышление! – выражение напомнило Стивену его размышления в «Несторе»; мавританский танец девятерых – арабские цифры в тетрадке Сарджента, а также отсылка ко «Сну в летнюю ночь», II, 1.]! – объявил он торжественно.
Зал с мавританскими колоннами, скрещивающиеся тени. Окончен мавританский танец девятерых в шляпах индексов.
Мелодичным голосом, с гибкими интонациями. Бык Маллиган принялся зачитывать свою скрижаль:
Каждый сам себе жена,
или Медовый месяц в руке
(национальное аморалите в трех оргазмах)
сочинение Мудака Маллигана
Он обратил к Стивену ликующее мурло:
– Я опасаюсь, что маскировка слишком прозрачна. Но слушай же.
Он продолжал читать, marcato:
– Действующие лица:
ТОБИ ДРОЧИНЬСКИЙ (задроченный полячок)
МАНДАВОШ (лесной разбойник)
МЕДИК ДИК и МЕДИК ДЭВИ (двое за одного)
МАТУШКА ГРОГАН (водородица)
НЕЛЛИ– СВЕЖЕНЬКАЯ и РОЗАЛИ (шлюха с угольной пристани).
Он шел впереди Стивена, похохатывая, болтая головой туда и сюда – и весело обращался к теням, душам людей:
– О, та ночь в Кэмден-холл, когда дочери Эрина[956 - Дочери Эрина – патриотическая женская организация, основанная Мод Гонн.] должны были поднимать юбки, чтобы переступить через тебя, лежащего в своей винноцветной, разноцветной и изобильной блевотине!
– Невиннейший из сыновей Эрина, – откликнулся Стивен, – ради которого когда-либо юбки поднимались.
Почти у самого выхода, ощутив чье-то присутствие сзади, он посторонился.
Расстаться. Подходящий момент. Ну, а куда? Если сегодня Сократ выйдет из дому, если нынче Иуда пустится в путь. Какая разница? Предрешенное пространство ожидает меня в предрешенное время – неотменимо.
Моя воля – и его воля, лицом к лицу. Между ними бездна.
Человек прошел между ними, вежливо кланяясь.
– Еще раз здравствуйте, – отвечал Бык Маллиган.
Портик.
Здесь я следил за птицами, гадая по их полету[957 - Здесь я следил за птицами… – «Портрет», гл. V.]. Энгус с птицами. Они улетают, прилетают. Этой ночью и я летал. Летал с легкостью. Люди дивились. А потом квартал девок. Он мне протягивал нежную как сливки дыню.
Входи. Ты увидишь.
– Странствующий жид, – прошептал Бык Маллиган в комическом ужасе. – Ты не заметил его глаза? Он на тебя смотрел с вожделением. Страшусь тебя, о старый мореход[958 - Страшусь тебя, о старый мореход – строка из поэмы Кольриджа «Сказание о старом мореходе» (1798).]. Клинк, ты на краю гибели. Обзаводись поясом целомудрия.
Оксенфордские нравы[959 - Оксешрордские нравы – В статье об Уайльде Джойс писал, что наклонность к гомосексуализму – «логический и неизбежный продукт англосаксонской системы колледжей и университетов».].
День. Тачка солнца над дугой моста[960 - Тачка солнца над дугой моста – от Оксфорда мысль Стивена переходит к оксфордскому профессору Джону Рескину (1819-1900), эстетику, критику и социальному реформатору; на это указывает рескинская примета – «тачка»: намекая, что Рескин призывал молодежь вместо бесполезного спорта строить дороги, Джойс писал, что он «ведет англосаксонских отроков в страну обетованную, вооружась тачкой» (статья "Оскар Уайльд: поэт «Саломеи» (1909). В целом, однако, он относился к Рескину с почтением и после его кончины написал в его честь эссе «Венок из дикой маслины».].
Темная спина двигалась впереди. Шаги леопарда, спустился, проходит воротами, под остриями решетки.
Они шли следом.
Продолжай оскорблять меня. Говори.
Приветливый воздух подчеркивал выступы стен[961 - Выступы стен – «Макбет», I, 6.] на Килдер-стрит. Ни одной птицы. Из труб над домами подымались два хрупких пера, раскидывались оперением и под веющей мягкостью мягко таяли.
Прекрати сражаться. Мир цимбелиновых друидов, мистериальный: просторная земля – алтарь.
Хвала богам![962 - Мир цимбелиновых друидов… Хвала богам!… – финальная сцена «Цимбелина».] Пусть дым от алтарей
Несется к небу!

Эпизод 10

[963 - 10. БЛУЖДАЮЩИЕ СКАЛЫСюжетный план. Три часа дня – середина романа. Автор устраивает интермедию, перерыв в течении действия. Здесь действия почти нет, и роман развертывается не во времени, а в пространстве: автор делает синхронный срез космоса «Улисса», показывая его обитателей в разных местах, но в одно время. Впервые (точнее, после беглых предвестий, в духе Джойса) появляется во плоти главный обидчик Блума Буян Бойлан, модный и наглый «герой-покоритель», готовящийся к очередной победе. Добровольная жертва, Молли, лишь мелькает за белою занавеской, сейчас ее роль – только ожидание. И последнею из синхронных картинок – проезд вице-короля, оккупанта по оккупированной столице, редкая у Джойса социальная сатира.Реальный план эпизода, как в «Лестригонах» и еще более, – не столько люди и факты, сколько сам город. «Джойс писал „Блуждающие скалы“, держа на столе карту Дублина, на которой красным нанесены были пути графа Дадли и отца Конми. Он вычислил до минуты время, нужное всем персонажам для их передвижений» (ф. Баджен). Реальней некуда. (Конечно, цели художества порой приводят к изменениям топографии, но очень редко.) С событиями художник чувствовал себя свободнее, чем с местами; открытие благотворительного базара Майрас было 31 мая, а не 16 июня, и отнюдь не предварялось пышною кавалькадой, хотя вице-король и почтил его своим посещением. Что ж до людей, то почти все население эпизода уже появлялось прежде; большинство новых пришельцев – также реальные городские фигуры: ростовщица Макгиннесс импозантного вида, люди-сандвичи с рекламой Хили, одноногий нищий, учитель танцев Маджинни в чрезмерно пышном наряде; даже один из малышей, встречаемых Конми, – младший брат школьного товарища автора. Альмидано Артифони – директор языковой школы Берлица, под началом которого Джойс работал в Триесте. Здесь ему отводится роль учителя вокала, которую для автора играл в Дублине другой итальянец, профессор Бенедетто Пальмиери; восхищенный его голосом, Пальмиери предлагал обучать его три года бесплатно, в обмен на проценты с его гонораров певца в последующие десять лет. Сложней, естественно, с Бойланом. Он не имеет близкого прототипа и является сборною фигурой. В Дублине конца века был торговец лошадьми Бойлан по прозвищу Буян, но, кроме имени, Джойс ничего не взял у него. Больше общего у Буяна с другим дублинцем, Тедом Кео, который был тоже торговцем лошадьми, как и его отец, тщательно одевался, носил канотье и зарабатывал на боксерских матчах, финансируя известного боксера. Кое-какие черты характера – фатоватость, напористость – доставит триестский знакомый Роберто Прециозо, безуспешно ухаживавший за Норой. Но ясно уже, что все общее и главное, цельность образа, есть создание художника. Из всех основных героев романа в Буяне, пожалуй, меньше всего списанности.Гомеров план столь хрупок, что и вообще не гомеров. В «Одиссее» нет приключения с блуждающими скалами, а есть лишь рассказ Цирцеи (XII, 59-73) о «двух дорогах», открытых Улиссу, из коих одна через эти скалы, другая же – через Сциллу и Харибду; Улисс выбрал вторую. Вместо гомерова, эпизод имеет иной античный план, доставляемый мифом об аргонавтах. По этому мифу, блуждающие скалы (Симплегады) находятся у Босфора, при входе в Черное море; благодаря помощи Афины или Геры аргонавты прошли между ними, лишь повредив корму судна. Однако и с этим мифом связь слаба и неубедительна. Ядро мифа – преодоление героем (героями, судном) смертельной угрозы, причем угрозы определенной, типа сжимающихся с двух сторон клещей. У Джойса ничего этого нет. Он утверждает следующие соответствия: Босфор – Лиффи, европейский берег – вице-король, Азиатский берег (Христос – из Азии!) – Конми, Симплегады – группы дублинцев; сюда естественно добавляется (что сделал уже Стюарт Гилберт в 1930 г., писавший по указаниям автора) ассоциация плывущего по Лиффи бумажного кораблика, «Илии» с «Арго». При таких соответствиях в эпизоде – ни единой структурной черты мифа. «Арго» – Илия не имеет к «Симплегадам» никакого касательства, «Симплегад» – не две, как в мифе, а девятнадцать, а главное, в их движении – никакой угрозы и никаких клещей. Сам Джойс видел в блужданиях своих дублинцев мотив лабиринта; это очень уместно, но мотивы или парадигмы лабиринта и сжимающихся клещей – совсем разные! Кажется, проще и естественней видеть Симплегады в Конми и вице-короле, Церкви и Империи, аргонавтов же – во всех дублинцах, что ладят проскользнуть между ними, при этом повреждая себе кто что… Но так, видимо, было для Джойса слишком просто.Тематический план. Дублин в «Блуждающих скалах» – гораздо больше, чем фон, это и главная тема их, главный герой; эпизод – «чествование Дублина» (К.Харт). Здесь Джойс в полной мере проявляет себя как урбанист по природе и симпатиям, человек города, со вкусом и знанием воссоздающий пеструю, звучную стихию городской жизни – дома и памятники, мосты, улицы, трамваи, снующих жителей, сходящихся в пары, в группы, беседующих и вновь расходящихся… Здесь царствует внешний мир, вещественный и воспринимаемый всеми чувствами. И этим вносится непременный у Джойса контраст с соседними эпизодами, где столь же явно господствовал мир внутренний: Блума – в Восьмом эпизоде, Стивена – в Девятом.Из 19 синхронных сцен эпизода первая и последняя выделяются особо. Это не только сценки из панорамы города, но и идейные мотивы, для Джойса редкостно прозрачные и простые. В лице Конми и вице-короля, которые, в отличие от других, следуют по всему городу, обходят владенья свои две властвующие силы, духовная и мирская, Церковь и Империя (тема не новая, уже в эп. 1 Стивен – «слуга двух госпож»). Пути их нигде не пересекаются, как бы в знак соглашения о разделе сфер. Джойс – против обеих, и обе описаны с иронией, однако заметно разной: доброй и теплой – в первом случае, холодной и язвительной – во втором. И дело не в том, конечно, что Церковь здесь – Конми, положительный герой и биографии, и романа Джойса, – что стоило выбрать другого представителя? Дело в том, что к Церкви Джойс относился амбивалентно, но к Империи – однозначно.Стиль эпизода – обманчивая простота. Письмо, всюду ясное на первый взгляд, уже на второй оказывается то слишком ясным, то совсем темным, обнаруживает загадки, ловушки, и число их делает очевидною их умышленность. Те же места и люди называются разными именами (одно и то же – мост О'Коннелла и мост Карлайл, мюзик-холл «Эмпайр» и мюзик-холл Дэна Лаури; граф Килдерский именуется тремя, вице-король – едва не десятком способов); наоборот, разные люди и вещи носят одинаковые имена (Блум, Маллиган, Каули, Дадли; Бельведер – школа и знатный род, аббатство Марии – строение и улица), постоянно употребляются неоднозначные обороты. И самое заметное – вставки, потом оказывающиеся частями дальнейших сценок (прием, подчеркивающий принцип синхронизма: вставка – то, что делается в этот миг в другом месте). Все это – снова миметический стиль: лабиринту города отвечает лабиринт нарратива. Миметизм проникает весь эпизод, и мы ощущаем, что внимание автора к стилю, письму усиливается. Ему уже бедно простое письмо, тянет к выходу из него. Появление «ведущего приема», особой формальной сверхзадачи для каждого эпизода – назрело.Дополнительные планы. Орган, отвечающий эпизоду, – кровь, кровеносная система (понятно), искусство – механика (мотив не раз и нарочито подчеркивается: механические передвижения, механический прибор Тома Рочфорда, размышления Стивена у электростанции…), символ – жители Дублина, цвет – радужный по одной схеме (более ранней) и отсутствующий – по другой.«Блуждающие скалы» писались в первые месяцы 1919 г. и были закончены к концу февраля. Эпизод появился в июньском и июльском выпусках «Литл ривью», а также почти одновременно в лондонском «Эгоисте». Позднейшая редактура его не была радикальной.]
Начальник дома[964 - Начальник дома – титул окружного главы ордена иезуитов.], высокопреподобный Джон Конми, О.И., сойдя по ступенькам своего крыльца, опустил плоские часы обратно во внутренний карман. Без пяти три. Прекрасное время для прогулки в Артейн. Значит, как фамилия мальчика? Дигнам. Да. Vere dignum et iustum est[965 - достойно и праведно есть (лат.), слова из мессы]. С этим следовало к брату Свону[966 - Вильям Э.Свон – директор дублинского приюта для детей бедняков.]. Письмо мистера Каннингема. Да. Оказать ему эту услугу, если можно. Добрый католик, соблюдает обряды, помогает в сборах на церковь.
Одноногий матрос, продвигаясь вперед ленивыми бросками своих костылей, прорычал какие-то звуки. Возле монастыря сестер милосердия он оборвал броски и протянул фуражку за подаянием к высокопреподобному Джону Конми, О.И. Отец Конми благословил его под щедрыми лучами солнца, памятуя, что в кошельке у него только серебряная крона.
Отец Конми свернул к Маунтджой-сквер. Мысли его ненадолго задержались на солдатах и матросах, которые лишились конечностей под пушечными ядрами и доживают остаток дней в нищенских приютах, а также на словах кардинала Уолси[967 - Кардинал Томас Уолси (ок.1475-1530) – лорд-канцлер Англии при Генрихе VIII, попавший в опалу и под суд в конце жизни. Слова его приводятся также у Шекспира – «Генрих VIII», III, 2.]: Если бы я служил Богу своему, как я служил своему королю. Он бы не покинул меня в дни старости. Он шел под деревьями, в тени играющей зайчиками листвы, навстречу же ему приближалась супруга мистера Дэвида Шихи, Ч.П.
– Благодарю вас, просто прекрасно. А вы, святой отец?
Отец Конми себя чувствовал поистине превосходно. Он собирался в Бакстон на воды. А как ее сыновья, у них все хорошо в Бельведере? Правда? Отец Конми был поистине очень рад это слышать. А как сам мистер Шихи? Еще в Лондоне. Ну да, конечно, парламент ведь еще заседает. Какая прекрасная погода, право, на редкость. Да, это весьма возможно, что отец Бернард Вохен[968 - Бернард Вохен – Он был лишь однофамилец (не родственник) знатного валлийского семейства.] возобновит свои проповеди. О да: огромный успех. Поистине необыкновенный человек.
Отец Конми был очень рад повидать супругу мистера Дэвида Шихи, Ч.П., и рад, что она так хорошо выглядит. Он попросил передать его наилучшие пожелания мистеру Дэвиду Шихи, Ч.П. Да, он непременно их навестит.
– Всего доброго, миссис Шихи.
Отец Конми приподнял свою шелковую шляпу в прощальном приветствии стеклярусу ее мантильи, чернильно поблескивающему на солнце. И вновь улыбнулся, уходя. Он знал, что его зубы почищены пастой с пальмовым маслом.
Отец Конми шел и на ходу улыбался, вспоминая чудаковатые глаза отца Бернарда Вохена и его сочные лондонские словечки.
– Пилат! Да что ж ты не разогнал весь этот сброд в шею?
Но в рвении ему не откажешь. Никоим образом. И, несомненно, приносил много пользы, на свой манер. Этого тоже не отнять. Он говорил, что любит Ирландию и любит ирландцев. Кстати, ведь из хорошей семьи, кто бы подумал?

Предыдущая страница 14 Следующая страница


15 Джеймс Джойс

Кажется, из Уэльса.
О, берегитесь, чтоб не забыть[969 - О, берегитесь, чтоб не забыть – библейский оборот, а также строка известнейшего стихотворения Киплинга «Последнее песнопение» (1897).]. Письмо к отцу-провинциалу[970 - Провинциал – титул регионального главы ордена иезуитов.].
Отец Конми остановил трех малышей-школьников на углу Маунтджой-сквер.
Да: они были из Бельведера. Из приготовительного, ага. И хорошо себя ведут в школе? О-о. Ну, тогда очень хорошо. А как тебя зовут? Джек Сохен. А тебя? Джер. Галлахер[971 - Джеральд Галлахер – брат школьного товарища Джойса и сын миссис Джо Галлахер (эп. 15, 18).]. А этого молодого человека? Его звали Бранни Лайнем.
Ну, как приятно носить такое красивое имя.
Отец Конми, достав письмо из внутреннего кармана, вручил его юному Бранни Лайнему и указал на красный столбик-ящик на углу Фицгиббон-стрит.
– Смотри, только сам не проскочи в ящик, малыш, – пошутил он.
Мальчуганы, шестиглазея на отца Конми, засмеялись:
– О, сэр!
– Ну-с, покажи, как ты умеешь опускать письма, – сказал отец Конми.
Юный Бранни Лайнем перебежал через дорогу и сунул письмо отца Конми к отцу провинциалу в щель ярко-красного почтового ящика. Отец Конми улыбнулся, кивнул, опять улыбнулся и зашагал по восточной стороне Маунтджой-сквер.
Мистер Дэнис Дж.Маджинни, учитель танцев и пр., в цилиндре, в серо-голубом сюртуке с шелковыми лацканами, в белом галстуке, в узких сиреневых брюках, канареечных перчатках и лаковых остроносых штиблетах, выступая с внушительною осанкою, наипочтительнейше свернул на обочину, обгоняя леди Максвелл на углу Дигнамс-корт.
А это не миссис Макгиннесс?
Миссис Макгиннесс, статная, седовласая, поклонилась отцу Конми с соседнего тротуара, по которому она величаво проплывала. Отец Конми улыбнулся и отдал поклон. Как она поживает?
Какая великолепная манера. Есть нечто в ней, прямо как у Марии Стюарт.
И только подумать – процентщица. Ну и ну! С такой… как бы это сказать?…
с такой царственной миной.
Отец Конми следовал по Грейт-Чарльз-стрит, поглядывая налево на закрытую протестантскую церковь. Преподобный Т.Р.Грин, бакалавр искусств, будет (D.V.)[972 - Deo Volente – волею Божией (лат.)] читать проповедь. Он у них называется бенефициарием. По-латыни, благодетель. Решил их облагодетельствовать проповедью. Но будем, однако, снисходительны.
Непреодолимое неведение[973 - Непреодолимое неведение – католическая формула, определяющая положение верующего-протестанта по отношению к истинной вере.]. Действуют по мере света, им данной.
Отец Конми повернул за угол и зашагал по Северной окружной.
Удивительно, что нет трамвайной линии на такой важной магистрали.
Бесспорно, тут должна быть.
С Ричмонд-стрит высыпали гурьбой школьники с ранцами за спиной и все как один приподняли измятые фуражки. Отец Конми несколько раз благосклонно покивал им. Из школы Христианских братьев.
С правой стороны до отца Конми донесся запах ладана. Церковь Святого Иосифа, Портленд-роу. Для престарелых и добродетельных особ женского пола.
Отец Конми обнажил голову пред совершающимся Святым Таинством. Да, добродетельны – но иногда просто невыносимы.
Проходя мимо особняка Олдборо[974 - Особняк Олдборо – один из рекордов расточительности: лорд Олдборо построил его в 1797 г. для жены, затратив 40.000 фунтов, однако жена не пожелала в нем жить, найдя место неудачным.], отец Конми подумал про этого расточительного аристократа. А теперь тут какая-то контора или нечто подобное.
Отец Конми вышел на Северную Стрэнд-роуд, где его приветствовал мистер Вильям Галлахер, стоявший в дверях своей лавки. Отец Конми приветствовал мистера Вильяма Галлахера и ощутил запахи, исходившие от пластов бекона и объемистых кубов масла. Он миновал табачную торговлю Грогана, опершись на которую газетные щиты сообщали об ужасной катастрофе в Нью-Йорке. В Америке то и дело подобные происшествия. Какое несчастье для людей вот так умереть, без приуготовления. Хотя еще остается акт совершенного сокрушения[975 - Акт совершенного сокрушения верующего о своих грехах – допускаемая в чрезвычайных случаях форма отпущения грехов без церковной молитвы.].
Отец Конми прошел мимо трактира Дэниэла Бергина, возле окон которого прислонились к стене двое праздных мужчин. Они поклонились ему и получили ответный поклон.
Отец Конми миновал похоронное заведение Г.Дж.О'Нила, где Корни Келлехер, жуя сухую травинку, подбивал сумму в своем гроссбухе. Констебль, делавший обход, приветствовал отца Конми, и отец Конми приветствовал констебля. В витрине Юкстеттера, торговца свининой, отец Конми окинул взглядом свиные колбасы, белые, черные и красные, свернутые аккуратными кольцами.
Под деревьями Чарлвилл-мэлл отец Конми увидел причаленную торфяную баржу, свесившую голову лошадь в лямках и лодочника в грязной соломенной шляпе, который сидел на барже, покуривая и глядя на ветку тополя над головой. Картина была идиллической – и отец Конми задумался о мудром провидении Творца, создавшего торф в болотах, дабы люди могли его извлекать оттуда и привозить в город и делать из него топливо, согревающее домы бедняков.
На мосту Ньюкомен высокопреподобный Джон Конми, О.И., из церкви святого Франциска Ксаверия, что на Верхней Гардинер-стрит, сел в трамвай, идущий от центра.
С трамвая, идущего к центру, на мост Ньюкомен сошел преподобный Николае Дадли, викарий церкви святой Агаты, что на Северной Вильям-стрит.
На мосту Ньюкомен отец Конми сел в трамвай, идущий от центра, поскольку он не любил ходить пешком по грязной дороге мимо Мад-айленд.
Отец Конми уселся в углу вагона, аккуратно засунув синий билетик в глазок одной из своих толстых лайковых перчаток, а четыре шиллинга, шестипенсовик и пять монеток по пенни скользнули в его кошелек с ладони, обтянутой другою толстою лайковою перчаткою. Проезжая мимо церкви, увитой плющом, он размышлял о том, что контролер непременно является тогда, когда по беспечности выбросишь свой билет. Торжественный вид пассажиров казался отцу Конми излишним для такой краткой и дешевой поездки. Отец Конми любил непринужденную обстановку.
День был безмятежным. Джентльмен в очках, сидевший напротив отца Конми, перестал что-то объяснять и опустил взгляд. Жена его, подумал отец Конми.
Едва заметный зевок чуть-чуть приоткрыл рот жены джентльмена в очках. Она подняла маленький кулачок в перчатке, зевнула опять столь же деликатно, похлопывая себя по губам своим маленьким кулачком, и улыбнулась чуть-чуть, мягко-мягко.
Запах ее духов привлек внимание отца Конми. Его внимание также привлекло, что неуклюжий мужчина по другую сторону от нее сидит на самом краешке своего сиденья.
Отец Конми, стоя на амвоне, не без труда вложил гостию в рот неуклюжего старика с трясущейся головой.
Трамвай остановился на мосту Эннсли и уже трогался снова, когда какая-то старушка неожиданно поднялась к выходу. Кондуктор дернул за веревку звонка, чтобы остановить трамвай для нее. Она вышла с корзинкой и с рыночной плетенкой. Отец Конми видел, как кондуктор помогал ей сойти с этою корзинкою и плетенкой, – и, зная, что она чуть не проехала дальше, чем полагалось за пенни, отец Конми подумал, что она была одной из тех добрых душ, которым всегда надо повторять по два раза, благословляю тебя, дитя мое, что грехи им отпущены, молись за меня[976 - Благословляю тебя – слова иерея при окончании исповеди.]. Но ведь у них столько тревог в жизни, столько забот, бедные создания.
С афишных щитов мистер Юджин Стрэттон ухмылялся отцу Конми толстыми негритянскими губами.
Отец Конми подумал о душах всех чернокожих, темнокожих и желтокожих людей, о своей проповеди на тему о святом Петре Клавере, О.И. и африканской миссии, о распространении истинной веры и о миллионах черных, коричневых и желтых душ, что не успели принять крещенья водой, когда их смертный час подкрался яко тать в нощи. Как полагал отец Конми, в той книге бельгийского иезуита[977 - Книга бельгийского иезуита – в книге: о.А.Кастелен, О.И. «Ригоризм, число избранных и учение о спасении» (1899), отстаивался либеральный взгляд о возможности спасения душ некатоликов.], «Le nombre des elus»[978 - «Число избранных» (франц.)], отстаивалась разумная точка зрения. Ведь все миллионы человеческих душ, что не были (D.V.) обращены в истинную веру, были, тем не менее, души, которые сотворил Господь по Своему образу и подобию. Все это были Божьи души, сотворенные Богом. И отцу Конми казалось жаль, что все они должны быть потеряны, как пустые отходы, если так можно выразиться.
На остановке Хоут-роуд отец Конми высадился и, в ответ на прощальный поклон кондуктора, также поклонился ему.
Малахайд– роуд была безлюдна. Отцу Конми нравились и эта улица и ее название. Веселый звон колоколов над Малахайд плывет[979 - Веселый звон… плывет – начало поэмы «Свадьба в Малахайде» ирл. поэта Джералда Гриффина (1803-1840). Поэма говорит о судьбе Мод Планкетт (XIV в.), первый муж которой Томас Хасси (а не лорд Толбот – одна из ловушек!) был убит в день их свадьбы. Лорд Толбот де Малахайд – третий муж Мод.]. Лорд Толбот де Малахайд -по прямой линии наследный лорд-адмирал Малахайда и прилежащих морей. Свадебные колокола, и тут же – набат, к оружию, и она оказывается девицей, супругою и вдовой в один день. То были стародавние дни, пора беззаботных городков, не знавших крамолы, давняя баронская старина.
Отец Конми, продолжая путь, подумал о своей небольшой книжке «Баронская старина»[980 - «Баронская старина» (ок. 1902) – книга историко-бытового содержания, выпущенная о. Конми.] и о той книге, которую можно было бы написать о домах иезуитов и о Мэри Рочфорт[981 - Мэри Рочфорт, первая графиня Бельведер (1720-ок.1790), обвиненная в супружеской измене с братом мужа, была заточена мужем в своем поместье возле озера Эннел в графстве Уэстмит. Еще ловушка: ни она, ни ее муж не имеют отношения к колледжу Бельведер, дом которого построен был следующим графом Бельведер. Ее история занимала Джойса, в 1906 г. он писал брату: «Ты помнишь, я как-то говорил тебе о книге, куда я вставил бы… леди Бельведер».], дочери лорда Моулсворта, первой графине Бельведер.
Печальная женщина, немолодая уже, одиноко бродила по берегам озера Эннел, Мэри, первая графиня Бельведер, печально бродившая вечерами, и всплеск выдры, нырнувшей в воду, не вызывал у нее ни удивления, ни испуга.
Кто мог знать правду? Не лорд Бельведер, снедаемый ревностью, и не ее исповедник, если только она не совершала прелюбодеяния до конца, до ejaculatio seminis inter vas naturale mulieris[982 - извержение семени в сосуд женского естества (лат.)], с братом своего мужа? Она бы исповедалась лишь наполовину, если бы согрешила не до конца, женщины поступают так. И знали бы только Бог, и она, и он, брат ее мужа.
Отец Конми думал о неумолимом плотском влечении, без которого не может, однако, продлиться род людской на земле, и о путях Божиих, которые не суть пути наши.
Дон Джон Конми, продолжая идти, перенесся во времена оны. Он был там почитаем и добр. Он хранил в своей памяти исповедальные тайны и улыбался улыбающимся благородным лицам в гостиных с навощенным паркетом, с пышными гроздьями плодов по плафонам. И руки жениха и невесты, благородного и благородной, соединял ладонями дон Джон Конми.
Стоял чудный день.
Сквозь калитку на поле отцу Конми показались гряды капусты, кочаны кланялись ему, широко разводя нижние листья. Небо показало ему стадо небольших белых облачков, медленно плывущих по ветру. Moutonner[983 - завиваться в руно, барашком (франц.),] говорят французы. Меткое слово и такое уютное.
Отец Конми, читая молитвенное правило, следил за барашками облаков над Рэткоффи. Поля Клонгоуза покалывали своей стерней его лодыжки в тонких носках. По вечерам он гулял там, творя молитвы, и слушал возгласы мальчиков, занятых своими играми, юные возгласы в тихом вечернем воздухе.
Он был у них ректором – и правил над ними с кротостью.
Отец Конми снял перчатки и вынул свой молитвенник с красными уголками.
Закладка слоновой кости указывала страницу.
Час девятый[984 - Час девятый – молитвы, читаемые в три часа дня.]. Это надо было прочесть еще до обеда. Но пришла леди Максвелл.
Отец Конми прочитал мысленно Отче наш и Аве Мария и перекрестился. Deus in adiutorium[985 - Поспеши, Боже избавить меня (лат.), Пс. 69, 2].
Он шел в спокойствии, неслышно читая службу девятого часа, шагал и шагал, читая, пока не дошел до Реш[986 - Реш и ниже Шин – буквы евр. алфавита, отмечающие соответственно 20-е и 21-е восьмистишия Псалма 118.] в Beati iinmaculati: Principium verborum tuorum veritas: in etemum omnia iudicia iustitiae tuae[987 - Блаженны непорочные: Основание слова твоего истинно, и вечен всякий суд правды твоей (лат.), Пс. 181, 1, 160].
Раскрасневшийся юноша выбрался на тропу через просвет в живой изгороди, за ним девушка с поникшими полевыми ромашками в руке. Юноша поспешно приподнял свою шляпу; девушка поспешно поклонилась и старательно принялась снимать с юбки приставший к ней стебелек.
Отец Конми степенно благословил обоих и перевернул тоненькую страничку молитвенника. Шин: Principes persecuti sunt me gratis: et a verbis tuis formidavit cor meum[988 - Князья гонят меня безвинно, но сердце мое боится слова твоего (лат.), Пс. 118, 161].
Корни Келлехер захлопнул толстый гроссбух и глянул лениво на сосновую крышку гроба, стоявшую на часах в углу. Он выпрямился, подошел к ней и, повертев вокруг оси, осмотрел ее поверхность и медные украшения. Жуя сухую травинку, он положил крышку на пол и отошел к выходу. Там он надвинул шляпу так, чтобы тень падала на глаза, и прислонился к косяку двери, бесцельно глядя на улицу.
Отец Джон Конми на мосту Ньюкомен сел в трамвай в сторону Доллимаунта.
Корни Келлехер, сомкнув свои огромные башмаки, в надвинутой на лоб шляпе, глазел по сторонам, жуя сухую травинку.
Констебль 57С, патрульный на обходе, остановился рядом с ним скоротать минутку.
– Отличный день, мистер Келлехер.
– Угу, – пробурчал Корни Келлехер.
– Только вот душно, – сказал констебль.
Корни Келлехер пустил дугою сквозь зубы беззвучную струю травяного сока, а щедрая белая ручка бросила монетку из окна на Экклс-стрит.
– Ну, что хорошенького? – спросил он.
– Я видел означенного субъекта вчера вечером, – сказал, понизив голос, констебль.
Одноногий матрос проковылял за угол аптеки Макконнелла, обогнул тележку мороженщика от Рабайотти и запрыгал на костылях по Экклс-стрит.
Приближаясь к Ларри О'Рурку, стоявшему у себя в дверях без пиджака, он вызывающе рявкнул:
– За Англию…
Резкими раскачивающимися рывками он продвинулся вперед, мимо Кейти и Буди Дедал, остановился и рявкнул:
– дом и красу[989 - За Англию, дом и красу – из англ. песни «Смерть Нельсона».].
Бледному, изглоданному заботой лицу Дж.Дж.О'Моллоя было сказано, что мистер Лэмберт на складе, с посетителем.
Грузная дама остановилась, вынула медяк из своего кошелька и бросила в протянутую к ней фуражку. Матрос пробурчал благодарность, угрюмо глянул на безучастные окна и, опустив низко голову, сделал еще четыре раскачивающихся рывка вперед.
Потом остановился и в сердцах рявкнул:
– За Англию…
Двое босоногих мальчишек, сосущих длинные палочки лакрицы, остановились возле него, разинув на искалеченный обрубок свои желтослюнявые рты.
Он мощными рывками продвинулся еще вперед, остановился, поднял к окну голову и прорычал низким басом:
– дом и красу.
Веселое щебетанье и посвистыванье за окном еще продолжалось один-два такта и смолкло. Занавеску на окне отодвинули в сторону. Табличка «Сдаются квартиры без мебели» соскользнула с рамы и упала. Мелькнула щедрая рука, оголенная и полная, выглядывающая, как видно было, из белой комбинации и тесных бретелек нижней юбки. Женская ручка бросила монету сквозь прутья решетки. Она упала на тротуар.
Один из мальчишек подбежал, поднял ее и опустил в фуражку певца со словами:
– Вот она, сэр.
Кейти и Буди Дедал ввалились в двери наполненной паром кухни.
– Ты отнесла книжки? – спросила Буди.
Мэгги у плиты дважды потыкала палкой, уминая сероватую массу в булькающих мыльных пузырях, и отерла лоб.
– За них не дают ничего, – сказала она.
Отец Коими шагал по полям в Клонгоузе, стерня покалывала его лодыжки в тонких носках.
– А ты где пробовала? – спросила Буди.
– У Макгиннесс.
Буди топнула ногой и швырнула на стол свой ранец.
– Чтоб этой толстомордой ни дна ни покрышки! – выкрикнула она.
Кейти подошла к плите и поглядела, прищурившись.
– А в чугуне что? – спросила она.
– Рубашки, – сказала Мэгги.
Буди сердито крикнула:
– Черт побери, выходит, есть нечего?
Кейти, приподняв крышку котелка подолом своей запачканной юбки, спросила:
– А в этом что?
Густой пахучий пар поднялся в ответ.
– Суп гороховый, – сказала Мэгги.
– Это откуда же? – спросила Кейти.
– Сестра Мэри Патрик, – сказала Мэгги.
Служитель позвонил в колокольчик.
– Брень!
Буди уселась за стол и жадно воскликнула:
– Давай-ка его сюда!
Мэгги налила густого желтого супу из котелка ей в тарелку. Кейти, сидевшая напротив Буди, спокойно сказала, на кончике пальца поднося ко рту хлебные крошки:
– Хорошо, что хоть это есть. А где Дилли?
– Пошла отца встречать, – ответила Мэгги.
Кроша в суп большие кусочки хлеба, Буди добавила:
– Отца нашего, иже не на небеси.
Наливая суп Кейти в тарелку, Мэгги воскликнула:
– Буди! Ну, как не стыдно!
Кораблик, скомканный листок, Илия грядет, легко покачиваясь, плыл вниз по Лиффи, под Окружным мостом, проскакивая стремнины, там, где вода бурлила вокруг устоев, держа на восток, мимо судов и якорных цепей, между старым доком Таможни и набережной короля Георга.
Блондинка у Торнтона устилала дно плетеной корзинки хрустящей гофрированной бумагой. Буян Бойлан передал ей бутылку, завернутую в розовую бумажную салфетку, и небольшой флакон.
– Первым делом вот это, – сказал он.
– Да, сэр, – ответила блондинка, – а фрукты сверху.
– Отлично, это будет победный мяч, – сказал Буян Бойлан.
Красиво и бережно она уложила пузатые груши, попарно, хвостиками в разные стороны, и между ними спелые рдеющие стыдом персики.
Буян Бойлан в новых рыжих штиблетах прохаживался по магазину, напитанному запахами плодов, трогал фрукты, сочные, молодые, морщинистые, и пухлые красные помидоры, подносил к носу, нюхал.
H.E.L.Y.'S., цепочка в белых цилиндрах, устало проследовали перед ним мимо Тэнджер-лейн, влачась к цели.
Внезапно он отвернулся от короба с земляникой, вытащил из кармашка золотые часы и поглядел на них, отставив руку на всю длину цепочки.
– А вы их можете отправить трамваем? Прямо сейчас?
Темноспинная фигура в пассаже Мерчентс-арч перебирала книги на лотке уличного торговца.
– Конечно, сэр. Это в городе?
– О да, – отвечал Буян Бойлан. – В десяти минутах езды.
Блондинка подала карточку и карандаш.
– Вы не напишете адрес, сэр?
Буян Бойлан за конторкой написал адрес и вернул ей карточку.
– Только пошлите сразу, договорились? – сказал он. – Это для больного.
– Да, сэр. Я сделаю, сэр.
Буян Бойлан весело позвякал деньгами в кармане брюк.
– И на сколько вы меня разорили? – вопросил он.
Тонкие пальчики блондинки пересчитали фрукты.
Буян Бойлан заглянул ей за вырез блузки. Юная птичка. Он взял красную гвоздику из высокого бокала.
– Идет мне? – спросил он фатовато.
Блондинка взглянула искоса на него, выпрямилась с независимым видом, на его галстук, слегка съехавший набок, зардевшись.
– Да, сэр, – сказала она.
Наклонившись, она снова пересчитала пузатые груши и зардевшиеся персики.
Буян Бойлан заглянул ей за блузку еще более благосклонно, зажав в смеющихся зубах стебель с красным цветком.
– Я скажу пару слов по вашему телефону, мисси? – спросил он развязно.
– Ма![990 - Но! (итал)]– сказал Альмидано Артифони.
Через плечо Стивена он рассеянно взирал на шишковатый череп Голдсмита[991 - Череп Голдсмита и (ниже) каменная длань Граттана – о памятниках, стоящих друг против друга, первый – в ограде Колледжа Тринити, второй – перед зданием Ирландского Банка. В духе эпизода, «длань Граттана» – каменная лишь по характеру жеста, памятник же – бронзовый.].
Медленно проехали два вагона с туристами, женщины сидели впереди, ухватившись за поручни. Бледнолицые. Руки мужчин без стеснения обвивали их щуплые талии. Они смотрели со стороны Тринити на глухой, весь в колоннах, портал Ирландского банка, где гургургулили голуби.
– Anch'io ho avuto di queste idee, – говорил Альмидано Артифони, – quand' его giovine come Lei. Eppoi mi sono convinto che il mondo e una bestia. E peccato. Perche la sua voce… sarebbe un cespite di rendita, via. Invece, Lei si sacrifica[992 - У меня тоже были такие мысли… когда я был молод, как вы. Я был тогда убежден, что мир – это животное. Каюсь. Однако ваш голос… он бы мог быть источником дохода, смотрите. А вместо этого вы жертвуете собой (итал)].
– Sacrifizio incruento[993 - это жертва обдуманная (итал.)], – сказал Стивен, улыбаясь и медленно, легонько покачивая взятой за середину ясеневой тросточкой.
– Speriamo, – дружелюбно произнесло круглое и усатое лицо. – Ма, dia retta a me[994 - Ci rifletta Будем надеяться… Однако послушайте меня. Поразмыслите (итал)].
Под суровой каменной дланью Граттана, велящей остановиться, трамвай из Инчикора высадил кучную ватагу солдат из оркестра Шотландского Горного полка.
– Ci riflettero[995 - поразмыслю (итал.)], – отвечал Стивен, глядя вниз на обширную штанину.
– Ma, sul serio, eh?[996 - Но только серьезно, а? (итал)]– говорил Альмидано Артифони.
Его тяжелая рука крепко сжала руку Стивена. Взгляд человека. Одно мгновение взгляд всматривался пытливо и тут же быстро перешел на подходивший трамвай из Долки.
– Eccolo, – торопливо и дружески сказал Альмидано Артифони. – Venga a trovarmi e ci pensi. Addio, caro[997 - Вот он… Заходите ко мне и подумайте. Прощайте, мой дорогой (итал.)].
– Arrivederia, maestro, – отозвался Стивен, высвободившейся рукою приподымая шляпу. – E grazie[998 - До свидания, маэстро… И спасибо (итал.)].
– Di che? – спросил Альмидано Артифони. – Scusi, eh? Tante belle cose![999 - За что?… Вы не сердитесь? Всего наилучшего! (итал.)]
Альмидано Артифони, подняв как сигнал свернутые в трубку ноты, в своих обширных штанах устремился вслед за трамваем из Долки. Тщетно стремился он, подавая тщетно сигналы средь толчеи голоногих горцев, протаскивавших музыкальные принадлежности через ворота Тринити.
Мисс Данн засунула подальше в стол «Женщину в белом»[1000 - «Женщина в белом» (1860), известный роман У.Коллинза; его героиня – Мэриэн, а не Мэрион. Мэри Сесил Хей (ок.1840-1886) – автор популярных сентиментальных романов.], взятую из библиотеки на Кейпл-стрит, и заправила в свою машинку цветастый лист почтовой бумаги.
Слишком тут много всего таинственного. Любит он эту Мэрион или нет?
Лучше поменять да взять что-нибудь Мэри Сесил Хэй.
Диск скользнул вниз по желобку, немного покачался, затих и показал им в окошечке: шесть.
Мисс Данн отстучала по клавишам:
– 16 июня 1904.
Пять фигур в белых цилиндрах, с рекламными щитами, прозмеились между углом Монипени и постаментом, где не было статуи Вулфа Тона[1001 - Теобальд Вулф Тон (1763-1798) – герой ирл. освободительного движения, основатель революционного Общества Объединенных Ирландцев (1791), был схвачен во время восстания 1798 г. и покончил с собой в тюрьме. Памятник ему был заложен в Дублине в 1898 г., однако не воздвигнут.], повернулись, показав H.E.L.Y.'S., и проследовали назад, откуда пришли.
Потом она уставилась на большую афишу с изображением Марии Кендалл[1002 - Мария Кендалл (1874-1964) – знаменитая англ. опереточная актриса.], очаровательной субретки, бездумно откинувшись и черкая в блокноте цифры шестнадцать и заглавные Эс. Горчичные волосы и размалеванные щеки. Что тут симпатичного? Юбчонка с ладонь, и ту еще задирает. Интересно, а он придет сегодня на музыку. Уговорить бы эту портниху, чтоб сделала плиссированную юбку как у Сьюзи Нэгл. Вид до того шикарный. Шаннон и все тузы из яхт-клуба от нее глаз не могли оторвать. Дай бог, повезет, он тут меня не продержит до семи.
Телефон резко зазвонил у нее под ухом.
– Алло. Да, сэр. Нет, сэр. Да, сэр. Я позвоню им после пяти. Только эти два, сэр, в Белфаст и в Ливерпуль. Хорошо, сэр. Значит, я могу уходить после шести, если вы не вернетесь. В четверть седьмого. Да, сэр. Двадцать семь и шесть. Я скажу ему. Да: один фунт, семь и шесть.
Она нацарапала на конверте три цифры.
– Мистер Бойлан! Минутку! Этот господин из «Спорта» заходил, искал вас.
Да, мистер Ленехан. Он сказал, что будет в четыре в «Ормонде». Нет, сэр.
Да, сэр. Я позвоню им после пяти.
Два розовых лица выступили в мерцании слабого огонька.
– Кто это? – спросил Нед Лэмберт. – Это Кротти, что ли?
– Рингабелла и Кроссхейвен[1003 - Рингабелла и Кроссхейвен – соответственно, бухта и деревушка на юге Ирландии, в графстве Корк.], – отозвался голос человека, нащупывающего ногой ступеньки.
– А, это вы, Джек, здравствуйте! – сказал Нед Лэмберт, приветственно поднимая гибкую рейку к мерцающим сводам. – Идите сюда. Учтите, что там ступеньки.
Спичка в поднятой руке священника изошла длинным гибким язычком пламени и была брошена. Ее последняя искорка умерла у их ног – и затхлый воздух сомкнулся вокруг них.
– Как интересно! – произнес отточенный выговор во мраке.
– Да, сэр, – подхватил с живостью Нед Лэмберт. – Мы с вами стоим в той самой исторической палате аббатства святой Марии, где на совете шелковый Томас[1004 - Шелковый Томас – все сведения Лэмберта о нем и об истории здания аббатства верны.] объявил о начале мятежа в 1534 году. Это ведь самое историческое место во всем Дублине. О'Мэдден Берк собирается вскорости о нем что-нибудь написать. До унии тут помещался старый Ирландский банк, и самый первый еврейский храм тоже тут был, пока они не построили свою синагогу на Аделаид-роуд. Джек, вы ведь тут раньше никогда не были?
– Нет, не случалось.
– Он въезжал через Дэйм-уок, – произнес отточенный выговор, – если мне память не изменяет. Замок Киллеров был в Томас-корт[1005 - Он въезжал… в Томас-корт – оба утверждения Лава не верны.].
– Это верно, – сказал Нед Лэмберт. – Совершенно верно, сэр.
– Если вы будете столь добры, – произнес священник, – то, возможно, в следующий раз вы мне позволите…
– Ну, конечно, – сказал Нед Лэмберт. – Приносите фотоаппарат, когда вам угодно. Я распоряжусь, чтобы эти мешки убрали бы с окон. Вы сможете снимать вот отсюда или отсюда.
Он двигался в слабом мигающем свете, постукивая своей рейкой по грудам мешков с зерном и по удобным местам на полу.
С вытянутого лица нависали над шахматной доской борода и пристальный взгляд.
– Я глубоко признателен, мистер Лэмберт, – сказал священник. – Не буду более занимать вашего драгоценного времени…
– Всегда буду рад вам, – сказал Нед Лэмберт. – Заходите, когда угодно.
Можно на следующей неделе. Вам видно?
– Да, да. Всего доброго, мистер Лэмберт. Было приятно познакомиться.
– Мне тоже очень приятно, сэр, – отвечал Нед Лэмберт.
Он проводил гостя к выходу и на дворе зашвырнул свою рейку между колонн. Вместе с Дж.Дж.О'Моллоем они вышли неторопливо на аббатства Марии, где ломовики нагружали на фургоны мешки с альгарробой и с пальмовой мукой, О'Коннор, Вексфорд[1006 - О'Коннор, Вексфорд – компания, которой принадлежали фургоны.].
Он остановился прочесть визитную карточку, которую держал в руке.
– Преподобный Хью К.Лав, Рэткоффи. Адрес в настоящее время:
Сент– Майклс, Соллинс. Очень славный малый. Он мне сказал, он пишет книгу о Фицджеральдах[1007 - Фицджеральды, они же Джералдайны, они же графы Килдерские – древний и знатный англо-ирл. род.]. В истории отлично подкован, ей-богу.
Девушка старательно принялась снимать с юбки приставший к ней стебелек.
– А я подумал, вы тут затеваете новый пороховой заговор, – сказал Дж.Дж.О'Моллой.
Нед Лэмберт щелкнул пальцами в воздухе.
– Фу, черт! – воскликнул он. – Я же забыл ему рассказать про графа Килдерского, после того как тот поджег кафедральный собор в Кэшеле. Знаете эту историю? Чертовски сожалею, что я это сделал, так он сказал, но только готов поклясться, я думал, что архиепископ был там внутри. Хотя ему могло не понравиться. А? Нет, все равно расскажу ему. Это был великий граф, Фицджеральд Мор[1008 - Великий граф и Фицджеральд Мор – называли Джералда Фицджеральда (1456-1513), восьмого графа Килдерского (1477-1513), могущественного аристократа с бурным нравом и биографией. Лэмберт рассказывает подлинную историю; слова графа, по преданию, были сказаны им королю Генриху VII.]. Они все были горячие головы, эти Джералдайны.
Лошади, мимо которых он проходил, беспокойно подергивались в распущенной упряжи. Он шлепнул по чалопегому крупу, что вздрагивал совсем рядом с ним, и прикрикнул:
– Н-но, балуй!
Потом обернулся к Дж.Дж.О'Моллою и спросил:
– Ну, ладно, Джек. В чем дело? Что там стряслось? Ох, погодите минутку.
Держитесь-ка.
Откинув далеко голову и разинув рот, он на мгновение застыл неподвижно, после чего громко чихнул.
– Ап-чхи! – произнес он. – Черт побери!
– Это пыль от мешков, – вежливо заметил Дж.Дж.О'Моллой.
– Да нет, – выдохнул Нед Лэмберт, – это я подхватил… холодная ночь поза… вот дьявол… ночь позавчера… и такие гуляли сквозняки…
Он приготовил носовой платок для уже подступающего…
– Я был… утром… бедный… как его зовут… Ап-чхи!… Вот сатана!

Том Рочфорд взял верхний диск из стопки, которую он прижимал к своему бордовому жилету.
– Видите? – спросил он. – Допустим, сейчас идет шестой номер. Кладу вот сюда, смотрите. Номер На Сцене.
У них на глазах он опустил диск в левую щель. Диск скользнул вниз по желобку, слегка покачался и затих, показывая им в окошечке шесть.
Юристы былых времен, важные и надменные, отправляя дела закона, взирали, как Ричи Гулдинг прошел из податного управления в гражданский суд с папкою фирмы Гулдинг, Коллис и Уорд, и слышали, как от адмиралтейского отделения королевского суда к суду апелляционному прошуршала пожилая особа женского пола с недоверчивою усмешкою, открывшей вставные зубы, в черной шелковой юбке, весьма пространной.
– Видите? – повторил он. – Смотрите, последний, что я опустил, теперь там сверху: Прошедшие Номера. Давление. Принцип рычага, понятно?
Он показал им растущую стопку дисков на правой стороне.
– Ловко придумано, – сказал Флинн Длинный Нос, сопя. – Значит, кто опоздал, может видеть, какой сейчас номер и какие уже прошли.
– Видите? – повторил Том Рочфорд.
Он опустил диск для собственного удовольствия – и наблюдал, как тот скользит вниз, качается, затихает и показывает: четыре. Номер На Сцене.
– Я его сейчас увижу в «Ормонде», – сказал Ленехан, – и я его прощупаю.
Чтоб путный номер даром не помер.
– Давай, – одобрил Том Рочфорд. – Скажи ему, я уж тут сам стал буян, так не терпится.
– Ну, я спать пошел, – сказал бесцеремонно Маккой. – Когда вы вдвоем заведетесь…
Флинн Длинный Нос склонился над рычагом, сопя.
– А как вот это действует, Томми? – спросил он.
– Труляля, голуби, – сказал Ленехан. – До скорой встречи.
Он последовал за Маккоем на улицу через крохотный квадрат Крэмптон-корта.
– Он герой, – сказал он просто.
– Я знаю, – отозвался Маккой. – Это вы про канаву.
– Канаву? – сказал Ленехан. – Да это было в люке.
Они миновали мюзик-холл Дэна Лаури, где на афише им улыбалась размалеванной улыбкой Мария Кендалл, очаровательная субретка.
Идя вниз по тротуару Сайкмор-стрит мимо мюзик-холла «Эмпайр», Ленехан представлял Маккою, как было дело. Один из этих чертовых люков прямо как газовая труба, и какой-то бедолага застрял там, причем наполовину уже задохся от канализационных газов. Ну, Том Рочфорд тут же лезет вниз, в чем был, при всем букмекерском параде, только обмотался канатом. И убей бог, он как-то ухитрился обмотать того бедолагу канатом, и обоих вытянули наружу.
– Геройский поступок, – заключил он.
У «Дельфина» они остановились и пропустили карету скорой помощи, галопом промчавшуюся на Джервис-стрит.
– Вот сюда, – сказал он, сворачивая направо. – Заскочу к Лайнему поглядеть начальные ставки на Корону. Сколько там на ваших золотых с цепью?
Маккой устремил взгляд в темную контору Маркуса Терциуса Мозеса, потом на часы О'Нила.

– Начало четвертого, – сказал он. – А кто жокей?
– О'Мэдден, – ответил Ленехан. – И у кобылки все шансы.
Оставшийся на Темпл-бар Маккой легонько столкнул носком банановую кожуру с дороги в канаву. Кто-нибудь будет возвращаться в темноте под хмельком – не успеет оглянуться, сломает шею.
Ворота в ограде резиденции распахнулись, открывая проезд кавалькаде вице-короля.
– Один к одному, – сказал Ленехан, вернувшись. – Я там натолкнулся на Бэнтама Лайонса, он ставил на какую-то пропащую клячу, кто-то ему подсказал, у которой ни малейшего шанса. Нам вот сюда.
Они поднялись по ступеням и прошли через пассаж Мерчент-сарч.
Темноспинная фигура перебирала книги на лотке уличного торговца.
– А вот и он, – заметил Ленехан.
– Интересно, что он покупает, – сказал Маккой, оглядываясь назад.

Предыдущая страница 15 Следующая страница


Улисс 16

– "Леопольде, или История заблумшей души", – сказал Ленехан.
– Он просто помешан на распродажах, – сказал Маккой. – На днях мы шли с ним по Лиффи-стрит, и он купил книгу у какого-то старика за два шиллинга.
Так в этой книге одни гравюры стоили вдвое, там звезды, луна, кометы с хвостами. Что-то насчет астрономии.
Ленехан рассмеялся.
– Сейчас вот я вам одну историйку про хвосты комет, – посулил он. – Выйдемте-ка на солнышко.
Они прошли по чугунному мосту и направились по набережной Веллингтона вдоль парапета.
Юный Патрик Алоизиус Дигнам вышел из мясной лавки Мангана, бывшей Ференбаха, неся полтора фунта свиных котлет.
– Устраивали шикарный прием в Гленкри, в колонии для малолетних, – с живостью начал Ленехан. – Знаете, этот ежегодный банкет. По полной парадной форме. Присутствовали и лорд-мэр, тогда это был Вэл Диллон, и сэр Чарльз Камерон, Дэн Доусон говорил речь, а потом был концерт. Бартелл д'Арси пел и Бен Доллард…
– Я знаю, – прервал его Маккой. – Моя дражайшая пела там один раз.
– В самом деле? – сказал Ленехан.
Табличка «Сдаются квартиры без мебели» снова появилась на оконной раме номера 7 по Экклс-стрит.
Он замолк на мгновение, но тут же разразился отрывистым смехом.
– Да нет, дайте мне рассказать, – снова принялся он. – Делахант с Кэмден-стрит обеспечил весь стол, а ваш покорнейший был за главного виночерпия. Блум тоже там был со своей женой. Выпивки хоть залейся – портвейн, и херес, и кюрасо, и уж мы всему там воздали честь. Разгулялись на славу. От жидкостей – к твердым телам. Холодный филей навалом, паштеты…
– Я знаю, – сказал Маккой. – В тот год, когда моя дражайшая там была…
Ленехан с большим жаром обнял его под локоть.
– Да нет, дайте мне рассказать, – повторил он. – После всей этой увеселительности мы еще устроили легкий полночный завтрак, и когда мы отчалили, то уж было времени хренадцатый час того утра что после ночи.
Домой возвращались в дивную зимнюю ночь через гору Фезербед. Блум и Крис Каллинан были на одной стороне кареты, а я с его женой – на другой. Мы там принялись распевать квартеты, дуэты: Взгляни, уж первый луч зари[1009 - Взгляни, уж первый луч зари – квартет из акта 1 оперы Майкла Болфа «Осада Ла Рошели» (1835).]. А она изрядно нагрузилась тем делахантовым портвейном. И каждый раз, как эту чертову колымагу тряхнет, она валится прямо на меня. Недурная забава! У ней роскошная парочка, дай ей бог. Во-от такие.
Округлив ладони, он отставил их на целый локоть перед собой, наморщил лоб:
– А я снизу все подтыкал под ней плед и без конца на ней поправлял боа.
Улавливаете, о чем я?
Руки его рисовали в воздухе полные округлости. От удовольствия он крепко зажмурился, всем телом подался вперед и нежно присвистнул.
– Одним словом, мальчик стоял навытяжку, – сказал он со вздохом. – А она кобылка норовистая, это точно. Блум между тем все показывал Крису Каллинану и кучеру разные звезды и кометы на небесах: вот тут большая медведица, и Геркулес, и дракон, и всякая прочая дребедень. Но я-то, можно сказать, совсем затерялся в млечном пути. Он знает их все наперечет, я клянусь. Наконец, она высмотрела где-то у черта на куличках самую махонькую-малюсенькую. И спрашивает: А вот это, Польди, какая звездочка?
Приперла Блума в угол, ничего не попишешь. Это вон та, что ли?говорит Крис Каллинан, да, это так себе, маленький тычок в черноте. Ну, тут уж он попал в точку.
Ленехан остановился и прислонился к парапету, захлебываясь от тихого смеха.
– Ох, не могу, – задыхался он.
Бледное лицо Маккоя, на миг улыбнувшись, приняло строгое выражение.
Ленехан зашагал дальше. Он приподнял свою капитанку и быстрым движением почесал затылок. Под ярким солнцем он искоса бросил взгляд на Маккоя.
– Блум – человек знающий и культурный, – произнес он серьезно. – Это не какой-нибудь простофиля с улицы… понимаете… Наш старина Блум, в нем где-то чувствуется артист.
Мистер Блум лениво переворачивал страницы «Потрясающих разоблачений Марии Монк»[1010 - «Потрясающие разоблачения Марии Монк» (1836) – якобы автобиографический рассказ об ужасающих нравах в канадском католическом монастыре. Фальшивка была разоблачена, что не помешало успеху книги. «Шедевр» Аристотеля – псевдомедицинское сочинение на темы органов и процессов размножения, впервые изданное в 1694 г. под именем Аристотеля и широко распространенное в Англии в XVII-XVIII вв. Леопольд фон Захер-Мазох (1835-1895) – австр. романист, книги которого породили термин «мазохизм»; в связи с этой темой, важной для Джойса, см. о нем прим. к эп. 15. «Истории из гетто» – такое название носил бывший у Джойса в библиотеке итал. перевод книги Мазоха «Истории из польского гетто» (1886); англ. перевод назывался «Еврейские истории» (1894). Джеймс Лавберч – под этим псевдонимом в Париже было издано по-французски несколько садомазохистских романов, однако названная книга неизвестна. «Прелести греха» – книга неизвестна, однако цитаты из нее – вариация фельетона в газете «Айриш индепендент» за 16 июня.], потом «Шедевра» Аристотеля. Нелепый шрифт, крючковатый.
Цветные вклейки: младенцы клубком в кроваво-красных утробах, напоминают свежую бычью печень на бойне. Вот в эту самую минуту их множество таких во всем мире. И все тычутся головенками, хотят выйти оттуда. Каждую минуту рождается где-нибудь младенец. Миссис Пьюрфой.
Он отложил обе книжки и глянул на третью: «Истории из гетто», Леопольд фон Захер-Мазох.
– Эту я читал, – сказал он, отодвигая ее.
Торговец шлепнул на прилавок два томика.
– Вот энти славная парочка, – посулил он.
Через прилавок разило луком из его гнилозубого рта. Он наклонился, набрал стопку других книг, прижал их к своей расстегнутой жилетке и унес за грязную занавеску.
На мосту О'Коннелла многочисленные лица могли наблюдать внушительную осанку и живописный наряд мистера Дэниса Дж.Маджинни, учителя танцев и пр.
Мистер Блум, оставшись один, оглядел названия книг. «Прекрасные мучительницы», Джеймс Лавберч. Розголюб. Понятно, какого это сорта. Была у меня? Да.
Он раскрыл книгу. Кажется, та самая.
Женский голос за грязной занавеской. Послушаем. Мужчина.
Нет, ей такое не очень нравится. И уже приносил.
Он прочитал другое название: «Прелести греха». Пожалуй, более в ее вкусе. Давай посмотрим.
Раскрыв наугад, он прочел:
– И все эти доллары, которыми осыпал ее муж, она тратила в магазинах на роскошные платья и самые разорительные безделушки. Ради него! Ради Рауля!
Да. То что нужно. Еще посмотрим.
– Их губы слились в жадном и сладострастном поцелуе, а руки его ласкали ее пышные формы под легким дезабилье.
Да. Это пойдет. А в конце.
– Вы запоздали, – произнес он хриплым голосом, бросая на нее злобный и подозрительный взгляд.
Стройная красавица сбросила отороченное собольим мехом манто, явив взору свои роскошные плечи и пышно вздымающиеся округлости. Неуловимая улыбка тронула идеальные очертания ее губ, когда она спокойно повернулась к нему.
Мистер Блум перечел еще раз: Стройная красавица…
Теплота мягко охватила его, расслабляя все тело. Тела в сбившихся одеждах податливо уступают; белки глаз наливаются. Его ноздри расширились, вынюхивая добычу. Испаренья умащенных грудей ( ради него! ради Рауля!).
Терпкий луковый пот подмышек. Склизкость рыбьего клея ( вздымающиеся округлости!). Ощутить! Сжать! Стиснуть, что только сил! Разящий серой львиный помет!
Молодость! Молодость!
Пожилая особа женского пола, уже давно не первой молодости, покинула здание суда лорда-канцлера и судов королевского, податного и гражданского, прослушав в первом дело о признании невменяемым Поттертона, во втором, в адмиралтейском отделении, в отсутствие одной из сторон – дело об иске владельцев «Леди Кэрнс» к владельцам барки «Мона» и в апелляционном суде – перенос слушания дела Харви против Морской страховой компании[1011 - Дело о признании невменяемым… дело об иске владельцев… – оба дела объявлены во «Фримене» за 16 июня; о втором см. также эп. 16.].
Клокочущий кашель сотряс воздух в книжной лавке, всколыхнув грязную занавеску. Высунулась седая нечесаная голова хозяина с небритым побагровевшим от кашля лицом. Он грубо прочистил горло и выблевал на пол сгусток. Потом наступил на свою харкотину сапогом, растер подошвой и наклонился, показывая голый череп с венчиком скудной растительности.
Мистер Блум обозрел череп.
Стараясь унять расходившееся дыхание, он сказал:
– Я возьму вот эту.
Продавец поднял глаза, гноящиеся от хронического насморка.
– "Прелести греха", – произнес он, похлопывая по переплету. – Отличная книжка.
Служитель в дверях аукционного зала Диллона опять потряс колокольчиком, дважды, и погляделся в исчерченное мелом зеркало туалетного столика.
Дилли Дедал, стоя на тротуаре, слушала звонки колокольчика и возгласы аукционера, доносившиеся из зала. Четыре и девять. Вот чудные занавески.
Пять шиллингов. Очень уютные занавески. Новые стоили бы две гинеи. Пять шиллингов, кто больше? Продано за пять шиллингов.
Служитель поднял колокольчик и потряс им:
– Брень!
Удар колокола, возвещающий о последнем круге, заставил рвануться гонщиков. В заезде на полмили[1012 - Заезд на полмили описан в «Вечернем телеграфе» 16 июня; Джойс лишь опустил трех участников из семи.] Дж.Э.Джексон, У.Э.Уайли, Э.Монро и Х.Т.Гахан, поводя вытянутыми шеями, обрабатывали вираж возле Университетской библиотеки.
Мистер Дедал, теребя длинный ус, появился со стороны Вильямс-роу. Он остановился возле своей дочери.
– Тебе уже пора, – сказала она.
– Держись прямо, ради любви Господа Иисуса! – воскликнул мистер Дедал.
– Или ты, может, изображаешь своего дядюшку Джона, трубача, голова в плечи? Тоскливый бог!
Дилли пожала плечами. Мистер Дедал, положив свои ладони на них, отогнул их назад.
– Держись прямо, девочка, – повторил он, – ты заработаешь себе искривление позвоночника. Ты знаешь, какой у тебя вид?
Он неожиданно уронил голову вниз и вперед, поднял плечи горбом и отвесил нижнюю челюсть.
– Перестань, отец, – сказала Дилли. – На тебя люди смотрят.
Мистер Дедал выпрямился и вновь подергал свой ус.
– Ты достал денег? – спросила Дилли.
– Где это я достану? – отвечал мистер Дедал. – В Дублине ни одна душа не одолжит мне ни пенни.
– Нет, ты раздобыл что-то, – проговорила Дилли, глядя ему в глаза.
– А как это тебе известно? – спросил мистер Дедал, приняв таинственный вид.
Мистер Кернан, довольный заключенною сделкой, шагал, гордо приосанившись, по Джеймс-стрит.
– Вот уж известно, – сказала Дилли. – Ты сейчас был в Скотч-хаусе[1013 - Скотч-хаус – трактир, часто посещавшийся Джоном Джойсом и Олфом Бергеном.]?
– Нет, я там не был, – промолвил мистер Дедал с улыбкой. – А это тебя монашки так научили дерзить? Держи-ка.
Он протянул ей шиллинг.
– Постарайтесь на это что-нибудь сделать, – сказал он.
– Я так думаю, ты достал пять, – ответила Дилли. – Дай мне сколько-нибудь побольше.
– Ну, погоди же, – угрожающе произнес мистер Дедал. – Ты что, тоже как все остальные, да? С тех пор как ваша бедная мать умерла, превратились в свору наглых щенков. Но погодите! Скоро увидите, у меня с вами будет разговор короткий. Разбой среди бела дня! Но я скоро от вас избавлюсь. Вам наплевать, если я лягу в гроб. Все, он умер. Жилец сверху умер[1014 - Жилец сверху умер – одно из речений Джона Джойса.].
Он отвернулся и зашагал прочь. Дилли тут же нагнала его и потянула за рукав.
– Ну что, в чем дело? – произнес он, останавливаясь.
Служитель прозвонил в колокольчик у них за спиной.
– Брень!
– Язви твою окаянную душу! – воскликнул мистер Дедал, оборачиваясь к нему.
Служитель, уловив замечание, снова потряс звучным язычком колокольчика, но потише:
– Тринь!
Мистер Дедал пристально уставился на него.
– Полюбуйся-ка, – сказал он. – Это поучительно. Надеюсь, он нам милостиво позволит поговорить.
– Ты ведь достал больше, отец, – сказала Дилли.
– Я скоро с вами сыграю штуку, – посулил мистер Дедал. – Я с вами со всеми поступлю так, как Иисус с евреями[1015 - Как Иисус с евреями – имеется в виду, в порядке юмора, что Он их оставил без надежды на спасение.]. Смотри, вот все, что у меня есть.
Я занял два шиллинга у Джека Пауэра и два пенса истратил, чтобы побриться перед похоронами.
Он с раздражением вытащил пригоршню медяков.
– А ты не можешь еще где-нибудь поискать денег? – спросила Дилли.
Мистер Дедал подумал и кивнул.
– Попробую, – сказал он с серьезным видом. – Я уже искал на О'Коннелл-стрит вдоль всей сточной канавы. А теперь попробую вдоль вот этой.
– Все остришь, – заметила Дилли с кривой усмешкой.
– Держи, – сказал мистер Дедал, протягивая ей два пенни. – Купи себе стакан молока и булочку или что-нибудь такое. Я скоро приду домой.
Он сунул остальные монеты в карман и зашагал прочь.
Кавалькада вице-короля показалась в воротах парка, подобострастно приветствуемая полисменами.
– Я точно знаю, у тебя есть еще шиллинг, – сказала Дилли.
Служитель прозвонил громогласно.
Мистер Дедал, сопровождаемый трезвоном, удалялся и бормотал себе под нос, жеманно складывая губы сердечком.
– Монашенки! Милые хрупкие создания! О, ну конечно, они ничего такого!
О, ну конечно, они никогда бы не стали! Неужели это сестрица Моника!
Довольный сделкой, которую он заключил для фирмы «Пулбрук и Робертсон», мистер Кернан гордо вышагивал по Джеймс-стрит, направляясь от солнечных часов к Джеймс-гейт, мимо конторы Шеклтона. Отлично обработал его. Как поживаете, мистер Кримминс? Превосходно, сэр. Я опасался, что вы окажетесь в другом вашем заведении, в Пимлико. Как идут дела? Идут потихоньку.
Чудесная погода стоит. Да, чудесная. Для полевых работ это хорошо. А то фермеры вечно ворчат. Пожалуй, я бы выпил глоток вашего отменного джина, мистер Кримминс. Малую порцию джина, сэр. Да, сэр. Что за ужасное происшествие этот взрыв на «Генерале Слокаме»[1016 - Взрыв на «Генерале Слокаме» – обстоятельства катастрофы передаются верно, но выяснились они позднее 16 июня.]. Ужасно, ужасно! Около тысячи жертв. И душераздирающие сцены. Мужчины, топчущие ногами детей и женщин. Самая настоящая дикость. А что они говорят, какая причина?
Внезапное возгорание. Выяснились скандальнейшие обстоятельства. Не было ни одной спасательной шлюпки исправной, и все пожарные шланги оказались дырявыми. Но я одного не пойму, как могла инспекция выпустить такой пароход… Ага, вот сейчас вы в самую точку, мистер Кримминс. Знаете почему? Подмазали кого надо. Неужели это правда? Никакого сомнения. Вы только подумайте. И еще говорят, что Америка – это страна свободных людей.
Я привык думать, у нас тут плохо.
Я улыбнулся ему. Америка, заявил я ему так спокойненько, что это по сути такое? Мусор, выметенный из всех стран, включая и нашу. А что, разве это не верно?Истинный факт.
Коррупция, дорогой сэр. Да, еще бы, везде, где пахнет деньгами, найдутся охотники до поживы.
Заметил, как он смотрел на мой редингот. Костюм – первейшее дело[1017 - Костюм – первейшее дело… – характеристика Кернана в этой сцене перекликается с его характеристикой в рассказе "Милость божия]. Самое главное иметь элегантный вид. Действует безотказно.
– Ба, Саймон! – сказал отец Каули. – Как делишки?
– Вижу старину Боба, – произнес, останавливаясь, мистер Дедал.
Мистер Кернан, задержав шаги у парикмахерской Питера Кеннеди, с большим одобрением оглядел себя в наклонном зеркале. Что говорить, щегольской сюртук. От Скотта с Доусон-стрит. Вполне стоит полсоверена, что я за него отдал Нири. Сшить такой новый не меньше чем три гинеи. А как отлично сидит. Небось от какого-нибудь денди из клуба на Килдер-стрит. Вчера Джон Маллиган, управляющий Гибернийским банком, так на меня уставился, на мосту Карлайл, как будто хотел припомнить.
Хо– хо! С этими господами нужно держать марку. Коммивояжер-джентльмен.
Рыцарь больших дорог[1018 - Рыцарь больших дорог – Кернан принимает это выражение за похвальное.]. Так как, мистер Кримминс, не окажете ли вы нам снова честь вашим заказом, сэр. Чаша, что веселит, но не опьяняет, как говорится в старой пословице.
Мимо Северной стены и набережной сэра Джона Роджерсона, мимо судов и якорных цепей, плывя на запад, проплывал кораблик, скомканный листок, покачиваясь на волне от парома. Илия грядет.
Мистер Кернан бросил прощальный взгляд на свое отражение. В лице багрянец, да. Седеющие усы. Вернувшийся из Индии офицер. Браво расправив плечи, он двинулся вперед, обутые в гетры ноги легко несли коренастый торс. Это там не брат Лэмберта, Сэм? А? Никак, он. Просто чертовски похож.
Нет. Ветровое стекло автомобиля блеснуло на солнце. Из-за вспышки. Но чертовски похож.
Хо– хо! Жаркие пары можжевелового сока согревали его дыхание и внутренности. Славно пропустил рюмочку джина. Фалды его редингота подмигивали под ярким солнцем в такт его грузной походке.
Вон там Эммет был повешен и четвертован[1019 - Там Эммет был повешен… – Кернан действительно приближается к месту казни Роберта Эммета. В преданиях о казни упоминаются «собаки, слизывающие кровь», но о проезде жены лорда-наместника не говорится.]. Черная засаленная веревка.
Собаки еще слизывали кровь с улицы, когда жена лорда-наместника проезжала там в своем экипаже.
Минутку. А похоронили его где, у святого Мичена? Хотя нет, ведь было в Гласневине погребение, в полночь. Внесли тело через потайную дверь в стене. Теперь и Дигнам там. Помер, не успели оглянуться. Что поделаешь.
Лучше здесь повернуть. Обогну.
Мистер Кернан повернул и начал спускаться по наклонной Уотлинг-стрит, где на углу был зал ожидания для посетителей Гиннесса. У складов Дублинской винокуренной компании стояли дрожки без седока и без кучера, вожжи привязаны к колесу. Это же чертовски опасно. Какая-нибудь деревенская дубина из Типперери подвергает опасности жизни граждан. Стоит лошади понести.
Дэнис Брин со своими фолиантами, устав ждать больше часу в конторе Джона Генри Ментона, увлекал свою жену через мост О'Коннелла, направляясь в контору Коллиса и Уорда.
Мистер Кернан подошел к Айленд-стрит.
Времена смуты[1020 - Времена смуты – Кернан, сторонник англичан, подразумевает под смутой восстание 1798 г.]. Надо бы попросить у Неда Лэмберта воспоминания сэра Ионы Баррингтона[1021 - Сэр Иона Баррингтон (1760-1834) – ирл. юрист, автор обширных мемуаров с живописными, но малодостоверными историями.]. Когда смотришь на всю эту старину сейчас, с неким ретроспективным упорядочением. Картеж у Дэли. Шулеров тогда не водилось.
Одному пригвоздили руку к столу кинжалом. Где-то тут лорд Эдвард Фицджеральд ускользнул от майора Серра[1022 - Лорд Эдвард Фицджеральд (1763-1798) – один из главных организаторов восстания 1798 г. В мае 1798 г. он скрывался в Дублине, а жена его жила в доме его друга, графа Мойры, и они виделись иногда тайком у конюшен за графским особняком. Глава дублинской полиции майор Серр устроил засаду на пути к дому Мойры (именно там проходит Кернан). Фицджеральд ускользнул от засады, но был схвачен на следующий день, тяжело ранен при аресте и вскоре умер в тюрьме.]. Конюшни за особняком Мойры.
Чертовски славный был джин.
Блестящий молодой храбрец. Да еще из такого рода. А этот негодяй, этот самозваный помещик в лиловых перчатках[1023 - Самозваный помещик – считали, что он выдал англичанам убежище Фицджеральда за тысячу фунтов.], выдал его. Конечно, они боролись за неправое дело. Им выпал злой и смутный век[1024 - Им выпал злой и смутный век – из стихотворения «Памяти павших» (1843) ирл. поэта и филолога-классика Дж.К.Инграма (1823-1907), о восстании 1798 г.]. Прекрасное стихотворение Инграма. Они были настоящие люди чести. Бен Доллард с таким чувством поет эту балладу. Мастерское исполнение.
При осаде Росса отец погиб[1025 - При осаде Росса… – из баллады «Стриженый паренек»; осада Росса – неудачная операция повстанцев 1798 г.].
По набережной Пембрук проследовал кортеж мелкой рысью, форейторы мерно подскакивали – скок-скок – на седлах, на седлах. Рединготы. Кремовые зонтики.
Мистер Кернан заторопился, тяжело отдуваясь.
Его Сиятельство! Вот ведь не повезло! Какой-то секундой опоздал! Вот черт! Такая жалость!
Стивен Дедал наблюдал сквозь подернутое паутиной окно, как пальцы ювелира ощупывали потускневшую от времени цепочку. Пыль подернула паутиной окно и полки витрины. От пыли потемнели усердные пальцы с ястребиными когтями. Пыль дремала на тусклых завитках бронзы и серебра, на ромбиках киновари, на рубинах, изъеденных проказой винно-темных камнях.
Все это рождено во мгле червивой земли, холодные искорки, огоньки зла, светящие во тьме. Где падшие архангелы срывали звезды со своего чела[1026 - Где падшие архангелы срывали звезды… – ср. Откр 12, 4.].
Грязные свиные рыла, руки, роют и роют, хватают и тащат их.
Она пляшет в зловонном сумраке, где смешан дух чеснока и горящей смолы.
Ржавобородый матрос, прихлебывая ром из кувшинчика, глядит на нее во все глаза. Долгая, вскормленная морем немая похоть. Она пляшет, кружится, трясет своими окороками, на толстом брюхе подпрыгивает рубин размером с яйцо.
Старый Рассел еще потер камень старым куском замши, повернул его и поднес к концу своей Моисеевой бороды. Дедушка орангутанг любуется украденным сокровищем.
А ты разве не откапываешь старые образы из могильной земли? Бредовые словеса софистов: Антисфен. Искусство усыплять ум. Пшеница восточная и бессмертная, сущая от века и до века.
Две старушки, отведав освежающих бризов, брели через Айриштаун по Лондон-бридж-роуд, одна с усталым пескооблепленным зонтиком, другая с сумкою повитухи, где перекатывались одиннадцать ракушек.
Шорох трансмиссий, жужжание динамомашин электростанции, доносясь к нему, звали дальше. Существа без сущности. Постой! А вечное биенье в тебе, помимо тебя[1027 - …вечное биенье в тебе… и меня оглушит ударом. – Эту же мысль и образ Джойс несколько проще выражает в одной рецензии: «вокруг нас и в нас вращается другая вселенная, от которой зависит наше спасение или наша гибель» («Цена земли», 1903).]. Все распеваешь о своем сердце. Я между ними. Где это? Между двумя грохочущими мирами, там, где они сливаются в одном вихре, – я.
Стереть их в пыль, и один и оба. Но и меня оглушит ударом. Пускай сотрет меня в пыль, кто сможет. Сводник и мясник, так я сказал. Еще бы! Но погоди малость. Оглядись.
Да, совершенно верно. Большие, замечательные, прославленной точности[1028 - Большие, замечательные… – Стивен проходит мимо витрины часовщика.].
Совершенная правда, сэр. В понедельник утром, как вы сказали[1029 - Совершенная правда… как вы сказали – «Гамлет», II, 2.].
Стивен спускался по Бедфорд-роу, ясеневой рукояткой трости постукивая себя по лопатке. В витрине у Клохисси взгляд его привлекла выцветшая гравюра 1860 года, изображающая боксерский матч между Хиненом и Сейерсом.
За канатами глазели на ринг сделавшие ставки зрители в допотопных шляпах.
Тяжеловесы в тесных набедренниках любезно протягивали друг другу шарообразные кулаки. Они тоже бьются – сердца героев.
Он повернул за угол и остановился возле накренившегося лотка с книгами.
– Каждая по два пенса, – сказал торговец. – На шесть пенсов четыре.
Потрепанные страницы. «Ирландский пчеловод». «Жизнь и чудеса кюре из Арса»[1030 - «Жизнь и чудеса кюре из Арса» – кюре из Арса (Жан-Батист Мари Вианне, 1786-1859) был канонизирован лишь в 1925 г., и официальная формула жизнеописания святого, «жизнь и чудеса», до этого не применялась к нему. Стивен, надо полагать, пополняет в уме (иронически?) название действительной книги: Аббат Мунен. «Жизнь кюре из Арса» (1865).]. «Карманный путеводитель по Килларни».
Тут бы могли валяться и мои школьные награды, которые снесли в заклад.
Stephano Dedalo, alumno optimo, palmam ferenti[1031 - Стефану Дедалу, примерному воспитаннику, в награду (лат.)].
Отец Конми, закончив читать малые часы, шел через деревушку Донникарни, шепча вечерние молитвы.
Слишком хорош переплет, что бы это такое? Восьмая и девятая книги Моисеевы[1032 - Восьмая и девятая книги Моисеевы – существование дальнейших книг Моисеева Пятикнижия, содержащих тайную мудрость, – один из старых сюжетов оккультной литературы; иногда выпускались и «тексты» этих книг. Книги, точно отвечающей контексту Джойса, не найдено, но найден нем. вариант «Восьмой и девятой книг Моисеевых», содержащий, в частности, «заговоры Саланки». Согласно этой нем. книге, патер (не Питер) Саланка – «настоятель знаменитого испанского монастыря траппистов». Иных сведений об этом лице нет.]. Тайна всех тайн. Печать царя Давида. Захватанные страницы:
читали и перечитывали. Кто здесь проходил до меня? Как размягчить потрескавшуюся кожу на руках. Рецепт для приготовления уксуса из белого вина. Как добиться любви женщины. Вот это для меня. Сложив руки, произнести трижды следующее заклинание:
– Se el yilo nebrakada femininum! Amor me solo! Sanktus! Amen[1033 - Маленькие мои небеса, блаженное женское естество. Люби одного меня! Свят! Аминь (лат., искаж. исп., араб.)].
Кто это написал? Заговоры и заклинания блаженнейшего аббата Питера Саланки, обнародованные для всех истинно верующих. Не хуже, чем заговоры любого другого аббата, чем бормотанье Иоахима. Спустись, плешивец, не то мы будем прясть твою шерсть.
– Ты что тут делаешь, Стивен?
Дилли, высокие плечики и заношенное платьице.
Закрой– ка живее книгу. Чтоб не увидела.
– А ты что делаешь? – сказал Стивен.
Лицо Стюарта, бесподобного Чарльза, обрамленное гладкими прядями[1034 - Лицо Стюарта, бесподобного Чарльза – Карл I Стюарт (1600-1649, прав. 1625-1649).].
Горевшее румянцем, когда, сидя у огня, она в него подбрасывала старые башмаки. Я ей рассказывал о Париже. Любила подольше поваляться в постели, укрывшись старым тряпьем, без конца теребя свой браслетик под золото, подарок Дэна Келли. Nebrakada femininum.
– Что это у тебя? – спросил Стивен.
– На другом лотке купила за пенни, – сказала Дилли с нервным смешком. – Она годится на что-нибудь?
Говорят у нее мои глаза. Таким вот и видит меня взор прочих? Живым, смелым и отчужденным. Тень моего ума.
Он взял у нее из рук книгу с оторванной обложкой. Шарденаль, французский язык для начинающих.
– Зачем ты это купила? – спросил он. – Учиться по-французски?
Она кивнула, покраснев и сжав плотно губы.
Не показывай удивления. Вполне естественно.
– Держи, – сказал Стивен. – Годится, почему ж нет. Смотри, чтобы Мэгги ее не унесла у тебя в заклад. Я так думаю, мои книги туда все ушли.

– Часть из них, – ответила Дилли. – Нам пришлось.
Ведь она тонет. Жагала. Спасти ее. Жагала. Все против нас. Она утопит и меня с собой, глаза и волосы. Гладкие кольца волос-водорослей обвивают меня, мое сердце, душу. Горькая зеленая смерть.
Мы.
Жагала сраму. Сраму жагала.
Нищета! Нищета!
– Ба, Саймон! – сказал отец Каули. – Как делишки?
– Вижу старину Боба, – произнес, останавливаясь, мистер Дедал.
Они обменялись звучным рукопожатием возле магазина «Редди и Дочь». Отец Каули, сложив ладонь лодочкой, мелкими движениями пригладил усы[1035 - Отец Коули… пригладил усы – откуда следует, что он – бывший священник, расстрига; священники не могли носить усов.].
– Ну, что хорошенького? – спросил мистер Дедал.
– Да небогато, – отвечал отец Каули. – В дом свой, Саймон, не попаду, два субъекта у входа караулят, чтоб было право войти.
– Как мило, – отозвался мистер Дедал. – А кто это постарался?
– Да так, – сказал отец Каули. – Некий процентщик из числа наших знакомых.
– Тот, что спина крюком? – спросил мистер Дедал.
– Он самый, Саймон, – отвечал отец Каули. – Рувим из колена Рувимова. Я тут как раз поджидаю Бена Долларда. Он должен пойти к Длинному Джону да замолвить за меня словечко, чтобы он убрал этих двух. Мне бы только дали немного времени.
В смутной надежде он кинул взгляд туда и сюда по набережной. Его крупный кадык заметно выдавался на шее.
– Знаю, знаю, – сказал, кивая, мистер Дедал. – Старый сердяга Бен!
Вечно старается для кого-нибудь. Погодите-ка!
Он нацепил пенсне и на секунду всмотрелся в направлении чугунного моста.
– Подходит! – возвестил он. – Явился собственнозадно, прости Господи.
Старомодная шляпа и просторная синяя визитка Бена Долларда над мешковатыми брюками на всех парах двигались через набережную от чугунного моста. Он приближался к ним рысцой, рьяно почесывая у себя под фалдами.
Мистер Дедал приветствовал его появление:
– Держите-ка мне вот этого в дурацких штанах.
– Ну-ну, давайте, – отозвался Бен Доллард.
Мистер Дедал с холодным презрением оглядел Бена Долларда с головы до ног. Затем, кивая на него отцу Каули, он язвительно процедил:
– Какой удачный наряд для летнего дня, не правда ли?
– Что-что? – прорычал свирепо Бен Доллард. – Да разрази вас гром, я на своем веку столько сносил костюмов, сколько вам и во сне не снилось.
Стоя рядом, он лучезарно улыбался им и своему пространному одеянию, с которого мистер Дедал сбивал там и сям пушинки, приговаривая:
– Нет, что ни говори, Бен, это сшито на мужчину в расцвете сил.
– Да провалиться тому еврею, который сшил это, – отозвался Бен Доллард.
– Слава богу, ему еще не заплачено.
– А как поживает ваш basso profondo, Бенджамин? – спросил отец Каули.
Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл, омоноклив глаз, что-то невнятно бормоча, прошагал мимо клуба на Килдер-стрит.
Бен Доллард нахмурил брови и, сделав вдруг рот как у певца, издал низкую ноту.
– О-о! – прогудел он.
– Вот это класс! – заметил мистер Дедал, одобрительно кивнув.
– Ну, как? – вопросил Бен Доллард. – Не заржавел пока? А?
Он обернулся поочередно к обоим.
– Подходяще, – сказал отец Каули и тоже кивнул.
Преподобный Хью К.Лав шел от бывшего здания капитула аббатства святой Марии, мимо спиртоочистительного завода Джеймса и Чарльза Кеннеди, в сторону Фолсела[1036 - Фолсел – здание заседаний дублинского муниципалитета.], что за скотопрогонным бродом, и воображению его рисовались целые сонмы Джералдайнов, один другого осанистей и отважней.
Бен Доллард, грузно кренясь в сторону магазинных витрин, увлекал их вперед, весело жестикулируя пальцами.
– Пойдемте-ка вместе со мной в полицию, – говорил он. – Я вам хочу показать, какого красавчика Рок недавно зачислил в приставы. Нечто среднее между вождем зулусов и Джеком Потрошителем. Стоит взглянуть, уверяю вас.
Пойдемте. Я только что встретил случайно Джона Генри Ментона в Бодеге[1037 - Бодега – трактир винокомпании Бодега.], и это мне дорого обойдется, если я не… Погодите малость… Наше дело верное, Боб, можете мне поверить.
– Вы ему скажите, мне бы несколько дней, – сказал отец Каули с тоскливой тревогой.
Бен Доллард резко остановился и уставился на него, разинув свой звучный зев. Оторванная пуговица визитки, ярко поблескивая, закачалась на своей ниточке, когда он принялся вытирать слезящиеся глаза, чтобы лучше слышать.
– Какие еще несколько дней? – прогремел он. – Ваш домохозяин разве не подал ко взысканию?
– Подал, – сказал отец Каули.
– Ну, а тогда исполнительный лист нашего друга не стоит и той бумаги, на которой написан, – заявил Бен Доллард. – Право первого иска всегда за домохозяином. Я ему сообщил все сведения. Виндзор-авеню, 29. Его фамилия Лав?
– Да, да, – сказал отец Каули. – Его преподобие мистер Лав. Он, кажется, священник где-то в провинции. Но вы точно уверены?
– Можете от меня передать Варавве, – сказал Бен Доллард, – чтобы он сунул этот лист туда, где мартышки прячут орехи.
Он решительно увлекал за собой отца Каули, прикованного к его туше.
– Я думаю, не грецкие, а лесные, – пробормотал мистер Дедал, следуя за ними и опуская пенсне на лацканы своего сюртука.
– Насчет мальчика все в порядке, – сказал Мартин Каннингем, когда они проходили мимо ворот Касл-ярда.
Полисмен дотронулся до фуражки.
– Дай вам Бог, – ободряюще произнес Мартин Каннингем.
Он сделал знак поджидавшему кучеру, тот дернул вожжи и тронулся в сторону Лорд-Эдвард-стрит.
За бронзой золото, за головкой мисс Кеннеди головка мисс Дус, появились над занавеской отеля «Ормонд».
– Да-да, – сказал Мартин Каннингем, потрагивая бороду. – Я написал отцу Конми и все изложил ему.
– Вы бы могли попытаться и у нашего друга, – предложил задним числом мистер Пауэр.
– У Бойда? Благодарю покорно, – отрезал коротко Мартин Каннингем.
Джон Уайз Нолан, отставший за чтением списка, быстро пустился их нагонять по Корк-хилл.
На ступенях ратуши советник Наннетти, спускаясь, приветствовал поднимающихся олдермена Каули и советника Абрахама Лайона.
Муниципальный фургон, пустой, завернул на Верхнюю Эксчейндж-стрит.
– Взгляните-ка, Мартин, – сказал Джон Уайз Нолан, догнав их возле редакции «Мейл». – Я тут вижу, что Блум подписался на пять шиллингов.

Предыдущая страница 16 Следующая страница


17 Джеймс Джойс

– Совершенно верно, – сказал Мартин Каннингем, забирая у него лист. – Мало того, он их немедленно внес.
– Без громких речей, – заметил мистер Пауэр.
– Довольно странно, но факт, – добавил Мартин Каннингем.
Джон Уайз Нолан удивленно раскрыл глаза.
– Как много у еврея доброты, замечу я[1038 - Как много у еврея доброты – «Венецианский купец», I, 3.], – щегольнул он цитатой.
Они направились по Парламент-стрит.
– А вот и Джимми Генри, – сказал мистер Пауэр, – как раз поспешает к Каване.
– Раз так, – сказал Мартин Каннингем, – то и мы за ним.
Возле la inaison Claire Буян Бойлан изловил горбатого зятя Джека Муни[1039 - Горбатый зять Джека Муни – Боб Дорен, см. эп. 5 и рассказ «Пансион» о том, как он стал зятем Муни; горбатым он не был, а только сутулым, вислоплечим (эп. 8).], бывшего в подпитии и направлявшегося в слободку.
Джон Уайз Нолан с мистером Пауэром шли теперь позади, а Мартин Каннингем взял под руку маленького аккуратного человечка в сером с искрой костюме, который нетвердой торопливой походкой проходил мимо часового магазина Микки Андерсона.
– Видно, у младшего муниципального секретаря мозоли дают себя знать, – заметил Джон Уайз Нолан мистеру Пауэру.
Они обогнули угол, следуя к винному погребу Джеймса Каваны. Пустой муниципальный фургон, стоявший у Эссекс-гейт, оказался перед самым носом у них. Мартин Каннингем все продолжал говорить, то и дело показывая Джимми Генри подписной лист, на который тот ни разу не глянул.
– И Длинный Джон Феннинг тоже здесь, – сказал Джон Уайз Нолан, – во всю натуральную величину.
Высокая фигура Длинного Джона Феннинга заполняла собой всю дверь.
– Добрый день, господин главный инспектор, – произнес Мартин Каннингем, и все остановились для обмена приветствиями.
Длинный Джон феннинг не освободил им проход. Резким движением он вынул изо рта большую сигару, и его круглые глаза пронзительно окинули их умным и хищным взглядом.
– Сенаторы Рима продолжают предаваться мирной беседе? – проговорил он звучно и насмешливо, обращаясь к младшему муниципальному секретарю.
Устроили там адские баталии, заговорил с раздражением Джимми Генри, вокруг своего треклятого ирландского языка. Он бы хотел знать, чем занимается распорядитель, когда надо поддерживать порядок в зале заседаний. А старый Барлоу, хранитель жезла, слег из-за своей астмы, жезла на столе нет, сплошной кавардак, нет даже кворума, и сам лорд-мэр Хатчинсон в Лландудно, а маленький Лоркан Шерлок изображает его locum tenens[1040 - исполняющий обязанности (лат.).]. Пропади он пропадом, этот язык наших предков.
Длинный Джон Феннинг выпустил изо рта струю дыма.
Мартин Каннингем, покручивая кончик бороды, снова принялся говорить, обращаясь то к главному инспектору, то к младшему муниципальному секретарю, а Джон Уайз Нолан мирно помалкивал.
– А какой это Дигнам? – спросил Длинный Джон феннинг.
Джимми Генри сделал гримасу и потряс в воздухе левой ногой.
– Ох, мои мозоли! – жалобно простонал он. – Пойдемте, бога ради, наверх, чтобы я мог хоть присесть! У-у! Ох-хо-хо! Позвольте!
В сердцах он протиснулся сбоку от Длинного Джона Феннинга и поднялся по лестнице.
– Да, пойдемте наверх, – сказал Мартин Каннингем главному инспектору. – Мне кажется, что вы не знали его, хотя, конечно, возможно.
Мистер Пауэр и Джон Уайз Нолан последовали за ними.
– Он был скромный и честный малый, – поведал Джек Пауэр дюжей спине Длинного Джона Феннинга, которая поднималась навстречу Длинному Джону Феннингу в зеркале.
– Небольшой такой. Дигнам из конторы Ментона, – дополнил Мартин Каннингем.
Длинный Джон Феннинг не мог припомнить его.
В воздухе пронеслось цоканье лошадиных копыт.
– Что это? – спросил Мартин Каннингем.
Все обернулись, где кто стоял. Джон Уайз Нолан снова спустился вниз.
Стоя в прохладной тени прохода, он видел, как кони двигались по Парламент-стрит, сбруя и лоснящиеся бабки поблескивали на солнце. Весело, не спеша, они проследовали мимо под его холодным недружелюбным взглядом.
Впереди скакали, впереди на седлах мерно подскакивали форейторы.
– Так что это там? – спросил Мартин Каннингем, когда они снова начали подниматься.
– Лорд-наместник и генерал-губернатор Ирландии, – отвечал Джон Уайз Нолан с нижней ступеньки.
Когда они шли по толстому ковру, Бык Маллиган, прикрывшись своей панамой, шепнул Хейнсу:
– Брат Парнелла. Вон в том углу.
Они выбрали маленький столик у окна, напротив человека с вытянутым лицом, борода и пристальный взгляд которого нависали над шахматной доской.
– Вот это он? – спросил Хейнс, поворачиваясь на своем сиденье.
– Да, – ответил Маллиган. – Это Джон Хауард, его брат, наш городской церемониймейстер.
Джон Хауард Парнелл спокойно передвинул белого слона и снова поднес грязноватый коготь ко лбу, где он и остался неподвижно.
Через мгновение из-под его заслона глаза его бросили на противника быстрый, неуловимо сверкнувший взгляд и вновь устремились на критический участок доски.
– Мне кофе по-венски, – сказал Хейнс официантке.
– Два кофе по-венски, – сказал Маллиган. – И еще принесите нам масло, булочки и каких-нибудь пирожных.
Когда она удалилась, он со смехом сказал:
– Мы тут говорим, что ДХК значит дрянной холодный кофе. Да, но вы упустили Дедаловы речи о «Гамлете».
Хейнс раскрыл свою свежеприобретенную книгу.
– Мне очень жаль, – сказал он. – Шекспир – это благодатная почва для тех умов, что утратили равновесие.
Одноногий матрос, приблизившись к Нельсон-стрит, 14, рявкнул:
– Англия ждет…
Лимонный жилет Быка Маллигана весело всколыхнулся от смеха.
– Вам стоит на него посмотреть, – сказал он, – когда его тело утрачивает равновесие. Я его называю Энгус-Скиталец.
– Я уверен, у него есть какая-то idee fixe, – сказал Хейнс, задумчиво пощипывая подбородок большим и указательным пальцами. – И я раздумываю, в чем бы она могла быть. У таких людей она всегда есть.
Бык Маллиган с серьезным выражением наклонился к нему через стол.
– Ему свихнули мозги, – заявил он, – картинами адских мук[1041 - Свихнули мозги… картинами адских мук – как обычно, суждение Быка о Стивене несет долю истины: о действии картины адских мук на Стивена говорится в гл. 3 «Портрета художника».]. И теперь ему уж никогда не достичь эллинской ноты. Той ноты, что, из всех наших поэтов, была у одного Суинберна, «и смерти белизна и алое рожденье едино суть»[1042 - «И смерти белизна…» – из стихотворения Суинберна «Бытие» в сборнике «Песни перед восходом».].
Вот в чем его трагедия. Ему никогда не стать поэтом. Радость творчества…
– Вечные мучения, – произнес Хейнс, учтиво кивая, – да, я понимаю.
Сегодня утром я его слегка попытал на тему о вере. Я видел, у него засело что-то в уме. Все это довольно любопытно, потому что в Вене профессор Покорный из этого делает любопытные выводы[1043 - В Вене профессор Покорный – Юлиус Покорный (р. 1887), кельтолог, автор «Истории Ирландии» (1916). Ссылка на него – анахронизм, ибо в 1904 г. ему было 17 лет, а в Вене он преподавал (не профессором, а приват-доцентом) с 1914 г.].
Бык Маллиган, заметив бдительным оком приближение официантки, помог ей освободить поднос.
– В древнеирландском мифе ему не найти даже намека на ад, – промолвил Хейнс, оказавшись между бодрящих чаш. – Похоже, что там нет и нравственной идеи, нет чувства судьбы, возмездия. Довольно странно, что у него именно такая idee fixe. Он как-нибудь участвует в вашем литературном движении?
Ловким жестом он запустил сбоку в чашку два куска сахара сквозь слой взбитых сливок. Бык Маллиган разрезал еще горячую булочку и намазал маслом дышащую парком мякоть. С большим аппетитом он основательно откусил от нее.
– Десять лет, – со смехом проговорил он, жуя. – Вот через столько он что-нибудь напишет.
– Довольно изрядный срок, – сказал Хейнс, задумчиво подняв ложечку. – И все же я не удивлюсь, если ему удастся, в конце концов.
Он снял и отведал ложечку с макушки белокремовой шапки на своей чашке.
– Надеюсь, что это настоящие ирландские сливки, – снисходительно произнес он. – Я не люблю быть объектом надувательства.
Легкий кораблик, скомканный бумажный листок, Илия, плыл рядом с бортами больших и малых судов, посреди архипелага пробок, минуя Нью-Воппинг-стрит, на восток, мимо парома Бенсона и рядом с трехмачтовой шхуной «Роузвин», шедшей из Бриджуотера с грузом кирпичей.
Альмидано Артифони миновал Холлс-стрит, потом двор Сьюэлла. Позади него Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл, с болтающейся на руке плащезонтростью, далеко обошел фонарный столб перед домом мистера Лоу Смита и, перейдя улицу, зашагал по Меррион-Сквер. Поодаль, позади него, слепой юноша выстукивал свой путь вдоль ограды университетского парка.
Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл дошел до приветливых витрин мистера Льюиса Вернера, затем повернул и пошел обратно по Меррион-сквер, с болтающеюся на руке плащезонтростью.
На углу дома Уайльда[1044 - Дом Уайльда – дом отца Оскара Уайльда, врача-окулиста.] он задержался, насупился на имя Илии, возвещаемое на стене Метрополитен-холла, затем на дальний газон герцогской усадьбы.
Его монокль насупленно блеснул на солнце. Оскалив крысиные зубы, он пробормотал:
– Coactus volui[1045 - с согласился под принуждением (лат.) – «Выражение, получившее распространение в истории права: хотя я и был принужден, но я выразил свою волю». Примечание к IV. 2.21.5 «Дигестов» Юстиниана (М. 1984, с. 85).].
И зашагал дальше, в сторону Клэр-стрит, пережевывая свои смелые слова.
Когда он вышагивал мимо окон мистера Блума, дантиста, его плащ, болтаясь, резко сбил в сторону тоненькую постукивавшую тросточку и повлекся дальше, хлестнув по хилому телу. Слепой юноша повернул вслед прохожему свое болезненное лицо.
– Будь ты проклят, кто ты там есть! – воскликнул он с озлоблением. – Не я слепой, а ты, чертов ублюдок!
Напротив бара Рогги О'Доноху юный Патрик Алоизиус Дигнам, прижимая к себе полтора фунта свиных котлет, за которыми его посылали в мясную лавку Мангана, бывшую Ференбаха, глазея по сторонам и наслаждаясь теплом, шагал по Уиклоу-стрит. Скука была до чертиков сидеть там в зале вместе с миссис Стор и миссис Квигли и миссис Макдауэлл, занавески задернуты, а они все всхлипывают, сморкаются и потягивают первосортный херес, что дядя Барни принес от Танни. Доедают остатки фруктового пирога, сидят до чертиков, да одно и то же толкут. И вздыхают.
За Уиклоу-лейн его заинтересовала витрина мадам Дойл, придворной портнихи. Он остановился, глядя на двух противников, голых до пояса, изготовившихся боксировать. Из боковых зеркал молча глазели два юных Дигнама в трауре. Майлер Кео, любимчик Дублина, встретится с сержантом Беннетом, портобелльским тузилой, приз пятьдесят соверенов, ух ты, вот это будет матч, посмотреть бы[1046 - Матч Кео – Беннет – в конце апреля в Дублине был крупный боксерский матч между дублинцем М.Л.Кео и англ. армейцем Гарри, проигравшим бой. Замена Гарри на Беннета связана с тем, что фамилия Беннет, в отличие от Гарри, чисто английская; кроме того, Перси Беннет – один из служащих англ. консульства в Цюрихе, с которыми у Джойса был конфликт и фамилии которых он дал эпизодическим, но антипатичным персонажам «Улисса» в эп. 12, 15. Беннета он даже увековечил ругательным лимериком: «Антропоид по имени Беннет / И осла, и шакала заменит…» О матче см. эп. 12.]. Майлер Кео, это который атакует того, с зеленым поясом. За вход два шиллинга, с солдат половина. Мамку-то я запросто обхитрю. Левый Дигнам повернулся, когда он повернулся. А, это же я в трауре. Когда будет? Двадцать второго мая. Эх, жалко до чертиков, опоздал.
Он повернулся тоже, шапка у него съехала набок, воротничок вылез. Задрав подбородок, чтобы его застегнуть, он увидел невдалеке от боксеров изображение Марии Кендалл, очаровательной субретки. Картинки с такими девками бывают в пачках от сигарет. Стор за окурками охотится, а его однажды родитель застукал как он курил и задал просто страшенную трепку.
Юный Дигнам заправил свой воротничок и двинулся дальше. По силе удара самый первый из боксеров это Фицсиммонс[1047 - Фицсиммонс – англ. боксер-тяжеловес, нокаутировавший Джема Корбетта в 1897 г. и ставший чемпионом мира.]. Такой даст разочек в поддых, и ты очухаешься через неделю, дружок. Но самый первый по технике, это был Джем Корбетт, до тех пор, пока Фицсиммонс не вышиб из него все его хитрости, и все потроха в придачу.
На Грэфтон-стрит юный Дигнам увидал шикарного франта, у которого был во рту красный цветок, а на ногах ботинки – картинки, и ему какой-то пьяный все чего-то толкует, а он только ухмыляется.
Трамвая на Сэндимаунт все не было.
Юный Дигнам пошел по Нассау-стрит, переложив свиные котлеты в другую руку. Воротничок у него опять отстегнулся, и он запихнул его обратно.
Уродская запонка, не подходит для этой дырки, надоела до чертиков. Ему повстречались школьники с ранцами. Завтра опять не пойду, останусь до понедельника. Навстречу еще шли школьники. Интересно, они заметили, что я в трауре? Дядя Барни сказал, он даст сегодня об этом в газету. Тогда все в газете увидят и прочитают мое имя напечатанным и папино имя.
Лицо у него вместо красного, как всегда было, сделалось совсем серое, и муха ползла по нему вверх, к глазам. Так скрипело, когда ввинчивали винты в гроб, и так глухо стукалось, когда несли вниз.
Папа был там внутри, а мама плакала в зале, а дядя Барни показывал, как пронести на повороте. Гроб был такой большой, высокий, тяжелый с виду. Как все это было? В последний вечер, когда папа напился, он стоял на лестничной площадке и орал, чтоб ему дали башмаки, он пойдет к Танни и там еще напьется, и он казался таким толстым и низеньким в рубашке. Больше никогда его не увижу. Это называется смерть. Папа умер. Мой отец умер. Он мне сказал, чтобы я был маме хорошим сыном. Я не мог разобрать, что он еще говорил, но я видел, как его язык и зубы что-то старались выговорить.
Бедный папа. Это был мистер Дигнам, мой отец. Я надеюсь, что он сейчас в чистилище, потому что он ходил к отцу Конрою на исповедь в субботу вечером.
Вильям Хамбл, граф Дадли[1048 - Вильям Хамбл, граф Дадли (1866-1932) – лорд-наместник Ирландии в 1902-1906 гг.], и леди Дадли в сопровождении подполковника Хесселтайна после завтрака выехали из резиденции вице-короля. В следующей карете находились почтенная миссис Пэджет, мисс де Курси и почтенный Джеральд Уорд, дежурный адъютант.
Кортеж проследовал через нижние ворота Феникс-парка, приветствуемый подобострастными полисменами, и мимо Королевского моста направился по северным набережным. На всем пути следования по столичным улицам вице-король встречал знаки самых наисердечнейших чувств. У Кровавого моста[1049 - Кровавый мост – Казарменный мост через Лиффи, стоящий на месте старинного Кровавого моста. Последний получил название из-за кровавой стычки после его постройки (1670), когда паромщики, чьим доходам он угрожал, сделали попытку его разрушить.] мистер Томас Кернан, находившийся по ту сторону реки, тщетно посылал свои приветствия издали. Вице-королевские кареты лорда Дадли проследовали между мостом Королевы и мостом Уитворта, где не получили приветствия от мистера Дадли Уайта, бакалавра права и магистра искусств, стоявшего на Арран-куэй рядом с домом ростовщицы миссис М.И.Уайт, что на углу Арран-стрит, и потиравшего нос в раздумье, попадет ли он в Фибсборо быстрей трамваем с тремя пересадками, или на извозчике, или же пешком через Смитфилд, холм Конституции и вокзал Бродстоун. В портике Судебной палаты Ричи Гулдинг, с фирменным портфелем Гулдинга, Коллиса и Уорда, воззрился на него с удивлением. За мостом Ричмонд, в подъезде конторы Рувима Дж.Додда, присяжного поверенного, агента Патриотической страховой компании, пожилая особа женского пола, собравшаяся было войти, передумала и, следуя назад по своим стопам, возле окон конторы Кинга обратила доверчивую улыбку к наместнику Его Величества. Из своего стока в стене Вуд-куэй, расположенного прямо под конторой Тома Девана[1050 - Том Деван – имеется в виду Том Девин, близкий друг Джона Джойса и его семейства, прототип (наряду с полицейским чиновником Джоном Уайзом Пауэром) Джека Пауэра в рассказе «Милость божия» и «Улиссе».], речушка Поддл представила верноподданные излияния своей вонючей струи. За бронзой золото, за головкой мисс Кеннеди головка мисс Дус, поверх занавески отеля «Ормонд», наблюдали с восхищением. На Ормонд-куэй мистер Саймон Дедал, направляясь из уличного сортира в полицейское управление, застыл неподвижно посреди улицы, низко опустив шляпу. Его Сиятельство с изяществом ответно приветствовал мистера Дедала. На углу типографии Кахилла преподобный Хью К.Лав, магистр искусств, погруженный в размышления о знатных сеньорах, которые в давние времена раздавали щедрой рукой завидные церковные привилегии, отвесил поклон, оставшийся незамеченным. На мосту Граттана Ленехан и Маккой, собравшись прощаться друг с другом, смотрели на проезжающие кареты. Проходя мимо конторы Роджера Грина и большого красного дома типографии Долларда, Герти Макдауэлл[1051 - Герти Макдауэлл – героиня эп. 13.], которая несла своему больному отцу письма и образцы линолеума Кэтсби, догадалась по виду карет, что это были лорд-наместник с супругой, но так и не смогла разглядеть, в каком туалете была Ее Сиятельство, потому что трамвай и большой желтый мебельный фургон Спринга остановились как раз перед ней, именно из-за проезда лорда-наместника. За домом фирмы Ланди и Футс, Джон Уайз Нолан, стоя в темных дверях винного погреба Каваны, послал холодную незамеченную усмешку лорду-наместнику и генерал-губернатору Ирландии. Достопочтенный Вильям Хамбл, граф Дадли, кавалер Большого Креста ордена Виктории, миновал неумолчно тикающие часы Микки Андерсона и восковые манекены Генри и Джеймса, румянощекие, в элегантных костюмах, джентльмен Генри, dernier cri[1052 - последний крик (франц.)]. Джеймс. Стоя спиной к Дэйм-гейт, Том Рочфорд и Флинн Длинный Нос наблюдали приближение кортежа. Том Рочфорд, увидев, что взгляд леди Дадли остановился на нем, поспешно вытащил большие пальцы из кармашков бордового жилета и снял с головы фуражку. Очаровательная субретка, великая Мария Кендалл, с размалеванными щеками и приподнятой юбочкой, посылала со своей афиши размалеванную улыбку Вильяму Хамблу, графу Дадли, а также полковнику Х.Дж.Хесселтайну, равно как и почтенному Джеральду Уорду, дежурному адъютанту. Из окон ДХК вице-королевский кортеж наблюдали Бык Маллиган и Хейнс, первый с видом смешливым, второй – серьезным, глядя между голов возбужденных посетителей, совсем загородивших от света шахматную доску, на которую был устремлен пристальный взгляд Джона Хауарда Парнелла. На Фаунс-стрит Дилли Дедал, подняв взгляд от французского учебника Шарденаля, увидала раскрытые зонтики и сверкающие, вертящиеся спицы колес. Джон Генри Ментон, стоя в дверях Торговой палаты, неподвижно выпучил набрякшие от вина глаза-устрицы, держа толстые золотые охотничьи часы в толстой левой руке, не глядя на них и уже не чувствуя их.
Там, где в воздух вздымалась передняя нога лошади короля Билли[1053 - Лошадь короля Билли – конная статуя завоевателя Ирландии Вильгельма III Оранского (см. прим. к «Нестору»). После многократных повреждений и осквернений от рук патриотов (в частности, свинцового короля было нетрудно обезглавливать), она была снесена окончательно в 1929 г.], миссис Брин отдернула своего поторопившегося супруга назад из-под копыт форейторской лошади. Крича ему прямо в ухо, она разъяснила происходящее.
Тот понял, прижал свои фолианты левой рукой и приветствовал вторую карету.
Почтенный Джеральд Уорд, дежурный адъютант, будучи приятно изумлен, поспешил ответить. На углу возле Понсонби остановился, притомившись, белый флакон H., и вслед за ним остановились еще четыре белых флакона в цилиндрах, E.L.Y.'S., меж тем как мимо промчались кареты и верховые.
Против торговли музыкальными инструментами Пиготта внушительно вышагивал в живописном наряде мистер Дэнис Дж.Маджинни, учитель танцев и пр., коего вице-король обогнал, не заметив. У ректорского же дома появился с беспечным видом Буян Бойлан, ноги которого в рыжих штиблетах и носках с небесно-голубыми стрелками переступали в такт мотивчику песенки «Моя йоркширская девчонка». В пику небесно-голубым налобникам и стремительному напору верховых Буян Бойлан выставил небесно-голубой галстук, соломенную широкополую шляпу, ухарски сдвинутую набекрень, и синий костюм тонкого шевиота. Его руки, засунутые в карманы пиджака, не нашли нужным снять шляпу, однако он презентовал трем дамам нахальное одобрение во взгляде и красный цветок в зубах. Проезжая по Нассау-стрит, Его Сиятельство привлек внимание своей супруги, милостиво кивавшей по сторонам, к музыкальной программе, исполнявшейся в Колледж-парке. Бравые парни с шотландских гор, невидимые, трубили и барабанили вослед процессии:
Моя девчонка – с фабрики,
Одета без затей.
Тарарабум.
Но сердце мое тянется,
Эх, к розочке из Йоркшира,
К возлюбленной моей.
Тарарабум.
По ту сторону стены участники гонки на четверть мили с гандикапом М.К.Грин, Х.Трифт, Т.М.Пейти, К.Скейфи, Дж.Б.Джеффс, Г.Н.Морфи, Ф.Стивенсон, К.Эдрли и У.К.Хаггард стартовали поочередно. Шагая мимо отеля Финна, Кэшел Бойл О'Коннор Фицморис Тисделл Фаррелл уставил рассерженный монокль поверх экипажей на голову мистера М.Е.Соломонса[1054 - Морис Е.Соломонс – вице-консул Австро-венгерской империи, хозяин фирмы по изготовлению очков и слуховых аппаратов.] в окне австро-венгерского вице-консульства. В глубине Ленстер-стрит, возле заднего входа Тринити, верноподданный Его Величества Хорнблоуэр притронулся к своей егерской фуражке. Когда гладко лоснящиеся кони галопом мчали по Меррион-сквер, ожидавший там юный Патрик Алоизиус Дигнам увидел, как все приветствуют господина в цилиндре, и тоже приподнял свою черную новенькую фуражку пальцами, жирными от обертки свиных котлет. Воротничок его опять отстегнулся. Вице-король, направлявшийся на торжественное открытие благотворительного базара Майрас в пользу больницы Мерсера, проследовал со своею свитой в сторону Нижней Маунт-стрит. Возле лавки Бродбента они миновали слепого юношу. На Нижней Маунт-стрит пешеход в коричневом макинтоше, жуя черствую корку, быстро и беспрепятственно перебежал вице-королю дорогу. На мосту через Королевский канал[1055 - Мост через Королевский канал – кавалькада переезжает через Большой канал, который Джойс считает, очевидно. Королевским, когда через него следует вице-король.] мистер Юджин Стрэттон, ухмыляясь с афиши толстыми выпяченными губами, радушно приветствовал всех прибывающих в квартал Пембрук. На углу Хэддингтон-роуд две женщины, выпачканные в песке, несущие зонтик и сумку, где перекатывались одиннадцать ракушек, остановились в удивлении при виде лорд-мэра с лорд-мэршей и без золотой цепи[1056 - Лорд-мэр… без золотой цепи – вице-король, которого не узнали Энн Карнс и Флоренс Маккейб (см. эп. 3, 7).]. На Нортамберленд-роуд и Лэндсдаун-роуд Его Сиятельство неукоснительно отвечал на поклоны редких прохожих мужского пола, на поклон двух малолетних школьников, стоявших у садовой калитки того дома, которым, как говорят, восхищалась покойная королева[1057 - Покойная королева… в 1849 г. – королева Виктория посетила Ирландию четырежды, в 1849, 1853, 1861 и 1900 гг.] при своем посещении ирландской столицы вместе с супругом, принцем-консортом, в 1849 году, и на поклон обширных штанов Альмидано Артифони, мелькнувших в дверях, которые, поглотив их, захлопнулись.

Эпизод 11

[1058 - 11. СИРЕНЫСюжетный план. По контрасту, после бессобытийного эпизода – напряженная интрига. В романе 4 часа – критический миг: Блуму известно («она сказала, в четыре»), что на это время назначена встреча Бойлана с Молли. Он вновь видит Бойлана и, решая последить за ним в такой миг, идет за ним незаметно в ресторан «Ормонд»; обедая там с повстречавшимся Ричи Гулдингом, он слышит звуки отъезда – Буян покатил к его жене. Меж тем в салоне ресторана музицируют и поют, и этот фон отвлекает и утешает музыкального Блума, под звуки пения сочиняющего ответ на письмо Марты (эп. 5). Сюжетный конец – уход Блума из ресторана; но эпизод звуковой, и в нем дана еще особая звуковая концовка: мощное испускание газов Блумом. Сегодня это называется – элемент карнавальной эстетики.Реальный план. Вокальный эпизод в дублинском романе как нельзя к месту. Любовь к пению и вокальная даровитость – известные качества ирландцев. Любительским вокалом был полон Дублин начала века, и одним из самых популярных мест города для встреч любителей, для небольших и неформальных концертов, был салон гостиницы и ресторана «Ормонд». Джеймс Джойс – плоть от плоти этой среды. И по отцу, и по матери он – из музыкальных семейств, дома пели и музицировали постоянно, отец же был обладателем настоящего и большого дара певца, «лучшим тенором Ирландии», по оценке авторитетов. Немалый талант к пению был и у него самого, он спорадически учился, порой выступал в концертах, и многие дублинцы, включая его жену, ценили эти его успехи не ниже, если не выше писательских.Эту главную основу реального плана дополняет ряд небольших деталей. Через Ричи Гулдинга доносятся дальнейшие черты из жизни и отношений семейств Мерри и Джойсов. Блум, пишущий Марте, пишет по-гречески букву е, как делал. Бог весть зачем, Джеймс Джойс, когда писал Марте Флейшман (см. прим. к эп. 5, 13). Новым лицом входит в роман «весьма обходительный джентльмен, стряпчий» Джордж Лидуэлл – друг Джона Джойса. Вскоре по окончании «Сирен» Джойс получил известие о его смерти и склонен был видеть тут некую таинственную связь. «Как только я включаю в книгу кого-то, я тут же слышу о его смерти, или отъезде, или несчастье», – писал он мисс Уивер еще до известия, и уже в следующем письме добавлял: «В подтверждение того, что я говорил в последнем письме, вот только что полученная вырезка из газеты, сообщающая о смерти одного из героев эпизода». С течением времени он все больше начинал всерьез верить в тайные действия своего писания, какую-то его скрытую магичность. О логике, что стоит за этим, см. «Зеркало», эп. 11.Гомеров план. Связь с хрестоматийным приключением гомеровского героя (XII, 166-200) как будто бы налицо: есть Улисс, обольстительные девушки и чарующее пение. Но, как чаще всего у Джойса, на второй взгляд мы видим не совсем то – или совсем не то, – что на первый. Части не складываются в картину, и даже схемы автора помогают мало. По этим схемам, сирены – барменши, остров сирен – бар. Но тогда чары сирен – лишь плотская красота, мотив, только уводящий от мифа, суть которого – одновременно «сладкое» и «гибельное» пение. Что же до пения, то в нем Блум находит облегчение, утешение, а отнюдь не гибель. Неувязки кричащи, и потому даже Стюарт Гилберт, настойчивей всех комментаторов утверждающий античный план «Улисса», здесь говорит: «Гомеровы соответствия в эпизоде скорей буквальны, чем символичны». Эти буквальные соответствия – на виду: русалка на сигаретной рекламе, океанский колорит бара, «скала стойки», за которой укрылись барменши… – читатель без труда найдет и другие.Тематический план. Перевалив экватор «Блуждающих скал», мы вошли в воды позднего «Улисса». Назревавший переворот совершился: теперь каждый эпизод должен в первую очередь выполнить формальную сверхзадачу – провести некоторый ведущий прием, технику письма. Главным содержанием эпизодов стала их форма. И, отражая эту инверсию, мы будем теперь писать о форме сначала.Ведущий прием «Сирен» – словесное моделирование музыкальной материи и музыкальной формы. Странная, эксцентрическая идея! Даже друзья Джойса, даже художники авангардных тенденций не сразу поняли и не все приняли этот эксперимент. Что стоит за ним? Прежде всего, эстетический постулат: такое моделирование лишь тогда возможно, если искусство слова – высшее из искусств, богатейшее по своим выразительным ресурсам; если оно способно вобрать в себя музыку и своими средствами, на своей почве полноценно осуществить ее. Без сомнения, такая абсолютизация, такой культ словесного искусства сложились постепенно у Джойса, равно как твердая вера в свою власть над словом. Что же до результатов эксперимента, то они оказались различны по отношению к двум сторонам музыки. У специалистов до сих пор нет согласия, присутствует ли в «Сиренах» заявленная автором музыкальная форма, «фуга с каноном». Есть работы, где в тексте эпизода отыскиваются все элементы этой формы; но они так усердны, так желают найти то именно, что находят, что является мысль: при таком рвении фугу можно найти и в объявлении на столбе! Не будем поэтому входить в данный вопрос. Напомним лишь про набор из 58 бессвязных обрывков, которые открывают эпизод, а затем снова встречаются в нем: здесь имитация музыкальной формы (увертюры), разумеется, очевидна; но зато и литературная ценность текста сомнительна. Иное – с музыкальной материей. Нет сомнения, что Джойсу удалось редкостно, почти небывало наполнить и пронизать свой текст музыкальностью. Письмо искусно насыщено самыми разными звуковыми и музыкальными эффектами. Мы слышим мелодии, ритмы, переливы, богатую звуковую инструментовку; улавливаем эффекты стаккато (Ты? Я. Хочу. Чтоб), глиссандо (кап-кап-ляп-ляп-плям-плям), ферматы (без конца и без края – рая – рая). Впечатление усиливается содержанием: музыка входит в действие, наполняет мысли героя, даются прекрасные образные описания стихии пения, льющегося человеческого голоса… И в итоге, оставив в стороне схоластическое стремление к фуге с каноном, мы можем признать, что автору удалось достичь, быть может, предельного сближения словесной и музыкальной стихий. Позднее, в звукописи «Поминок по Финнегану», он зайдет еще дальше в стремлении к музыкальности письма; но при этом нанесет глубокий ущерб возможности его понимания.Из других тем, «обычных», надо отметить тему Блума как рогоносца, она достигает здесь кульминации (хотя Джойс, давая ее лишь через мысли героя, мастерски показывает ее вытесняемый и скрытый характер в этих мыслях). В книге, писавшейся под надзором Джойса, его близкий друг Фрэнк Баджен приводит мотивы Блумова бездействия, пассивного принятия известной ему наперед измены. Он указывает восточный фатализм, покорность и потворство всем желаниям Молли, наконец, элементы мазохизма и тайного гомосексуального желания достичь близости с другими мужчинами, разделив свою жену с ними. Джойс, прочтя, со всем согласился (ср. в заметках 1913 г. к пьесе «Изгнанники», тесно примыкающей к роману: «Пусть Роберт обладает Бертой физически, много раз, и двое мужчин войдут в почти плотский контакт. Чего желают они? Соединиться, соединиться плотски через личность и через плоть Берты»). Но он добавил еще мотив: изощренная ревность, того же типа, как в «Изгнанниках» и в «Великодушном рогоносце» Кроммелинка (знаменитом в России по постановке Мейерхольда). Утонченный ревнивец, пылая ревностью, в то же время сознательно или бессознательно сам стремится создать для нее почву, сам провоцирует и подталкивает события, которые, как он знает, принесут ему боль. Не приходится сомневаться, что за этим авторитетным разъяснением у автора стоял богатый опыт собственной личности (ср. прим. к эп. 9).Дополнительные планы здесь, в основном, самоочевидны: орган, сопоставляемый эпизоду, – ухо, искусство – музыка. Нетрудно согласиться и с остальным: символ эпизода – барменши, цвет – отсутствует.Эпизод, законченный в июне 1919 г., потребовал изнурительных усилий. Джойс писал его пять месяцев, все это время будучи полностью погружен в музыкальную стихию; он постоянно бывал в опере, в концертах, только о музыке говорил. Зато потом – как отрезало. Какое-то время по окончании «Сирен» он попросту не мог больше ее слушать. Тут – характерная черта работы позднего Джойса: он с такой интенсивностью погружался в найденный метод или прием, что выжимал, вырабатывал из него (и из себя) все без остатка и потом чувствовал его абсолютно исчерпанным, «выжженным», как сам говорил. «Сирены» были опубликованы в «Литл ривью» в августе и сентябре; последующая редакция не была особо значительной.]
За бронзой золото услыхало цокопыт сталезвон.
Беспардон дондондон.
Соринки, соскребая соринки с заскорузлого ногтя. Соринки.
Ужасно! И золото закраснелось сильней.
Сиплую ноту флейтой выдул.
Выдул. О, Блум, заблумшая душа.
Золотых корона волос.
Роза колышется на атласной груди, одетой в атлас, роза Кастилии.
Напевая, напевая: Адолорес.
А ну– ка, кто у нас… златовлас?
Звонок сожалеющей бронзе жалобно звякнул.
И звук чистый, долгий, вибрирующий. Медленно замирающий звук.
Маняще. Нежное слово. Взгляни! Уж меркнут звезды. О, роза! Ноты, щебечущие ответ. Кастилии. Утро брезжит.
Звякая дребезжа катила коляска.
Монета звякнула. Кукушка закуковала.
Признание. Sonnez. С тобой. Подвязка оттянута. Расстаться не могу.
Хлоп. La cloche! Хлопнула по бедру. Признание. Теплому. Милый друг, прощай!
Позвякиванье коляски. Блу.
Громыхнули сокрушительные аккорды. Когда любовь горит. Война! Война!
Барабанная перепонка.
Парус! Платочек, веющий над волнами.
Потеряно. Дрозд высвистывал. Все уж потеряно.
Зачесалось. У него.
Когда явился. Увы!
Сполна возьми. Полнокровное биенье.
Трели льются. Ах, маня! Заманивая.
Марта! Приди!
Хлопхлоп. Хлохлохлоп. Хлоплоплоп.
Господи никог давжиз нионнеслы.
Пэт лысый глухарь принес бювар нож забрал.
Зов ночной в лунном свете: вдали, вдали.
Я так печален. P.S. Я одинокий облумок.
Слушай!
Моря звучащий горн, витой, рогатый, прохладный. У тебя? Себе а потом другой плеск и беззвучный рев.
Жемчужины: когда она. Рапсодии Листа. Ш-ш-шип.
А вы не?
Не – нет-нет – не верила – Лидлид. Петух потоптать да покукарекать.
Черные.
Нижние октавы. Давайте же, Бен, давайте.
Потужит да и обслужит. Хи-хи. Дела не плохи.
Но погоди!
Во мрачной пещере, в недрах земли. Груды руды.
Naminedamine. Все погибли. Все пали в бою.
Крохотные завитки, девичьих волос трепещущий папоротниковый узор.
Аминь! С яростным скрежетом зубов.
Взад– вперед. Вперед-взад. Кол прохладный торчал.
Бронзолидия подле Златомайны.
Мимо бронзы и золота в густозеленой тени океанских глубин. Блум.
Старина Блум.
В дверь тук-тук, в двери стук, покукарекать да потоптать петух.
Молитесь о нем! Молитесь, добрые люди!
Его узловатые пальцы, прищелкивая.
Большой Бенабен. Большой Бенбен.
Последнюю розу Кастилии лета покинул блум печальный блуминокий облумок.
Пи– и! Маленький ветерок протянул и-и.
Честные граждане. Лид Кер Кау Де и Долл. Вот-вот. Как и ты. Поднимут твой динь и дон.
Пффф! Ох!
Где бронза из близи? Где злато из дали? Где копыта?
Пуррр. Дзиинь. Гррамгр.
Вот тогда, но не прежде чем тогда. Будет напррпффис. Моя эпррритапфффия.
Кончил.
Начинай!
За бронзой золото, головка мисс Кеннеди за головкой мисс Дус, поверх занавески бара, слушали как проносятся вице-королевские копыта, как звенит сталь.
– А это она? – спросила мисс Кеннеди.
Мисс Дус отвечала да, сидит рядом с самим, в жемчужно-сером и eau de Nil.[1059 - зеленовато-голубого цвета (франц.).]
– Какое изящное сочетание, – сказала мисс Кеннеди.
Вдруг вся оживившись, мисс Дус возбужденно проговорила:
– Смотри-ка, вон тот, в цилиндре!
– Где-где? Который? – откликнулось еще возбужденней золото.
– Во второй карете, – сказали смеющиеся губы мисс Дус, влажно блеснув на солнце. – Сюда смотрит. Пусти-ка, гляну.
Бронзовою стрелой метнулась она к другому окну, расплюснула лицо на стекле, в туманном кружке от ее возбужденного дыхания.
Влажные губы прощебетали:
– Заметил! Убит насмерть!
Она хихикнула:
– Я рыдаю! Эти мужчины – ну потрясающие идиоты!
Впрочем, не без печали.
Мисс Кеннеди печально прогуливалась, выйдя из полосы света и заплетая выбившуюся прядку волос за ушком. Печально прогуливаясь, уж золотом не сияя, она закручивала, заплетала прядку. Печально заплетала она загулявшую золотую прядку за изогнутым ушком.
– Уж кому раздолье, так это им, – печально возразила она.
Мужчина.
Блукто двигался мимо трубок Муленга, храня на груди прелести греха, мимо антиквариата Уайна, храня в памяти прелестные греховные речи, мимо тусклого и погнутого столового серебра Кэрролла, ради Рауля.
Коридорный к ним, к ним в баре, к ним барменшам подошел. Для них, его не удостоивших взглядом, брякнул на стойку он поднос с задребезжавшими чашками. И – Вот он, чай ваш, – сказал.
Мисс Кеннеди с манерными жестами переставила поднос ниже, на перевернутый ящик от минеральной воды, подальше от взоров, вниз.
– Это чего там? – звонко полюбопытствовал не знающий манер коридорный.
– Сам догадайся, – отрезала мисс Дус, покидая свой наблюдательный пункт.
– Твой ухажер, небось?
На что бронза с высокомерием:
– Я на тебя пожалуюсь миссис де Месси, если еще раз услышу такое беспардонное нахальство.
– Беспардон дондондон, – огрызнулось дерзкое рыло, меж тем как он двинулся прочь как она грозилась откуда пришел.
Блум.
Нахмурившись над своим цветком, мисс Дус заявила:
– Этот шпингалет совсем распустился. Если он не будет себя прилично вести, я ему уши оборву.
С видом леди, изящное сочетание.
– Не обращай внимания, – посоветовала мисс Кеннеди.
Она налила чай в чашку, потом снова в чайник из чашки. Они укрылись за скалой стойки, поджидая на подставках, ящиках стоймя, пока чай настоится.
Они оправляли блузки из черного атласа, метр два шиллинга девять, поджидая, пока чай настоится, и два шиллинга семь.
Да, за бронзой вблизи золото поодаль слышали сталь вблизи, звон копыт поодаль, слышали сталь копыт, звон копыт, звонкосталь.
– Правда, я страшно загорела?
Мисс бронза раскрыла блузку на шее.
– Нет, – отвечала мисс Кеннеди, – потемнеет потом, не сразу. А ты не пробовала развести борную в лавровишневой воде?
Мисс Дус, привстав, поглядела сбоку на свою кожу в зеркале бара, несущем златобронзовые литеры на раме и отражающем крупную раковину в кругу бокалов рейнского и бургонского.
– Ага, потом на руках останется, – возразила она.
– А ты с глицерином, – предлагала мисс Кеннеди.
Окинув шею и руки прощальным взглядом, мисс Дус – От этих средств только сыпь выступает, – отвергла, села на место. – Я того старого сыча у Бойда просила мне дать что-нибудь для кожи.
Мисс Кеннеди, разливая настоявшийся чай, с гримаской взмолилась:
– Ах, бога ради, не напоминай мне о нем!
– Нет, погоди, дай я расскажу, – настаивала мисс Дус.
Чай сладкий свой долив молоком, мисс Кеннеди ушки зажала пальчиками.
– Ах нет, не надо! – воскликнула она.
– Я не слышу, не слышу! – воскликнула она.
Но Блум?
Мисс Дус передразнила гнусавое старческое ворчанье:
– Для чего, для чего? это он мне.
Мисс Кеннеди отняла пальчики, чтоб слышать, чтоб говорить – но снова сказала, снова взмолилась:
– Ах, не говори про него, я не вынесу! Противный старый Урод! Помнишь, в тот вечер, в зале Эншент.
С миной отвращения она сделала глоток крепкого горячего чаю – глотнула – глоток сладкого чаю.
– Смотри, какой он был, – сказала мисс Дус, вывернув кособоко бронзовую головку и раздув ноздри. – Хр-р! Хр-р!
Пронзительный взрыв смеха вырвался из горла мисс Кеннеди. Мисс Дус сопела и всхрапывала сквозь ноздри, которые шевелились словно вынюхивающее рыло беспардондондондон.
– Я не могу! – стонала, повизгивая, мисс Кеннеди. – Ты помнишь, какие у него глаза выпученные?
Тут залилась и мисс Дус звонкобронзовым смехом:
– Ох, как бы он нас не сглазил!
Блучьи темные глаза прочитали имя: Арон Фигфурт. А почему мне всегда читается Фигфунт? Выходит фунт фиг, наверно поэтому. Проспер Лоре – гугенотская фамилия. Темные глаза Блума скользнули по пресвятым девам в витрине Басси. Голубой плащ, под ним белизна, приидите ко мне. Они верят, что она бог – или богиня? Сегодняшние богини. Не удалось разглядеть.
Подошел тот парень. Студент. Потом он с сыном Дедала. Наверно, это Маллиган. Весьма миловидные девы. Вот что и привлекает этих развратников: ее белизна.
Дальше и дальше скользили его глаза. Прелести греха. Прелестные прелести.
Греха.
Закатываясь заливистым смехом, два голоса молодых слили Дус и Кеннеди, златобронза, ох, сглазит. Запрокидывая головки, смехобронзу и смехозлато, чтоб без помех лился смех, взвизгивали, сглазит, делали знаки друг другу, издавая высокие пронзительные ноты.
А– ах, задыхаясь, затихают. Затихая, а-ах, затухая, замерло их веселье.
Мисс Кеннеди снова поднесла к губам чашку, но едва сделала глоток, как тут же снова захихихикала. Мисс Дус, наклонившись к подносу, снова наморщила нос и принялась потешно вращать выпученными глазами. Снова Хихикеннеди, наклонясь, так что корона ее волос, наклонясь, показала черепаховый гребень на затылке, прыснула прямо изо рта чаем, захлебнувшись чаем и смехом, захлебываясь, кашляя, взвизгивая:
– Сальные глазки! Представь-ка себя замужем за таким! С его бороденочкой!
Дус в ответ испустила блистательный вопль, истинно женский вопль, в котором звучали восторг, ликование, презрение.
– Замужем за сальным носом! – возопила она.
Смеясь то на низких, то на высоких нотах, то бронзой звеня, то золотом, подзуживали они друг дружку на новые и новые всплески хохота, чередующимся перезвоном, бронза-злато, злато-бронза, высоко-низко, всплеск-еще-всплеск.
И снова без конца хохотали. Ага, весь сальный, я знаю. В полном изнеможении, задыхаясь, вздрагивающие головы они прислонили к стойке, корону кос подле гладкоблестящей укладки. Раскрасневшиеся (Уф-ф!), вспотевшие, тяжело дыша (Уф-ф!), обе еле переводили дух.
За Блумом замужем, за сальнозасаленным!
– Силы небесные! – вздохнула мисс Дус над своей вздрагивающей розой. – Лучше б я так не смеялась. Прямо вся взмокла.
– О, мисс Дус! – возмутилась мисс Кеннеди. – Что за ужасное создание!
И закраснелась еще сильней (фу, как ужасно!), став еще золотистей.
Мимо конторы Кантвелла брел Сальноблум, мимо дев Чеппи[1060 - Девы Чеппи – религиозные статуэтки в витрине мастерской фирмы «Питер Чеппи и сыновья»], сияющих масляною краской. У Наннетти отец торговал вразнос этим товаром, обивал пороги как я. Религия – доходное дело. Надо опять к нему насчет Ключчи. Но сначала поесть. Проголодался. Нет еще. Она сказала, в четыре. Время идет без остановки. Часы тикают. Ступай. Где бы поесть? Кларенс, Дельфин.
Ступай. Ради Рауля. Поесть. Если бы набралось пять гиней с этих реклам.
Комбинацию шелковую, сиреневую. Нет еще. Прелести греха.
Румянец убавился – еще убавился – золотистая бледность.

Предыдущая страница 17 Следующая страница


Улисс 18

Праздной походкой в бар к ним вошел мистер Дедал. Соринки, соскребая соринки с заскорузлого ногтя большого пальца. Соринки. Праздной вошел походкой.
– А, с возвращением вас, мисс Дус.
Подал ей руку. Хорошо отдохнули?
– Шик-блеск.
Он выразил надежду, что с погодой в Ростреворе ей повезло.
– Погода дивная, – сказала мисс Дус. – Можете судить по мне – ничего видик, правда? Целыми днями на пляже.
Бронзовая белизна.
– Это с вашей стороны так жестоко, – попенял ей мистер Дедал, милостиво поглаживая по руке. – Искушать бедненьких простачков мужчин.
Атласная мисс Дус мягко высвободила руку.
– Ах, оставьте, – проговорила она. – Уж вы-то простак, так я вам и поверила.
А он был.
– Да нет, знаете, – рассуждал он, – все-таки я простак. Когда я лежал в колыбельке, у меня был вид до того простодушный, что меня так и окрестили:простак Саймон[1061 - Простак Саймон – герой общеизвестной детской песенки.].
– Тогда вы, наверно, были просто душка, – последовал ответ мисс Дус. – А что вам доктор прописал на сегодня?
– Да знаете, – рассуждал он, – это на ваше усмотрение. Пожалуй, если вас не затруднит, то я попросил бы чистой воды и полстаканчика виски.
Позвякиванье.
– Моментально, – отозвалась мисс Дус.
Моментально и грациозно к золоченому зеркалу, отражающему продукцию Кантрелла и Кокрейна, она обернулась. Грациозно отмерила порцию золотистого виски из хрустального графина. Мистер Дедал между тем извлек из-под полы своего сюртука кисет и трубку. Моментально обслуживает. Он выдул через флейту мундштука две сиплые ноты.
– Клянусь вам, – рассуждал он, – я уже сколько раз сам туда собирался, в горы Морн. Там должен быть отличный бодрящий воздух. Но, говорят, долго сбирался – верней добрался. Да-да. Да.
Да. Он набил свой чубук волокнами, волосками ее волос, светлых волос Виргинии, русалки[1062 - Светлых волос Виргинии, русалки – «русалка» – одна из марок виргинского табака.]. Волокна. Волоски. Рассуждая. Беззвучно.
Никто ни звука не произнес. Да.
Мисс Дус весело протирала бокалы, напевая:
– О, Адолорес, краса восточных морей![1063 - О, Адолорес… – из оперетты «Флорадора» (1899) англ. композитора Лесли Стюарта.]– А мистер Лидуэлл заходил сегодня?
В бар вошел Ленехан. Осмотрелся кругом. Мистер Блум достиг моста Эссекс. Дэ-с, и мост Дэссекс перешел мистер Блум. Надо написать Марте.
Бумаги купить. У Дэли. Там любезная продавщица. Блум. Старина Блум.

История заблумшей души.
– Он заходил в обед, – сказала мисс Дус.
Ленехан приблизился к стойке.
– Тут меня не разыскивал мистер Бойлан?
Спросил он. Она отвечала:
– Мисс Кеннеди, сюда не заходил мистер Бойлан, пока я была наверху?
Спросила она. Мисс Кеннеди голос отвечал, чаю вторая чашка на пути ко рту, взгляд прикован к странице:
– Нет, его не было.
Мисс Кеннеди взор, слышимой, но невидимой, продолжал чтение. Ленехан шустро окрутил кругленький корпус вокруг колпака, прикрывавшего сандвичи.
– А ну-ка, кто у нас тут?
Взгляда Кеннеди не удостоившись, он предпринял новые попытки. Не забывайте про точки. Читайте вот эти черненькие значки: круглое – это о, а крючком – эс.
Резво позвякивала коляска.
Златодева читала, не глядя по сторонам. Не обращай внимания. Она не обращала, а он, как ученик по слогам, монотонно и нараспев, принялся читать ей басню:
– Ад-нажды лисица всы-ты-ретила аиста. И га-ва-рит лиса аисту: пра-сунь свой кы-люв ка мне в гор-ла и вы-та-щи кость.
Попусту он бубнил. Мисс Дус отвернулась к своей чашке, стоявшей чуть в стороне.
Он вздохнул в сторону:
– О, горе мне! О я, несчастный!
Он обратился с приветствием к мистеру Дедалу и получил ответный кивок.
– Привет от прославленного сына прославленного отца.
– Кто б это был? – поинтересовался мистер Дедал.
Ленехан с наисердечнейшим видом развел руками. Как кто?
– Кто б это был? – переспросил он. – И вы можете спрашивать? Стивен, наш юный бард.
Сухо[1064 - Сухо – Ленехан говорит себе, что выпивки от Дедала не жди.].
Мистер Дедал, прославленный боец, отложил свою трубку, набитую сухим табаком.
– Понятно, – сказал он. – Сначала до меня не дошло. Я слышал, что он вращается в самом избранном обществе. А вы его видели недавно?
Видел.
– Не далее как сегодня мы вместе с ним осушали чаши амброзии, – поведал Ленехан. – У Муни en ville и Муни sur mer[1065 - в городе… на море (франц.)].
Подвиги его музы принесли ему толику наличности.
Он улыбнулся устам бронзы, чаем омытым, внимающим устам и глазам.
– Элита Эрина ловила каждый звук с его уст. Ученый профессор Хью Макхью, знаменитейший борзописец и издатель нашего города, и тот певец младой с дикого и сырого Запада, что отзывается на сладкозвучное имя О'Мэдден Берк.
После некоторого молчания мистер Дедал поднял стакан и – Надо полагать, это было очень занимательно, – произнес он. – Теперь я вижу.
Он вижу. Он отхлебнул. Взором витая в далеких печальных горах, в горах Морн. Поставил стакан.
Он посмотрел в раскрытую дверь салона.
– Я вижу, вы переставили рояль.
– Сегодня приходил настройщик, – объяснила мисс Дус, – чтобы настроить его для ресторанной программы. Я в жизни не слышала такой изящной игры.
– В самом деле?
– Ведь правда, мисс Кеннеди? Просто классическая игра. И знаете, он слепой. Бедный юноша, ему и двадцати лет не дашь.
– В самом деле? – повторил мистер Дедал.
Он снова отхлебнул и отошел в сторону.
– Так было жалко смотреть на его лицо, – сочувствовала мисс Дус.
Будь ты проклят, чертов ублюдок.
К ее сожаленью, звонок жалобно звякнул, вызов официанта. К дверям обеденной залы направился лысый Пэт, направился озабоченный Пэт, направился Пэт-официант. Пива клиенту. Пива отнюдь не моментально отпустила она.
Ленехан ждал терпеливо нетерпеливого буяна Бойлана, поджидал резвого звяканья.
Приподняв крышку, он (кто?) заглянул в гроб (гроб?), где шли наискось тройные (рояля!) струны. Он погладил (тот самый, кто милостиво поглаживал ее по руке) тройку клавиш, нажал на них, мягко педалируя, чтобы увидеть, как выдвигается вперед мягкий фетр, услышать приглушенное падение молоточков.
Два листа веленевой кремовой бумаги один про запас два конверта когда я служил у Хили премудрый Блум Генри Флауэр купил у Дэли. Так ты несчастлив в семейной жизни? Цветочек мне в утешение а булавка оборвет лю. Что-то в этом есть в языке цве. Это маргаритка была? Невинность значит.
Благонравная девица повстречать после мессы. Паакорна благодарим.
Премудрый Блум узрел на дверях рекламу, курящая русалка колышется на волнах. Курите русалку, это легчайшие сигареты. Струящиеся пряди волос – несчастная любовь. Ради какого-то мужчины. Ради Рауля. Он глянул и увидел вдали, на мосту Эссекс, яркую шляпу, маячившую над легкой коляской. Так и есть. Третий раз. Совпадение.
Позвякивая, колыхаясь на тугих шинах, коляска свернула с моста на набережную Ормонд. За ним. Рискнуть. Только надо быстрей. В четыре. Уже скоро. Ступай.
– С вас два пенса, сэр, – решилась напомнить продавщица.
– Ах, да… Я совсем забыл… Простите…
И четыре.
Она в четыре. Она чарующе улыбнулась Блукомуему. Блу улыб и быст выш.
Дня. Думаешь ты у ней главная спица в колеснице? Она так каждому. Всем мужчинам.
В дремотной тишине склонилось золото над страницей.
Из салона донесся долгий, медленно замирающий звук. То был камертон настройщика, который он забыл, который он задел. Снова звук. Который он сейчас взял, который сейчас вибрировал. Слышите? Он вибрировал, все чище и чище, мягче и мягче, двумя своими жужжащими ветвями. Еще медленней замирающий звук.
Пэт уплатил за бутылку с тугою пробкою для клиента – и вот поверх подноса, бокала, тугопробкой бутылки, лысый и тугоухий, вот он вступил, тихонько, вместе с мисс Дус:
– Уж меркнут звезды[1066 - Уж меркнут звезды… И мы с тобой… – из песни «Прощай, любимая» Джейн Вильяме и Джона Хаттона.]…
Безгласно из глубины пела песнь, выпевая:
– …утро брезжит.
Стайка крылатых нот, из-под чутких выпорхнув пальцев, прощебетала звонкий ответ. Хрустальные радостные ноты, сливаясь в гармонические аккорды, призывали голос, который воспел бы томление росистого утра, юности, прощанья с любовью, воспел бы утро жизни и утро любви.
– И жемчуг рос…
Губы Ленехана над стойкой вывели тихий зовущий свист.
– Но взгляните же, – сказал он, – о, роза Кастилии.
Звякнув, коляска замерла у обочины.
Поднявшись, свою книгу она закрыла, роза Кастилии. Страдающая и одинокая, в задумчивости она поднялась.
– Она сама пала или ее подтолкнули? – спросил он.
Свысока она бросила:
– Кто ни о чем не спрашивает, тому не солгут[1067 - Кто ни о чем не спрашивает, тому не солгут – парафраза реплики из пьесы О.Голдсмита «Она нисходит, чтобы покорить».].
Как леди, настоящая леди.
Буяна Бойлана модные рыжие штиблеты ступали, поскрипывая, по полу бара.
Да, золото взблизи, бронза поодаль. Ленехан услышал, узнал, приветствовал:
– Грядет герой-покоритель[1068 - Грядет герой-покоритель – начало стихотворения Т.Морелла (1703-1784), вошедшего в оратории Генделя «Иуда Маккавей» (1747) и «Иошуа» (1748).].
Между коляской и окном, крадучись, пробирался Блум, непокоренный герой.
Заметить может. Сидел на этом сиденье: теплое. Черный кот, крадучись, пробирался, правя на портфель Ричи Гулдинга, приветно поднятый в воздухе.
– И мы с тобой…
– Я знал, что ты тут, – сказал Буян Бойлан.
В честь блондинки мисс Кеннеди он коснулся полей набекрень скошенного канотье. Она подарила ему улыбку. Однако сестрица бронза улыбкою ее превзошла, пригладив и оправив ради него свои еще более роскошные волосы, и бюст, и розу.
Бойлан заказал зелья.
– Чего твоя душа жаждет? Горького пива? Стаканчик горького, пожалуйста, и терновый джин – для меня. Еще нет телеграммы?
Нет еще. В четыре она. Все говорят четыре.
Красные уши и кадык Каули в дверях полицейского управлении. Избежать. А Гулдинг – это удача. Чего ему надо в Ормонде? Коляска ждет. Надо ждать.
Привет. Куда направляетесь? Перекусить? И я как раз тоже. Сюда вот.
Как, в Ормонд? Лучшее, что есть в Дублине. В самом деле? В ресторан. И там – тихо. Смотри, а тебя чтоб не видели. Что же, пожалуй, и я с вами.
Вперед. Ричи шел первым. Блум следовал за портфелем. Трапеза, достойная принца.
Мисс Дус потянулась достать графин, атласная ручка вытянута изо всех сил, блузка на груди вот-вот лопнет, так высоко.
– О! О! – крякал Ленехан при каждом ее новом усилии. – О!
Однако успешно она овладела добычей и с торжеством ее опустила вниз.
– Отчего вы не подрастете, мисс? – спросил Буян Бойлан.
Бронзоволосая, наливая из графина тягучий сладкий напиток для его уст, глядя на тягучую струйку (цветок у него в петлице, от кого это, интересно?), сладким голосом протянула:
– Мал золотник, да дорог.
О себе то есть. Налила аккуратно сладкотягучего терна.
– Ваше здоровье, – сказал Буян.
Он бросил на стойку крупную монету. Монета звякнула.
– Постойте-постойте, – сказал Ленехан, – я тоже…
– За ваше, – присоединился он, поднимая вспененный эль.
– Корона выиграет, это как пить дать, – заверил он.
– Я тоже малость рискнул, – сказал Бойлан и, подмигнув, выпил. – Не за себя, правда. Одному другу взбрело.
Ленехан потягивал пиво и ухмылялся, то на пиво поглядывая, то на губки мисс Дус, полуоткрытые, тихонько мурлыкающие песнь морей, которую прежде они выводили звонко. Адолорес. Восточные моря.
Часы зашипели. Мисс Кеннеди прошла мимо них (но от кого же этот цветок), унося поднос с чашками. Кукушка закуковала.
Мисс Дус взяла монету со стойки, резко крутнула ручку кассы. Касса дзинькнула. Кукушка прокуковала. Прекрасная египтянка, соблазнительно изгибаясь, позвякивая монетами в ящике, напевая, отсчитывала сдачу. С надеждой смотри на закат[1069 - С надеждой смотри на закат… – из «Флорадоры».]. Пробили. Для меня.
– Это сколько пробило? – спросил Буян Бойлан. – Четыре?
Часа.
Ленехан, маленькими глазками пожирая ее, напевающую, и напевающий бюст, потянул Бойлана за рукав.
– Давайте-ка послушаем бой часов, – предложил он.
Фирменный портфель Гулдинга, Коллиса и Уорда вел за собой заблумшую душу, Блума, между бездушных столиков. Неуверенный, с возбужденной уверенностью, под выжидательным взглядом лысого Пэта, выбрал он столик поближе к двери. Будь поближе. В четыре. Он что, забыл? Или тут хитрость?
Не прийти, раздразнить аппетит. Я бы не смог так. Но выжди, выжди. Пэт, наблюдая, выжидал.
Искрящаяся бронзы лазурь окинула небесно-голубые глаза и галстук Голубойлана.
– Ну, давайте, – настаивал Ленехан. – Как раз нет никого. А он ни разу не слышал.
– …уже и солнце высоко[1070 - Уже и солнце… с тобой расстаться… Мой милый друг, прощай! – из песни «Прощай, любимая».].
Высокий и чистый звук поднимался ввысь.
Бронза– Дус, посекретничав с розой, ставши чуть розовой, пытливый кинула взгляд на цветок, на глаза Буяна.
– Просим, просим.
Он упрашивал ее сквозь повторявшиеся признания:
– С тобой расстаться не могу…
– Как-нибудь потом, – пообещала скромница Дус.
– Нет-нет, сейчас! – не отставал Ленехан. – Sonnez la cloche[1071 - Звоните в колокольчик! (франц.)]! Пожалуйста! Ведь нет никого.
Она огляделась. Быстрый взгляд. Мисс Кен не услышит. Быстрый наклон.
Два загоревшихся лица ловили каждое движение.
Неуверенные аккорды сбились с мелодии, снова ее нащупали, снова теряли и снова ловили, спотыкаясь. Затерявшийся аккорд[1072 - Затерявшийся аккорд – название песни.].
– Ну же! Действуйте! Sonnez!
Нагнувшись, она вздернула подол юбки выше колена. Помедлила. Еще помучила их, нагнувшись, выжидая, поглядывая лукаво.
– Sonnez!
Хлоп! Внезапно она оттянула, отпустила и тугая подвязка звонкохлопнула по зовущему похлопать тепложенскому тугому бедру.
– La cloche! – радостно вскричал Ленехан. – Сама научилась! Это вам не опилки.
Она надменно усмехлыбнулась (рыдаю! эти мужчины…), но, скользнув к свету, улыбнулась Бойлану ласково.
– Вы просто воплощение вульгарности, – сказала она, скользя.
Бойлан все смотрел на нее. Кубок свой поднеся к полным губам, осушил он крохотный кубок, втянул последние синеватые капли, густые и полновесные.
Зачарованно взгляд его провожал головку, в пространстве бара скользившую к зеркалам, в золоченой арке которых мерцали бокалы эля, рейнского и бургонского и рогатая раковина. Там, в зеркалах отраженная, бронза ее слилась с бронзой еще более солнечной.
Да, бронза совсем вблизи.
– …Мой милый друг, прощай!
– Все, ухожу, – нетерпеливо проговорил Бойлан.
Кубок свой резко отодвинул, взял сдачу.
– Погоди малость, – забеспокоился Ленехан, допивая поспешно. – Мне надо тебе сказать. Том Рочфорд…
– Да иди к богу в рай, – бросил Буян уже на ходу.
Ленехан срочно опрокинул остатки.
– Зачесалось у тебя, что ли? – недоумевал он. – Погоди, я иду.
Он пустился за быстрыми поскрипываньями башмаков, но у порога проворно осадил, приветствуя две фигуры, грузную и щуплую.
– Мое почтение, мистер Доллард!
– Что-что? Почтение! Почтение! – рассеянно откликнулся бас Бена Долларда, на миг оторвавшись от горестей отца Каули. – Ничего он вам не сделает, Боб. Олф Берген поговорит с долговязым. На сей раз мы этому Иуде Искариоту вставим перо.
Через салон проследовал мистер Дедал, вздыхая и потрагивая пальцем веко.
– Хо-хо, ей-ей, – вывел тирольскую руладу Бен Доллард. – Саймон, а вы бы спели нам что-нибудь. Мы слышали тут звуки рояля.
Лысый Пэт, озабоченный официант, ожидал, пока закажут напитки. Так, Ричи – виски. А Блуму? Подумать надо. Не гонять его лишний раз. Небось, мозоли. Четыре. Так жарко в черном. Конечно, и нервы тут. Преломляет (или как там?) тепло. Надо подумать. Сидр. Да, бутылку сидра.
– С какой стати? – возразил мистер Дедал. – Это я просто так бренчал.
– Ничего-ничего, давайте, – не отставал Бен Доллард. – Сгиньте, заботы[1073 - Сгиньте, заботы – старинная застольная песня.].
Идемте, Боб.
Рысцой он двинулся, Доллард, в необъятных штанах, впереди них (держите-ка мне вот этого в: ну-ну, давайте) в салон. Он плюхнулся, Доллард, на табурет. Плюхнулись узловатые лапы на клавиши. И замерли, плюхнувшись.
Лысый Пэт встретил в дверях златовласку, которая бесчайною возвращалась. Озабоченный, он желал виски и сидр. Бронзоволосая у окна сидела, бронза поодаль.
Звякнув, резво взяла с места коляска.
Блум услыхал звяканье, слабый звук. Уезжает. Слабый и судорожный вздох обратил он к немым голубеющим цветам. Звякнуло. Уехал. Звякнув. Слушай.
– Любовь и войну[1074 - «Любовь и война», или по первой строке, «Когда любовь в душе горит» – дуэт Т.Кука.], Бен, – сказал мистер Дедал. – Как в добрые старые времена.
Отважная мисс Дус, оставленная всеми взорами, отвела свой от занавески, не выдержав сокрушающего блеска лучей. Уехал. Задумчивая (кто знает?), сокрушенная (сокрушающие лучи), она опустила штору, дернув за шнур.
Облекла задумчиво (почему он так быстро уехал, когда я[1075 - Почему он так быстро уехал – античная аллюзия: по Аполлодору (но не Гомеру!), когда сиренам не удалось пленить Одиссея, они бросились в море и погибли; имя погибшей сирены Парфенопы – в одной из схем Джойса.]?) свою бронзу и бар, где стоял лысый подле златовласой сестрицы, неизящное сочетание, сочетание неизящное, антиизящное, в тихую прохладную смутную зеленоватую колышащуюся глубокую сень, eau de Nil.
– В тот вечер бедняга Гудвин аккомпанировал, – вспомнил и отец Каули. – Только они с роялем не совсем сходились во мнениях.
Не совсем.
– И устроили бурный спор, – дополнил мистер Дедал. – Ему тогда сам черт был не брат. На старичка порой находило в легком подпитии.
– Мать честная, а я-то, помните? – вступил и Бен дылда Доллард, оборачиваясь от многострадальных клавишей. – У меня еще как на грех не было свадебного наряда.
Все трое расхохотались. Он был рад, да наряд. Расхохоталось все трио.
Свадебного наряда не было.
– Но тут, нам на счастье, подвернулся дружище Блум, – продолжил мистер Дедал. – А, кстати, где моя трубка?
За трубкой за затерявшимся аккордом зашаркал он назад к стойке. Пэт лысый принес напитки Ричи и Польди. И отец Каули засмеялся опять.
– Это ведь я тогда спас положение, Бен.
– Не спорю, – признал Бен Доллард. – Я как сейчас помню эти узкие брючки. Вас осенила блестящая мысль, Боб.
Отец Каули покраснел до самых мочек ушей, розовых и блестящих. Он. Спас поло. Эти брю. Блесмыс.
– Я знал, что он на мели, – сказал он. – Жена его по субботам играла на пианино в кофейне за какие-то жалкие гроши, и кто-то мне подсказал, что она этим тоже занимается. Вы помните? Мы их разыскивали по всей Холлс-стрит, пока нам приказчик у Кео не дал адрес. Помните?
Бен вспоминал, и на широком лице его возникало изумленное выражение.
– Мать честная, чего у нее там не было, какие-то роскошные оперные плащи.
Трубку зажав, назад зашаркал мистер Дедал.
– В стиле Меррион-сквер[1076 - Меррион-сквер – богатый и модный район Дублина.]. Мать честная, бальные платья, платья для приемов. И он никак не хотел взять деньги. Каково? Кучи каких-то, черт дери, треуголок, болеро, панталон. Каково?
– Вот-вот, – закивал мистер Дедал. – У миссис Мэрион Блум можно снять платье любого рода.
Позвякивала по набережным коляска. Буян развалился на тугих шинах.
Печенка с беконом. Почки и говядина в тесте. Хорошо, сэр. Хорошо, Пэт.
Миссис Мэрион метим псу хвост. Запах горелого Поль де Кока. Симпатичное имя у.
– А как ее девичья фамилия? Пикантная девица была. Мэрион…
– Твиди.
– Да-да. А жива она?
– Еще как.
– Она ведь была дочерью…
– Дочерью полка[1077 - Дочь полка – название комической оперы Г.Доницетти.].
– В самую точку, ей-ей. Я помню этого старого тамбурмажора.
Мистер Дедал чиркнул, высек, разжег, выдохнул душистый клуб в заключенье.
– Ирландка ли? Ей-ей, не могу сказать. А вы не знаете, Саймон?
За клубом еще клуб, душистый, крепкий, густой, потрескивая.
– Щечный мускул… Что?… Малость заржавел… Ну как же, она конечно…
О, Молль, ирландочка моя.
Выпустил пахучий залп, пышный клуб.
– С Гибралтарских скал… прямиком.
Они томились в тени океанских глубин, золото у пивного насоса, бронза возле бутылок мараскина, обе в задумчивости, Майна Кеннеди, Лисмор-Террас 4, Драмкондра, с Адолорес, красою, Долорес, безмолвной.
Пэт подал заказ на незакрытых тарелках. Леопольд принялся нарезать печенку на ломтики. Как уже было сказано, он с удовольствием ел внутренние органы, пупки с орехами, жареные наважьи молоки, между тем как Ричи Гулдинг, Коллис, Уорд ел говядину и почки, то говядину то почки, запеченные кусочки ел он ел Блум они ели.
Блум с Гулдингом, молчанием обрученные, ели. Трапезы принцев.
По Бэйчлорз-уок[1078 - Аллея холостяков (англ.)] позвякивала коляска на тугих шинах, катил в ней вольный холостяк Буян Бойлан – по солнцу, по жаре, под щелканье хлыста над гладким крупом кобылки – на теплом сиденье развалясь, дерзкого пыла и нетерпения полн. Зачесалось. У тебя? Зачесалось. У тебя?
Заче– заче-салось.
Перекрывая все голоса, перегромыхивая гремящие аккорды, ринулся в бой бас Долларда:
– Когда любовь в душе горит…
Раскаты Бендушебенджамина докатились до сотрясаемых содрогнувшихся от любви стекол крыши.
– Война! Война! – вскричал отец Каули. – Вот это воин!
– Что правда, то правда, – захохотал Бен Воин. – Я как раз думал про вашего домохозяина. До победного конца.
Он смолк. Огромною бородой и огромною головой покачал он по поводу его огромного промаха.
– Старина, вы бы ей наверняка разорвали барабанную перепонку, – проговорил мистер Дедал сквозь аромат дыма, – этаким-то вашим органом.
Зайдясь смехом, бородатым и богатырским, Доллард сотрясался над клавишами. Наверняка разорвал бы.
– Не говоря уж о другой перепонке, – добавил отец Каули. – Вполсилы, Бен. Amoroso ma non troppo[1079 - с нежностью, но не слишком (итал).].
Позвольте-ка мне.
Мисс Кеннеди принесла двум джентльменам по кружке холодного портера.
Обронила два слова. Да, согласился первый джентльмен, погодка отменная.
Они потягивали свой портер. А не знает ли она, куда направлялся вице-король? Слышали сталь копыт, звон копыт, звон. Нет, она не могла сказать. Но ведь об этом должно быть в газете. О, ей не стоит себя утруждать. Ничего трудного. Развернув «Индепендент», она замелькала страницами, разыскивая, вице-король, корона, не королевская, колыхалась в такт, вице-ко. Это слишком хлопотно, сказал первый джентльмен. Нет-нет, нисколько. А как он при этом посмотрел. Вице-король. За бронзой золото слышали стали звон.
– …в душе горит, Других забот уж нет.
В печеночной подливке Блум разминал мятый картофель. Любовь и войну кто-то там. Коронный номер Бена Долларда. Прибежал к нам в тот вечер просить фрачную пару для концерта. Брюки узки, в обтяжку как барабан.
Боров– музыкант. Молли обхохоталась потом, когда он ушел. Бросилась на кровать поперек, дрыгает ногами, стонет от смеха. Ты видел, у него весь прибор на выставку. Ох, дева Мария, я не выдержу! Вот дамам-то в первом ряду! Ох, никогда так не хохотала! А что, на этом у него и держится весь бас-бормотон. Не сравнишь с евнухом. Кто же это там играет. Отличное туше.
Должно быть, Каули. Музыкален. Любую ноту назовет сразу. А с дыханием у бедняги худо. Перестал.
Мисс Дус, чарующая Лидия Дус, мило кивнула входящему Джорджу Лидуэллу, весьма обходительному джентльмену, стряпчему. Добрый день. Она протянула свою влажную ручку, ручку леди, его твердому пожатию. Да, вернулась уже.
За старую канитель.
– А ваши друзья уже там, мистер Лидуэлл.
Джордж Лидуэлл ее обходительно пообхаживал, подержал лидоручку.
Блум поедал печ, как уже было сказано. По крайней мере, тут чисто. Не то, что у Бертона. Тот малый с его месивом из хрящей. А тут никого, я да Гулдинг. Чистые столики, цветы, салфетки митрами. Пэт туда-сюда снует, лысый Пэт. Ничего не скажешь. Лучшее, что есть в Дуб.
Снова звуки рояля. Явно Каули. Садится за рояль, как сливается с ним, полное взаимопонимание. Тоскливые точильщики скребут скрипки, скосив глаза на конец смычка, пилят несчастную виолончель, пока у тебя зубы не заболят.
Ее тоненькое похрапыванье. В тот вечер, когда мы в ложе. Тромбон под нами сопел как морж, а в антракте один трубач развинтил и давай выбивать слюни.
У дирижера брюки мешком, ногами на месте возит-возит. Правильно, что их в яму прячут.
Позвякивая коляска везет-везет.
Вот разве арфа. Красиво. Мягкий золотой свет. Девушка играла на ней.
Словно корма изящной. Хорошо этот соус подходит к. Золотой ладьи. Эрин.

Предыдущая страница 18 Следующая страница


19 Джеймс Джойс

Арфа дивная однажды или дважды. Прохладные руки. Бен Хоут[1080 - холм на мысу Хоут; бен – холм, гора (шотл.)], рододендроны. Все мы арфы[1081 - игра слов: по-английски Harp – арфа; ирландец (арфа – символ Ирландии в гербе английских королей)]. Я. Он. Старый. Молодой.
– Нет-нет, старина, я не могу, – застенчиво и смиренно отнекивался мистер Дедал.
Энергично.
– Да валяйте же, гром и молния! – громыхнул Бен Доллард. – Как получится, так и получится.
– "M'appari", Саймон, – попросил отец Каули.
Он сделал несколько шагов к краю сцены, простер свои длинные руки, принял скорбно-торжественное выражение. Хрипловато кадык его прохрипел негромко. И негромко запел он запыленному морскому пейзажу «Последнее прощанье». Мыс, корабль, парус над волнами. Прощание. Прекрасная девушка на мысу, ветер треплет ее платочек, ветер овевает ее.
Каули пел:
– M'appari tutt'amor:
Il mio sguardo l'incontr…[1082 - Любовь мне явилась: Мой взгляд ее встретил… (итал.)]
Она не слышала Каули, махала платочком тому, кто уплыл, своему милому, ветру, любви, летящему парусу, вернись.
– Да валяйте же, Саймон.
– Эх, минули мои золотые деньки, Бен… Ну, да ладно…
Мистер Дедал положил свою трубку покоиться рядом с камертоном и, усевшись, тронул послушные клавиши.
– Нет-нет, Саймон, – живо обернулся отец Каули. – Пожалуйста, верную тональность. Тут до-бемоль.
Послушные клавиши взяли выше, заговорили, засомневались, сознались, сбились.
Отец Каули шагнул в глубь сцены.
– Давайте-ка, Саймон, я буду аккомпанировать, – сказал он. – Поднимайтесь.
Мимо ананасных леденцов Грэма Лемона, мимо слона на вывеске Элвери, дребезжа, бежала коляска. Говядина, почки, печень, пюре – за трапезой, достойною принцев, сидели принцы Блум и Гулдинг. Принцы за трапезой, они поднимали бокалы, попивали виски и сидр.
Прекраснейшая в мире ария для тенора, сказал Ричи; из «Сомнамбулы».
Некогда он ее слышал в исполнении Джо Мааса. Ах, этот Макгаккин! Да. В своей манере. Под мальчика из церковного хора. Этакий мальчик от мессы.
Месс– мальчик Маас. Лирический тенор, если угодно. Никогда этого не забуду.
Никогда.
С чутким сочувствием Блум над беспеченочным беконом увидал, как напряглись осунувшиеся черты. Поясница у него. И глаза блестят, все как при воспалении почек. Следующий номер программы. Повеселился, пора расплачиваться. Пилюли, толченый хлеб, цена за коробочку – гинея. Хоть чуть отсрочить. Мурлычет «Долой к покойникам». Подходяще. И ест почки, нежнейшее – нежнейшей. Только не много ему проку от них. Лучшее, что есть в. Типично для него. Виски. Насчет напитков разборчив. Стакан с изъяном, новый стакан воды. Спички прикарманит со стойки, экономия. И тут же соверен промотает на ерунду. А когда надо, у него ни гроша. Однажды подшофе платить отказался за проезд. Интересный народ.
Никогда Ричи не забудет тот вечер. Сколько жив будет – никогда. В старом «Ройял», в райке с коротышкой Пиком. А когда первая нота.
Тут сделали паузу уста Ричи.
Сейчас наплетет вранья. О чем угодно насочиняет. И верит сам в свои бредни. Притом всерьез. Редкостный враль. Но все-таки память хорошая.
– И какая же это ария? – спросил Леопольд Блум.
– "Все уж потеряно".
Ричи вытянул губы трубочкой. Начальная нота нежная фея тихонько шепнула: все. Дрозд. Пенье дрозда. Его дыханье, с легкостью певчей птицы, сквозь крепкие зубы, предмет его гордости, как флейта высвистывало горькую жалобу. Потеряно. Сочный звук. А тут две ноты в одной. Как-то слышал скворца в кустах боярышника, он у меня подхватывал мотив и переиначивал так и сяк. Все новый новый зов зовет и уж потерян вновь во всем. Эхо.
Сколь нежен отклик. А как оно получается? Все потеряно. Скорбно высвистывал он. Рухнуло, отдано, потеряно.
Блум, ближе наклонив Леопольдово ухо, поправлял краешек салфетки под вазой. Порядок. Да, я помню. Чудная ария. Она к нему пошла во сне.
Невинность при лунном свете. Все равно удержать ее. Смелые, не ведают об опасности. Окликнуть по имени. Дать коснуться воды. Коляска позвякивает.
Поздно. Сама стремилась пойти. В этом все дело. Женщина. Море удержать проще. Да: все потеряно.
– Прекрасная ария, – сказал Блум потерявший Леопольд. – Я ее хорошо знаю.
Ричи Гулдинг никогда в жизни.
Он тоже ее хорошо знает. Или чувствует. Все норовит о дочке. Мудрое дитя, что узнает отца, как выразился Дедал. Я?
Блум искоса над беспеченочным наблюдал. Печать на лице: все потеряно.
Живчик Ричи былых времен. Одни избитые штучки остались. Шевелить ушами.
Кольцо от салфетки в глаз. Да сынка посылает со слезными прошениями.
Косоглазого Уолтера, да, сэр, исполнено, сэр. Ни за что не обеспокоил бы, случайность, ожидал значительных сумм. Тысяча извинений.
Опять рояль. Звук лучше, чем когда я последний раз слышал. Настроили, видно. Опять умолк.
Доллард и Каули все понукали упирающегося певца, ну, давайте же.
– Давайте, Саймон.
– Ну же, Саймон.
– Леди и джентльмены, я бесконечно тронут вашими любезными просьбами.
– Ну же, Саймон.
– Ресурсы мои скромны, но если вы мне ссудите внимания, я попытаюсь вам спеть о разбитом сердце.
Возле колпака, прикрывающего сандвичи, тенью прикрытая Лидия свою бронзу и розу с изяществом истинной леди дарила и отбирала – как Майна двум кружкам свою золотую корону в прохладной зелено-голубой eau de Nil.
Отзвучали зовущие аккорды вступления. Протяжно взывающему аккорду отозвался звенящий голос:
– Когда явился дивный облик…
Ричи обернулся.
– Это Сай Дедал, его голос, – заметил он.
Задетые за живое, закрасневшись, они слушали, впитывали тот поток дивный поток струящийся по коже членам сердцу душе хребту. Блум кивнул Пэту, лысый служитель Пэт плохо слышит, чтобы раскрыл двери бара. Двери, бара. Вот так. Хорошо. Служитель Пэт послушно стал слушать, глухарь тугоухий, у самых дверей стал, слушал.
– Мои печали унеслись.
Сквозь тишину взывал к ним негромкий голос, не дождя шелест, не шепот листьев, не похожий на голос ни струн ни свирелей ни какужихтам цимбалов, касающийся их притихшего слуха словами, их притихших сердец воспоминаниями о жизни – своей у каждого. Полезно, полезно слушать: печали, свои у каждого, унеслись, едва лишь они услышали. Едва лишь они увидели, все потерявшие, Ричи, Польди, милосердие красоты, услышали от того, от кого уж никак не ждешь, ее милосердное мягколюбовное нежнолюбимое слово.
Это любовь поет. Все та же старая сладкая песня любви. Блум медленно стянул резинку со своего пакетика. Любви старое сладкое sonnez la злато.
Натянул на вилку, торчащую четырьмя пальцами, растянул, снял, натянул на две собственные чутко-тревожные четверни, окрутил их четырежды, восьмижды, октавой крепко опутал их.
– Полон счастья и надежды…
У теноров всегда масса женщин. Помогает быть в голосе. К его ногам летит букет, а в нем от дамочки привет. Вы мне вскружили. Катит, позвякивая, радуется. Его пение не для светской публики. Вскрюжат голову бедняжке. Надушилась для него. Какими духами твоя жена? Желаю знать.
Коляска звяк. Стоп. Тут-тук. По пути к двери – последний взгляд в зеркало, непременно. Прихожая. Заходите. Ну, как дела? Все отлично. Куда тут у вас?
Сюда? В сумочке у ней леденцы, орешки для освеженья дыхания. Что-что? Руки ласкали ее пышные.
Увы! Голос набрал воздуха, поднялся, стал полнозвучным, гордым, сверкающим.
– Но то был миг, увы, недолгий…
Да, тембр по-прежнему изумительный. В Корке и воздух мягче и выговор у жителей. Этакий глупец! Ведь мог бы купаться в золоте. А слова он перевирает. Жену уморил и поет себе. Хотя со стороны не понять. Двоим никто не судья. Только как бы сам не сломался. На людях еще хорохорится.
Все у него поет, и руки и ноги. Выпивает. Нервы истрепаны. Чтобы петь, нужно воздержание. Суп по диете Дженни Линд: бульон, шалфей, яйца сырые, полпинты сливок. Не суп, а мечта.
Источал он истому, исподволь нарастающую. Полнозвучно переливался. Вот это в самую точку. О, дай! Возьми! Биенье, еще биенье, упругие гордые переливы.
Слова? Музыка? Нет: это то, что за ними.
Блум сплетал, расплетал, связывал, развязывал.
Блум. Прилив жаркой тайной жадновпивай дрожи нахлынул излиться с музыкой, с желанием, темный вторгающийся впивай прилив. Покрой, оседлай, случайся, топчи. Возьми. Поры, расширяющиеся, чтоб расширяться. Возьми.
Радость тепло касание. Возьми. Чтоб поток хлынул, отворив створы. Теченье, струя, поток, струя радости, трепет случки. Сейчас! Язык любви.
– …надежды луч…
Блестит. Лидия для Лидуэлла чуть слышным писком совсем как леди муза выпискивает надежды луч.
Это из «Марты». Совпадение. Как раз собрался писать. Ария Лионеля. Твое красивое имя. Не могу писать. Прими от меня небольшой пода. Струны женского сердца идут через кошелек. Она ведь. Я назвала тебя противным мальчишкой. Но именно это имя – Марта. Именно сегодня. Как странно!
Голос Лионеля вернулся, слабей, но без признаков утомления. Снова он пел для Ричи Польди Лидии Лидуэлла, пел для Пэтаслужителя, слушавшего, развесив уши. О том, как явился дивный облик, как унеслись печали, как взгляд, образ, слово зачаровали его, Гулда Лидуэлла, покорили сердце Пэта Блума.
Правда жаль что не видишь его лица. Лучше воспринимается. Парикмахер у Дрейго всегда почему-то смотрит в лицо когда я к нему обращаюсь в зеркале.
Но слышно тут лучше чем в баре хотя и дальше.
– И милый взгляд…
В первый раз я ее увидел на вечеринке у Мэта Диллона в Тереньюре. Она была в желтом, с черными кружевами. Играли в музыкальные стулья. Мы с ней вдвоем последние, Судьба. Быть при ней. Судьба. Кружились медленно. Потом быстро. Мы с ней вдвоем. Все смотрели. Потом стоп. И мигом она уселась.
Все кто вышел смотрели. Смеющиеся губы. Колени желтые.
– Пленял мой взор…
Пение. В тот раз пела «Ожидание». Я переворачивал ноты. Голос полный аромата какими духами твоя сирени. Увидел грудь, обе полные, горло, льющее трели. Впервые увидел. Она поблагодарила. Почему она меня? Судьба. Глаза испанки. В этот час одна в своем патио под старой грушей в старом Мадриде наполовину в тени Долорес онадолорес. Меня. Маня. Заманивая.
– Марта! О, Марта!
Оставив всю томность, Лионель возопил, страдая, испустил вопль нестерпимой страсти, гармоническими созвучиями, что опускались и поднимались, призывая любовь вернуться. Молящий клик Лионеля, чтобы она узнала, чтобы Марта почувствовала. Ее одну он ждал. Где? Тут и там поищи там и сям все ищите где. Где-нибудь.
– Ве-е-ернись, моя утрата!
Ве– е-ернись, моя любовь!
Один. Одна любовь. Одна надежда. Одно утешение мне. Марта, грудной звук, вернись.
– Вернись…!
Она парила, птица, продолжала полет, чистый и быстрый звук, парящий серебряный шар, она взметнулась уверенно, ускорила приближение, нет, замерла в вышине, не тяни так долго долгое дыхание у него дыхание на долгую жизнь, воспарив ввысь, в вышине, увенчанная, сверкая и пламенея, ввысь, в премирном сиянии, ввысь, на лоне эфирном, ввысь, лучи раскидывая ввысь и повсюду, повсюду паря, заполняя все, без конца и без края – рая – рая – рая…
– Ко мне!
Саймопольд!
Финиш.
Приди. Отлично спел. Все захлопали. Она должна. Приди. Ко мне, к нему, к ней и к тебе тоже, ко мне, к нам.
– Браво! Хлопхлоп. Молодчина, Саймон. Хлохлохлоп. Бис! Хлоплоплоп.
Голос как колокольчик. Браво, Саймон! Хлопхлипхлюп. Бис, хлобис, все хлопали, все кричали. Бен Доллард, Лидия Дус, Джордж Лидуэлл, Пэт, Майна Кеннеди, два джентльмена с двумя кружками, Каули, первый джен с кру и бронзовая мисс Дус и золотая мисс Майна.
Буяна Бойлана модные рыжие штиблеты ступали, поскрипывая, по полу бара, как выше сказано. Мимо памятников сэру Джону Грэю, Горацио однорукому Нельсону, достопочтенному отцу Теобальду Мэтью позвякивала коляска, как сказано выше только что. По солнцу, по жаре, с нагретым сиденьем. Cloche.
Sonnez la. Cloche. Sonnez la. Кобылка замедлила, взбираясь на холм возле Ротонды, Ратленд-сквер. Промедленье досадно Бойлану, буяну Бойлану, горячке Бойлану, эк тащится лошаденка.
Замерли последние отзвуки аккордов Каули, растворились в воздухе, и стал насыщенней воздух.
И Ричи Гулдинг отхлебнул виски, а Блум Леопольд – сидра, а Лидуэлл – пива, а второй джентльмен высказал, что они бы повторили по кружечке, если она не возражает. Мисс Кеннеди, дурную им оказывая услугу, изогнула коралловые губы в улыбке первому, потом второму. Не возражает.
– В тюрьму на недельку, – сказал Бен Доллард, – на хлеб и на воду. Вот тогда бы вы, Саймон, запели как дрозд в саду.
Лионель Саймон, певец, засмеялся. Отец Боб Каули опять заиграл. Майна Кеннеди подавала пиво. Второй джентльмен расплачивался. Том Кернан шествовал к стойке. Лидия, восхищения предмет, восхищалась. Но Блум пел безмолвно.
Восхищаясь.
Ричи, восхищаясь, разливался насчет дивного голоса этого человека. Ему был памятен один вечер, в давние годы. Такое невозможно забыть. Сай пел «Да, мощь и слава», у Неда Лэмберта это было. Боже правый никогда в жизни он не слыхал чтобы брали такие ноты в жизни не слыхал «неверная, расстаться лучше нам» так чисто так Господи в жизни не слыхал «коль нет любви» таким потрясающим голосом спросите Лэмберта он скажет вам то же самое.
Гулдинг, с румянцем сквозь бледность, повествовал мистеру Блуму, с лицом темней ночи, как Сай Дедал в доме у Неда Лэмберта пел «Да, мощь и слава».
Он, мистер Блум, слушал, как он, Ричи Гулдинг, повествует ему, Блуму, о вечере, когда он, Ричи, слышал, как он, Сай Дедал, пел «Да, мощь и слава» в доме у него, Неда Лэмберта.
Свояки, родичи. Встречаясь, друг другу не скажем ни слова. Я думаю, тут черная кошка пробежала. Поливает его презрением. И смотри-ка. От этого еще больше им восхищается. О, тот вечер, когда Сай пел. Человеческий голос, две тоненькие шелковые нити, самое удивительное из всего.
Горькая жалоба была в том голосе. Теперь спокойней. Как смолкнет, тут и чувствуешь, что услышал. Вибрации. Сейчас воздух смолк.
Блум распутал свои сплетенные кисти и рассеянными пальцами подергал упругую струну. Он оттягивал и дергал. Она жужжала и гудела. Пока Гулдинг толковал о постановке голоса у Барраклоу, а Том Кернан, обращаясь в прошлое с неким ретроспективным упорядочением, что-то говорил отцу Каули, который, слушая, импровизировал, который кивал, импровизируя. Пока Большой Бен Доллард говорил с Саймоном Дедалом, закуривающим трубку, который кивал, закуривая, который курил.
Моя утрата. Все романсы на эту тему. Еще сильней натянул Блум свою струну. Не жестоко ли это. Люди привяжутся друг к другу, завлекут, заманят друг друга. А потом разрыв. Смерть. Крах. Обухом по башке. Ковсемчертям – чтобтвоегодуху. Жизнь человека. Дигнам. Бр-р, как та крыса шевелила хвостом! Пять шиллингов я пожертвовал. Corpus paradisum[1083 - Тело рая (лат.), смесь слов из заупокойной мессы в эп. 6]. Карканье клирика, его брюхо, как у дохлого пса. Сгинул. Отпели. Забыт. Так вот и я. И в один прекрасный день она с. Оставишь ее – сыт по горло. Сперва пострадает. Похныкает.
Большие глаза испанки уставлены в пустоту. Волнистыистыисты – густыустыустые волосы не прич-причесан-ны.
Хотя сплошное счастье наводит скуку. Он натягивал все сильней, сильней.
Так ты несчастлив в? Трень. Она лопнула.
Коляска позвякивала по Дорсет-стрит.
Мисс Дус атласную ручку отобрала с видом укоризненным и польщенным.
– Вы слишком много себе позволяете, – пожурила она, – мы еще недостаточно знакомы.
Джордж Лидуэлл заверил ее, что он искренне, он серьезно – однако она не верила.
Первый джентльмен заверил Майну, так все и было. Она его спросила, так ли все было. И вторая кружка ее заверила, так. Что так все и было.
Мисс Дус, мисс Лидия, не верила – мисс Кеннеди, Майна, не верила – Джордж Лидуэлл, нет – мисс Ду не – первый, первый – джент с кру – верила, нет-нет – нет-нет, мисс Кенн – Лидлидиуэлл – крукруж.
Лучше тут написать. На почте все перья обглоданы и поломаны.
Лысый Пэт приблизился по знаку его. Перо и чернила. Удалился. И бювар.
Удалился. Бювар, промокнуть. Услыхал, глухарь Пэт.
– Да, – сказал мистер Блум, теребя свернувшуюся струну. – Бесспорно.
Несколько строчек, и хватит. Мой подарок. Вся эта итальянская музыка с фиоритурами. Интересно, кто автор. Когда знаешь кто, как-то яснее. Теперь вынимай лист бумаги, конверт – с невозмутимым видом. Это совершенно типично.
– Коронный номер всей этой оперы, – сказал Гулдинг.
– Бесспорно, – отвечал Блум.
Все это – номера. Числа. Вся музыка, если разобраться. Два помножить на два поделить пополам будет дважды один. Аккорды – это вибрации. Один плюс два плюс шесть будет семь. Можно числами крутить как угодно. Всегда выйдет что-то равно чему-то – симметрия. Симмертия. Смерть. Он и не замечает, что я в трауре. Толстокож, дальше своего брюха не видит. Музматематика.
Кажется, будто слышишь нечто возвышенное. А попробуй-ка ей сказать в таком духе: Марта семь помножить на девять минус икс дает тридцать пять тысяч.
Как от стенки горох. Так что все дело в звуках.
Например, он сейчас играет. Импровизирует. Пока нет слов, это может означать что угодно. Надо вслушиваться как следует. Нелегко. Сперва все отлично – а потом слышишь, будто слегка выпал из темы – потерялся слегка.
А уж там посыпались мешки да бочки, через заборы с проволокой, скачка с препятствиями. Главное войти в ритм. Зависит от настроения. Но все-таки слушать всегда приятно. Не считая, конечно, гамм, когда девицы долбят.
Целых две по соседству. Для таких бы надо придумать беззвучное пианино. Я для нее купил Blumenlied[1084 - песнь цветов (нем.).]. За название. Однажды шел домой ночью, и девушка это играла в медленном темпе, девушка. Где ворота конюшен рядом с Цецилия-стрит. Милли не любит. Странно, ведь мы-то оба.
Пэт лысый глухарь принес чернила и плоский бювар. Плоский бювар положил глухарь рядом с чернилами и пером. Тарелку, вилку и нож Пэт взял со стола и отбыл.
Этому языку нет равных заявил Бену мистер Дедал. Еще мальчишкой он слышал как они распевали свои баркаролы: Рингабелла, Кроссхейвен, Рингабелла, в этих местах. Гавань в Куинстауне полна итальянских судов.
Представляете, Бен, они там разгуливали лунными ночами в этаких невообразимых шляпах. Так стройно сливались голоса. Какая музыка, Бен.
Слышал мальчишкой. В ночи над гаванью звучали лунаролы.
Терпкую трубку отложив, сложенную щитком ладонь поднес он к своим губам, проворковавшим зов ночной в лунном свете, звучный вблизи, зов издали, отзываясь.
По краю свернутого трубкой «Фримена» скользил Блума глаз, как бы не сглазил, отыскивая, где же я это видел. Каллан, Коулмен, Дигнам Патрик.
Эй– гей! Эй-гей! Фоусет. Ага! Вот это я и искал.
Авось он не наблюдает за мной, а то нюх как у крысы. Он развернул свой «Фримен». Теперь не увидит. Не забывай е писать по-гречески. Блум обмакнул, Блу пробормо: дорогой сэр. Дорогой Генри нацарапал: дорогая Мейди. Получил от тебя пись и цве. Тьфу, а куда девал? В каком-то из кар.
Соверш невозм. Подчеркни: невозм. Написать сегодня.
Скучное дело. Заскучавший Блум легонько побарабанил я просто слегка задумался пальцами по плоскому глухарем доставленному бювару.
Пошли дальше. Ты знаешь, что я имею в виду. Нет, это е замени. Прими маленький подар что я влож. Отве не проси. А сейчас погоди-ка. Значит, пять Диг. Тут около двух. Пенни чайкам. Илия гря. Семь у Дэви Берна. Итого около восьми. Скажем тогда, полкроны. Маленький подар: почт перев два и шесть. Напиши мне длинное. Ты не презираешь? А у тебя есть какие-нибудь украшения, чтобы позвякивали? Это волнующе действует. Почему ты меня назвала против? Наверно, сама противная, а? Эх, у Мэри панталоны на одной резинке. На сегодня прощай. Да-да, расскажу, конечно. Я бы тоже хотел.
Подогревай. А помнишь тот мой. Тот свет, так у нее в письме. Пока у меня терпе. Подогревай. Ты должна верить. Верить. Тип с круж. Это. Истинная.
Правда.
Глупо, что я пишу? Это мужья не сами. Их брак заставляет, жены. Потому что я не с. Ну а если б. Но как? Она должна. Сохранять молодость. Допустим она узнает. Карточка у меня в шляпе-лю. Нет, все нельзя говорить. Лишнее огорчение. Если сами не видят. Женщина. Что годится одному, годится другому.
Кэб номер триста и двадцать четыре, на козлах Бартон Джеймс, проживающий в доме номер один, Хармони авеню, Доннибрук, а в кэбе седок, молодой джентльмен в шикарном костюме синего шевиота, сшитом у Джорджа Роберта Мизайеса, закройщика и портного, проживающего набережная Идеи, пять, в щегольской шляпе тонкой соломки, купленной у Джона Плестоу, Грейт-Брансвик-стрит, дом один, шляпника. Ясно? Это и есть та коляска, что резво позвякивала. Мимо мясной лавки Длугача, мимо яркой рекламы Агендат рысила кобылка с вызывающим задом.
– Отвечаем на объявление? – спросили острые глазки Ричи.
– Да, – сказал мистер Блум. – Коммивояжер в пределах города. Пустое дело, я думаю.
Блу бормо: наилучшие рекомендации. Генри меж тем писал: это меня взволнует. Ты умеешь. Спешу. Генри. Греческое е. Лучше, когда есть постскриптум. Что он сейчас играет? Импровизация. Интермеццо. P.S. Трам пам пам. А как ты про? Проучишь меня? Съехавшая юбка крутилась, раз, раз.
Скажи мне, я хочу. Знать. Уж. Ясно, если бы нет, не спрашивал бы.
Ля– ля-ля-ре-е. Конец тащится печально, в миноре. Почему минор печальный?
Подпиши Г. Им нравится, когда под конец печально. P.P.S. Ля-ля-ля-ре-е.
Сегодня я так печален. Ля-ре-е. Так одинок. До.
Он быстро промокнул, письмо к бювару прижав. Конве. Адре. Спиши прямо из газеты. Пробормотал: мсье Каллан, Коулмен и Ко. Генри же написал:
Дублин
Долфинс– барн-лейн
До востребования
Мисс Марте Клиффорд.
Промокни там же, чтобы нельзя было прочесть. Вот так. Идея для рассказа на премию. Детектив прочел что-то с промокашки. Гинея за столбец. Мэтчен постоянно вспоминает смешливую чаровницу. Бедная миссис Пьюрфой. К.к.: ку-ку.
Слишком уж поэтично вышло насчет печали. Все из-за музыки. Чары музыка таит, как сказал Шекспир. Цитаты на каждый день. Быть или не быть.
Расхожая мудрость.
В розарии Джерарда на феттер-лейн прогуливается он, седеющий шатен.
Всего одна жизнь нам дана. Одно тело. Действуй. Но только действуй.
Худо– бедно, а сделано. Осталось марку и перевод. Почта рядом. Ступай.
Довольно. Обещал с ним встретиться у Барни Кирнана. Неприятное дело. Дом скорби. Ступай. Пэт! Не слышит. Сущий глухарь.
Коляска сейчас уже подъезжает. Говорить. Говорить. Пэт! Не слышит.
Салфетки раскладывает. Этак нашагается за день. Нарисовать ему на плеши лицо, будет един в двух лицах. Как бы хотелось, чтобы они еще спели.
Отвлекло б от.
Лысый Пэт салфетки озабоченно митрил. Пэт служитель тугоухий. Пэт служитель служит клиент ждет и тужит. Хи-хи-хи-хи. Он служит а клиент тужит. Хи-хи. Глухарь тугоухий. Хи-хи-хи-хи. Он служит а клиент тужит. Раз уж тот тужит если он тужит этот обслужит раз уж тот тужит. Хи-хи-хи-хи.
Хо– хо. Потужит да и обслужит.
А теперь – к Дус. Дус Лидия. Бронза и роза.
Она чудесно, ну просто чудесно провела время. А поглядите, какую красивую ракушку она привезла.
Держа легонько, она принесла ему со стойки витой, рогатый, моря звучащий горн, дабы он, стряпчий Джордж Лидуэлл, мог послушать.
– Слушайте! – повелела она.

Под Тома Кернана речи, подогретые джином, аккомпаниатор сплетал медленную мелодию. Подлинный факт. Как Уолтер Бэпти потерял голос. И тут, сэр, гневный супруг хватает его за горло. Вы негодяй, говорит. Но больше уж вам не петь любовных песен. Вот такая история, сэр Том. Боб Каули сплетал. У теноров всегда масса женщ. Каули откинулся назад.
Да– да, сейчас он услышал, она поднесла ему к самому уху. Слушайте! Он слушал. Замечательно. Она поднесла ее к своему, и в бледном процеженном свете золото контрастом скользнуло. Тоже послушать. Тук.
Блум видел через дверь бара, как они подносили к уху раковину. Он слышал, хоть и слабей, то же, что они слышали, себе, а потом другой поднося послушать, слушая плеск волны, громко, беззвучный рев.
За бронзой утомленное золото, вблизи, издали, слушали.
Ее ухо – еще одна раковина, мочка оттопырена. Была на побережье. Те приморские красотки. Кожа обгорела на солнце. Чтобы получился загар, сначала надо кольдкремом. Гренок с маслом. Кстати, не забыть про лосьон.
Возле губ лихорадка. Голову бедняжке. Поверх волосы начесаны: ракушка обросла водорослями. Зачем они прячут уши под этими водорослями волос? А турчанки рот прячут, тоже зачем? Одни глаза поверх сетки. Чадра. Попробуй туда проникни. Пещера. Входить только по делу.
Думают, что им слышно море. Его пение. Рев. А это кровь. Приливает к ушам. А что, тоже море. Шарики – острова.
Правда, замечательно, Так отчетливо. Можно еще. Джордж Лидуэлл подержал ее, шепчущую, послушал, – потом осторожно отложил.
– О чем напевают волны? – спросил он ее с улыбкой.
Чаруя, но не давая ответа, улыбкой моря Лидия Лидуэллу улыбнулась.
Тук.
Мимо Ларри О'Рурка, мимо нашего Ларри, бравого Ларри О', Бойлан колыхался и свернул Бойлан.
От покинутой раковины мисс Майна скользнула к ожидающим кружкам. Нет, она была не совсем одинока, лукаво поведала головка мисс Дус мистеру Лидуэллу. Прогулки у моря при луне. Нет, не в одиночестве. А с кем же? С одним очень достойным другом – был достойный ответ.
Пальцы Боба Каули снова замелькали в высоких октавах. Право первого иска за домохозяином. Немного бы времени. Длинный Джон. Большой Бен. С легких пальцев слетал легкий яркий мотив для увеселения легконогих дам с лукавой улыбкой и их кавалеров, их достойных друзей. Раз: и – раз – раз – два – раз: два – раз – три – четыре.
Море, ветер, листва, реки, гром, мычанье коров, скотный рынок, петухи, куры не кукарекают, змеиный ш-ш-ш-шип. Во всем есть музыка. Дверь Ратледжа: кр-р, скрип. Нет, это уже шум. А сейчас он менуэт играет из «Дон Жуана». Придворные во всяческих туалетах танцуют в покоях замка. А снаружи крестьяне. Нищета. Голодающие с синими лицами, едят лопухи. Красота, нечего сказать. Глянь: глянь-глянь-глянь-глянь-глянь: погляди на нас.
Радостная мелодия, я хорошо чувствую. Но никогда бы не написал такую. А почему? Моя радость – другая. Но они обе – радость. Конечно, радость.
Музыка самим фактом уже говорит, что ты. Сколько раз думал, она не в духе, а она начинает вдруг напевать. Ну, тут ясно.
Маккой с чемоданом. Моя жена и ваша жена. Кошачий визг. Или как будто шелк раздирают. Когда разговаривает, трещит как трещотка. Они не умеют говорить с паузами, как мужчины. И брешь какая-то у них в голосе. Заполни меня. Я теплая, темная, открытая. Молли в quis est homo: Меркаданте.
Прислонил ухо к стене, чтоб слышать. Мне нужна женщина, которая б отпускала товар.
Звякнув брякнув стала коляска. Щегольской штиблет Бойлана-щеголя броские носки в стрелки и пояски соскочили легко на землю.
А смотри– ка! Тоже у Моцарта, «Маленькая ночная музыка». Отличный каламбур. Я эту музыку часто слышу, когда она. Акустика. Журчание. Когда в пустой горшок особенно громко. Все дело в акустике, изменение громкости согласно весу воды равняется по закону падающей воды. Как эти рапсодии Листа, венгерские, на цыганский лад. Жемчужины. Капли. Дождик.
Кап– кап-ляп-ляпплям-плям. Ш-ш-шип. Сейчас. Может, как раз сейчас. Или уже.
В дверь тук-тук, в двери стук, то дружок Поль де Кок большой мастер стучать то петух потоптать кукареку прокричать. Ко-о-кокок.
Тук.
– "Qui sdegno"[1085 - «Тут возмущенье» (итал.)], Бен, – попросил отец Каули.
– Да нет, Бен, – вмешался Том Кернан, – лучше «Стриженого паренька». На родном наречии.
– Давайте, Бен, – присоединился к нему мистер Дедал. – О, добрые люди.
– Давайте, давайте! – поддержали все в один голос.
Пойду– ка я. Пэт, можно вас. Подойдите. Он подходит, он подходит, он, не мешкая, идет. Ко мне. Сколько с меня?
– А в какой тональности? Шесть диезов?
– Фа диез мажор, – подтвердил Бен Доллард.
Растопыренные когти Каули упали на черные клавиши нижних октав.
Я должен идти, сказал принц Блум принцу Ричи. О, нет, возразил Ричи.
Увы, должен. Где-то он раздобыл деньжонок. Теперь пойдет во все тяжкие, пока у него поясницу не схватит. Сколько? Он услывидел губречь. Шиллинг и девять пенсов. Пенни ему. Вот. Нет, оставь два на чай. Глухой, весь в заботах. Может, у него дома семья, жена тужит, пока Пэтти служит.
Хи– хи-хи-хи. Глухарь служит, она по нем тужит.
Но погоди. Послушай. Мрачные аккорды. Угугугрюмые. Низкие. Во мрачной пещере, в недрах земли. Груды руды: глыбы музыки.
Голос мрачного времени, нелюбви, земной истомленности, мерно вступил и, скорбный, пришедший издалека, с диких гор, воззвал к добрым людям.
Священника он искал, ему хотел молвить слово.
Тук.
Бен Доллард, бас-бормотон. Старается выразить как может. Уханье необъятного болота – безлунного – безлюдного – бездамного. Еще один, скатившийся вниз. Был ведь когда-то крупным поставщиком для флота. Отлично помню: просмоленные канаты, сигнальные фонари. А потом банкротство на десять тысяч фунтов. Теперь в богадельне Айви. Каморка номер такой-то. Все выпивка довела.
Священник дома. Слуга мнимого священника приглашает его войти. Входи.
Святой отец. Завитки аккордов.
Разоряют людей. Губят им жизнь. А потом пожалуют по каморке, чтоб имел, где подохнуть. Бай-бай. Колыбельная. Спи, наш песик, баю-бай. Спи, собачка, подыхай.
Голос, звучащий предостережением, зловещим предостережением, поведал им, как входит юноша в зал пустой, как зловеще там раздаются его шаги, поведал о мрачных покоях, где сидел священник в сутане, готовый выслушать исповедь.
Чистая душа. Правда, малость уже свихнулся. Рассчитывает выиграть в «Ответах» конкурс, разгадка ребусов на названия стихотворений. И мы вручим вам хрустящую банкноту в пять фунтов. Птица сидит на яйцах в гнезде. Он решает, что это «Песнь последнего менестреля». Ка черточка тэ, какое это домашнее животное? Эн черточка эн, храбрейший из моряков. Но голос до сих пор прекрасный. И далеко не евнух, с этакой-то своей снастью.
Слушай. Блум слушал. Слушал Ричи Гулдинг. И у дверей глухой Пэт, лысый Пэт, очаеванный Пэт слушал.
Аккорды зазвучали медленней.
Голос раскаяния и горя выводил медленно, красиво, вибрируя. Покаянная борода Бена исповедовалась: In nomine Domine, во имя Господне. Он преклонил колена. Бия себя в грудь, исповедовался он: mea culpa[1086 - моя вина (лат.)].
Опять латынь. Они к ней липнут, как мухи к липучке. Священник со святыми дарами для тех женщин. Другой на кладбище, гробер или гробби, corpusnomine[1087 - телоимя (лат.)]. Интересно, где та крыса сейчас. Скреблась.
Тук.
Они слушали, кружки и мисс Кеннеди, Джорджа Лидуэлла выразительные ресницы, и полногрудый атлас, Кернан, Сай.
Поющий голос вздыхал, скорбел. Грехи его. С Пасхи он выругался три раза. Чертов убл. Однажды прогулял мессу. Однажды, проходя мимо церкви, забыл помолиться за упокой души матери. Совсем парнишка еще. Стриженый паренек.
Бронзоволосая возле пивного насоса, заслушавшись, глаза устремила вдаль. Самозабвенно. Будто и знать не знает, что я на нее. У Молли на это нюх, замечать, когда на нее глядят.
Бронзоволосая глаза устремила вдаль, в сторону. Там зеркало. Это у нее, видно, самый эффектный ракурс. Всегда за этим следят. Стук в дверь.
Последний штрих к туалету.
Кук– карре-ку.
О чем они думают, когда слушают музыку? Так ловят гремучих змей. Вечер, когда Майкл Ганн устроил нас в ложу. Настройка инструментов. Персидский шах это обожает больше всего. Напоминает ему любимый дом родной. Еще он высморкался в занавес. Может, у них так принято. Тоже музыка. А что собственно плохого. Туруру. Медные, ослы бедные, ревут, задрав раструб.
Беззащитные контрабасы с раной в боку. Деревянные – коровье мычание.
Раскрытый рояль – крокодилова пасть: зубы музыка таит. Бемоли: Б.Молли.
Молли Блум.
Она выглядела великолепно. Шафранное платье с низким вырезом, все прелести напоказ. Гвоздичный запах дыхания, когда наклонялась что-то спросить. Я рассказывал, о чем говорит Спиноза в той папиной книжке.
Слушала как завороженная. Глаза вот такие. Наклонялась вперед. Субъект на балконе все разглядывал ее сверху вниз в бинокль, так и впивался.
Почувствовать красоту музыки – надо послушать дважды. Природы, женщины – с одного взгляда. Бог создал страну, человек – музыку. Метим псу хвост.
Философия. Ну и дичь!
Все погибли. Все пали в бою. Отец – при осаде Росса, братья – в битве у Гоури. В Вексфорд, мы вексфордские парни, стремился он. Последний в своем роду.
Я тоже. Последний в моем роду. Милли со своим студентом. Что ж, видно, сам виноват. Нет сына. Руди. Сейчас уже поздно. А вдруг нет? Вдруг нет?
Вдруг еще?
В нем не было ненависти.
Любовь. Ненависть. Одни слова. Руди. Скоро буду старик.
Большой Бен развернул голос в полную силу. Могучий голос, сказал Ричи Гулдинг, у которого румянец боролся с бледностью, Блуму, вскорости старику но в бытность его молодым.

Предыдущая страница 19 Следующая страница


Улисс 20

Теперь об Ирландии. Его родина для него дороже короля. Дева слушает.
Про девятьсот четвертый год не бойтесь говорить. Пора отчаливать.
Насмотрелся.
– Благослови, отче, – паренек Доллард воскликнул. – Благослови меня ты в путь.
Тук.
Блум, не получивший благословения в путь, продолжал смотреть. Туалет сногсшибательный – и это на восемнадцать шиллингов в неделю. Из поклонников тянет. Надо глядеть в оба. До чего милы красотки. Над печальными волнами моря. Роман хористки. Были оглашены письма, доказывающие наличие брачного обещания. Своей тепленькой цыпочке пишет ее котишка-плутишка. Смех в зале суда. Генри. Подпись-то не моя. Твое красивое имя.
Музыка зазвучала глуше, и мелодия, и слова. Потом ускорила темп. Шорох сутаны, и вместо мнимого священника перед ним офицер. Гвардеец, капитан.
Они все это знают наизусть. Обожают пощекотать себя ужасом. Гвардеец-кеп.
Тук. Тук.
Ужасом и сочувствием охваченная, она слушала, подавшись вперед, чтоб лучше.
Чистое личико. Одно из двух: или девушка, или пока только пальцем пробовали. Чистая страничка: пиши на ней. А если нет, что с ними делается?
Тоскуют, вянут. Поддерживает в них молодость. Еще как, сами себе дивятся.
Смотри– ка. Впору поиграть на ней. Подуть губами. Белотелая женщина -живая флейта. Подуть слегка. Громче. Любая женщина три дыры. Так и не поглядел у богини. Они сами хотят и деликатности особой не требуется. Оттого он всех и имеет. В кармане золото, на морде нахальство. Глазами в глаза: песни без слов. Молли и этот мальчуган-шарманщик. Сразу угадала, про что он: обезьянка больна. А может потому что на испанский похоже. Таким манером можно даже зверей понимать. Соломон умел. Природный дар.
Чревовещание. Рот у меня закрыт. Думают, у меня в животе. Что?
Желаешь? Ты? Я. Хочу. Чтоб. Ты.
Гвардеец проклятье ему прохрипел. Налился кровью от ярости, чертов ублюдок. Удачная мысль, юнец, прийти сюда. Жить тебе остается час, Последний твой.
Тук. Тук.
Пик ужаса. Они чувствуют жалость. Уронить слезу о мучениках. Обо всем, что умирает, стремится, до смерти жаждет умереть. Обо всем, что рождается.
Бедная миссис Пьюрфой. Надеюсь, разрешилась уже. Потому что их лона.
Влага лона женщины зрачок глядел сквозь ресниц частокол, вслушиваясь, спокойно. Когда она помалкивает, видишь, какие красивые у нее глаза. По той реке. И каждый раз, когда медленно вздымалась атласная волна ее груди (ее вздымающиеся округ), красная роза вздымалась медленно и медленно опускалась. Ее дыхание – в такт сердцу, дыхание это жизнь. И все крохотные крохотные завитки, девичьих волос папоротниковый узор, трепетали в такт.
Но взгляни. Уж меркнут звезды. О, роза! Кастилии. Заря. Ха. Лидуэлл.
Так это ему, а не. Влюбился. И я так могу? Брось, погляди-ка вокруг нее.
Пробки, лужи пены пивной, пустые бутылки.
На гладкую рукоять пивного насоса Лидия ручку положила легонько, мягонько, предоставь-ка это моим рукам. Все потеряно в порыве жалости к пареньку. Взад-вперед, взад-вперед: блестящую рукоять (знает про его глаза, мои глаза, ее глаза) большой и указательный пальцы, жалея, гладили: оглаживали, поглаживали, а потом, нежно касаясь, скользнули, так медленно, гладко, вниз, и белый, твердый, прохладный эмалированный кол торчал в их скользящем кольце.
Петух потоптать да покукарекать.
Тук. Тук. Тук.
Я здесь хозяин. Аминь. С яростным скрежетом зубов. Веревка предателям.
Аккорды выразили согласие. Печальная история. Но неизбежно было.
Смыться, пока не кончилось. Спасибо, это было божественно. Где моя шляпа. Пройти мимо нее. «Фримен» можно оставить. Письмо со мной. А вдруг она? Нет. Ходить, ходить, ходить. Как Кэшел Бойло Конноро Койло Тисделл Морис Итакдал Фаррелл, Ходи-ии-и-и-ть.
Ну я, пожалуй. Уходите? Дпжпрдсвд. Блпднлся. Заблумшая душа. Блум поднялся. Уф. Мыло сзади чувствуется стало липкое. Вспотел, видно: все музыка. Не забыть про лосьон. Ну что же, до встречи. Шляпа-лю. Карточка там. Да.
Мимо глухаря в дверях, напрягшего ухо, прошел Блум.
У стенки казармы он был казнен. И в Пассидже тело зарыли его. Dolor![1088 - Скорбь! (лат.)]
О, он долорес! Голос горестного певца призывал к скорбной молитве.
Мимо розы, мимо груди атласной, мимо ласкающей ручки, мимо помоев, пробок, пустых бутылок, раскланиваясь на ходу, позади оставляя глазки и завитки, бронзу и потускневшее золото в тени глубин океанских, проходил Блум, кроткий Блум, одинокий облумок Блум.
Тук. Тук. Тук.
Молитесь о нем, взмолился бас Долларда. Те, кто мирно внимает.
Прошепчите молитву, оброните слезу, добрые люди, честной народ. То был стриженый паренек.
Вспугнув стриженого уши развесившего коридорного, уже в коридоре Блум услыхал рев похвал, браво, смачные шлепки по спине, башмаков топот, башмаков всех их, не пареньков. Всеобщий хор требовал выпивки обмыть такое событие. К счастью, я избежал.
– Ну и ну, Бен, – сказал Саймон Дедал. – Клянусь, вы были на высшем уровне.
– Нет, выше, – возразил Том-Джин Кернан. – Самое проникновенное исполнение этой баллады, ручаюсь моей душой и честью.
– Лаблаш, – сказал отец Каули.
Бен Доллард, щедрой хвалой осыпанный, радостно раскрасневшийся, грузно прокачучил к стойке на слоновьих ногах, узловатые пальцы прищелкивающие в воздухе кастаньеты.
Большой Бенабен Доллард. Боль-шой Бен-Бен, Большой Бен-Бен.
П– р-рр.
Все расчувствовались, Саймон свою растроганность в носа рог протрубил, все смеялись и привели его, Бена Долларда, в самое отличное настроение.
– Как вы разрумянились, – сказал Джордж Лидуэлл.
Мисс Дус поправила свою розу, приготовившись обслужить.
– Бен machree[1089 - мое сердце (ирл.)], – промолвил мистер Дедал, хлопнув Бена по жирной лопатке. – Молодец хоть куда, вот только все занимается тайными накоплениями жировых тканей.
Пу– у-пр-р.
– Смертоносный жир, Саймон, – пожаловался Бен Доллард.
Ричи, черная кошка пробежала, сидел в одиночестве: Гулдинг, Коллис, Уорд. В нерешимости выжидал. Пэт, платы не получивший, тоже.
Тук. Тук. Тук. Тук.
Мисс Майна Кеннеди приблизила губы к уху кружки номер один.
– Мистер Доллард, – тихонько они шепнули.
– Доллард, – шепнула кружка.
Номер один поверил: мисс Кенн когда она: что он дол: она дол: номер один.
Он прошептал, что он знает эту фамилию. То есть эта фамилия ему знакома. То есть он уже раньше слышал фамилию. Доллард, правда? Да, Доллард.
Да, произнесли ее губы уже погромче, мистер Доллард. Он дивно спел эту песню, прошептала Майна. И «Последняя роза лета» тоже дивная песня. Майне нравилась эта песня. Кружке нравилась песня которая Майне.
Последнюю розу лета Доллард покинул Блум почуял внутри вьются ветры.
Газы от этого сидра образуются. И крепит. Погоди. Почта возле Рувима Дж., да еще шиллинг восемь пенсов. Покончить с этим. Можно пройти по Грик-стрит. Напрасно я обещал прийти. На воздухе лучше. Музыка. Действует на нервы. Рукоять насоса. Рука, что качает колыбель, правит. Бен Хоут. Что правит миром.
Даль. Даль. Даль. Даль.
Тук. Тук. Тук. Тук.
По набережной зашагал Лионелеопольд, противный Генри с письмецом к Мейди, с прелестями греха с безделушками для Рауля с метим псу хвост шагал Польди.
Тук– тук слепой продвигался по тротуару, тукая тукалкой, тук за туком.
Каули, он себя взвинчивает этим, своего рода опьянение. Лучше на полпути остановиться: пути мужчины к девице. Или вот меломаны. Весь уйдет в слух. Не потерять ни полполовинки писка. Глаза закрыты. Кивают головой в такт. Как свихнулись. Шелохнуться не смей. Думать строго запрещено. И без конца толкуют про эту кухню. Вечные ляляля про свои ноты.
Хотя это тоже попытка общения. Неприятно, когда обрывается из-за того, что не знаешь в точ. Орган на Гардинер-стрит. Старому Глинну платили по пятьдесят фунтов в год. Диковато сидеть там одному наверху со всеми этими педалями, клавишами, регистрами. Целыми днями за органом. О чем-то постоянно бубнит, то сам с собой, а то с другим чудаком, который раздувает мехи. Ворчит сердито, потом чертыханье, крик (там видно была прокладка или что-то такое в его ах нет крикнула она не надо), потом вдруг мягкой струйкой уи-и маленькой уи-и маленький тоненький звук как ветерок.
Пи– и! Маленький ветерок тоненько протянул и-и-и. У Блума внутри-и-и.
– Так это он? – спросил мистер Дедал, вернувшись со своей трубкой. – Сегодня утром мы вместе были на бедняги Дигнама…
– Помилуй Господи его душу.
– Кстати, какой-то камертон там на том…
Тук. Тук. Тук. Тук.
– У его жены раньше был чудный голос. А сейчас как она? – спросил Лидуэлл.
– Ах, это, верно, настройщик, – объяснила Лидия Саймонлионелю явился дивный, – его позабыл, когда был тут.
Он совершенно слепой, сообщила она Джорджу Лидуэллу явился второй. И так изящно играл, просто наслаждение слушать. Изящное сочетание: бронзалид майназлато.
– А ну, ори, сколько! – орал Бен Доллард, наливая. – Столько?
– Будет! – вопил отец Каули.
Пууррр.
Чувствую, мне явно хочется…
Тук. Тук. Тук. Тук. Тук.
– Вполне, – промолвил мистер Дедал, пристально разглядывая безголовую сардинку.
Под колпаком, прикрывавшим сандвичи, на катафалке из хлеба она покоилась, последняя и единственная, одинокая и последняя сардинка лета.
Блум одинок.
– Вполне, – продолжал он разглядывать. – В нижнем регистре. Высшего качества.
Тук. Тук. Тук. Тук. Тук. Тук. Тук. Тук.
Блум миновал швейное заведение Барри. Хорошо бы я смог. Обождать малость. Сейчас бы мне это чудотворное средство. Двадцать четыре законника тут под одной крышей. Кляузы. Любите друг друга. Горы гербовой бумаги.
Господа Чистильщик и Карманов имеют судейские полномочия. Гулдинг, Коллис, Уорд.
А взять, скажем, того малого, что бухает в большой барабан. Оркестр Микки Руни – призванье его. Интересно, как он это открыл. Сидел дома у себя в кресле, уплетал свинину с капустой. Репетирует свою партию. Бум.
Барабум. То-то его жене веселье. Ослиные шкуры. Пока жив, нахлестывают, когда издохнет, колотят. Бум. Бубубух. Прямо этот, как его там, кишмиш, то есть, верней, кисмет. Рок.
Тук. Тук. Слепой юноша, постукивающий тросточкой, дошел, постуктукту кивая, до витрин Дэли, в которых русалка, по плечам распустив струящиеся русые пряди (но он не мог видеть их), выпускала кольцами дым русалки (слепой не мог), курите русалку, это легчайшие сигареты.
Инструменты. Стебелек травы, ее ладони раковиной, и подуть. Даже на гребенке с папиросной бумагой, и то можно исполнить мотивчик. Молли на Ломбард-стрит, в сорочке, с распущенными волосами. Я думаю, в любом ремесле какая-нибудь своя, разве нет? У охотников рог. Рогоносцы.
Зачесалось. У тебя? Cloche. Sonnez la. Волынка у пастухов. Свисток полисмена. Замки-ключи продаю! Трубы чищу! Четыре утра, все спокойно!
Спите! Все потеряно. Барабан? Барабум. Погоди, еще знаю. Главный крикун в городе, наш главный бам барабум инспектор. Длинный Джон. Мертвого разбудит. Бум. Дигнам. Бедняга nominedomine[1090 - Имягосподне (лат.)]. Бум.
Тоже музыка, хотя, конечно, тут почти одно бум бум бум, то, что называют da capo[1091 - повторить сначала (итал.)]. Но кое-что можно уловить. Мы шагаем все вперед, все вперед. Бум.
Нет, в самом деле, мне надо. Пу-у-у. Если б я на банкете так. Вопрос обычаев, вот и все. Шах персидский. Прошепчите молитву, уроните слезу.
Все– таки он был простачок, не разглядеть что это гвардеец кеп. Весь закутан. Интересно, кто же это был, на кладбище, в коричневом макинто. А, уличная шлюха!
Потасканная шлюха в черной плоской соломенной шляпке набекрень, остекленелая в свете дня, скользила безжизненно по набережной навстречу мистеру Блуму. Когда явился дивный облик. О, да. Я сегодня так одинок. В дождливую ночь, в переулке. Зачесалось. У него. Как завидел. Он ее. А тут не ее места. Что она? Надеюсь, она. Эй, сударь! Вам не надо что-нибудь пости. Видела Молли. Засекла меня. С тобой была полная дама в коричневом костюме. У меня сразу весь пыл пропал. Назначали свидание зная что никогда разве что иногда. Так много риска, уж очень близко любимый дом родной.
Заметила меня или нет? При дневном свете жуткое пугало. Лицо как из воска.
Черти бы ее взяли! Ну зачем так, и ей надо жить, как всякому. Отвернись, и все.
В витрине антикварной лавки Лионеля Маркса надменный Генри Лионель Леопольд дорогой Генри Флауэр сосредоточенно мистер Леопольд Блум обозревал облупленные канделябры и фисгармонию с ветхими в червоточинах мехами. Цена бросовая: шесть шиллингов. Можно бы научиться играть.
Дешевка. Пускай она пройдет. Конечно, все дорого, если тебе не требуется.
Это и называется хороший торговец. То заставит купить, что желает сбыть.
Такой вот мне продал шведскую бритву, которой меня побрил. Хотел еще взять за то, что он ее наточил. Ну, прошла. Шесть шиллингов.
От сидра, а может, и от бургонского.
Близ бронзы из близи близ злата из дали звонкими бокалами чокнулись они все, сверкая отважно взорами, перед бронзовой Лидии искусительной розой, последней розою лета, розой Кастилии. Первый Лид, Де, Кау, Кер, Долл пятый: Лидуэлл, Сай Дедал, Боб Каули, Кернан и Большой Бен Доллард.
Тук. Входит юноша в зал «Ормонда» пустой.
Блум смотрел на портрет отважного героя в витрине Лионеля Маркса.
Последние слова Роберта Эммета. Семь последних слов. Мейербера.
– Честные граждане, как и ты.
– Вот-вот, Бен.
– Бокал твой поднимут с нами.
Они подняли.
Динь. Дон.
Ток. Незрячий юноша стоял на пороге. Он не видел бронзы: Не видел злата. Ни Бена ни Боба ни Тома ни Сая ни Джорджа ни кружек ни Ричи ни Пэта. Хи-хи-хи-хи. Не видел ни зги.
Волноблум, сальноблум смотрел на последние слова. Ну, полегоньку.
Когда моя страна займет свое место среди.
Пуррр.
Не иначе как бур.
Пффф! Ох. Перр.
Наций нашей планеты. Позади никого. Она прошла. Вот тогда, но не прежде, чем тогда. Трамвай. Гром гром гром. Очень кета. Подъезжает.
Гррамгромгром. Совершенно точно это бургон. Так. Раз-два. Пусть будет написана моя. Дзи-дзи-дзи-и-инь. Эпитафия. Я закон.
Пурррпупупуррпффф.
Чил.

Эпизод 12

[1092 - 12. ЦИКЛОПЫСюжетный план. Анонимный рассказчик повествует о том, как около пяти Дня в кабачке Барни Кирнана, что на Малой Британской, собралась выпить и побеседовать небольшая, теплая и очень патриотическая компания. Вскоре к компании присоединяется Блум, поджидающий здесь Мартина Каннингема. Для исгинных патриотов он, как еврей, чужак; да он и действительно не поддерживает их горячих речей, стоя на позициях умеренности, беспристрастия и миролюбия. Дело идет к конфликту, который и разражается в финале. Когда Блум уезжает с появившимся Мартином, самый заслуженный, закаленный и спортивный из патриотов, вместе со словесностью, запускает вслед ему большую жестяную коробку.Реальный план. Протагонисты эпизода, Аноним и Гражданин, – новые фигуры в романе. Аноним, как ему и положено, неведомо кто, хотя до сих пор на его роль предлагаются разные кандидаты, как внутри, так и вне романа (я в свою очередь замечу, что он снова появляется в эп. 15, а в эп. 18 даже описана его внешность). В его хлестких речах есть немало от Джона Джойса: отдаленным прототипом служил также брат Неда Торнтона, прототипа Тома Кернана. Гражданин же – лицо известное, его прототип – Майкл Кьюсак (1847-1907), основатель Гэльской Спортивной Ассоциации (1884), очень воинственно ратовавшей за возрождение старинных ирландских видов спорта: всех, кто смотрел как зритель (даже не практиковал!) виды спорта английские, объявляли плохими ирландцами. Он был невысок, но необычайно широкоплеч, носил вместо брюк охотничьи штаны до колен и представляться любил так: «Ты, протестантская собака! Я гражданин Кьюсак из прихода Каррон, в баронстве Берр, в графстве Клер!» Отсюда видно, что дорисовывать и преувеличивать, изображая эту среду, Джойсу почти не приходилось. Колоритнейшая фигура Кьюсака привлекала его внимание давно; он бегло мелькает и в «Герое Стивене» и в «Портрете», пока наконец не оказывается в центре «Циклопов» как Гражданин. Связан с Гражданином и его тезка, Гражданин (Режембар) в «Воспитании чувств» Флобера, – тоже трактирный политик, хотя более безобидный.Кабачок Барии Кирнана – одно из популярных дублинских мест, выделявшееся оригинальным хобби владельца: он собирал и демонстрировал в своем заведении реликвии преступлений – орудия убийств, куски веревки повешенных, сувениры от палачей. Этот колорит отразился в сцене казни героя, у которой и вообще богатый реальный фон. Герой и его невеста – Роберт Эммет и Сэра Каррэн (ум.1808); согласно легенде, Эммет был схвачен во время прощального свидания с нею перед бегством в Америку. Через три года после его казни Сэра вышла замуж за английского аристократа (хотя и не оксфордского выпускника), капитана Стерджена, что задело чувства ирландцев. Особая история у фигуры палача. Х.Рамболд – сэр Хорэс Рамболд, английский посол в Швейцарии, Джо Ганн и Тод Смит, которых он повесил в романе, – два сотрудника посольства; причина же столь нелестных ролей – конфликт Джойса с ними. Добровольный палачцирюльник, повесивший троих, и письмо его с предложением услуг – факты, которые рассказывал Джойсам Олф Берген. Далее, Сикун Берк – это Сикун Дафф, дублинец, умерший еще в 1892 г., но подошедший Джойсу и по прозвищу и по типу. В речах Анонима мелькает немало реальных случаев из жизни Джойса и его города; из жизни даже пес Гарриоун, который, как и в романе, принадлежал «старому Гилтрапу», последний же был двоюродным дедом автора.Гомеров план. Здесь наконец Гомер себя чувствует как нельзя к месту. Эпизод намечался автором с ранних стадий замысла; циклопы-националисты и Цирцея-бандерша сразу представлялись ему как непременные элементы дублинской одиссеи. Ядро приключения Улисса с циклопами очевидным образом присутствует в эпизоде, как противостояние «культурного героя», хитроумного Улисса – Блума и ослепленной жестокой силы Полифема – Гражданина. Достигать же всесторонней согласованности с этим обширным приключением (Песнь IX, 105-542) Джойс не стремился. Указания его схем о соответствиях лаконичны: Аноним – «Никто» (как называет себя Улисс Полифему), финал эпизода – вызов Улисса, когда он «продолжал раздражать оскорбительной речью циклопа» и тот «тяжкий утес с непомерною силой швырнул». Анонима, презрительно хулящего всех, Джойс сближал и с Терситом, «врагом Одиссея», который «в мыслях имея всегда непристойные многие речи, вечно искал царей оскорблять» («Илиада», II, 213-214). Присутствует, как обычно, и ряд деталей с Гомеровыми аллюзиями: трубочист, что едва не вышиб глаз, тлеющая сигара в руках у Блума, упоминание об одноглазии Нельсона. Последнее вообще – лейтмотив эпизода: «в том или ином смысле, все действующие лица, кроме Блума, одноглазы» (Эллманн).Тематический план. После эксцентрического эксперимента «Сирен» письмо «Циклопов» кажется простым и знакомым. Такое впечатление верно и не очень верно: Джойс использует, действительно, знакомые стили, однако в новом сочетании. Здесь контрастно, как бы в антифон (напоминая музыку «Сирен»), чередуются две линии, низкая (кабацкий треп) и высокая, даже преувеличенно высокая. «Высокая» линия – набор из 33 вставок, в которых комически пародируются все строгие и высокопарные стили: героическое сказание, научный трактат, парламентский протокол… Техника пародирования, которую Джойс назвал «гигантизм», хорошо известна: это гипербола (преувеличение, раздувание), один из обычных приемов комического стиля. «Циклопы» часто напоминают классиков этого стиля – Рабле, Свифта (которого Джойс тщательно перечитал, готовясь писать эпизод), Стерна, Гоголя; но Джойс усиливает прием, гиперболизируя гиперболу до предела. Это особенно видно на комических перечнях и списках: они использовались всегда, однако не достигали такой длины – у Джойса перечисляются 19 адмиральских титулов, 86 святых, 90 «героев и героинь» Ирландии! Создаваемое этим впечатление бессмысленной, ненужной громадности служит задаче эпизода: здесь циклопичность разоблачается характерным Джойсовым способом – через художественную форму.Идейные аспекты в основном ясны и просты; не надо доказывать, что Джойс осуждает здесь жестокость, фанатизм, антисемитизм, но от этого не становится ирландофобом. В речах патриотов отнюдь не все представляет мишень его сатиры, их освещение ситуации страны нередко совпадает с его позицией. Можно еще заметить, что Блум ведет себя «не в образе», не сдерживаясь, как обычно, и не скрывая своих мнений; но в эти часы его состояние невыносимо напряжено, именно сейчас, он знает, Бойлан и Молли…Дополнительные планы. В качестве органа Джойс сопоставляет «Циклопам» мускулы, что естественно. С искусством он не столь уверен: в ранней из его схем, это хирургия, в поздней – политика. Символ эпизода – фений (в ранней схеме тут – обширный набор главных тем – нация и государство, преувеличения, фатализм, коллективизм). Цвет – отсутствует (но в ранней схеме был зеленый, ирландский).Джойс работал над «Циклопами» летом 1919 г. и закончил их 3 сентября. Эпизод печатался в «Литл ривью» с ноября 1919 г. по март 1920 г.; январский выпуск был конфискован цензурой. Последующие изменения текста не были значительны.]
Я, значит, загораю на уголку Арбор-хилл с папашей Троем из ДГП[1093 - Дублинская городская полиция], как вдруг откуда-то прет окаянный трубочист и своей метлой аккурат норовит заехать мне в глаз. Оборачиваюсь, чтобы покрыть его как следует, и тут вижу, кто ж это топает по Стони-баттер, не иначе Джо Хайнс.
– Ха, никак Джо, – говорю. – Как живешь-дышишь? Видал, мне этот рассукин трубочист чуть-чуть глаз не высадил?
– Сажа к счастью, – это он мне. – А что это за старый мудила, с которым ты тут?
– Папаша Трои, – говорю, – в полиции служил раньше. Я вот думаю, может, мне привлечь этого очумелого за то, что он создает помехи движению своими метлами да лестницами.
– А чего тебя занесло в эти края? – он мне.
– Так, – говорю, – ерунда. Тут один жулик, бестия, за гарнизонной часовней живет, на углу Чикен-лейн – папаша Трои как раз мне кой-чего шепчет насчет него – наплел, будто у него богатая ферма в графстве Даун, и под этим видом нагреб чертову пропасть чаю и сахару, как бы в рассрочку по три шиллинга в неделю, у одного плюгавого коротышки по прозванию Моше Герцог, вон там, около Хейтсбери-стрит.
– Обрезанный! – замечает Джо.
– Точно, – говорю. – Этак малость с верхушки. Лудильщик по фамилии Герати. Две недели за ним гоняюсь и не могу вытрясти ни пенса.
– Так это и есть твой промысел? – Джо смекает.
– Точно, – говорю. – Как пали сильные[1094 - Как пали сильные! – 2 Цар 1, 19.]! Взыскание злостных и оспариваемых долгов. Но уж этот – самый отпетый бандюга, какого свет видывал, рожа вся в оспинах, хоть дождь в нее собирай. Передайте ему, говорит, чтобы он остерегся, говорит, и дважды бы остерегся, вас еще сюда посылать, а если пошлет, то я, говорит, его привлеку к суду за торговлю без патента, пусть так и знает. А сам за его счет так набил брюхо, что, гляди, лопнет. Я со смеху сдох, как тот еврейчик на себе волосы рвал. Он зе пивает моего цаю. И он зе кусает моего сахару. Таки цего зе он не отдавает мне мои деньги?За нескоропортящийся товар, закупленный у Герцога Моисея, торговца, место жительства Дублин, Сент-Кевин-пэрейд, 13, квартал Вуд-куэй, впредь именуемого «продавец», проданный и доставленный Герати Майклу Э., эсквайру, место жительства Дублин, Арбор-хилл, 29, квартал Арран-куэй, впредь именуемому «покупатель», а именно, чай высшего качества, в количестве пяти фунтов торгового веса, стоимостью по три шиллинга ноль пенсов за фунт торгового веса, и сахар-песок, в количестве сорока двух фунтов торгового веса, стоимостью по три пенса за фунт торгового веса, означенный покупатель обязан уплатить означенному продавцу один фунт стерлингов, пять шиллингов и шесть пенсов, составляющие стоимость товара, каковая сумма означенным покупателем должна выплачиваться означенному продавцу посредством еженедельных взносов, а именно, три шиллинга ноль пенсов каждые семь календарных дней. Означенный нескоропортящийся товар не подлежит употреблению в качестве заклада или залога, равно как не подлежит перепродаже либо иным видам отчуждения со стороны означенного покупателя, но должен пребывать и оставаться и содержаться в исключительной и всецелой собственности означенного продавца, каковой может располагать им по своей воле и усмотрению, покуда означенная сумма не будет полностью выплачена означенным покупателем означенному продавцу согласно вышеустановленному порядку, как о том условлено сего числа между означенным продавцом, его наследниками, преемниками, поверенными и душеприказчиками, с одной стороны, и означенным покупателем, его наследниками, преемниками, поверенными и душеприказчиками, с другой стороны.
– Ты у нас как, строго непьющий? – Джо спрашивает.
– Промеж двумя рюмками в рот ни капли, – говорю.
– Тогда, может, навестим друга жаждущих? – снова Джо.
– Какого бы? – говорю. – Может, уж он у Убогого Джона с психами[1095 - У Убогого Джона с психами – Дом св.Иоанна Божия, больница для душевнобольных под Дублином. Св.Иоанн Божий (1495-1550) – основатель ордена госпитальеров, братьев-целителей.], спятил малость, бедняга.
– От собственного зелья? – это Джо.
Вот– вот, -говорю. – Виски с содовой ударило в голову.
– Заглянем к Барни Кирнану, – это Джо. – Мне бы надо повидать Гражданина.
– Идет, давай к душке Барни, – говорю. – А чего завлекательного на свете слышно?
– Ничем таким и не пахнет, – это Джо. – Я вот на заседании был в «Городском гербе».
– Это еще о чем? – говорю.
– Скотопромышленники волнуются насчет ящура, – говорит Джо. – Хочу об этом донести Гражданину суровую правду.
И таким манером, болтая о том о сем, огибаем мы с ним казармы Линенхолл и бредем задами мимо суда. Славный он малый, этот Джо, когда у него в кармане звенит, только голову на отсечение, что такого с ним не бывает.
Да, думаю, не вышло у меня проучить гнусного пройдоху Герати. Грабит средь бела дня. За торговлю без патента, чего придумал.
В стране прекрасной Инисфайл один есть край[1096 - В стране прекрасной Инисфайл – из сделанного Джеймсом Кларенсом Мэнгеном (1803-1849), ирл. поэтом, которого ценил Джойс, перевода древнеирл. поэмы «Путешествие принца Альфреда по Ирландии»; строфу из этого перевода он Цитирует и в лекции «Ирландия, остров святых и мудрецов». Инисфайл (остров судьбы) – одно из древних имен Ирландии. Дальнейшие абзацы пародируют описание красот и богатств страны в поэме. Земля св.Мичена – приход св.Мичена, где расположен кабачок Кирнана. Сторожевая башня – башня церкви св.Мичена; как бы во сне живые пребывая – крипта церкви св.Мичена известна чудесной сохранностью погребенных в ней тел. Эблана – древнее название Дублина. Сливмарги – гора к югу от Дублина. Манстер, Коннахт, Ленстер – королевства древней Ирландии; Круахан – столица и королевский дворец в Коннахте. Бойл – город к северо-западу от Дублина; дворец, хрустальный, купол которою… – рынок вблизи трактира Кирнана, мотив стеклянного дворца или башни бытует в ирл. мифе. О'Коннелл Фицсаймон – инспектор рынка в 1904 г. Ласк, Раш, Каррикмайнз – малые местечки вблизи Дублина, Томонд – в древности королевство Манстер делилось на южную провинцию Десмонд и северную Томонд; страна рода Кир – графство Керри на юго-западе, Кир – один из сыновей королевы Медб, героини мифов и саг.]. То дивный край, земля святого Мичена. Там высится сторожевая башня, всем путникам видна издалека. Могучие покойники там спят, как бы во сне живые пребывая, прославленные воины, князья. Отрадно там журчанье вод, привольных и рыбообильных, где резвятся маслюк и пикша, лиманда и палтус, камбала обыкновенная и калкановая, плотва, сайда и тинда, резвится без разбору всяческое рыбье простонародье, резвятся и прочие обитатели водного царства, числа коих никому не исчислить. Под дуновеньем ласкающих зефиров с запада и с востока могучие деревья колышут свое первосортное лиственное убранство, кедры ливанстии и благовонные сикоморы, платан вознесшийся и целительный евкалипт, и прочие украшения древесного мира, коими земля эта щедро наделена. Там прелестные девы, усевшись у подножия прелестных дерев, напевают прелестнейшие мелодии, забавляясь всяческими прелестными вещицами, как то золотыми слитками и серебряными рыбками, бочками сельди и полными неводами угрей, корзинами мальков трески и лосося, багряными дарами моря и шаловливыми букашками. И славные рыцари стремятся со всех концов искать их взаимности, от Эбланы до Сливмарги, несравненные принцы из непокоренного Манстера и Коннахта праведного, с шелковых равнин Ленстера, из страны Круахана и из Армы великолепного и из благородного округа Бойл, принцы, королевские сыновья.
И высится там роскошный дворец, хрустальный купол которого, сияющий тысячами огней, отовсюду заметен морякам, что бороздят просторы морей в ладьях, нарочно для этого построенных, и стекаются туда все стада и скот тучный и первые плоды той земли, и О'Коннелл Фицсаймон взимает с них дань, вождь и потомок вождей. На исполинских колесницах туда подвозят плоды полей, мешки капусты, полные отборных кочнов простой и цветной и брюссельской, и капусты кольраби, вороха шпината, консервированные ананасы, рангунские бобы, горы помидоров, связки фиг, груды брюквы, корзины грибов, кабачки, репу, вику, ячмень, и округлые картофелины, и с радужным отливом луковицы, сии перлы земли, и красные зеленые желтые смуглые розовые сладкие крупные кислые зрелые покрытые пушком яблоки и лукошки земляники и сита крыжовника, сочного и мохнатого, и земляники, достойной принцев, и малины прямо с куста.
– Пускай он остережется, говорит, и дважды остережется. А ну-ка, вылезай сюда, Герати, ты, отпетый бандюга с большой дороги!
И туда же устремляются бесчисленные стада племенных овец и могучих баранов с бубенцами, и ягнят, и ярочек, впервые остриженных, и серых гусей, и молодых бычков, и запаленных кобыл, комолых телят, мериносов, овец на откорм, стельных коров от Каффа, отбракованных недомерков, свиноматок и беконных свиней и самых отборных свиней всех прочих разнообразнейших разновидностей свиного рода, телочек из графства Энгус и племенных бычков с безупречной родословной, мясных быков и удойных коров-рекордисток; и никогда там не молкнут топот и гогот, ржанье и блеянье, мычанье и рев и хрюканье и чавканье свиных, овечьих, коровьих орд, пришедших тяжкою поступью с бескрайних пастбищ Ласка и Раша и Каррикмайнза с пойменных лугов Томонда и неприступных хребтов Макгилликадди-Рикс, с берегов величавого глубоководного Шаннона и с приветливых склонов страны рода Кир, вымена их набухли от преизбытка молока, и там же громоздятся бочонки и кадки масла, головы сыру, бараньи туши, меры и меры зерна, сотни и тысячи яиц, всевозможных размеров, продолговатой формы, цвета агата и мела.
Стало быть, заворачиваем к Барни Кирнану, и там, как полагается, в углу Гражданин, в живой беседе с самим собой, этот его паршивый пес, Гарриоун, при нем, и ждут, когда и чего им перепало бы насчет выпить.
– Вот он, – говорю, – в своей берлоге, с кружкой-подружкой, над кипой бумаг, трудясь ради великого дела.
Тут окаянный пес так зарычал, что поджилки все затряслись. Благое дело для общества, если бы кто его наконец придавил. Мне рассказали, он тут однажды в лоск изодрал штаны полисмену, который пришел с повесткой насчет патента.
– Стой, кто идет, – это он.
– Спокойно, Гражданин, – Джо ему. – Тут свои.
– Следовать к месту сбора, – он на это.
И потом трет глаз ладонью и спрашивает:
– Каково ваше мнение о сложившейся обстановке?
Играет патриота-боевика, Рори, засевшего в горах[1097 - Рори – прозвище крестьян, боровшихся за передел земли в конце XIX в.; Рори, засевший в горах – герой одноименной поэмы Ч.Кикхэма (1830-1882).]. Но тут, чтоб я лопнул, Джо был на высоте.
– Я полагаю, акции поднимаются, – говорит он, поглаживая себя по ширинке.
И тут, чтоб я лопнул, Гражданин трахает себя по коленке и орет:
– Войны за границей, вот что всему причина!
А Джо на это, колупаясь большим пальцем в кармане:
– Все русские, так и рвутся тиранить[1098 - Все русские… тиранить – обычное зап. отношение к Российской Империи, усиленное Русско-Японской войной.].
– Слушай, – это уж я, – ты кончай зубоскалить, Джо. У меня жажда такая, что за полкроны не продал бы.
Джо тогда говорит:
– Назови марку, Гражданин.
– Вино нашей родины, – тот ему.
– Ну, а ты? – это мне Джо.
– Присоединяюсь к предыдущему оратору, – говорю.
– Значит, три кружки, Терри, – говорит Джо. – А как здоровьишко, Гражданин?
– В лучшем виде, радость моя, – тот ему. – Ну как, Гарри? Наша возьмет?
У– у!
И хватает своего шелудивого за шкирку, да так, что из того, еще бы самую малость, и дух вон.
Фигура, сидевшая на гигантском валуне у подножия круглой башни, являла собою широкоплечего крутогрудого мощночленного смеловзорого рыжеволосого густовеснушчатого косматобородого большеротого широконосого длинноголового низкоголосого голоколенного стальнопалого власоногого багроволицего мускулисторукого героя. В плечах он был нескольких косых саженей, а колени его, подобные горным утесам, как и все остальное тело, видное глазу, густо покрыты были колючею рыжеватой порослью, цветом и жесткостью походившей на дикий терн (Ulex Europeus). Ноздри с широчайшими раскрыльями, откуда торчали пучки волос того же рыжеватого цвета, были столь дивно поместительны, что в их сумрачной мгле полевой жаворонок без труда свил бы себе гнездо. Глаза его, в которых слеза и улыбка[1099 - Слеза и улыбка – из стихотворения Т.Мура «Эрин, слеза и улыбка в глазах твоих».] вечно оспаривали первенство, превосходили размерами отборный кочан капусты. Мощная струя горячего пара размеренно исторгалась из его бездонной груди, и столь же ритмически могучие звучные удары его исполинского сердца громоподобными раскатами сотрясали почву, заставляя содрогаться до самых вершин башню, что вознеслась высоко, и стены пещеры, вознесшиеся еще выше.
На нем было длинное одеяние без рукавов, из свежесодранной бычьей шкуры, свободно ниспадавшее до колен, словно килт, и перехваченное в поясе кушаком из стеблей тростника и соломы. Под этим одеянием имелись штаны из оленьей кожи, грубо сшитые жилами. Нижние конечности его защищали высокие болбриггенские гетры, крашенные пурпурным лишайником, а стопы были обуты в башмаки дубленой коровьей кожи, зашнурованные трахеей того же животного.
На поясе подвешены были морские камешки, побрякивавшие при каждом движении его устрашающей фигуры; на них грубо, но с поразительным мастерством были вырезаны изображения покровителей кланов, древних героев и героинь Ирландии, Кухулина[1100 - Кухулин, Балор Дурной Глаз – герои ирл. мифов; Конн Ста Битв, Ниалл Девяти Заложников, Бранен Кинкорский (Брайен Борью, Малахия Великий, Арт Макморра, Шейн О'Нил – древние и средневековые ирл. короли и вожди; отец Джон Мэрфи, Генри Джон Маккракен, Майкл Двайер – вожди повстанцев 1798 г.; Оуэн Роу, Патрик Сарсфилд, Рыжий Хью О'Доннелл – военачальники в борьбе против англичан в XV-XVII вв.; Рыжий Джим Макдермотт, О'Донован Росса – фении, первый из них – предатель; Соггарт Оуэн О'Грони – священник, деятель Ирл. возрождения; Горацио Уитли – эстрадник, Томас Коннеф – неведомо кто, Пег Уоффингтон – актриса сер. XVIII в.; Деревенский Кузнец, Настоящий Голуэец, Человек, Сорвавший Банк в Монте-Карло, Смуглая Розалин, Бравый Парень Солдат – названия стихов и песен; Ночной Капитан – частая подпись в революционных листовках 70-80-х гг. XIX в.; Капитан Бойкот – Чарльз К.Бойкот (1832-1897), давший свое имя слову «бойкот» управляющий поместьем, которого подвергли бойкоту крестьяне-арендаторы; маршал Макмагон (1808-1893) – фр. маршал и политик ирл. происхождения, президент Франции в 1873-1879 гг.; Мать Маккавеев (2 Мак 7) – ветхозаветная мученица; Защитник ворот – в древней Ирландии храбрейший воин, выступавший главным защитником поселения или племени (от мифа о Кухулине, который один защищал Северные Ворота Ирландии от набегов); Женщина, Которая Не Решилась – «Женщина, которая решилась» – роман о свободной любви; Джон Л.Салливен – боксер; сэр Томас Липтон, Экки и Джо Нэглы – торговцы; Микеланджело Хейс – дублинский карикатурист; Петр Отшельник – монах, главный вдохновитель крестовых походов; Петр Обманщик – ирл. судья Питер О'Брайен (1842-1914), известный проанглийскими махинациями; Шекспир, Конфуций, Гутенберг, Веласкес – жертвы ирландизации (имя Веласкеса, Диего, заменено на исп. форму Патрика, ирл. «Ивана»); первый, принц Уэльский – Эдуард II, англ. король и педераст (XIV в.); Томас Кук и Сын – бюро путешествий; Дик Терпим. (XVIII в.) – знаменитый разбойник; Косолапый Хили – архиепископ Джон Хили (1841-1918); Энгус Раб Божий – ирл. святой, мученик (VIII-IX вв.); Доллимаунт, проспект Сидни, мыс Хоут – места в районе Дублинской бухты; Вэлентайн Грейтрейхс – ирл. целитель XVII в.; Артур Уэлсли – герцог Веллингтон (1769-1852), англ. государственный деятель родом из Дублина; босс Крекер – амер. политик ирл. происхождения; Алессандро Вольта (1745-1827) – великий итал. физик, принятый в сонм ирл. героев явно за то, что его имя носил кинотеатр, неудачно открытый Джойсом в Дублине в 1909 г.; Дон Филип О'Салливен Бир – исп. историк XVII в., ирл. происхождения.], Конна Ста Битв, Ниалла Девяти Заложников, Брайена Кинкорского, Малахии Великого, Арта Макморра, Шейна О'Нила, отца Джона Мэрфи, Оуэна Роу, Патрика Сарсфилда, Рыжего Хью О'Доннелла, Рыжего Джима Макдермотта, Соггарта Оуэна О'Грони, Майкла Двайера, Френси Хиггинса, Генри Джоя Маккракена, Голиафа, Горацио Уитли, Томаса Коннефа, Пег Уоффингтон, Деревенского Кузнеца, Ночного Капитана, Капитана Бойкота, Данте Алигьери, Христофора Колумба, св.Ферсы., св.Брендана, маршала Макмагона, Карла Великого, Теобальда Вулфа Тона, Матери Маккавеев, Последнего из Могикан, Розы Кастилии, Настоящего Голуэйца, Человека, Сорвавшего Банк в Монте-Карло, Защитника Ворот, Женщины, Которая Не Решилась, Бенджамина Франклина, Наполеона Бонапарта, Джона Л.Салливена, Клеопатры, Саворнин Дилиш[1101 - Верная Возлюбленная (ирл.) – название старинной сентиментальной баллады], Юлия Цезаря, Парацельса, сэра Томаса Липтона, Вильгельма Телля, Микеланджело Хейса, Магомета, Ламмермурской Невесты, Петра Отшельника, Петра Обманщика, Смуглой Розалин, Патрика В.Шекспира, Брайена Конфуция, Морга Гутенберга, Патрицио Веласкеса, Капитана Немо, Тристана и Изольды, первого Принца Уэльского, Томаса Кука и Сына, Бравого Парня Солдата, Аррана-Пог[1102 - Предавшийся Поцелуям (ирл.) – пьеса Дайона Бусико (1864)], Дика Терпина, Людвига Бетховена, Коллин Бон[1103 - Девушка с Красивыми Волосами (ирл.) – пьеса Дайона Бусико (1860), а также одна из песен в «Лилии Килларни»], Косолапого Хили, Энгуса Раба Божия, Доллимаунта, проспекта Сидни, мыса Хоут, Валентина Грейтрейкса, Адама и Евы, Артура Уэлсли, босса Крокера, Геродота, Мальчика с пальчик, Будды Гаутамы, леди Годивы, Лилии Килларни, Бейлора Дурной Глаз, царицы Савской, Экки Нэгла, Джо Нэгла, Алессандро Вольты, Джереми О'Донована Россы, Дона Филипа О'Салливена Бира. Подле него покоилось заостренное копье из тесаного гранита, а у самых ног его прикорнул свирепый зверь собачьих кровей, чье прерывистое дыхание указывало на то, что зверь погружен в беспокойный сон, – догадка, находившая подтверждение в хриплых рыках и диких вздрагиваньях, которые хозяин время от времени укрощал успокоительными ударами мощной палицы, грубо выделанной из палеолитического камня.
Стало быть, Терри приносит три пинты, а Джо еще все стоит, и тут, братцы мои, я чуть на месте не помер, когда вижу, он вынимает из кармана гинею. Не верите – могу побожиться. Натуральный кругленький соверен.
– Откуда этот, там еще много таких, – говорит.
– Никак церковную кружку уворовал? – я ему.
– Праведным трудом, – отвечает. – Это мне благоразумный субъект намекнул.
– Я его видел перед тем, как тебя встретить, – говорю. – Он шлялся по Пилл-лейн да по Грик-стрит, пялил свой рыбий глаз на рыбьи кишки.
Кто странствует по землям Мичена, облачен в черный панцирь? О'Блум, сын Рори – то он. Неведом страх сыну Рори, и благоразумна душа его.
– Для старухи с Принс-стрит, – говорит Гражданин, – для субсидируемой газетенки[1104 - Субсидируемой… в Палате – нападки радикалов на либералов. Их орган, «старуху с Принс-стрит», т.е. «Фримен» (эп. 7), Гражданин объявляет «субсидируемой» властями, а их партию – «блюдущей соглашение» о солидарности с англ. либеральной партией, хотя та отошла уже от прежней политики поддержки ирл. националистов.]. Блюдут соглашение в Палате. А поглядите на это чертово барахло, это он говорит. Нет, вы поглядите, говорит. «Айриш индепендент», как вам нравится, независимая ирландская газета, которую Парнелл для того основал, чтобы она служила рабочему люду. А вы только послушайте список рождений и смертей в этой, с вашего позволения, ирландской для ирландцев газете, и то же самое свадьбы.
И начинает громко зачитывать:
– Гордон[1105 - Гордон… – Гражданин выбирает неирл. фамилии из номера «Айриш индепендент» за 16 июня. Мартин Мэрфи (1844-1921) – издатель этой газеты, принадлежавший к «шайке из Бантри», как, согласно «Портрету художника», называли группу изменивших Парнеллу ирл. политиков – уроженцев Бантри на югозападе страны; к ним принадлежал и Тимоти Хили.], Барнфилд-Креснт, Эксетер; Редмейн, Иффли, Сент-Энн-он-Си: супруга Вильяма Т.Редмейна родила сына. Как это вам, а? Райт и Флинт, Винсент и Джиллет, с Ротой Мэрион, дочерью Розы и покойного Джорджа Альфреда Джиллета, Клафам-роуд, 179, Стокуэлл, Плейвуд и Рисдейл, Сент-Джуд, Кенсингтон, венчание совершено высокопреподобным доктором Форрестом, настоятелем Вустерского собора. А? Некрологи. Бристоу, Уайтхолл-лейн, Лондон; Кэрр, Стоук Ньюингтон, от гастрита и болезни сердца; Триппер…
– Этого парня я знаю, – говорит Джо, – по горькому опыту.
– Триппер, Мот-хаус, Чепстоу. Димси, супруга Дэвида Димси, служившего в Адмиралтействе; Миллер, Тоттнем, в возрасте восьмидесяти пяти лет; Уэлш, 12 июня, Кэннинг-стрит, 35, Ливерпуль, Изабелла Хелен. Как это все подходит для национальной прессы, а, хрен моржовый? И что нам все это говорит про Мартина Мэрфи, рассукина политикана из Бантри?
– Да ладно, – говорит Джо, пододвигая нам кружки. – Порадуемся, что они нас опередили. Ты лучше хлебни-ка, Гражданин.
– Не премину, – отвечает тот, достопочтеннейший муж.
– Ну, будем, Джо, – говорю. – Поминки объявляю открытыми.
Ух! Это да! Нет слов! Я так без нее страдал, без этой вот пинты. И заявляю официально, я чуял, как она, родимая, прошла в самое недро брюха и сделала вот так: буль!
Но взгляните! едва они пригубили свои чаши радости, как стремительно влетел к ним божественный посланец, сияющий, словно око небес, пригожий собою юноша, за коим следовал гордый старец с благородной осанкой, несущий священные свитки закона, и с ним супруга его, особа с безупречною родословной, лучшее украшение своего рода.
Малыш Олф Берген влетает в двери и скрывается в задней комнатушке у Барни, весь со смеху вот-вот готов лопнуть. А я смотрю, кто ж это там, я было не заметил, пьяный храпит в углу, отрешившись от мира, не иначе Боб Дорен. До меня никак не доходит, что приключилось, а Олф все делает какие-то знаки из дверей. И тут плетется, угадайте-ка, братцы, кто, этот болван двинутый, Дэнис Брин, в банных шлепанцах и с двумя бля пухлыми томами под мышкой, а за ним жена поспешает, несчастная убогая баба, как моська семенит за ним по пятам. А Олф, гляжу, совсем подыхает со смеху.
– Любуйтесь, – говорит. – Это Брин наш. Кто-то ему, понимаешь, прислал открытку, а в той открытке стоит: ку-ку! И вот он теперь таскается по всему Дублину, желает вчи… чи…
И давится аж от хохота.
– Чичего? – говорю.
– Иск желает вчинить, – объясняет он. – Всего-то на десять тысяч фунтов!
– Ни хрена себе! – говорю.
Паршивая псина, зачуяв новенького, снова издает такой рык, что у всякого душа в пятки, но тут Гражданин отпустил ей хорошего пинка меж ребер.
– Bi i dho husht[1106 - помолчи (ирл)], – говорит Олф.
– Так, значит, кто это? – Джо спрашивает.
– Брин, – объясняет Олф. – Он был у Джона Генри Ментона, потом от него поплелся к Коллису и Уорду, а потом его встретил Том Рочфорд и послал ради смеха к главному инспектору полиции. Мать честная, я ржал до колик. К.к.:
ку– ку. Ну, долговязый ему выдал теплый прием, еще скажи спасибо, не посадил. И вот сейчас этот псих тащится на Грин-стрит, хочет детектива найти.
– А когда наконец Длинный Джон повесит этого молодца в Маунтджой[1107 - Маунтджой – дублинская тюрьма; Джон Клэнси, прототип Длинного Джона Феннинга, известен был тем, что всячески уклонялся от проведения казней, в то время означавших повешение.]? – Джо спрашивает.
– Берген, – мычит тут Боб Дорен, просыпаясь. – Ты кто, Олф Берген?
– Так точно, – говорит Олф. – Повесит? Погодите, я вам чего покажу. Эй, Терри, подай-ка сюда одну. Нет, ну и болван, ну и олух! Десять тысяч фунтов. Жаль, вы не видели, как Длинный Джон на него воззрился. Ку-ку…
И опять его в хохот.
– Ты это над кем смеешься? – хрипит Боб Дорен. – Ты кто, Берген?
– Терри, давай поживей, старик, – просит Олф.
Теренций О'Райен[1108 - Теренций О'Райен – половой Терри получает фамилию О'Райен; возможна аллюзия на сатирическую балладу ирл. поэта Ч.Г.Холпайна (1829-1868) «Ирландская астрономия», где излагается «правдивый миф» о том, как браконьер О'Райен дал свое имя созвездию, «что невежды зовут Орион». Сатира Холпайна близка по теме и духу сатире «Циклопов».], вняв слову его, в тот же миг ему подал хрустальную чашу, до краев полную пенистым темным элем, который варили издавна в божественных своих чанах благородные близнецы-братья Пивайви и Пивардилон, хитроумные, подобно сыновьям Леды бессмертной[1109 - Сыновья Леды – близнецы Кастор и Поллукс; лорд Айви и лорд Ардилон – братья, но не близнецы.]. Ибо сбирают они сочные плоды хмеля и ссыпают, просеивают, толкут и варят их, и примешивают к ним терпкие соки и ставят сусло на священный огонь, денно и нощно не оставляя своих трудов, хитроумные братья, властители больших чанов.
И ты, о рыцарственный Теренций, как отроду привыкший к обхожденью[1110 - Отроду привыкший к обхожденью – «Гамлет», I, 4.], поднес ему амброзии подобный напиток, хрустальную чашу предложил ты ему, жаждущему, рыцарственной душе, прекрасному как сами бессмертные.
Но он, юный вождь О'Бергенов, не мог и помыслить, чтобы другой превзошел его в великодушных деяньях, и посему щедрым жестом ему он подал обол из бесценной бронзы. Искусною рукою чеканщика был выбит на нем величавый лик королевы, происходившей из дома Брунсвик, Виктории именем, Ее Августейшего Величества, милостью Божией Соединенного Королевства Великобритании и Ирландии и британских заморских владений королевы, защитницы веры, императрицы Индии, той, что царствовала над несметными покоренными народами и была им любезна, ибо узнали и возлюбили ее в краях, где восходит солнце и где заходит, бледнокожие и темнокожие, краснокожие и эфиопы.
– Этот рассукин фармазон, – ворчит Гражданин, – чего он там рыскает взад и вперед снаружи?
– Какой-такой? – Джо спрашивает.
– Вот она, – говорит Олф, выуживая монетку. – Вы, значит, о повешении.
Так я вам покажу сейчас, чего вы сроду не видели. Письма того, кто вешает.
Вот, глядите.
И вытаскивает из кармана целую пачку замусоленных писем и конвертов.
– Разыгрываешь нас? – говорю.
– Честное благородное, – это он. – Нате, сами читайте.
Ну, Джо берет письма.
– Ты это над кем смеешься? – рычит Боб Дорен.
Чую, как бы не вышло заварушки. Боб, он с хорошей придурью, когда налакается, так что я говорю спокойно, чтобы отвлечь:
– А как там у Вилли Мерри дела, Олф[1111 - Вилли Мерри – дядя Джойса и прототип Ричи Гулдинга, см. прим. к эп. 3.]?
– Не знаю, – он мне. – Я его встретил только что на Кейпл-стрит, с Падди Дигнамом. Но мне бежать надо было…
– Чего-чего? – Джо тут оторвался от писем. – С кем встретил?
– С Дигнамом, – повторяет Олф.
– Это который Падди? – Джо спрашивает.
– Ну да, – говорит Олф. – А что такое?
– Да ты разве не знаешь, что он помер? – это Джо.
– Падди Дигнам помер? – это Олф.
– Вот именно, – Джо ему.
– Да пару минут назад я его видел собственными глазами, – говорит Олф, – клянусь, вот как сейчас вас вижу.
– Это кто помер? – Боб Дорен спрашивает.
– Ты, стало быть, видел его призрак, – говорит Джо. – С нами крестная сила.
– Как-как? – бормочет Олф. – Господи Боже, да всего пару… Как это?…
и с ним Вилли Мерри, а возле них еще этот, как его звать-то… Да как же это? Дигнам умер?
– Чего про Дигнама? – это снова Боб Дорен. – А ну, кто тут про…
– Умер! – говорит Олф. – Да он не больше умер, чем ты.
– Уж не знаю, – Джо говорит. – Но только сегодня утром совершили такую вольность, похоронили его[1112 - . Совершили такую вольность, похоронили его – одна из острот Джона Джойса.].

Предыдущая страница 20 Следующая страница


21 Джеймс Джойс

– Как, Падди? – говорит Олф.
– Его самого, – отвечает Джо. – Исполнил закон природы, помилуй Господи его душу.
– Господи Иисусе! – говорит Олф.
Ей– ей, парень был, что называется, убийственно ошарашен.
Во тьме ощущалось, как вибрировали руки духа, и когда моление по тантрическому обряду было устремлено в надлежащую область, сделалось постепенно видимым слабое, но все нарастающее свечение рубинового оттенка[1113 - Во тьме ощущалось… – пародия на описания «общений с духами» в спиритической и теософской литературе. Псевдонаучный стиль был характерен особенно для выходивших в Лондоне отчетов «Общества Психических Исследований». Талафонтра… – «санскритизация» слов, в духе словаря теософов. Входить в смысл терминов тут незачем, Джойс пародирует не суть, а стиль (хотя и суть, конечно, считает чушью),…прежде видел как бы сквозь тусклое стекло – парафраза 1 Кор 13, 12.].
В своем явлении эфирный двойник обретал подобие жизни, в особенности за счет импульсов витальной энергии, доставляемых аурой головы и лица.
Общение происходило посредством гипофизной железы, а также лучей оранжево-пламенного и алого цвета, исходивших из сакральной области и солнечного сплетения. Когда к нему обратились, назвав его именем, которое он носил в земной жизни, и спросили о его пребывании в духовных мирах, то он сообщил, что в настоящее время проходит путь возвращения, пралайю, однако первоначально находится во власти неких кровожадных сущностей на низших астральных планах. В ответ на вопрос о своих первых ощущениях по прохождении великого порога запредельных миров он сообщил, что прежде видел как бы сквозь тусклое стекло, однако переступившим порог открываются высочайшие возможности атмического развития. Будучи спрошен о том, напоминает ли жизнь там наше земное существование, он сообщил, что, как слышал он от существ на более высоких ступенях в духовном мире, их обиталища наделены всеми самыми современными домашними удобствами, как то талафонтра, лифтра, сортиртра и атапалентра, а посвященные самых высших ступеней купаются в чистейших и бесконечнейших наслаждениях. Когда же он испросил кварту топленого молока, то указанное было принесено и доставило явное облегчение. Затем справились, не желает ли он что-либо передать живущим, и он призвал всех, кто еще пребывает на ложной стороне, кто поглощен Майей, вступить на путь истины, ибо в кругах деванических стало известно, что Марс и Юпитер находятся в противостоянии, угрожая восточному дому, где властвует овен. Тогда осведомились, нет ли каких особенных пожеланий со стороны усопших, и ответ был: Мы шлем вам привет, наши земные друзья, еще пребывающие во плоти. Следите, чтобы К.К. не заходил слишком далеко. Установлено было, что инициалы относятся к мистеру Корнелиусу Келлехеру, управляющему известной похоронной конторой Г.Дж.О'Нила и другу усопшего, лично ведавшему устройством и церемонией погребения. Перед тем как удалиться, он попросил также передать его любимому сыну Пэтси, что второй ботинок, который тот разыскивал, лежит в настоящее время под комодом в угловой комнате, и всю пару следует отнести к Коллену, причем чинить лишь подметки, поскольку каблуки вполне в целости. Он добавил, что это тяжко тревожило покой его духа в ином мире, и убедительно просил об исполнении своей просьбы.
Были даны заверения в том, что все необходимое будет сделано, и, как можно было заметить, это принесло удовлетворение.
Он оставил жилища смертных, О'Дигнам, солнце нашего утра. Легким его стопам лесных уж не попирать папоротников, о, Патрик с челом сияющим.
Оплачь его, Банба[1114 - Банба – одна из древнейших богинь ирл. пантеона, в одной из своих ролей – богиня смерти.], своими ветрами и ты, Океан, ураганами своими.
– Вон он опять там, – говорит Гражданин, выглядывая в окно.
– Кто? – говорю.
– Да Блум, – отвечает он. – Как постовой мотается взад-вперед, вот уже минут десять.
И тут, ей-пра, я заметил, как его физия зыркнула внутрь и, шасть, тут же опять исчезла.
А малыша Олфа как будто по башке треснули. Не может в себя прийти.
– Боже милостивый! – говорит. – Я же поклясться могу, что это он был.
И тут снова Боб Дорен, шапка на затылке, он просто жуткий громила делается, когда на него найдет:
– А ну-ка, кто тут сказал «Боже милостивый»?
– Пердон, сударь, – говорит Олф.
– Так, по-твоему, это милость, – рявкает Боб, – что он у нас отнял нашего бедного Вилли Дигнама?
– Ну, понимаешь, – юлит Олф, пытаясь спустить на тормозах, – сейчас его уже ничто не тревожит.
Но тут Боб как гаркнет:
– Вонючий мерзавец, вот он кто, раз он отнял у нас нашего бедного Вилли Дигнама!
Терри выходит и моргает ему, чтоб он потише, мол, в ихнем приличном заведении таких разговоров не полагается. И тогда Боб Дорен, вот вам сущая правда, начинает проливать горькую слезу над судьбой Падди Дигнама.
– Прекраснейший человек был, – ноет Боб, всхлипывая, – чистейшая, прекраснейшая душа.
В глазах твоих слеза чертовски близко[1115 - В глазах твоих слеза чертовски близко – вариация строки из стихотворения Т.Мура.]. И все несет свой собачий бред.
Ступал бы лучше к своей сучонке, на которой его женили[1116 - К сучонке, на которой его женили… – намек на историю женитьбы Боба Дорена в рассказе «Пансион».], к блажной этой Муни, дочке пристава из какого-то захолустья. Мамаша держала меблирашки на Хардвик-стрит, так она там вечно шлялась по лестницам, мне Бэнтам Лайонс рассказывал, бывало, выйдет часа в два ночи в чем мать родила и так стоит, гляди и приходи кто угодно, доступ для всех на равных условиях.
– Честнейший и благороднейший, – Боб все ноет. – И вот он скончался, наш бедный Вилли, то есть бедный наш Падди Дигнам.
В глубокой скорби, с тяжким бременем на душе оплакивал он угасший светоч небес.
Тут старина Гарриоун опять заворчал на Блума, что все крутился у двери.
– Да заходите смелей, не съест, – говорит Гражданин.
Блум пробирается, косясь на пса, и спрашивает у Терри, не был ли тут Мартин Каннингем.
– Ах ты, Господь Мак-Кеун! – говорит Джо, еще все за письмами. – Послушайте-ка вот это, хотите?
И начинает зачитывать.
Ливерпуль, Хантер-стрит, 7 Начальнику дублинской полиции, Дублин.
Глубокожаемый Сэр осмелюсь вам предложить свои услуги насчет помянутого деликатного дела как я повесил Джо Ганна в Бутлской тюрьме 12 февраля 1900 года и еще повесил…
– Покажи, покажи-ка, Джо, – говорю.
– …рядового Артура Чейса за убивство Джесси Тильзит в Пентонвильской тюрьме и еще был помощником когда…
– Господи, – говорю.
– . …Биллингтон казнил злодея убивца Тода Смита…
Тут Гражданин хотел было у него цапнуть письмо.
– Потерпи, – это Джо ему, – а еще имею самоличный спосоп накидки петли так чтоб уже не выпутался и остаюсь со всей надеждой на вашу милость а также моя цена пять гиней, Х.Рамболд, Цирюльник.
– Этот цирюльник заслужил хороший пиндюльник, – говорит Гражданин.
– Грязная поганая тварь, – Джо плюется. – На, – говорит, – Олф, забери-ка их с глаз долой. Приветствую, – говорит, – Блум, чего выпьете?
Ну, тут они пошли препираться, Блум, я, мол, не хочу да я не могу да вы не сочтите за оскорбление и так далее, а в конце концов говорит, ладно, тогда я, пожалуй, возьму сигару. Ей-ей, благоразумный субъект, ничего не скажешь.
– Дай-ка нам, Терри, самую лучшую из твоих вонючек, – говорит Джо.
Олф между тем толкует, как один такой малый прислал открытку с соболезнованиями и с черной каймой вокруг.
– Все эти, – говорит, – цирюльники из черных краев[1117 - Из черных краев – из протестантского Ольстера.], они за пять фунтов плюс дорожные расходы готовы отца родного повесить.
И начинает рассказывать, как там при этом двое стоят внизу и тянут за ноги, когда повиснет, чтобы задохся как следует, а потом они режут веревку на кусочки и продают, выручают по нескольку шиллингов с головы.
В темных краях обитают они, мстительные рыцари бритвы. Держат они наготове свое смертоносное вервие и неумолимо препровождают в Эреб[1118 - Эреб – в греч. мифологии бог – а также ему подведомственная область – подземного мрака на пути к Аиду.] всякого, кто бы ни совершил кровавое злодеяние, ибо отнюдь не буду терпеть того, так говорит Господь.
Тут они начали рассуждать насчет смертной казни и конечно Блум давай выступать со всякими почему да отчего со всей хренопруденцией этого дела а пес что-то все время его обнюхивает мне говорили от этих жидов какой-то особый запах который собаки чуют и рассусоливает про средство устрашения и прочее в этом духе.
– А я знаю одну штуку, на которую не действует устрашение, – это Олф.
– Это какая же? – Джо спрашивает.
– Член того бедняги, которого вешают, – отвечает Олф.
– Правда, что ли? – это Джо.
– Чистейшая правда, – Олф ему. – Я сам слышал от главного надзирателя, который был в Килмаинхеме[1119 - Килмаинхем – дублинская тюрьма, где 14 мая 1883 г. был повешен Джо Брэди (эп. 7 и прим.).], когда там вешали Джо Брэди, непобедимого. Он говорит, когда они сняли его с веревки, то у него так и торчал прямо им в нос, как свечка.
– Страсть господствует и в смерти[1120 - Страсть господствует и в смерти – из стихотворных «Опытов о морали» англ. поэта Александра Поупа (1698-1744).], кто-то там говорил, – это Джо.
– Наука это все объясняет, – говорит Блум. – Это естественный феномен, понимаете ли, поскольку за счет…
И начинает сыпать слова, от которых язык сломаешь, про феномены да про науку, мол, тот феномен да еще вон тот феномен.
Знаменитый ученый, герр профессор Луитпольд Блюмендуфт[1121 - Блюмендуфт – аромат цветов (нем.).] представил медицинские основания, в силу которых внезапный перелом шейных позвонков с проистекающим отсюда разрывом спинного мозга, согласно надежным и проверенным принципам медицинской науки, должен с неизбежностью повлечь сильнейшее ганглионное стимулирование нервных центров, заставляющее быстро расширяться поры corpora cavernosa[1122 - пещеристых тел (лат.)], что, в свою очередь, резко увеличивает приток крови к части мужского организма, носящей название пенис, или же половой член, и вызывает феномен, который именуется в медицине патологической филопрогенитивной вертикально-горизонтальной эрекцией in articulo mortis per diminutionem capitis[1123 - в момент смерти, вызванной отделением головы (лат.)].
Гражданин, уж само собой, только повода ждал, и тут же его вовсю понесло насчет непобедимых, старой гвардии, и героев шестьдесят седьмого года[1124 - …героев шестьдесят седьмого года – в марте 1867 г. фении предприняли попытку восстания.], и про девяносто восьмой год не бойтесь говорить, и Джо в одну дудку с ним, обо всех, кого повесили, замучили, судили военно-полевым судом, и за новую Ирландию, за новое то да новое се. Раз ты за новую Ирландию, ты себе заведи для начала нового пса, так я считаю. А кабысдох паршивый кругом все обнюхивает, слюнявит, чешется и, гляжу, подбирается он к Бобу Дорену, который выставляет Олфу полпинты, и давай подлизываться к нему.
Боб, ясное дело, начинает с ним дурака валять:
– Дай нам лапку! Ну дай лапку, песик! Славный, хороший песик! Ну, давай сюда лапку!
Arrah[1125 - ладно (ирл.)], конец его лапанью песьих лап, и наверняка он с табуретки приземлился бы на свои четыре, прямо на окаянного пса, не подхвати его Олф, а сам все продолжает нести околесицу, мол, надо дрессировать лаской, и пес породистый, и пес умный, так что аж тошно делается. Потом просит Терри подать старую жестянку из-под печенья братьев Джекоб и начинает оттуда выскребывать крошки для пса. Ну, тот их проглотил одним духом и язык вывалил наружу, просит еще. Вместе с жестянкой чуть не слопал, зверюга.
А Гражданин с Блумом завели спор насчет всего этого, про братьев Шире[1126 - Братья Шире – участники восстания 1798 г., схваченные по доносу и казненные; Вулфа Тона… на Арбор-хилл – тюрьма, где покончил с собой Вулф Тон, была на Арбор-хилл.], про Вулфа Тона невдалеке тут на Арбор-хилл, про Роберта Эммета и гибель за родину, и про плаксивый стих Томми Мура в честь Сэры Каррэн, «Она вдали от той земли». Блум тут пыжится со своей сногсшибательной сигарой, с жирной физиономией, барина вовсю строит. Феномен! Жена его, толстая туша, тоже отличный феномен, по спине хорошо кегельные шары катать. Когда они жили в «Городском гербе» мне рассказывал Сикун Берк там была старуха одна с придурковатым племянником[1127 - Старуха одна… – миссис Риордан; о видах Блума на ее наследство см. эп. 18.] и Блум ее все пытался охмурить больного из себя корчил играл с ней в безик в тех видах значит чтоб потом ему обломилось по завещанию и мяса по пятницам не ел потому как старуха первостатейная ханжа и того блажного на прогулки водил. И вот однажды повел он его по всем дублинским кабакам как добрый пастырь и все поддавал да поддавал пару пока не приволок домой упившимся хуже вареной совы причем объяснил, что это он мол хотел ему преподать урок о вреде алкоголя[1128 - Урок о вреде алкоголя, преподанный путем попойки, – история, рассказанная Джойсу в Цюрихе.], а три бабы, ей-ей, чуть его не съели живьем, это цирк, та старуха, жена его и миссис О'Дауд[1129 - Миссис О'Дауд – реальное лицо, хозяйка дублинской гостиницы «Городской герб».], хозяйка гостиницы. Черт побери, я со смеху лег, когда Сикун передразнивал, как там бабы костят его, а он, Блум, все со своими но видите лида но с другой стороны. А самое-то интересное, мне рассказывали, что этот придурок работал потом у винного оптовика Пауэра на Коуп-стрит, и каждый божий день домой возвращался на бровях, после того как по службе перепробует всю продукцию в заведении. Феномен!
– Памяти павших, – говорит Гражданин, поднимает свою кружку и смотрит в упор на Блума.
– Правильно, – присоединяется Джо.
– Но вы не улавливаете мою мысль, – Блум ему. – Я хочу сказать…
– Sinn Fein! – перебивает его Гражданин. – Sinn Fein amhain![1130 - Мы сами!… Только мы сами! (ирл.)] Любимые друзья бок о бок с нами, заклятые враги – лицом к лицу[1131 - Любимые друзья… лицом к лицу – из стихотворения Т.Мура «Найдется ли столь низкий раб».].
Последнее прощание было невыразимо трогательным[1132 - Последнее прощание… – пародия «Казнь героя» пародирует, в частности, рассказ Вашингтона Ирвинга «Разбитое сердце».]. Со всех ближних и дальних колоколен доносился несмолкаемый похоронный звон, а повсюду вокруг назначенного места скорби раскатывалась зловещим предвестием приглушенная дробь сотен и сотен барабанов, перемежаемая гулкими артиллерийскими залпами. Оглушительные раскаты грома и яркие вспышки молний, озарявшие ужасную сцену, свидетельствовали о том, что небесная артиллерия решила явить всю свою сверхъестественную мощь ради вящей грандиозности зрелища, и без того вселявшего дрожь. Разгневанные небеса разверзли хляби свои, и проливной дождь потоками низвергался на обнаженные головы собравшихся толп, в которых, по самым скромным подсчетам, было не менее пятисот тысяч человек. Сводный отряд Дублинской городской полиции под личным руководством главного комиссара поддерживал порядок в этом обширном скоплении народа, а чтобы скоротать время ожидания, духовой оркестр Йорк-стрит, украсив инструменты траурным крепом, предлагал слуху собравшихся великолепное исполнение той бесподобной мелодии, которую уроднила нам с колыбели рыдающая муза Сперанцы[1133 - Сперанца – надежда (итал.), псевдоним Джейн Франчески Элджи, леди Уайльд (1826-1896), матери Оскара Уайльда, писавшей обыкновенно не «рыдающие», но пламенные патриотические стихи. Бесподобная мелодия – популярная песня на ее стихотворение, посвященное братьям Шире.]. Скоростные экскурсионные поезда и комфортабельные пассажирские кареты с мягкой обивкой предоставлены были к услугам наших провинциальных сородичей, прибывавших большими группами. Бурное оживление вызвали любимцы дублинской публики, уличные певцы Л-н-х-н и М-лл-г-н, со своим неизменным заразительным весельем исполнившие «В ночь перед тем, когда вздернули Ларри»[1134 - В ночь перед тем, когда вздернули Ларри – народная ирл. баллада конца XVIII в.]. Два наших неподражаемых комика сделали фантастический сбор среди ценителей юмора, продавая листовки со словами и музыкой своего коронного номера, и ни один из тех, кто лелеет в сердце любовь к истинно ирландской шутке, лишенной тени вульгарности, не попрекнет их оболом, добытым в поте лица. Детишки из Приюта Подкидышей Женского и Мужского Пола, гроздьями облепившие окна, что выходили к месту события, были в восторге от этого нежданного дополнения к обычным забавам, и тут по праву стоит сказать слова похвалы в адрес монахинь-попечительниц за их превосходную идею доставить бедным малышам, лишенным матери и отца, поистине поучительное зрелище. Гости вице-короля, среди которых можно было заметить многих блистательных светских дам, в сопровождении Их Сиятельств проследовали к удобнейшим местам на большой трибуне, между тем, как живописная иностранная делегация[1135 - Иностранная делегация – имена ее членов имеют смысл юмористический, без глубоких намеков; поэтому раскроем лишь несколько типичных. Бачи – поцелуи (итал.); Шванц – член, Ходен – яйца (нем.); Мара Вирага Кишасони – Телка Цветок Барышня (венг. Вираг – венг. фамилия отца Блума); Пли Хунг Чанг – Ли Хун Чан (ок.1823-1901), знаменитый кит. государственный деятель; Кригфрид Юберальгемайн – Войнамир Сверхвсеобщий (нем.).], известная как Друзья Изумрудного Острова, разместилась на трибуне напротив. В эту делегацию, которая присутствовала в полном своем составе, входили командор Бачибачи Бенинобеноне (наполовину парализованный дуайен группы, доставленный к своему месту посредством мощного парового подъемного крана), мсье Пьер-Поль Птипузан, великошут Владимир Сморкальников, архишут Леопольд Рудольф фон Шванценбад-Ходенталер, графиня Мара Вирага Кишасони Путрапешти, Хайрем А.Бомбуст, граф Атанатос Карамелопулос, Али Баба Бакшиш Рахат Лукум Эфенди, сеньор идальго кабальеро дон Пекадильо-и-Палабрас-и-Патерностер де ла Малора де ла Малариа, Хокопоко Харакири, Пли Хунг Чанг, Олаф Кобберкеддельсен, мингерр Трик ван Трумпс, пан Польский-Педеревский, гусьподин Прклстр Кратчинабритчисич, герр Бардакдиректорпрезидент Ханс Хуэхли-Стоитли, ординарныйприватдоцент государственныхгимназиймузеевсанаториевисуспензориеввсеобщейисторииэкстра ординарныйпрофессордоктор Кригфрид Юберальгемайн. Все без исключения делегаты в энергичнейших и разноязычнейших выражениях заклеймили неслыханное варварство, свидетелями коего предстояло им стать. В дальнейшем среди ДИО завязался оживленный диспут о том, какова истинная дата рождения святого покровителя Ирландии, восьмое или девятое марта.
Активное участие приняли все. В ходе дискуссии широко применялись пушечные ядра, ятаганы, бумеранги, аркебузы, дымовые завесы, тесаки, зонтики, катапульты, кастеты, дубины, чугунные болванки; происходил непринужденный и щедрый обмен ударами. Постовой Макфадден по прозвищу Мальчик с пальчик, вызванный с нарочным из Бутерстауна, во мгновение ока восстановил порядок и с блестящей находчивостью предложил в качестве решения спора семнадцатое число, равно воздающее честь каждой из тяжущихся партий[1136 - Дата рождения святого Патрика неизвестна, но день его памяти – 17 марта. В юмористическом стихотворении Сэма Ловера «Рождение св.Патрика» говорится, что эта дата возникла как решение спора между приверженцами дат 8 и 9 марта.]. Предложение двухметрового самородка пришлось сразу по вкусу всем и было единодушно принято. Сердечные поздравления постовому Макфаддену принесли все ДИО, многие из которых были покрыты кровавыми ранами. Командор Бенинобеноне был извлечен из-под председательского кресла, и его юрисконсульт Адвокате Пагамими[1137 - Пагами – плати мне (итал.); тридцать два кармана – по числу графств Ирландии.] разъяснил, что разнообразные предметы, таившиеся в его тридцати двух карманах, были им отчуждены во время побоища из карманов более молодых коллег, в надежде призвать их к здравому смыслу. Указанные предметы (в том числе несколько сотен золотых и серебряных мужских и дамских часов) были незамедлительно возвращены законным владельцам, и торжество гармонии было полным.
Спокойно и просто Рамболд поднялся на эшафот в безукоризненном деловом костюме, с любимым своим цветком Gladiolus Cruentus[1138 - Гладиолус Окровавленный (лат.)] в петлице. Он возвестил о своем появлении тем милым, чисто рамболдовым откашливаньем, которому столь многие пытались (и безуспешно) подражать – коротким, натужным, неповторимо присущим лишь ему одному. Прибытие всемирно прославленного палача было встречено бурей приветственных восторгов всей огромной массы собравшихся, дамы из окружения вице-короля в экстазе размахивали платочками, а иностранные делегаты, в еще большем воодушевлении, издавали ликующие клики, слившиеся в многоголосый хор: хох, банзай, эльен, живио, чинчин, полла крониа, гип-гип, вив, Аллах, на фоне которого легко можно было различить звонкое эввиваделегата из страны песен (его высокое и долгое фа напоминало те дивные пронзительные ноты, которыми евнух Каталани[1139 - Евнух Каталани – Анжелика Каталани (1779-1849), знаменитая итал. певица, голос которой напоминал сопрано мальчика или кастрата.] пленял наших прапрабабушек). Ровно в семнадцать часов через мегафоны был подан сигнал к молитве, и во мгновение ока головы всех были обнажены; патриархальное сомбреро, со времен революции Риенци[1140 - Революция Риенци – восстание римских низов в 1347 г. под предводительством Кола ди Риенци (1313-1354).] принадлежавшее семье командора, было бережно снято с головы последнего его дежурным личным врачом, доктором Пиппи. Высокоученый прелат, явившийся предоставить герою-мученику на пороге казни последние утешения нашей святой религии, с истинно христианским смирением преклонил колена в луже дождевой воды, задрав сутану на свою седовласую голову, и обратил к престолу милосердия горячие и усердные молитвы. Рядом с плахой возвышалась зловещая фигура совершителя казни, чье лицо закрывал десятигаллоновый горшок с двумя круглыми прорезанными отверстиями, сквозь которые яростно сверкали его глаза. В ожидании рокового знака он пробовал остроту своего ужасающего оружия, то подтачивая его о свое мускулистое предплечье, то мгновенными взмахами отрубая головы барашкам, доставленным для этой цели поклонниками его жестокого, но необходимого искусства. На изящном столике красного дерева перед ним аккуратно были разложены нож для четвертования, набор инструментов для потрошения (выполненных из лучшей стали по специальному заказу мастерами знаменитой шеффилдской фирмы Джон Раунд и Сыновья), горшочек из терракоты, куда по мере успешного извлечения должны были помещаться двенадцатиперстная кишка, толстая кишка, слепая кишка, аппендикс и т.д., а также два вместительных молочных кувшина, предназначенных для собирания драгоценнейшей крови драгоценнейшей жертвы.
Эконом Объединенного Приюта для Кошек и Собак имел предписание доставить эти сосуды, по наполнении их, в указанное благотворительное заведение.
Аппетитнейшая трапеза, состоявшая из яичницы с беконом, превосходно зажаренного бифштекса с луком, горячих хрустящих булочек и бодрящего чая, была любезно предложена устроителями главному герою трагедии, который, приготовившись к смерти, демонстрировал отличное расположение духа и живой интерес ко всем деталям происходящего; однако, проникшись величием момента и проявив самоотречение, небывалое в наши дни, он выразил последнюю волю (исполненную незамедлительно), чтобы трапеза его была разделена поровну между членами Общества Больных и Неимущих Квартиросъемщиков в знак его внимания и почтения. Волнение достигло nec и non plus ultra[1141 - nec plus ultra, non plus ultra – дальше некуда (лат.)], когда невеста-избранница прорвалась сквозь плотные ряды зрителей и бросилась, зардевшись, на его мужественную грудь, грудь того, кому через миг предстояло отправиться в вечность ради ее прекрасных глаз. Герой любовно заключил в объятия ее гибкий стан, шепча с нежностью: Шейла, моя любимая[1142 - Шейла, моя любимая – одно из аллегорических названий Ирландии; известно и лирическое стихотворение с этим названием.]. Воодушевленная звуками своего имени из его уст, она покрыла страстными поцелуями все разнообразные части его особы, каких только ее пылкость могла достичь через препоны его тюремных одежд. Соленые ручьи их слез слились в единый поток, и она поклялась ему, что будет вечно хранить память о нем и никогда не забудет своего геройского парня, который пошел на смерть с песенкой на устах, как будто на хоккейный матч в парке Клонтерк. Она напомнила ему златые дни счастливого детства, которое они провели вместе на берегах Анны Лиффи в невинных отроческих играх. Забыв весь ужас действительности, они хохотали от души, и зрители как один, не исключая достопочтенного пастора, предались вместе с ними дружному безудержному веселью. Чудовищная толпа буквально-таки помирала со смеху. Однако скорбь вскоре взяла свое; и вот уже они сплели свои пальцы в последний раз. Ручьи слез хлынули с новой силой из их слезных протоков, и все несметное собранье людей, потрясенное до глубины, разразилось душераздирающими рыданиями. Сам престарелый служитель Господа был растроган отнюдь не менее остальных. Рослые закаленные мужи, блюстители порядка и добродушные исполины из ирландской королевской полиции, не таясь, прибегали к помощи носовых платков, и можно с уверенностью сказать, что ничьи глаза не остались сухими во всем этом грандиозном собрании. Засим случилось романтичнейшее происшествие: юный красавец, выпускник Оксфордского университета, известный своим рыцарским отношением к прекрасному полу, выступил вперед и, представив свою визитную карточку, чековую книжку и родословное древо, просил руки несчастной молодой леди, умоляя немедленно назначить день свадьбы. Его предложение с готовностью было принято. Каждой даме из публики вручен был изящный сувенир в виде брошки с черепом и костями, и этот дар, столь щедрый и подобающий случаю, вызвал новый прилив восторга. Когда же галантный питомец Оксфорда – заметим попутно, носитель одной из самых громких фамилий в истории Альбиона – надел на палец зардевшейся невесты бесценное обручальное кольцо с изумрудами, образующими трилистник из четырех листьев, общий энтузиазм перешел все границы. Что говорить, даже сам грозный глава военной полиции, подполковник Томкин-Максвелл Ффренчмаллен Томлинсон, руководивший печальною церемонией, тот самый, что, не моргнув глазом, дюжинами отправлял в ад сипаев, привязывая их к жерлам пушек[1143 - Отправлял в ад сипаев, привязывая их к жерлам пушек – казнь, применявшаяся англичанами при подавлении восстания сипаев в Индии в 1857 г.], не в силах был сдержать своих чувств. Его рука в железной перчатке смахнула непрошеную слезу, и те избранные бюргеры, что составляли его ближайший entourage[1144 - окружение (франц.)], могли уловить прерывистый шепот:
– Эх в богово ребро ну краля ну забористая бабенция. В богово ребро, так бы и взвыл, глядя на нее как вспомнишь старую лоханку что поджидает дома в Лаймхаусе[1145 - Лаймхаус – район трущоб в Лондоне, его упоминание контрастирует с аристократической фамилией подполковника.].
И тут Гражданин пошел толковать про ирландский язык, заседание муниципалитета и все прочее да честить тех shoneens[1146 - поддельные господа (ирл.) – презрительная кличка, данная националистами ирландцам, копирующим англичан.], которые не знают родного языка. Джо тоже встревает, раз уж он наколол кого-то на фунт, и Блум туда же, надсаживает глотку, дымит своим грошовым окурком, что выклянчил у Джо, да разоряется про Гэльскую лигу и лигу противников угощения[1147 - Лига противников угощения – была основана в 1902 г. для борьбы с обычаем «угощения», по которому в трактирной компании каждый поочередно выставлял выпивку на всех.] и что, мол, пьянство – это проклятье Ирландии.
Не угощать, не выставлять дружкам выпивку – и все, мол, будет в порядке.
Еще бы, сам-то он зальет себе в пасть, чего ты ему ни выставь, а от него пены с пинты не дождешься до второго пришествия. Я тут как-то пошел с приятелем на ихний музыкальный вечер, танцы и песни она приляжет на стожок и скажет где ты мой дружок[1148 - Она приляжет на стожок – из песни «Шарабанчик» на слова Сэма Ловера.], потом один деятель со значком Общества трезвости из кожи лез, чесал по-ирландски, и тут же целая куча colleen bawns, разгуливают с безалкогольными напитками, медальки какие-то продают, оранжад, лимонад да занюханные пирожки – одно слово, роскошь, flahoolagh[1149 - княжеское (ирл.)] развлечение. Ирландия трезва – Ирландия свободна[1150 - Ирландия трезва – Ирландия свободна – лозунг Общества трезвости.]. А потом какой-то старый козел принимается дуть в волынку, и вся эта похоронная компания притопывает ногами под музыку, от которой корова сдохнет. И ко всему еще двое длиннорясых орясин следят, чтоб никто не подваливался к бабенкам – уж вовсе, я скажу, удар ниже пояса.
Ну, так да эдак, о чем я бишь, старая псина, увидевши, что жестянка пуста, начинает егозить вокруг меня с Джо. Будь он моим, я б его подрессировал лаской, я не я буду. Хорошего пинка наподдать да потом снова напомнить, чтобы не по глазам только.
– Что, боишься, укусит? – Гражданин ухмыляется.
– Да нет, – говорю. – Только не принял бы он моей ноги за фонарный столбик.
Отозвал свою псину.
– Ну чего ты, ну чего, Гарри? – говорит ему.
И давай его валять да трепать да толковать ему по-ирландски, а этот шелудяга рычит в ответ, так что у них выходит чистая опера с дуэтом.
Такого рычанья век не услышишь, как они между собой развели. Кто-нибудь, кому делать нечего, пускай написал бы письмо в газеты, pro bono publico[1151 - для блага общества (лат.)], чтобы на таких вот собак непременно надевали намордники. Рычит, ворчит, глаза налились кровью от жажды, и с морды бешенство капает.
Все, кто интересуется передачей человеческой культуры нашим низшим собратьям (а имя им – легион), никоим образом не должны упустить из виду поразительные проявления кинантропии[1152 - Кинантропия – собакочеловечность или собакоочеловечение.], продемонстрированные знаменитым рыжим ирландским сеттером-волкодавом, который известен был прежде под sobriquet[1153 - кличка (франц.)] Гарриоун, однако недавно обширным кругом друзей и знакомых был переименован в Оуна Гарри[1154 - Оун Гарри – полумифический ирл. король III в.]. Указанные проявления, итог многолетней дрессировки лаской и тщательно продуманной системы питания, включают, наряду с прочими достижениями, также и чтение стихов.
Крупнейший из ныне здравствующих специалистов по фонетике (имя его из нас не вытянут и клещами!) употребил гигантские усилия на то, чтобы проделать сравнительный анализ читаемых стихов, причем обнаружил разительноеих сходство (курсив наш) с рунами древних кельтских бардов. Мы говорим здесь не столько о тех прелестных любовных песнях, с которыми познакомил мир книголюбов автор, укрывшийся под очаровательным псевдонимом Хрупкая Веточка[1155 - Хрупкая Веточка – перевод ирл. псевдонима, под которым писал Дуглас Хайд.], но скорее о тех более резких и личных (как указывает некий мистер Д.О.К. в интересном сообщении, промелькнувшем в одном из наших вечерних изданий) мотивах, которые мы находим в сатирических излияниях знаменитого Рафтри[1156 - Энтони Рафтри (ок.1784-1834) – слепой ирл. поэт, открытый Хайдом, высоко оцененный им и названный «последним из бардов»; Донол Макконсидайн – поэт середины XIX в., писавший по-гэльски и живший на западе Ирландии.], а также Донола Макконсидайна, не говоря уж о более современном лирике, столь привлекающем ныне взоры просвещенного общества. Ниже мы предлагаем один отрывок в переводе на наш язык, принадлежащем видному ученому, имя которого мы в настоящий момент не вправе открыть, хоть мы и убеждены, что читатель сумеет извлечь из местных аллюзий больше, нежели простую подсказку. Метрическая система собачьего подлинника, напоминающая изощренные аллитеративные и изосиллабические правила валлийского энглина[1157 - Валлийский энглин – сложная средневековая форма силлабического стиха, которой никак не следует приводимое «стихотворение». Последнее пародирует попытки многих поэтов Ирландского возрождения подражать древним формам гэльской поэзии; отдельные детали указывают, в частности, на стихи Синга.], имеет гораздо большую сложность, но, как мы убеждены, читатель не сможет не признать, что общий дух донесен отлично. Возможно, стоит добавить, что эффект несравненно увеличивается, если читать стихи Оуна медленно и невнятно, голосом, напоминающим злобное сдавленное рычание.
Проклятья глухие Я шлю судорожно Семижды будь тошно Тебе, Барни Кирнан, Воды не дает ни глотка Остудить мою глотку, Кишки мои все горят Потрохов лауриных хотят.
Ну тут он попросил Терри принести псу воды, и, убей бог, как тот хлебает, было за милю слышно. А Джо его спрашивает, не против ли он, если повторить.
– Не откажусь, – отвечает, – chara, чтоб ты не подумал, будто я зло какое держу.
Ей– ей, он только прикидывается, что у него на плечах кочан. Шляется по всем кабакам с этой псиной старого Гилтрапа и ты моргнуть не успеешь обернет будто его угостить самая великая честь, так вот и сидит на шее у избирателей и налогоплательщиков. Вечный праздник для человека и зверя. А Джо мне:
– Ты как, можешь еще одну?
– А утка плавать может? – говорю.
– Повтори-ка нам, Терри, – говорит Джо. – А вы уверены, что не желаете ничего из разряда прохладительных жидкостей? – это он Блуму.
– Нет, спасибо, – тот отвечает. – Собственно, я зашел сюда для встречи с Мартином Каннингемом, понимаете ли, по поводу страховых дел бедняги Дигнама. Мартин меня попросил зайти в закладную контору. Дело в том, что он, то бишь Дигнам, заложил свою страховку и не уведомил страховую компанию, а в этом случае, по закону, кредитор-закладчик не может ничего получить.
– Потеха, – смеется Джо, – вот это отличный фокус, старый Шейлок сам себя наколол. А повезло-то на этом его жене, точно?
– Что ж, – говорит Блум, – уж это дело ее поклонников.
– Каких таких поклонников? – это Джо.
– Законников, я хотел сказать, адвокатов его жены, – поправляется Блум.
И начинает всякую муть про залоговое законодательство и как лорд-канцлер выносит решение и интересы вдовы и был создан фонд а с другой стороны Дигнам остался должен некую сумму Бриджмену и если теперь жена или вдова будут оспаривать права кредитора-закладчика пока не забил мне все мозги этим залоговым законодательством. Он сам, прохвост, должен радоваться, что не угодил под законодательство как мошенник и бродяга, пусть скажет спасибо, дружок в суде выручил. Продавал какие-то липовые билеты под видом Венгерской королевской лотереи с привилегией от властей.
Не верите – побожусь. Нет, про евреев вы мне не говорите! Венгерский королевский грабеж с привилегией.
Тут возникает, пошатываясь, Боб Дорен и просит Блума передать миссис Дигнам, что он сочувствует ее горю и ему горько что он не мог быть на похоронах и передать ей что он сказал и каждый кто только знал его скажет что отродясь не бывало лучшего и честнейшего чем наш бедный Вилли ныне покойный передать ей. Путаясь в словах как в соплях. И жмет Блуму руку с трагическим видом передайте ей это. Пожмем, брат, руки. Ты мошенник и я мошенник.
– Льщусь, сударь, надеждою, – сказал он, – что я не злоупотребляю нашим знакомством (которое, сколь ни казалось бы малым в рассуждении времени, однако зиждется, смею верить, на обоюдном почтении), решаясь испросить у вас сию милость. Если же, паче чаяния, преступил я границы скромности, то пусть сама искренность чувств моих послужит во извинение моей дерзости.
– Помилуйте, сударь, – возразил собеседник. – Я совершенно уважаю те побуждения, коими вы были подвигнуты, и не пожалею усердия на исполнение комиссии вашей, утешаясь той мыслию, что сколь ни печален к ней повод, но уже самое изъявление доверия вашего ко мне чувствительно умягчает сей чаши горечь.
– Тогда позвольте же мне пожать руку вашу, – воскликнул он. – Не усомнюсь, что благородство вашего сердца верней, нежели скудные мои словеса, укажет вам, каковым способом передать терзание столь жестокое, что если б я отдался этому чувству, оно лишило бы меня дара речи.
И на том отчаливает, стараясь держаться прямо. В пять, и уже мертвецки.
Однажды ночью чуть-чуть не попал в кутузку, повезло, что Падди Леонард знал того полисмена, бляха 14-А. Накачался до бровей в притоне на Брайд-стрит после часа закрытия, да завел блудни с двумя шлюхами, тут же ихний кот с ними, и все глушат портер чайными чашками. Назвался шлюхам, будто бы он француз, Жозеф Манюо, и давай хулить католическую религию, а сам, между прочим, еще мальчишкой прислуживал за мессой в церкви Адама и Евы, глаза от восторга закрывал, и про то, кто сочинил новый завет и ветхий завет, не забывая их лапать и обжимать. Обе шлюхи со смеху подыхают, обчистили у него, остолопа, все карманы, пока он заливал кровать портером, и визжат, хохочут как очумелые. Давай, покажи-ка твой завет! А он шибко у тебя уже ветхий, твой завет?Хорошо, Падди там как раз проходил. А поглядеть на него в воскресенье, как он со своей женой-потаскушкой в церкви, она, вертя задом, шествует вдоль придела, туфли лакированные, не как-нибудь, на груди фиалки, мила как пончик, строит из себя барыньку. Сестрица Джека Муни. А мамаша, старая курва, сдает номера уличным парочкам. Джек ему вправил мозги по-свойски. Посулил, что пусть он только не женится на своих грехах, из него живо дурь вышибут.
Терри, стало быть, приносит три кружки.
– Прошу, – говорит Джо, потчуя нас. – Прошу, Гражданин.
– Slan leat[1158 - будь невредим (ирл.)], – отвечает тот.
– Твои успехи, Джо, – говорю. – Бывай здоров, Гражданин.
Мать честная, а уж тот больше половины своей махнул. Его поить, это только под силу миллионеру.
– А кого долговязый хочет протолкнуть в мэры, Олф? – спрашивает Джо.
– Одного твоего друга, – тот отвечает.
– Наннетти? – спрашивает Джо. – Члена?
– Имен не называем, – говорит Олф.
– Я так и думал, – говорит Джо. – Я только что его видел еще с одним депутатом, с Вилли Филдом, на заседании скотопромышленников.
– Иопад длинновласый[1159 - Иопад длинновласый – певец на пиру Дидоны, «Энеида», 1, 742.], – говорит Гражданин, – извергающийся вулкан, любимец всех стран и кумир своей собственной.
И Джо начинает заливать Гражданину про ящур, скотопромышленников, принятие срочных мер. Гражданин эти меры посылает куда подальше, а Блум давай толковать про серные ванны для лечения парши у овец, и какие отвары от кашля для телят, и про вернейшее средство от актиномикоза. Когда-то работал на живодерне. Слонялся с блокнотиком и карандашиком, путался у всех под ногами, покуда Джо Кафф не наградил его орденом пинка за то, что он нагрубил какому-то скотоводу. Мистер Всезнайка. Всех выучит кур доить.
Сикун говорил, бывало, его жена в «Городском гербе» все плачется миссис О'Дауд, слезы льет в три ручья на свои жировые складки. Он ей не даст спокойно зад подтереть, непременно привяжется, мельтешит вокруг да учит, как надо делать. Чего там у тебя сегодня в программе? Ах, да. Гуманное обращение. Ведь бедные животные страдают, и по словам экспертов, и лучшее из известных средств, не причиняющее никакой боли животному, и мягко втирать руками в пораженное место. Убей бог, с его руками только быть курощупом.
Куд куд куд-куда. Ко ко ко, курочки. Вот наша курочка. Чернушка. Она нам несет яички. Когда она снесет яичко, она очень радуется.
Кудах– тах-тах. Ко ко ко. И тут приходит добрый дядя Лео. Он свою руку запустит под Чернушку и вынимает яичко. Кудах-тах-тах куд-куда. Ко ко ко-о.
– Как бы там ни было, – говорит Джо, – Филд и Наннетти сегодня отправляются в Лондон и сделают об этом запрос в палате общин.
– Вы уверены, – спрашивает Блум, – что советник уезжает? Дело в том, что я его хотел повидать.
– С почтовым пароходом сегодня вечером, – Джо отвечает.
– Какое невезение, – говорит Блум. – Мне так надо было. Может быть, только мистер Филд уезжает. Я не мог позвонить. Нет. Вы в самом деле уверены?
– Наннан тоже уезжает, – говорит Джо. – Лига поручила ему сделать завтра запрос о том, что комиссар полиции запретил ирландские виды спорта в парке. Как тебе это, Гражданин? Слук-на-х'Эйреанн[1160 - армия Ирландии (ирл.) Слук-на-х'Эйреанн – патриотическая организация, действительно направившая через Наннетти парламентский запрос о запрете ирл. спортивных игр в феникс-парке.].
Мистер Рогати-Скотт (Молтифарнэм, националист[1161 - Молтифарнэм, Шиллела – ирл. деревушки, не имевшие, разумеется, отдельных депутатов в парламенте (избирались по два депутата от графства); Тамошант – шотл. кепка; Монтенотте – пригород Корка; Банком – избирательный округ в США, название которого стало нарицательным после того, как его депутат в Конгрессе произносил постоянные речи без всякой нужды. Митчелстаунская телеграмма – отчет полиции о расстреле митинга в Митчелстауне (графство Корк) в сентябре 1887 г. Главный секретарь по Ирландии лорд Бальфур (подразумеваемый под Озвереллом, согласно комментаторам) вместо ответа на запрос оппозиции в парламенте зачитал ее текст, что было сочтено грубым вызовом. Вопрос о телеграмме имеет в виду, что решение о забое ирл. скота могло стимулироваться политикой репрессий, выраженной в эпизоде с телеграммой.]): В связи с запросом моего уважаемого друга, депутата от Шиллелы, я бы хотел спросить глубокоуважаемого коллегу, действительно ли правительством были отданы распоряжения о том, чтобы упомянутых животных забивали, невзирая на отсутствие медицинских признаков их патологического состояния?
Мистер Озверелл (Тамошант, консерватор): Уважаемые члены палаты уже располагают сведениями, которые были представлены комитету парламента. Я не думаю, что я мог бы добавить что-либо существенное к этим сведениям.
Ответ на запрос уважаемого члена палаты будет утвердительным.
Мистер Орелли (Монтенотте, националист): Отдавались ли аналогичные распоряжения касательно забоя животных человеческого рода, дерзнувших заниматься ирландскими видами спорта в парке Феникс?
Мистер Озверелл: Ответ будет отрицательным.
Мистер Рогати-Скотт: А не повлияла ли знаменитая митчелстаунская телеграмма глубокоуважаемого коллеги на политику господ из казначейства?
(Шум в зале.) Мистер Озверелл: По этому вопросу я должен справиться с материалами.
Мистер Плоски-Шутки (Банком, независимый): Стреляйте без колебаний.
(Иронические аплодисменты со скамей оппозиции.) Председатель: К порядку! К порядку!
(Заседание закрывается. Аплодисменты.) – Вот человек, – объявляет Джо, – который возродил ирландский спорт.
Сидит перед нами собственной персоной. Человек, вырвавший из тюрьмы Джеймса Стивенса[1162 - Вырвавший из тюрьмы Джеймса Стивенса – хотя Кьюсак, весьма вероятно, был фением, об его участии в побеге Джеймса Стивенса сведений нет. Однако история этого побега (см. эп. 3) быстро обросла множеством легенд и анекдотов, и фраза «Это он устроил побег Джеймсу Стивенсу» едва ли не стала городским присловьем.]. Чемпион всей Ирландии по метанию шестнадцатифунтового молота. Какой у тебя лучший бросок, Гражданин?
– Na bacleis[1163 - не стоит об этом (ирл.)], – тот отвечает, напуская на себя скромность. – Хотя в свое время и я был не хуже других.
– Да уж оставь, Гражданин, – Джо ему. – Другим за тобой и во сне было не угнаться.
– Это что, в самом деле? – Олф спрашивает.
– Да-да, – отвечает Блум. – Хорошо известный факт. А вы не знали?
И пошли они про ирландские виды спорта, и про игры, которыми тешатся shoneens, вроде лаун-тенниса, про ирландский хоккей и метание камня, про почвенность и да будет нация опять и все такое[1164 - Да будет нация опять – название патриотической песни на слова Томаса О.Дэвиса (1814-1845), крупного лидера национального движения и вполне посредственного поэта. Сходное ироническое упоминание его поэзии – в наброске «Портрет художника» (1904).]. Ну, Блум, само собой, и тут должен высказаться, мол, если у кого слабое сердце, то ему силовые упражнения вредны. Клянусь своими подштанниками, если подымешь с полу соломину и скажешь этому Блуму: Гляди, Блум. Видишь эту соломину? Это соломина, – клянусь троюродной бабкой, он будет про нее толковать битый час, я точно вам говорю, и не запнется ни разу.
В старинной зале Брайена О'Кирнона на Срод-на-Бретон-Вег[1165 - Срод-на-Бретон-Вег – Малая Бритн-стрит (ирл.).]при содействии Слук-на-х'Эйреаннсостоялась интереснейшая дискуссия о возрождении старинных гэльских видов спорта и о значении физической культуры, как она понималась в Древней Греции, Древнем Риме и Древней Ирландии, для развития нации. Достопочтенный президент благородной ассоциации занимал председательское кресло, и публика была многочисленной.
После содержательной речи председателя, блиставшей красноречием и энергией, завязалась интереснейшая и содержательнейшая дискуссия о желаемости возрождаемости древних игр и спортивных занятий наших древних панкельтских пращуров. Дискуссия проходила на высшем уровне учтивости, привычном в этом кругу. Широко известный и глубоко почитаемый труженик на ниве нашего древнего языка, мистер Джозеф Маккарти Хайнс, горячо призвал воскресить древние гэльские спортивные игры и забавы, каким предавался по утрам и вечерам Финн Маккул, дабы оживить лучшие традиции мощи, силы и мужества, донесенные к нам из глубины веков. Л.Блум, который получил смешанный прием, встретив как овации, так и свист, избрал противоположную точку зрения, и председатель – вокалист, уступая многочисленным просьбам и пылким аплодисментам со всех концов переполненной залы, заключил дискуссию замечательным исполнением поистине неувядаемой песни «Да будет нация опять» на слова бессмертного Томаса Осборна Дэвиса (к счастью, слишком общеизвестные, чтобы напоминать их здесь). Не убоявшись противоречия, мы скажем, что в этом исполнении наш ветеран, патриот и чемпион превзошел самого себя. Ирландский Карузо-Гарибальди был в превосходной форме, и его громовой голос как нельзя лучше явил себя в освященном временем гимне, спетом так, как мог спеть его только наш гражданин. Великолепному пению, которое своим сверхвысоким уровнем подняло еще выше его и без того высочайшую репутацию, с жаром аплодировали массы собравшихся, среди которых можно было увидеть многих видных деятелей нашего духовенства, равно как представителей прессы, судейского сословия и прочих просвещенных профессий. На этом собрание закончилось.
В числе представителей духовенства[1166 - Представители духовенства – реальные лица, все должности и титулы которых названы точно, за вычетом лишь Б.Р.Слэттри, коего поиски не обнаружили.] находились высокопреподобный Вильям Делани, О.И., доктор словесности; преп. Джеральд Моллой, доктор богословия; преп. П.Дж.Кавана, Общины Святого Духа; преп. Т.Уотерс, викарий; преп. Дж.М.Айверс, приходский священник; преп. П.Дж.Клири, ордена францисканцев; преп. Л.Дж.Хикки, ордена братьев-проповедников; высокопреп.
брат Николае, ордена францисканцев-капуцинов; высокопреп. Б.Горман, ордена босоногих кармелитов; преп. Т.Махер, О.И.; высокопреп. Джеймс Мэрфи, О.И.;
преп. Джон Лейври, викарий по назначению; высокопреп. Вильям Доэрти, доктор богословия; преп. Питер Фейган, ордена марианцев; преп. Т.Бранган, ордена августинцев; преп. Дж.Флавин, викарий; преп. М.Э.Хеккетт, викарий;
преп. В.Хэрли, викарий; монсеньор Макманус, генеральный викарий; преп.
Б.Р.Слэттри, ордена Непорочного Зачатия Девы Марии; высокопреп.
М.Д.Скалли, приходский священник; преп. Ф.Т.Перселл, ордена братьев-проповедников; высокопреп. Тимоти Горман, каноник, приходский священник; преп. Дж.Фланаган, викарий. В числе же мирян находились П.Фэй, Т.Кверк и многие, многие другие.
– Кстати, насчет силовых упражнений, – говорит Олф, – вы не были на этом матче Кео – Беннет?
– Нет, – отвечает Джо.
– Как я слыхал, мистер Такой-то сделал на этом чистую сотню фунтов.
– А кто? Буян, небось? – Джо спрашивает.
Тут Блум влезает:
– Вот, например, в теннисе, там нужны ловкость и верный глаз.
– Буян, кто же, – говорит Олф. – Распустил слух, будто бы Майлер пьет без просыпу, чтоб на него не ставили, а тот на самом деле целыми днями потел, готовился.
– Знаем мы его, – говорит Гражданин. – Сын предателя[1167 - Сын предателя – видимо, под «предателем» подразумевается Уильям Кео (неизвестно, имеющий ли связь с боксером Кео), один из вождей ирл. католиков в середине XIX в., затем переметнувшийся на сторону властей и широко ославленный как предатель.]. Знаем, откуда у него английское золото в карманах.
– Что верно, то верно, – соглашается Джо.
Тут Блум опять влезает про лаун-теннис и про кровообращение и спрашивает у Олфа:
– А вы так не считаете, Берген?
– Майлер его по полу растер, – гнет свое Олф. – Матч Хинен – Сейерс – это детская шутка, если сравнить. Отлупил так, что тот папу с мамой забыл.
Это надо видеть, один – стручок, едва до пупа тому, а другой, каланча, знай молотит по воздуху. Эх, а под конец еще в поддых двинул. От такого выблюешь, чего и не жрал. Правила Куинсбери[1168 - Правила Куинсбери – современные правила бокса (перчатки, трехминутные раунды…), принятые в 1865 г. по инициативе маркиза Куинсбери.], все как надо.
То был памятный и жестокий бой, в котором Майлер и Перси оспаривали приз в пятьдесят соверенов. Любимец Дублина, будучи намного легче соперника, с лихвой возмещал эту невыгоду своим фантастическим искусством.
Фейерверк финального раунда едва не стал роковым для обоих чемпионов. В предыдущем раунде артиллерист-тяжеловес для начала слегка пролил красного винца, четко обработав любимцу нос, так что Кео, Главный Получатель и с правой и с левой, выглядел как под мухой. Солдат продолжил дело мощным коротким слева, но тут ирландский гладиатор ответил молниеносным прямым, целясь Беннету в челюсть. Красный мундир сделал нырок, но наш дублинец настиг его левым хуком, отличнейшим ударом по корпусу. Противники перешли в ближний бой. Майлер, развив бурную деятельность, подавил своего соперника, и к концу раунда здоровяк висел на канатах, осыпаемый градом ударов. Англичанин, правый глаз которого совершенно заплыл, удалился в свой угол и, освежившись изрядным количеством воды, к моменту гонга был снова бодр и полон отваги, не сомневаясь, что живо пошлет в нокаут бойца из Эбланы. Это был бой до победы, и победа ждала сильнейшего. Оба дрались как тигры. Волнение зрителей достигло предела. Судья сделал Вояке Перси два предупреждения за захваты, однако любимец был ловок, и как работали его ноги – это стоило видеть. После беглого обмена любезностями, в ходе которого у Майлера кровь полилась изо рта ручьем от элегантного солдатского апперкота, любимец вдруг резко перешел в наступление по всем фронтам и нанес Беннету ошеломляющий левый в живот. Вояка рухнул на землю как сноп. То был нокаут, чистый и мастерский. Среди напряженного молчания над портобелльским тузилой начали отсчитывать секунды. Но тут Оле Пфоттс Веттштейн[1169 - Оле Пфоттс Веттштейн – Георг Веттштейн был норвежским вице-консулом в Цюрихе и адвокатом Генри Карра («солдат Карр» в эп. 15) в процессе, который затеял Джойс против Карра после ссоры с ним.], секундант Беннета, выбросил на ринг полотенце, и парень из Сентри был объявлен победителем под бешеные овации и крики зрителей, которые хлынули на ринг и в бурном восторге едва не затоптали героя.
– Уж он-то своей выгоды не упустит, – говорит Олф. – Я слышал, сейчас он устраивает концертное турне по северу.
– Я тоже слыхал, – говорит Джо. – А что, разве нет?
– Кто? – говорит Блум. – Ах, да. Совершенно верно. Нечто типа летних гастролей, понимаете. Так, отдохнуть.
– Миссис Б. будет яркой и несравнимой звездой[1170 - Яркой и несравнимой звездой – «Конец – делу венец», I, 1.], не так ли? – Джо спрашивает.
– Моя жена? – говорит Блум. – Да, она будет петь. Я думаю, все должно быть успешно. Он просто отличный организатор. Отличный.
Хо– хо, так вот оно что, сказал я себе, сказал[1171 - Сказал я себе, сказал – из оперетты Гилберта и Салливена «Пэр и пери» (1882).]. Вот собака-то где зарыта. Буян исполняет мелодию на флейте. Концертное турне. Сынок вонючего симулянта с Айленд-бридж, старого Дэна, который тех же лошадей продавал правительству по два раза во время бурской войны. Мистер Чего-чего. Я к вам насчет налогов, водного и на бедных, мистер Бойлан. Насчет чего?
Налога, водного, мистер Бойлан. Чего-чего? А этот хлыщ, уж он организует ее, это я вам ручаюсь. Все между нами, цыпочка.
Гордость скалистой Горы Кальпы[1172 - Гора Кальпа – лат. название Гибралтарской скалы.], дочь Твиди, дева с волосами черней воронова крыла. Там возрастала она, там расцветала ее краса, где мушмула и миндаль наполняют воздух своим ароматом. Сады Аламеды[1173 - Аламеда – парк в Гибралтаре, см. эп. 18.] знали легкую ее поступь, оливковые рощи узнавали ее и кланялись, клоня ветви. То непорочная супруга Леопольда, роскошногрудая Мэрион.
И се, зрите, грядет муж из клана О'Моллоев, пригожий и белолицый, с легким румянцем, советник его величества, в законах всеведущий, и с ним принц и наследник благородного рода Лэмбертов.
– Привет, Нед.
– Привет, Олф.
– Привет, Джек.
– Привет, Джо.
– Спаси вас Бог, – говорит Гражданин.
– Спаси и вас Он по Своей доброте, – говорит Дж.Дж. – Чего вы возьмете, Нед?
– Половинку, – Нед отвечает.
Дж.Дж. заказывает им выпить.
– В суде толкались? – Джо спрашивает.
– Да, – отвечает Дж.Дж. – Он все устроит, Нед, – это он Неду.
– Будем надеяться, – говорит Нед.
Значит, какие у этой пары делишки? Дж.Дж. устраивает, чтобы того вычеркнули из списков присяжных, а тот ему помогает перебиться. Его имя-то уже у Стаббса[1174 - Стаббс – бюро коммерческой информации, составлявшее и публиковавшее списки ненадежных должников.]. Картеж да кутеж с шикарными вертопрахами при моноклях, шампанское рекой и, ясно, завяз по шею в счетах да повестках в суд.
Закладывал свои золотые часы у Камминса на Френсис-стрит, где никто не знает его, а я там возьми да и окажись с Сикуном, тот как раз сапоги из заклада выкупал. Как ваша фамилия, сэр? А он отвечает: Палл. Ага, думаю, этот крепко попал.
Ей– ей, однажды он горько обо всем пожалеет, могу ручаться.
– А вы там не видели этого чокнутого, Брина? – Олф спрашивает. – К.к.:
ку– ку.
– Видели, – отвечает Дж.Дж. – Искал частного детектива.
– Ага, – это уже Нед, – он было прямиком собрался к судье, только Корни Келлехер его завернул, сказал, что надо сначала провести экспертизу почерка.
– Десять тысяч фунтов, – смеется Олф. – Эх, я бы дорого дал за то, чтоб полюбоваться на него перед судьей и присяжными.
– Небось, твоя это работа, Олф? – Джо спрашивает. – Говорите правду, всю правду, ничего кроме правды, и да поможет вам Джимми Джонсон[1175 - Джимми Джонсон – преподобный Джеймс Джонсон (1870-1900), шотл. священник-пресвитерианец, автор многих нравоучительных брошюр.].
– Моя? – возмущается Олф. – Прошу не капать на мою кристальную репутацию.
– Любое заявление, сделанное вами, – Джо ему, – может использоваться как свидетельство против вас.
– Иск у него, конечно, должны принять, – говорит Дж.Дж. – Ведь там подразумевается, что он не compos mentis[1176 - в здравом уме (лат.)]. К.к.: ку-ку.
– Засунь компос себе в нос! – Олф смеется. – Ты что, не знаешь, что он чокнутый? Стоит взглянуть на его башку. Ты знаешь, что он по утрам себе помогает рожком для обуви, когда надо на нее шляпу напялить?
– Да, – возражает Дж.Дж., – но в глазах закона истинность порочащих сведений не освобождает от судебной ответственности за их огласку.
– Ай-яй-яй, Олф, – сочувствует Джо.
– Но все-таки, – говорит Блум, – если подумать про бедную женщину, я хочу сказать, про жену его.
– Да, жаль ее, – говорит Гражданин. – И вообще всякую, у которой муж ни то ни се.
– Как это ни то ни се? – Блум спрашивает. – Вы хотите сказать…
– Я хочу сказать, ни то ни се, – Гражданин повторяет. – Такой, который ни рыба ни мясо.
– А черт знает что, – говорит Джо.
– Вот это я и хотел сказать, – говорит Гражданин. – Pishogue[1177 - порченый (ирл.)], если вам известно, что это значит.
Ну, я чую, каша заваривается. Блум все объясняет, он, мол, имел в виду, как это жестоко, когда бедная женщина всюду должна таскаться за своим тронутым заикой. А что, оно и впрямь жестокое обращение с животными, когда Брина выпускают пастись, нищего этого идиота, бородой по земле метет, от такой картинки небеса дождем прослезятся. А она-то еще нос задирала, когда вышла за него, как же, его троюродный дядюшка – прислужник в церкви при самом папе. Портрет его на стене, с закрученными усами, синьор Брини из Саммерхилла[1178 - Саммерхилл – бедный квартал в Дублине; папские зуавы – солдаты папского войска в 60-х годах XIX в., пытавшиеся восстановить светскую власть папы.], гутальянец, папский зуав при Святейшем Отце, покинул набережную и переселился на Мосс-стрит. А кто он такой, скажите на милость? Да никто, в третьем этаже комнатенка, семь шиллингов в неделю, окна во двор, и разгуливал, навешав себе на грудь каких-то жестянок в знак вызова всему миру.
– А почтовая открытка, – продолжает Дж.Дж., – означает огласку. В прецедентном деле Сэдгрова против Хоула[1179 - Дело Сэдгроува против Хоула – реальный факт (1901), но решение по нему было обратным, открытку не признали доказательством клеветы.] это признали достаточным доказательством злого умысла. По моему мнению, иск могут принять.
Опять двадцать пять, приехали. Да кому оно надо, твое мнение? Дай нам спокойно пивка попить. Ей-ей, уже и этого не дадут.
– Ваше здоровье, Джек, – говорит Нед.
– И ваше, Нед, – это Дж.Дж.
– А вот и опять он, – говорит Джо.
– Где-где? – спрашивает Олф.
И, убей бог, он снова плетется мимо дверей, томищи оба под мышкой, а рядом жена и Корни Келлехер, тот зыркнул к нам, проходя, своим оловянным глазом, а сам все время ему отечески втолковывает, пытается всучить гробик, бывший в употреблении.
– А как там дело о канадском мошенничестве? – Джо спрашивает.
– Отложено, – отвечает Дж.Дж.
Это, значит, некто из крючконосой братии по имени Джеймс Воут, он же Шапиро, он же Спарк, он же Спайро, поместил в газетах, что он любому желающему обеспечивает проезд в Канаду за двадцать шиллингов. Чего? Вы что, меня за кретина считаете? Нечего говорить, это все был чистейший блеф. Как вам это? Всех околпачил, не только разных служанок да мужичье из графства Мит, но заодно уж и своих соплеменников. Дж.Дж. рассказывал, там один древний иудей, Зарецкий или как бишь его, стоит на свидетельском месте, не снявши шляпу, льет слезы и клянется святым Моисеем, что его накололи на два фунта.
– А кто вел процесс? – Джо спросил.
– Главный судья, – отвечает Нед.
– Бедный старый сэр Фредерик, – говорит Олф, – его каждый младенец обведет вокруг пальца.
– Большое сердце, больше чем у слона, – Нед за ним. – Ему расскажут страшную сказку про долги за квартиру и про больную жену и кучу детей, и, убей бог, он тут же разрыдается в своем кресле.
– Точно, – соглашается Олф. – Рувиму Дж. просто дьявольски повезло, ему как пить дать полагалась кутузка за то, что разорил Гамли, бедняга теперь булыжники стережет возле Баттского моста.
И начинает передразнивать, как этот старикан, главный судья, причитает:
– Вовеки неслыханно! Этот бедный труженик! Сколько у вас детей? Десять, вы говорите?
– Да, ваша честь. А у жены моей брюшной тиф.
– И жена лежит с тифом! Какой позор! Извольте немедленно покинуть зал, сэр. Нет, сэр, я не вынесу постановления о взыскании. И как вы посмели, сэр, явиться сюда с таким иском! Бедный усердный труженик! Я прекращаю дело.
И был день шестнадцатый месяца волоокой богини и неделя третья по светлом празднике Троицы Единосущной и Нераздельной, дочь же небес, луна дева, пребывала в своей первой четверти, и вот, свершилось, что просвещенные судьи направились в чертоги закона. И там магистр Кортни, заседающий в своей палате, представил свое суждение, а судья, магистр Эндрюс, заседавший без присяжных в суде по наследственным делам, со вниманием рассмотрел и взвесил права первого истца на имущество, означенное в подлежащем утверждению завещании и в окончательном завещательном распоряжении касательно недвижимого и движимого имущества умершего Джекоба Холлидея, виноторговца, покойного, против прав Ливингстона, несовершеннолетнего, душевнобольного, и компаньона. И вот под торжественные своды суда на Грин-стрит вступил сэр Фредерик, Сокольничий[1180 - Сокольничий – перевод фамилии фолконер.].
И воссел он там около пятого часу, дабы вершить правосудие по законам брехонов[1181 - Брехоны – судьи в древней Ирландии.] в комиссии, поставленной для всего того округа и для прилежащих и для графства города Дублин. И восседал вкупе с ним великий синедрион[1182 - Синедрион, двенадцать колен Иаровых – Джойс сближает древнюю Ирландию с древним Израилем; «колена» он производит от легендарного прародителя ирландцев Иара, сына Миля. Основатели колен устанавливаются лишь предположительно: Патрик – св.Патрик (V в.); Оун – возможно, король Манстера во II в.; Конн – Конн Ста Битв (123-157), первый из великих королей – объединителей Ирландии; Оскар – в мифическом цикле Финна, сын Ойсина (Оссиана), сына Финна; Фергус – сын Ройга, герой многих мифов, друид и король, друг Кухулина; Финн – Финн Мак-Кул; Дермот – король Ленстера Дермот Макморро; Кормак – Кормак Мак-Арт; Кевин – св.Кевин (ум. 618), один из наиболее чтимых ирл. святых-миссионеров; Куилте – Куилте Мак-Ронайн, бард и воин из дружины фениев, по сказаниям, живший более трехсот лет и встречавшийся со св.Патриком.] двенадцати колен Иаровых, по одному мужу от каждого из колен, от колена Патрикова и от колена Хьюгова и от колена Оунова и от колена Коннова и от колена Оскарова и от колена Фергусова и от колена Финнова и от колена Дермотова и от колена Кормакова и от колена Кевинова и от колена Куилтова и от колена Оссианова, и всего было их двенадцать мужей, честных и праведных. И он заклинал их Умершим на кресте, дабы они судили здраво и справедливо, и высказали справедливое суждение по делу их повелителя короля против подсудимого, и вынесли бы справедливый вердикт в соответствии со всеми показаниями, в чем да поможет им Бог, и целуйте книгу. И они встали на своих местах, сии двенадцать Иаровых, и поклялись именем Предвечного, что будут править Его правый суд. И тотчас блюстители закона привели из казематов замка того, кого ищейки правосудия изловили, следуя полученным сведениям. И был он скован по рукам и ногам, и они не отпускали его ни под залог, ни на поруки, но нашли нужным предать суду, ибо был он злодей.
– Милое дело получается, – говорит Гражданин. – Приезжают к нам в Ирландию всякие и клопов тут разводят.
Тут Блум делает вид, как будто ничего не слыхал, и начинает говорить Джо, что насчет той мелочи он может не беспокоиться до первого, но вот если бы он замолвил словечко мистеру Кроуфорду. А Джо ему клянется всеми святыми и на чем свет стоит, что он для него в лепешку готов разбиться.
– Потому что, видите ли, – объясняет Блум, – для рекламы необходим повтор. В этом-то весь секрет.
– Можете на меня положиться, – Джо обещает.
– Обманывают крестьян, – гнет свое Гражданин, – наживаются на ирландских бедняках. Больше мы не желаем чужаков в нашем доме.
– О, я уверен, все будет в порядке, Хайнс, – говорит Блум. – Просто уж этот Ключчи, понимаете.
– Считайте, что дело сделано, – Джо ему.
– Большая любезность с вашей стороны, – благодарит Блум.
– Чужаки, – Гражданин свое. – А виноваты мы сами. Сами пустили их. Сами сюда зазвали. Эта прелюбодейка со своим полюбовником[1183 - Прелюбодейка со своим полюбовником – Деворгилла и Дермот Макморро.] зазвали сюда англосаксов, чтобы грабили нас.
– Условное постановление[1184 - Условное постановление – здесь: до поры до времени; еще посмотрим.], – говорит Дж.Дж.
Теперь Блум притворяется, будто со страшным интересом разглядывает неведомо что, может, паутину в углу, Гражданин на него уставился с грозным видом, а пес у него в ногах поднял морду, глядит, пора ли уже бросаться и на кого.
– Опозоренная жена, – заявляет Гражданин, – вот где причина всех наших бедствий.
– А вот как раз и она, – говорит Олф, они с Терри все хихикали у стойки над «Полис газетт», – во всей боевой раскраске.

Предыдущая страница 21 Следующая страница


Улисс 22

– Дай-ка и нам глянуть, – говорю.
А у них там, оказывается, одна из тех похабных американских картинок, которые Терри берет у Корни Келлехера. Секрет, как увеличить ваши интимные органы. Шалости светской красавицы. Норман В.Таппер, богатый подрядчик из Чикаго, находит свою прелестную, но неверную жену в объятиях капитана Тэйлора. Красавица в панталончиках предается шалостям, кавалер ее трогает за места, а Норман В.Таппер врывается со своим пугачом как раз, когда она только что поиграла с капитаном Тэйлором в палочку и колечко.
– Ах, Дженни, милочка, – говорит Джо, – не простудись без юбочки!
– Есть за что подержаться, Джо, – я ему. – Ты бы не прочь кус филея от этой телочки, а?
То да се, а тем временем заходит Джон Уайз Нолан и за ним Ленехан, у которого физиономия вытянулась до шестой пуговицы.
– Ну-с, – говорит Гражданин, – изложите вести с театра событий. Чего там эти сапожники из муниципалитета решили на своем сборище насчет ирландского языка?
О'Нолан, в сияющую броню одетый, земным поклоном воздал должные почести великому и грозному и могучему владыке Эрина и поведал ему обо всем свершившемся, как достойные старейшины смиреннейшего из градов, второго во всем том царстве, встретили их под сводами Фолсела и там, вознеся подобающие молитвы богам-небожителям, торжественный держали совет, дабы решить, надлежит ли им, буде окажется то возможным, возвеличить вновь среди смертных крылатую речь морями разъединенных кельтов.
– Дело двигается, – говорит Гражданин. – К матери этих сукиных саксов, и с их кваканьем.
Ну, тут Дж.Дж. давай строить просвещенного барина и заправляет де мол возможны разные точки зрения, и люди отворачиваются от фактов и вспомните прием Нельсона[1185 - Прием Нельсона – в сражении с датским флотом у Копенгагена 2 апреля 1801 г. Нельсон отказался выполнить приказ об отступлении – поднес подзорную трубу к своему слепому глазу и сказал: «Я не вижу сигнала!»], глядеть в трубу слепым глазом, и можно ли обвинять огульно целую нацию, а Блум ему вовсю подпевает про умеренность да похеренность да ихние колонии да ихнюю цивилизацию.
– Сифилизация, уж лучше сказать! – гремит Гражданин. – К матери их! Да разрази их всех в три слоя с покрышкой, этих тупых ублюдков! Ни в музыке, ни в литературе, ни в живописи, нигде у них ни хрена, одни жалкие потуги.
Все, что у них из цивилизации, – это у нас украдено. Стадо гугнивых выродков!
– Семья европейских народов, – О'Моллой вякает…
– Они никакие не европейцы, – режет Гражданин. – Я был в Европе с Кевином Игеном Парижским. Нигде в Европе никакого следа ни их, ни ихнего языка, если только в cabinet d'aisance[1186 - уборная (франц.)].
А Джон Уайз говорит:
– Сколь многие цветы ничей не узрит взор[1187 - Сколь многие цветы – из «Элегии, написанной на сельском кладбище».].
А Ленехан, который слегка может по этой фене:
– Conspuez les Anglais! Perfide Albion![1188 - Презирайте англичан! Коварный Альбион! (франц.)] Сказал он и поднял своей большой, заскорузлой и мощной дланью кубок крепкого, темного, пенистого эля и, испустив боевой клич своего клана Лам Дерг Абу[1189 - Победа Красной Руке (ирл.) Красная рука – эмблема ирл. клана О'Нилов, но также и рисунок на ярлыке бутылки эля.], осушил его за победу над врагом, над племенем могучих и отважных героев, что правят морями и восседают на алебастровых тронах[1190 - На алебастровых тронах – в соответствии с репликой Гражданина, на унитазах.], безмолвные, словно бессмертные боги.
– Чего это с тобой приключилось? – я спрашиваю у Ленехана. – У тебя вид, как будто ты ждал триста, а получил свиста.
– Золотой кубок, – отвечает.
– Кто же выиграл, мистер Ленехан? – Терри спрашивает.
– Реклама, – тот отвечает. – Выдача двадцать к одному. Чистейший аутсайдер. А все остальные с носом.
– А Бассова кобылка? – опять Терри.
– Скоро доскачет, – говорит Ленехан. – Мы все накололись. Бойлан по моему совету поставил на Корону два фунта, за себя и за одну знакомую.
– Я и сам полкроны поставил, – говорит Терри, – на Муската, мне мистер Флинн подсказал. Лорда Хауарда де Уолдена.
– Двадцать к одному, – повторяет Ленехан. – Вот такая дерьмовая жизнь.
Реклама, – повторяет. – Запудрила всем мозги и хапнула все печенье. Корона, тебе имя – вероломство[1191 - Тебе имя – вероломство – «Гамлет», I, 2.].
Тут он подбирает жестянку от печенья, что Боб Дорен оставил, и смотрит, нет ли там чем поживиться на шаромыжку, а паршивая дворняга за ним, глядит, повезет ему или нет, разинув свою поганую пасть. Стала бабушка искать, хочет кость собачке дать.
– Шиш с маслом, детка, – тот ему.
– Держи хвост морковкой, – Джо утешает. – Корона бы выиграла, если б не эта сучка.
А Дж.Дж. с Гражданином все препираются насчет истории да законов, и Блум, уж конечно, тоже суется.
– Некоторые люди, – говорит Блум, – в чужом глазу увидят соринку, а в собственном бревна не заметят.
– Raimeis[1192 - болтовня (ирл.)], – отвечает Гражданин. – Не зря говорят, слепому очков не подберешь. Куда делись наши двадцать миллионов ирландцев, которых мы должны бы иметь сейчас вместо четырех, наши потерянные колена[1193 - Потерянные колена – согласно 3 Цар 11 и 12, 10 из 12 колен Израилевых подчинились царю Иеровоаму не из дома Давидова и впали в идолопоклонство; поздней они были выселены в Ассирию и рассеяны, «потеряны».]?
А наши гончары, наши ткани, лучшие во всем мире? А наши сукна[1194 - Наши сукна… кремовый гипюр… – ремесла страны Гражданин описывает верно; лишь об ирл. сукнах в Древнем Риме нет сведений. Зато гугенотский поплин производился в Дублине уже с XVIII в.; станок, изобретенный Жаккаром из Лиона (1752-1834), лишь усовершенствовал производство.], их еще в Риме продавали во времена Ювенала, и наш лен, и камчатное полотно, что ткут в Антриме, и кружева из Лимерика, и наши дубленые кожи, и флинтглас из-под Баллибоха, и гугенотский поплин, который у нас еще со времен Жаккара из Лиона, и наши тканые шелка, и фоксфордский твид, и кремовый гипюр из кармелитского монастыря в Нью-Россе, ничего подобного во всем мире нет! Где греческие купцы[1195 - Греческие купцы – плыли в Вексфорд – по утверждениям некоторых современных историков, греческие и финикийские купцы плавали в Ирландию и принимали участие в древней ярмарке в Вексфорде. Тацит лишь кратко упоминает Ирландию, но Птолемей (II в.) из всех древних авторов дает ее наиболее детальное описание.], что проходили через Геркулесовы Столбы, ныне Гибралтар, захваченный врагом рода человеческого, и плыли в Вексфорд, на торжище Кармен, торговать золотом и тирским пурпуром? Почитайте-ка Тацита и Птолемея или хотя бы Гиральда Камбрийского[1196 - Гиральд Камбрийский – Гиральд де Барри (ок.1146 – ок.1223), англ. хронист, автор двух книг об Ирландии, упоминается в «Портрете» (гл. 5); король испанский Филипп II в 1553 г. заключил с Ирландией соглашение о покупке права рыбной ловли в ирл. водах.]. Вино, пушнина, мрамор из Коннемары, серебро из Типперери, совершенно непревзойденное, а лошади наши славятся и по сей день, ирландская упряжная порода, а за право ловить рыбу в наших водах король испанский Филипп готов был платить нам пошлину.
Кто вычислит, сколько нам должен паршивый Джон Буль за нашу загубленную торговлю, за наши разоренные хижины? А русла Барроу и Шаннона, они не желают их углублять, они нам оставляют миллионы акров болот, чтобы мы подыхали от чахотки.
– Скоро у нас тут будет безлесье, как в Португалии[1197 - Скоро у нас тут будет безлесье – исчезновение лесов было одной из постоянных тем патриотической прессы.], – вставляет Джон Уайз, – или на каком-нибудь Гельголанде, где торчит одно деревце. Если только не примутся за лесопосадки. Ель, лиственница, все деревья, что из семейства хвойных, на глазах исчезают. Я вот читал доклад лорда Кэслтауна…
– Их надо срочно спасать, – говорит Гражданин, – и ясень гигантский в Голуэе, и вяз святой Бригитты в Килдере[1198 - Вяз святой Бригитты – ошибка Гражданина, с именем св.Бригитты, одной из святых – покровителей Ирландии, связан не вяз, а дуб, под которым, по преданию, была ее келья.], сорок футов в обхвате и крона на добрый акр. Спасать деревья Ирландии для будущих поколений ирландцев, на дивных холмах Эйре, О[1199 - На дивных холмах Эйре, О! – переведенное Дж.К.Мэнгеном ирл. стихотворение Доноха Макконмары (1738-1814).]!
– Европа смотрит на вас, – говорит Ленехан.
Сливки высшего общества всей Европы собрались в этот вечер, чтобы присутствовать на бракосочетании шевалье Жана Уайза де Нолана, великого верховного главного смотрителя Ирландских Национальных Лесных Угодий, и мисс Елли Хвойн из Сосновой Долины. Леди Эктам Лесгуст, миссис Дебри Лесов, миссис Флора Полей, мадмуазель Манон Лесок, миссис Хилда Гнил-Кует, миссис Эдна Сень-Крон, неразлучные подруги Норма Дров и Порция Лоз, миссис Кора Березоу, известная писательница Джейн Осин, миссис Джулия Дубб, мисс Энн Бук, миссис Элен Клен, миссис Сильвия Платтан, миссис Тебена О'Рехи, мисс Найди Шишки, мисс Сэра Соснер, мисс Полли Пихти, мисс Китти Кедрик, миссис Мона Листик, сестры мисс Лилия и мисс Виола Стеблинз, миссис Лиана Ползинс, мисс Лаура Мирт, мисс Орхидея Гор, миссис Мойра Мак-Мак, миссис Гортензия Флокс, мадемуазель О'Мимоза-сан[1200 - О'Мимоза-сан – героиня оперетты «Гейша»; Энрике Флор – Генри Флауэр, т.е. Блум; «Лесоруб, лесоруб, не руби ты этот дуб» – амер. сентиментальная песня; св.Фиакр – покровитель садоводства; папское благословение – присылается к свадьбе важных лиц.] и миссис Глория Бревноу из Дуботолла украшали своим присутствием брачное торжество. Невеста, дочь достопочтенного эсквайра Мак-Хвойна из Больших Желудей, являла собой верх изящества в очаровательном туалете зеленого мерсеризованного шелка на чехле сумеречно-серых тонов, с широким изумрудно-зеленым поясом и тремя рядами оборок более темного оттенка, а также, в довершение ансамбля, бретельками и каштановыми вытачками на бедрах. Подружки невесты, мисс Пиния и мисс Туя, также из семейства Хвойнов, были в необычайно идущих им к лицу туалетах тех же тонов, с изящной розовой отделкой, мотивы которой прихотливо повторялись в нефритово-зеленых токах, украшенных эгретками из бледно-коралловых перьев цапли. Сеньор Энрике Флор, восседавший за органом, явил свое прославленное искусство и, в дополнение к музыке, предписанной венчальным каноном, завершил службу исполнением песни «Лесоруб, лесоруб, не руби ты этот дуб» в замечательной новой аранжировке.
Когда молодые, получив папское благословение, покидали церковь святого Фиакра на бору, их шутливо осыпали целым градом орехов, желудей, лавровых листьев, барашков вербы, ивовых прутьев, ягод остролиста, веточек омелы и можжевеловых побегов. Мистер и Миссис Уайз Хвойн Нолан уединенно проведут свой медовый месяц в Черном Лесу.
– И мы смотрим на Европу, – говорит Гражданин. – Когда еще эти дворняжки были щенками[1201 - Дворняжки – прозвище, данное кельтами англосаксам еще в раннем Средневековье; до норманнских вторжений торговля Ирландии с континентом была очень активна.], мы уже торговали с Испанией и с французами и с голландцами, испанские суда плавали в Голуэй с грузом, от которого веселей, с винцом по винноцветному морю[1202 - Испанские суда плавали в Голуэй – Гражданину вверена тема связи Испании с Голуэем, важная для Джойса (см. Реальный план «Калипсо»).].
– И поплывут еще, – говорит Джо.
– И с помощью Пречистой Девы Марии еще поплывут, – повторяет Гражданин, трахая себя по ляжке. – Наши опустевшие гавани опять оживут, Куинстаун[1203 - Куинстаун… Киллибегс – старинные гавани Ирландии, процветавшие в XVI-XVII вв.; Киллибегс – одна из самых меньших; Линчи из Голуэя, О'Рейли из Кавана, О'Кеннеди – крупнейшие древние кланы; граф Десмонд – Джеймс Фицморис Фицджеральд (ум. 1529), – могущественный ирл. аристократ, бунтовавший против власти Генриха VIII и незадолго до своей смерти вступивший с исп. королем Карлом V в переговоры о союзе против Англии; арфа Генриха Тюдора – Генрих VIII включил в королевский герб Англии арфу в знак власти над Ирландией; трое сыновей Милезия (Миля) – по преданиям, вожди последней волны завоевателей Ирландии, прародители современных ирландцев; три золотых короны на голубом поле – флаг сыновей Милезия, ныне водруженный также над музеем Джойса в башне Мартелло.], Кинсейл, Голуэй, Блэксод-бэй, Вентри, что в графстве Керри, Киллибегс, третий по величине порт во всем мире, целые леса мачт, корабли рода Линчей из Голуэя, и Кавана О'Рейли, и дублинских О'Кеннеди, а с графом Десмондом заключал союз сам император Карл Пятый. Да, поплывут, – давит он, – люди еще увидят первый ирландский броненосец бороздящим моря с нашим собственным флагом на флагштоке, не с этой треклятой арфой Генриха Тюдора, нет уж, а с древнейшим флагом провинций Десмонд и Томонд, три золотые короны на голубом поле, трое сыновей Милезия.
И опрокидывает свою до дна. Moya[1204 - да неужели (ирл.)]. Грозный как жук навозный. Разводит белендрясы с подливой. Рискнул бы он с этим дерьмовым трепом выйти перед народом в Шейнаголдене[1205 - Шейнаголден – местечко в графстве Лимерик; Молли Магуайры – первоначально (в 1641 г.) – крестьяне-повстанцы, предводимые Корнелием Магуайром и переодевавшиеся при нападениях в женское платье; поздней – общее название групп крестьянской гверильи.], туда он и нос показать не смеет, ему там Молли Магуайры давненько уж припасли свинцовый орешек за то, что он выгнал издольщика, а добро себе заграбастал.
– Ну-ну, – говорит Джон Уайз, – вы только послушайте. Чего будешь пить?
– Чего королевские гусары принимают для храбрости, – Ленехан отвечает.
– Половинку с прицепом, Терри, – заказывает Джон Уайз. – Эй, Терри!
Никак, заснул?
– Сию минуту, сэр, – отвечает Терри. – Полпорции виски и бутылочку эля.
Даю, сэр.
Прилип к этой вшивой газетке с Олфом, выискивает там чего позабористей, вместо того чтоб обслуживать. Картинка матча, в котором дерутся головами, один другого старается трахнуть черепом, идет на него, пригнув голову, как бык на стенку. Еще картинка: Так сожгли черную скотину в Омахе, Джорджия[1206 - Так сожгли… в Омахе, Джорджия – вставка в последний момент. Описываемый суд Линча произошел в Омахе, Небраска, 28 сентября 1919 г., и заметка о нем с ошибочной заменой Небраски на Джорджию появилась в «Таймсе» 30 сентября.]. Орава героев в ковбойских шляпах до глаз палит в черномазого, повешенного на дереве, у того уже язык наружу, а внизу разложен костер.
Ей– ей, им бы еще утопить его в море, посадить на электрический стул и распять, чтобы уж были уверены в успехе.
– А как же непобедимый флот, – спрашивает Нед, – гроза всех врагов[1207 - Флот… гроза всех врагов – из бравой англ. песни «Парни в морской форме».]?
– Я вам про это кое-что расскажу, – говорит Гражданин. – Это сущий ад на земле. Почитайте-ка в газетах про то, как избивают палками на учебных судах в Портсмуте[1208 - Избивают палками на учебных судах – палки были отменены в англ. флоте в 1880 г., но телесные наказания продолжались; в 1904 г. шла широкая кампания за их полную отмену.]. Какой-то тип пишет за подписью «Возмущенный».
И давай нам рассказывать про телесные наказания, как выстраивается команда и офицеры, и адмирал тут же в треуголке, и пастор со своей протестантской библией, словом, все, чтоб присутствовать при наказании.
Приводят беднягу, паренька, который вопит благим матом, растягивают на лафете орудия, привязывают.
– Отбивную и дюжину горячительного, – говорит Гражданин, – так это дело называл старый бандит сэр Джон Бересфорд[1209 - Старый бандит сэр Джон Бересфорд – наложение двух фигур: адмирал-ирландец Джон Бересфорд (1768-1844) не отличался жестокостью, но зато ею прославился комиссар по налогам Джон Бересфорд (1738-1805), устроенная которым школа верховой езды была главным местом пыток повстанцев 1798 г.], ну а теперешние Кромвели это прозвали морской обычай.
Джон Уайз вставляет:
– Обычай, что достойней уничтожить, чем сохранять[1210 - Обычай, что достойней уничтожить… – «Гамлет», I, 4.].
А тот дальше рассказывает, как там выходит судовой инструктор с длинной тростью, размахивается и пошел сдирать шкуру с бедного малого, пока тот не наорется до хрипоты убивают.
– Вот вам славный британский флот, – говорит Гражданин, – который властвует над землей. Эти герои, что никогда не будут рабами[1211 - Никогда не будут рабами – из гимна «Правь, Британия, морями».], у них единственная наследственная палата на всем Божьем свете[1212 - Единственная наследственная палата… – Палата Лордов была далеко не единственной в своем роде.], а все земли в руках у дюжины надутых баронов да боровов, ни в чем не смыслящих, кроме псовой охоты. Вот она, их великая империя, которой они так бахвалятся, – империя рабов, замордованных и трудом и кнутом.
– Над которой никогда не восходит солнце, – вставляет Джо.
– И вся трагедия в том, – продолжает Гражданин, – что сами они в это верят. Несчастные йеху в это верят.
Веруют во кнута-отца[1213 - Веруют во кнута-отца… – роман, увы, начинает повторяться: пародия на Символ веры уже была в «Сцилле и Харибде». Таких повторов дальше будет немало, что дает известную почву для мнений, согласно которым Джойс – великий писатель не без элемента графомании.], шкуродера и творца ада на земле, и в Джека-Матроса, сына прохожего, его же зачала Мэри-шлюха от несытого брюха, рожденного для королевского флота, страдавшего под отбивною и дюжиной горячительного, бичеванного, измордованного, и завывавшего аки зверь, и восставшего с койки на третий день по предписаниям, и пришедшего в порт и воссевшего на своей драной заднице, покуда не отдадут приказ и не потрюхает он опять вкалывать ради куска хлеба.
– Но ведь разве, – ввязывается Блум, – дисциплина не везде одинакова? Я хочу сказать, разве у вас не было бы то же самое, если бы вы против силы выставили свою силу?
Ну что я вам говорил? Не пить мне этого портера, если он и до последнего издыхания не будет вам доказывать, что черное это белое.
– Мы выставим силу против силы, – говорит Гражданин. – У нас есть великая Ирландия за океаN[1214 - Великая Ирландия за океаном – частое название США или ирл. общины в США, что насчитывала до 4 млн. человек к концу XIX в. Картина Великого Голода, рисуемая Гражданином, лишь несколько сгущает акценты; вообще, в его речах об ирл. истории много общего с собственным освещением ее у Джойса в лекции «Ирландия, остров святых и мудрецов». Земля уродила вдосталь… – неурожая пшеницы не было (лишь картофеля), но были свидетельства продажи ирл. пшеницы, в частности, в Рио де Жанейро. Двадцать тысяч… – статистика отсутствует, но условия плавания бывали ужасны и жертвы огромны; земля свободных – из гимна США, земля рабства – Втор 5, 6 (сквозная параллель «Улисса»: Ирландия – Израиль); Грануйл – Грэйс О'Молли (ок.1530 – ок.1600), легендарная «королева ирландских морей», женщина-капитан, активно участвовавшая во всех бунтах своего времени.]. Их выгнали из родного дома и родной страны в черном сорок седьмом году. Их глинобитные лачуги и придорожные хижины сровняли с землей, а в «Таймсе» радостно возвещали трусливым саксам, что скоро в Ирландии останется не больше ирландцев, чем краснокожих в Америке.
Паша турецкий, и тот прислал нам какие-то пиастры. Но саксы нарочно старались задушить голодом нацию, и хоть земля уродила вдосталь, британские гиены подчистую скупали все и продавали в Рио-де-Жанейро.
Крестьян наших они гнали толпами! Двадцать тысяч из них распростились с жизнью на борту плавучих гробов. Но те, что достигли земли свободных, не позабыли земли рабства. Они еще вернутся и отомстят, это вам не мокрые курицы, сыны Гранунл, заступники Кетлин-ни-Хулихан.
– Совершенно справедливо, – снова Блум за свое, – но я-то имел в виду…
– Да мы уж давно этого ждем, Гражданин, – Нед вставляет. – Еще с тех пор, как бедная старушка нам говорила, что французы у наших берегов, с тех пор, как они высаживались в Киллале[1215 - Бедная старушка… у наших берегов – из популярной старинной баллады «Шан ван вохт» («Бедная старушка», ирл.) о неудачной высадке фр. войск на побережье Ирландии, в Киллале, в 1798 г.].
– Верно, – говорит Джон Уайз. – Мы сражались за Стюартов, а они предали нас, с головой выдали вильямитам[1216 - Мы сражались за Стюартов, а они предали нас – имеется в виду бегство Якова II; нарушение договора на камне – 3 октября 1691 г. в Лимерике был подписан (на большом камне, который сохранился) договор между англичанами и последними несдавшимися ирл. силами под началом Патрика Сарсфилда (ум. 1693). Договор оставлял известные права католикам, но в дальнейшем открыто игнорировался англичанами; битва при Фонтенуа (Бельгия, 1745) – в ней французы при решающем участии ирл. бригады разбили объединенные силы Англии, Голландии и Ганновера; Леопольд О'Доннелл, герцог Тетуанский (1809-1867) – исп. полководец и премьер-министр Испании в 50-60-х гг., Улисс Браун из Камуса – смешение двух лиц: Улисс Браун (1705-1757), фельдмаршал в армии австр. императрицы Марии Терезии, и Джордж Браун из Камуса (1698-1792), фельдмаршал в рус. армии.]. А вспомните Лимерик и нарушение договора на камне. Наши лучшие люди проливали кровь за Францию и Испанию, дикие гуси. Одна битва при Фонтенуа чего стоит! А Сарсфилд, а О'Доннелл, герцог Тетуанский в Испании, а Улисс Браун из Камуса, фельдмаршал в войсках Марии Терезии. Но что мы хоть когда-нибудь получили за это?
– Французы! – фыркает Гражданин. – Компашка учителей танцев! Как будто сами не знаете. Для Ирландии цена им всегда была грош ломаный. А нынче они из кожи лезут, устраивают entente cordiale[1217 - сердечное согласие (франц.)] с коварным Альбионом, вроде обедов Тэй Пэя[1218 - Вроде обедов Тэй Пэя – тон изданий Тэй Пэя радикалы считали слишком уклончивым и чинным, как на англ. обедах.]. Первые смутьяны Европы, и всегда ими были!
– Conspuez les Francais[1219 - презирайте французов (франц.)], – говорит Ленехан, прибирая к рукам кружечку пива.
– А взять пруссаков и ганноверцев[1220 - Взять пруссаков и ганноверцев… – британский королевский дом был онемечен еще более российского, здесь и сама династия была Ганноверской, начиная с Георга I (курфюрст Георг, 1660-1727, прав. 1714-1727); немчик и старая сука – Альберт и Виктория. Грубые выражения об английской короне были настолько обычны для ирландцев, что в публичной триестской лекции Джойс называет Альберта «немецкий князишка без гроша, спотыкающийся на английских словах».], – Джо поддакивает, – мало, что ли, у нас сидело этих бастардов-колбасников на троне, от курфюрста Георга до этого немчика и старой суки со вспученным брюхом, что околела недавно?
И, убей бог, мы все там полегли со смеху, как он изобразил нам про эту старушку Вик в розовых очках[1221 - Про старушку Вик… – типичные сплетни о поздних годах Виктории; кучер – Джон Браун, ближайший из ее слуг, к которому она была весьма привязана; Эрен на Рейне – сентиментальная амер. баллада; приди туда, где выпивка дешевле – пародия на песню «Приди туда, где спит моя любовь», известная более самой песни; утверждали, будто Виктория, услышав мелодию песни, прислала узнать название и слова.], мол, что ни вечер, она в своем королевском дворце глушит нектар и амброзию кувшинами, а как упьется до поросячьего визга, тут ее кучер загребает в охапку и плюхает как мешок в постель, а она его дергает за баки да распевает допотопные песенки про Эрен на Рейне и приди туда, где выпивка дешевле.
– Ну что ж! – говорит Дж.Дж. – Зато теперь у нас Эдуард-миротворец.
– Сказки для дураков, – ему Гражданин на это. – У этого кобеля заботы – не мир наводить, а триппер не подхватить. Эдуард Гвельф-Веттин[1222 - Эдуард Гвельф-Веттин – Гвельфы – фамилия Ганноверского дома, Веттины – Саксен-Кобургского, откуда был Альберт; после брака Виктории фамилия Британского дома стала Веттин; в ходе визита Эдуарда VII в Ирландию в 1903 г. он посетил колледж Манут, центр католической церкви, и в трапезной в это время повесили его скаковые эмблемы и гравюры его любимых лошадей. Эдуард имел титул графа Дублинского; слухи и сплетни о нем включали усиленные сексподвиги и дурную болезнь.]!
– А что вы скажете, – Джо ярится, – про этих святош, ирландских попов и епископов, которые разукрасили его покои в Мануте скаковыми эмблемами его Поганского то бишь Британского Величества да картинками всех лошадей, на которых его жокеи ездят? Как же, граф Дублинский.
– Туда б еще картинки всех баб, на которых он сам поездил, – предлагает малыш Олф.
На это Дж.Дж. солидно:
– Их преосвященства были вынуждены отказаться от этой идеи за недостатком места.
– Еще одну сделаешь, Гражданин? – Джо спрашивает.
– О да, сэр, – тот ему.
– Ну, а ты? – это Джо мне.
– Бесконечно признателен, – отвечаю. – И дай тебе бог всяческого прибытку.
– Все то же повторить, – Джо заказывает.
А Блум, в своем чернорыжегрязноболотном котелке на макушке, все мелет и мелет языком с Джоном Уайзом, входит в раж, глаза выкатил, что сливы.
– Преследования, – говорит, – вся мировая история полна ими. Разжигают ненависть между нациями.
– А вы знаете, что это такое, нация? – спрашивает Джон Уайз.
– Да, – отвечает Блум.
– И что же это? – тот ему снова.
– Нация? – Блум говорит. – Нация это все люди, живущие в одном месте.
– Ну, уморил, – смеется тут Нед. – Раз так, тогда нация это я, я уже целых пять лет живу в одном месте.
Тут, конечно, все Блума на смех, а он пробует выпутаться:
– Или, возможно, живущие в разных местах.
– Под это я подхожу, – говорит Джо.
– А нельзя ли спросить, какова ваша нация? – Гражданин вежливенько.
– Ирландская, – отвечает Блум. – Здесь я родился. Ирландия.
Гражданин на это ничего не сказал, но только выдал из пасти такой плевок, что, дай бог, добрую устрицу с Редбэнк отхаркнул аж в дальний угол.
– Ну как, поехали, Джо, – говорит он и вынимает платок, чтобы утереться.
– Поехали, Гражданин, – тот ему. – Возьмите это в правую руку и повторяйте за мной следующие слова.
Древняя и бесценная, покрытая хитроумной вышивкой, ирландская лицевая пелена[1223 - Древняя лицевая пелена… – описание носового платка Гражданина – «карнавализация» Гомерова описания перевязи Геракла («Одиссея», XI, 609-614), Книга Баллимот – средневековая (ок. 1391) антология исторических материалов; Соломон из Дромы – один из писцов, Манус О'Дугенан – другой; выполнялась же работа в Слайго, в доме Томалтаха Мак-Доноха; символы евангелистов – ангел с копием, лев, телец и орел; четыре мастера – составители книги «Анналы четырех мастеров» (XVII в.), монахи-францисканцы; Каррантухилл – высочайшая из гор Ирландии; в пору Бармакидов – название поэмы Дж.К.Мэнгена, Бармакиды – знатный род в Персии VIII в. Из перечня достопримечательностей отметим лишь неясности и подвохи: замок Линча – жилище знаменитого судьи в начале XVI в. в Голуэе, что повесил собственного сына и дал свое имя выражению «суд Линча»; об этой истории Джойс подробно говорит в итал. очерке о Голуэе (1912); Скотч-мус. – пивная (эп. 8, 10); Килбал… килл – ирл. имя; отель Джури имел популярный и фешенебельный ресторан; в наст. время его интерьер и декор, закупленные одним из швейцарских банков, восстановлены в Цюрихе, и место носит название «Паб Джеймса Джойса»; Чистилище Св.Патрика – пещера на Острове святых озера Лох Дерг (графство Донегол), где, по преданию, св.Патрику предстало видение чистилища; Прыжок Лосося – водопад неподалеку от Дублина; трапезная… – см. прим. выше; Кэрлис-хоул – купальня в Дублине; три места рождения… – место рождения герцога Веллингтона в Дублине неизвестно; склады на Генри-стрит – склады галантереи и мануфактуры; Фингалова пещера – известная достопримечательность, но не в Ирландии, а в Шотландии, на Гебридах.], которую предание связывает с именами Соломона из Дромы и Мануса Томалтаха-ог-Мак-Доноха, авторов Книги Баллимот, была с величайшими предосторожностями извлечена на свет и вызвала благоговейное восхищение.
Избегнем пространных описаний прославленной красоты ее четырех углов, из коих каждый – верх совершенства; скажем лишь, что на них можно было отчетливо различить четырех евангелистов, вверяющих четырем мастерам свои евангельские символы, скипетр мореного дуба, североамериканскую пуму (заметим вскользь, что это не в пример более благородный царь зверей, нежели объект британской геральдики), тельца из Керри и золотого орла с Каррантухилла. Виды же, заполняющие сморкательное поле, изображали наши древние дуны, раты, кромлехи и гриноны[1224 - форты, крепости, дольмены, солнечные залы (ирл.)], а также обители просвещения и каменные пирамиды, слагаемые в память о бедствиях, и были столь же прекрасны, а краски их столь же тонки, как и в те незапамятные времена, в пору Бармакидов, когда художники из Слайго отпустили поводья своего творческого воображения.
Глендалох, дивные озера Килларни, развалины Клонмакнойса, аббатство Конг, Глен Ина и Двенадцать Сосен, Око Ирландии, Зеленые Холмы Талла, Крок-Патрик, пивоварня фирмы Артур Гиннесс, Сын и Компания (с огр. отв.), берега Лох-Ней, долина Овоки, башня Изольды, обелиск Мейпса, больница сэра Патрика Дуна, мыс Клир, долина Ахерлоу, замок Линча, Скотч-хаус, ночлежка Рэтдаун в Локлинстауне, тюрьма в Толламоре, пороги Каслконнел, Килбаллимакшонакилл, крест в Монастербойсе, отель Джури, Чистилище св.Патрика, Прыжок Лосося, трапезная в манутском колледже, Кэрлис-хоул, три места рождения первого герцога Веллингтонского, скала Кэшел, болото Аллен, склады на Генри-стрит, Фингалова пещера, – волнующие изображения всех этих мест поныне доступны взорам. Со временем они стали еще прекрасней благодаря тем потокам, что скорбно изливались на них, а также обильным наслоениям.
– Раздай-ка нам кружки, – я прошу Джо. – Какая тут чья?
– Вот это мое, – говорит Джо, – как сказал черт мертвому полисмену.
– И еще я принадлежу к племени, – заявляет Блум, – которое ненавидят и преследуют. Причем и поныне. Вот в этот день. Вот в эту минуту.
Бог ты мой, а окурок сигары ему совсем уже пальцы жжет.
– Грабят, – говорит он. – Обирают. Оскорбляют. Преследуют. Отнимают то, что наше по праву. Вот в эту самую минуту, – говорит он и поднимает кулак, – продают на рынке в Марокко, как рабов, как скот[1225 - Продают на рынке в Марокко – узаконенного рабства в Марокко в 1904 г. не было, но евреи были на полурабском положении.].
– Вы что ли говорите про новый Иерусалим[1226 - Новый Иерусалим – подразумевается сионистское движение.]? – Гражданин спрашивает.
– Я говорю про несправедливость, – отвечает Блум.
– Хорошо, – говорит Джон Уайз. – Но тогда сопротивляйтесь, проявите силу, как подобает мужчинам.
Уж это будет незабываемая картинка. Мишень для разрывной пули. Старая жирная морда перед дулами пушек. Вот швабру он бы собой украсил отлично, только обряди его в фартук с завязочками. А потом вдруг, в один миг, у него душа в пятки, и он уже накручивает все другое, наоборот, жалкий слабак, тряпка.
– Но все это бесполезно, – отвечает он. – Сила, ненависть, история, все эти штуки. Оскорбления и ненависть – это не жизнь для человека. Всякий знает, что истинная жизнь – это совершенно противоположное.
– И что же? – Олф его спрашивает.
– Любовь, – отвечает Блум. – Я имею в виду, противоположное ненависти.
Мне надо сейчас идти, – это он Джону Уайзу. – Тут рядом, заглянуть на минутку в суд, нет ли там Мартина. Если он придет, скажите ему, пожалуйста, что я скоро вернусь. Я на одну минуту.
Да кто тебя держит-то? И выскакивает, как жирная молния.
– Новый апостол язычников, – бурчит Гражданин. – Всеобщая любовь.
– А что, – говорит Джон Уайз, – разве это не то же, что нам твердят?
Возлюби ближнего своего.
– Кто, этот гусь? – Гражданин ему. – Да у него заповедь – обирай ближнего своего. Любовь, Моуа! Ромео и Джульетта, чистая копия.
Любовь любит любить любовь[1227 - Любовь любит любить любовь – парафраза-пародия «Исповеди» блаж. Августина (3,1); Джамбо и Алиса – чета слонов в Лондонском зоопарке в 60-80-х годах.]. Медсестра любит нового аптекаря. Констебль бляха 14-А любит Мэри Келли. Герти Макдауэлл любит парня с велосипедом.
М.Б. любит красивого блондина. Ли Чи Хань люби целовай Ча Пу Чжо. Слон Джамбо любит слониху Алису. Старичок мистер Вершойл со слуховым рожком любит старушку миссис Вершойл со вставным глазом. Человек в коричневом макинтоше любит женщину, которая уже умерла. Его Величество Король любит Ее Величество Королеву. Миссис Норман В.Таппер любит капитана Тэйлора. Вы любите кого-то. А этот кто-то любит еще кого-то, потому что каждый любит кого-нибудь, а бог любит всех.
– Ну ладно, Джо, – говорю, – бывай здоров и пой песни. А тебе еще больше сил, Гражданин.
– Ура! – рявкает Джо.
– Господь, Мария и Патрик да будут с вами, – говорит Гражданин.
И опрокидывает свою кружку, чтоб промочить пасть.
– Знаем мы эти басни, – говорит он. – Читает благие проповеди, а сам в карман к тебе лезет. Как там богомольный Кромвель и его железнобокие[1228 - Кромвель и его Железнобокие – их ирл. экспедиция (в 1649 г. с целью подавить сопротивление сторонников Стюартов) – один из самых кровавых эпизодов в истории страны, в Дрогеде было убито от двух до трех тысяч солдат и жителей, остальные отправлены в Вест-Индию. О надписи на пушках – фольклор.], что вырезали всех женщин и детей в Дрогеде, а на пушках у них вокруг дул было написано из библии: «Бог есть любовь»? Библия! Не читали в сегодняшнем «Юнайтед айришмен» фельетон про визит зулусского вождя в Англию[1229 - Фельетон про визит – видимо, сочинен Джойсом, но Алаки (султан) Абеакуты (нигерийская провинция) посещал Англию летом 1904 г. и в беседе с Эдуардом VII упоминал о Библии, полученной им от королевы Виктории.]?
– Нет, а что там? – Джо спрашивает.
Гражданин вытаскивает из своего личного архива номер газеты и принимается нам читать:
– Делегация крупнейших хлопковых магнатов Манчестера была вчера представлена Его Величеству Алаки Абеакутскому дежурным Главой Протокола лордом Процедуром из Процедуры-на-Пустом-Месте, дабы выразить Его Величеству горячую благодарность английских коммерсантов за привилегии, данные им в его владениях. Члены делегации присутствовали на завтраке, в заключение которого темнокожий властитель произнес яркую речь, вольно переводившуюся британским капелланом, преподобным Ананией Богомолом Барбоном[1230 - Богомол Барбон (ок.1596-1679) – фанатичный проповедник-протестант, член парламента, созванного Кромвелем в 1653 г.; добавленное имя Анания отсылает к пуританскому проповеднику в драме Бена Джонсона «Алхимик», а также к отрицательным персонажам Деяний – лжецу (гл. 5) и первосвященнику, что «приказал бить по устам» Павла (гл. 23), «Черное и белое» – марка виски; «Шангана» – псевдоним Гриффита, который позднее использовал и подпись "П", в честь Парнелла.]. В ней он выразил благодарность массе Процедуру и подчеркнул сердечность отношений, существующих между Абеакутой и Британской Империей, заявив, что величайшей драгоценностью для него является иллюстрированная библия, книга, в которой слово Божие и секрет могущества Англии, благосклонно подаренная ему предводительницей белых, великою скво Викторией, с личною надписью Августейшей Дарительницы. На этом владыка Алаки, провозгласив тост «Черное и Белое», осушил чашу дружбы, полную первосортного ирландского виски, из черепа своего прямого предшественника на троне династии Какачакачаков, носившего прозвище Сорок Чирьев. Затем он осмотрел крупнейшую из фабрик Хлопкополиса и поставил свой крест в книге посетителей, исполнив при этом древний и очаровательный абеакутский военный танец, во время которого он проглотил множество ножей и вилок, поощряемый радостными рукоплесканиями юных работниц.
– Царственная вдовица, – говорит Нед, – выше всякого подозрения. Но интересно, не использовал ли он эту библию так же, как я бы на его месте.
– Так же, и даже еще лучше, – Ленехан уверяет. – Ибо потом на той плодородной земле выросло пышное манговое дерево с широкими листьями.
– А кто написал, Гриффит? – спрашивает Джон Уайз.
– Да нет, – отвечает Гражданин. – Там не подписано «Шангана». Стоит только инициал: П.
– Что же, отличный инициал, – говорит Джо.
– Так вот они и действуют, – говорит Гражданин. – Торговля следует за флагом.
– Да, – замечает Дж.Дж., – если они ведут себя не лучше бельгийцев в Конго, хорошенькая там жизнь. Вы не читали этот доклад, кто же его написал…
– Кейсмент[1231 - Роджер Кейсмент (1864-1916) – англ. дипломат, родом из Ирландии, в начале 1904 г. составил и опубликовал доклад о жестокостях бельгийцев в Конго.], – подсказывает Гражданин. – Он, кстати, ирландец.
– Да-да, он самый, – продолжает Дж.Дж. – Насилуют женщин, девушек, молотят туземцев по животам, видно, чтоб выжать из них весь красный каучук, какой можно.
– Знаю, куда он пошел, – вдруг говорит Ленехан и щелкает пальцами.
– Кто? – спрашиваю.
– Блум, – отвечает он. – Это все липа насчет суда. А он ставил на Рекламу и побежал сейчас загребать сребреники.
– Чего, этот белоглазый кафр[1232 - Белоглазый кафр – прозвище мюзик-холльного артиста Дж.Чергвина (1855-1922).]? – Гражданин не верит. – Да он в жизни на лошадь не поставит, даже со злости.
– Нет, он туда пошел, – твердит свое Ленехан. – Я тут встретил Бэнтама Лайонса, он как раз на эту лошадку хотел ставить, только из-за меня раздумал и он сказал мне это Блум ему подкинул намек. На что хочешь бьюсь об заклад, он сейчас загребает сто шиллингов на свои пять. Единственный во всем Дублине кто сорвал куш. Поставил на темную лошадку.
– Сам он чертова темная лошадка, – ворчит Джо.
– Пропусти-ка, Джо, – говорю. – Где у нас тут вход на выход?
– Туда вон, – кивает Терри.
Прощай, Ирландия, я еду в Горт. Значит выхожу я на задворки отлить и убей бог (сто шиллингов на пять) пока я там выпускал свой (Реклама-то взяла двадцать к) пока выпускал свой заряд я себе говорю я ж замечал ей-ей что его (две пинты от Джо и у Слэттри одна) его так и тянет куда-то смыться (сто шиллингов это же пять фунтов) а когда они жили в (темная лошадка) Сикун рассказывал как бывало сидят за картами а они представляются будто ребенок болен (ну сила не меньше галлона напрудил) и эта его вислозадая половина сообщает по внутреннему телефону мол ей лучшеили там ей(ох!) весь план к тому чтоб он мог смыться в выгодную минуту с выигрышем а еще (как пузырь-то не лопнул) торгует без патента (ох!) Ирландия говорит моя нация (перр! пукпукпук!) нет уж их не переплюнешь этих чертовых (ага последний остаток) иерусалимских (уф!) рогачей.
Одним словом, я возвращаюсь, а они все долдонят, и Джон Уайз рассказывает, это, мол, Блум подал идею шиннфейнерам, чтобы Гриффит в своей газете разоблачал всяческие махинации, подтасовки состава присяжных или там жульничества с налогами, и чтобы по всем странам посылали своих представителей, продвигать торговлю ирландскими товарами. Менять шило на мыло. Тут уж, я скажу вам, густой мрачок, если эта косоглазая рожа еще нам примется устраивать наши дела. Уж дайте нам по-нашему сдохнуть. Боже спаси Ирландию от этого жирного пройдохи и всех подобных ему. Мистер Блум и его шахер-махеры. А до него еще его папаша занимался мошенничеством, старый Мафусаил Блум, бизнесмен с большой дороги, отравился синильной кислотой, но только прежде всю страну завалил своим хламом, брильянтами на пенни пара. Ссуды по почте на удобных условиях. Любые суммы высылаются на основании расписки. Расстояние не ограничивается. Гарантий не требуется.
Ни дать ни взять, собачка Ланти Макхейла, что каждому хвостиком виляет[1233 - Собачка Ланти (или Ларри) Макхейла… – фольклорное выражение, используемое Джойсом также в «Герое Стивене».].
– Это истинный факт, – говорит Джон Уайз. – И вот вам человек, который про это может все рассказать, Мартин Каннингем.
И точно, подкатывает муниципальный кэб, а в нем Мартин, Джек Пауэр и еще один тип, Крофтер то ли Крофтон, оранжист, получает пенсию от таможенного ведомства и при Блэкберне состоит, где ему платят за то, – или, может, Кроуфорд? – что он шляется по всей стране за казенный счет.
Наши путники достигли постоялого двора и спешились на землю со своих скакунов.
– Гей, слуги! – вскричал один из прибывших, чья осанка тотчас изобличала предводителя. – Ленивые прохвосты! Сюда!
И с этими словами он шумно принялся колотить рукояткою меча по открытой оконной решетке.
На сей призыв немедля появился хозяин, на ходу подпоясывая свой плащ.
– Добрый вам вечер, милостивые господа! – проговорил он, угодливо кланяясь.
– Живей пошевеливайся, бездельник! – вскричал ему стучавший в окно. – Вели позаботиться о наших конях. А нам подай лучшего, что только найдется в твоей дыре, ибо, клянусь, добрый ужин не повредил бы нашим желудкам.
– Увы, добрые господа! – отвечал ему на это хозяин. – В моем нищем доме и в погребе и в кладовке хоть шаром покати. Право, совсем не знаю, что и предложить вашим милостям.
– Что это ты там мелешь? – вскричал при этих словах второй из прибывших, человек с весьма приятными и живыми чертами лица. – Так-то ты принимаешь королевских гонцов, толстопузый мошенник!
Лицо хозяина изменилось во мгновение ока.
– Прошу вас, смилуйтесь, благородные рыцари! – смиренно взмолился он. – Коль скоро вы гонцы нашего короля (да оградит бог Его Величество!), у вас не будет нужды ни в чем. Клянусь, друзьям короля (да благословит бог Его Величество!) не придется поститься в моем доме.
– Так живо принимайся за дело! – воскликнул прежде молчавший путник, в ком вся наружность выдавала любителя хорошо поесть. – Чего там у тебя найдется для нас?
Вновь низко кланяясь, хозяин ему отвечал:
– Не окажете ли вы честь, достойнейшие рыцари, моим паштетам из молодых голубей, бифштексам из оленины, седлу теленка, утке, зажаренной с румяным беконом, кабаньей голове с фисташками, чаше сладкого заварного крема, пудингу с рябиновым соком и кувшину старого рейнского?
– Гром и молния! – вскричал вопрошавший. – Вот это по мне! Фисташки!
– Ага! – рассмеялся путник с приятными чертами лица. – Нечего сказать, нищий дом и пустая кладовка! Он славный шутник, этот негодяй.
Стало быть, входит Мартин и спрашивает, где Блум.
– Где ему быть? – отвечает Ленехан. – Обирает вдов и сирот.
– Правда это или нет, – спрашивает Джон Уайз, – то, что я рассказывал Гражданину про Блума и его связи с Шинн Фейн?
– Да, это правда, – говорит Мартин, – или, по крайней мере, так про него наушничают.
– Это кто же наушничает? – спрашивает Олф.
– Я, – отвечает Джо. – У меня шапка с наушниками.
– Но, в конце концов, – рассуждает Джон Уайз, – почему еврей не может любить свою родину точно так же, как и всякий другой?
– Отчего бы нет? – Дж.Дж. на это ему. – Если только он знает, где его родина[1234 - Почему еврей не может любить свою родину… Если только он знает, где ею родина – вариация фразы из «Джакомо Джойса».].
– Он что, еврей или же он язычник или католик или методист или, черт дери, еще что-то? – Нед спрашивает. – Кто он такой вообще? Я вам не в обиду, Крофтон.
– Мы его не желаем, – говорит Крофтер, оранжист или пресвитерианец.
– Кто такой Джуниус[1235 - Джуниус – оставшийся нераскрытым псевдоним автора язвительных разоблачений короля Георга III и его министров, печатавшихся в лондонском журнале с 1769 по 1772 г. (Не столь давно с помощью современных методов все же установили близко к достоверности, что Джуниус – сэр Филип Френсис (1740-1818), учитель Гиббона.)]? – говорит Дж.Дж.
– Он – отпавший еврей, – объясняет Мартин, – родом откуда-то из Венгрии, и это именно он придумал все планы насчет венгерской системы[1236 - Он придумал все планы насчет венгерской системы – Блуму приписывается одна из идей Гриффита: использовать опыт Венгрии, которая сумела добиться значительной независимости от Австрии. Это слабый пункт романа, ибо авторство серьезной политико-экономической программы никак не вяжется с образом Блума, и никаких следов ни этого авторства, ни просто хотя бы знания Австро-Венгрии и ее проблем автор не позаботился ввести в Блумов поток сознания.]. У нас в муниципалитете про это знают.
– А он не родственник дантиста Блума? – спрашивает Джек Пауэр.
– Нет, просто однофамильцы, – Мартин ему. – Его настоящая фамилия Вираг. Фамилия отца его, который отравился. Он получил разрешение сменить фамилию, то есть не он, а еще отец.
– Тоже мне новый мессия для Ирландии! – говорит Гражданин. – Остров мудрецов и святых!
– Что же, они все еще ждут своего искупителя, – говорит Мартин. – В этом смысле и мы как они.
– Верно, – продолжает Дж.Дж., – и про каждого новорожденного мужского пола они думают, что этот, может, и есть мессия. Так что у них, надо полагать, каждый еврей себе места не находит, пока не узнает, кем стал, отцом или матерью.
– Ждет, что ему вот-вот малец, – добавляет Ленехан.
– Мать честная, – вспоминает тут Нед, – видели бы вы Блума перед тем, как у него сын родился, тот, что умер потом. Помню, я его встретил на южном рынке, он там покупал детское писание, а дело-то еще было за полтора месяца до родов.
– En ventre de sa mere[1237 - во чреве матери (франц.)], – говорит Дж.Дж.
– И это, по-вашему, мужчина? – Гражданин спрашивает.
– Интересно, он хоть разок сумел вообще задвинуть, – говорит Джо.
– Ну, как-никак, двое детей народилось, – Джек Пауэр на это.
– И кого ж он подозревает? – спрашивает Гражданин.
Ей– ей, в каждой шутке есть доля правды. Ни то ни се, сущий гермафродит, вот он кто. Сикун говорит в этом своем отеле он что ни месяц регулярно в постель головные боли как есть тебе баба с женским делом[1238 - Баба с женским делом – уже не первое появление характерного мотива: Джойс полагал мужчин-евреев женственными и сделал Блума «женственным мужчиной»; см. также эп. 13, 15, 17.]. Да знаете, что я скажу, если на то пошло? Одна бы польза была, если б ухватить вот такого вот недоноска за шкирку, да и шарахнуть в море к едрене Фанни. Оправданная мера самозащиты. А что, скажете, это по-человечески, огрести даровых пять фунтов и смыться, не поставивши людям хоть по единой пинте. Эх, господи благослови! Да тут не будет и блоху утопить.
– Вспомним про милосердие к ближним, – Мартин советует. – Но только где же он сам? Нам некогда дожидаться.
– Волк в овечьей шкуре, вот он кто есть, – говорит Гражданин. – Вираг из Венгрии! Агасфер, я бы его назвал! Проклятый богом.
– А у вас найдется минутка для краткого возлияния, Мартин? – Нед спрашивает.
– Если только одну, – отвечает тот. – Мы спешим уже. Порцию Джей-джей-си[1239 - Джей-джей-си – виски «Джеймисон».].
– А вы, Джек? Крофтон? Значит, три половинки, Терри.
– Святому Патрику надо бы снова высадиться в Балликинларе[1240 - Балликинлар – деревня на берегу бухты Дандрам, одного из предполагаемых мест высадки св.Патрика.] и взяться за наше обращение, – Гражданин заявляет, – после того как мы позволили вот таким запаскудить нашу страну.
– Ну, будем, – говорит Мартин и тянется, поторапливаясь, за своей кружкой. – Всем тут присутствующим да окажет бог свою милость.
– Аминь, – заключает Гражданин.
– Окажет-окажет, не сомневайтесь, – это Джо.
И под звуки освященного колокольчика[1241 - Звуки освященного колокольчика указывают, что процессия несет Св.Дары. Поскольку списки монахов и святых (большинство из них связаны с Ирландией) даны с пародийной, а не благочестивою целью, отметим лишь пародийные моменты. Св.Оун Каникулус – пес Гарриоун; св.Аноним… св.Синоним – очевидны; св.Колумциллий и св.Колумба – одно лицо, также св.Брайд и св.Бригитта; брат Людовик Ратоборец – вымышлен ради симметрии Алоизию Миротворцу (брату и сподвижнику св.Франциска); св.Марта Вифанийская – Марфа, сестра Лазаря; се Мэрион Гибралтарская – Молли Блум. В числе символов святых карнавальны: картечь (возможно, аллюзия на ирландцев – жертв расстрелов толп англичанами), баночка с вазелином (аллюзия на жен-мироносиц), резиновые сапоги (версия Д.Гиффорда: они – атрибут «св.» Габриэля Конроя в «Мертвых»; однако там – галоши). Малахия – Маллиган; описываемый обряд и тексты – служба освящения дома.] во главе с несущим распятие, за коим следовали псаломщики, кадилоносцы, ковчеженосцы, чтецы, привратники, дьяконы и иподьяконы, продвигалась священная процессия митрофорных аббатов, приоров, настоятелей, монахов и братии нищенствующих орденов: монахи Венедикта Нурсийского, картузианцы и камальдулы, цистерцианцы и оливетанцы, ораторианцы и валломброзанцы, братья августинцы, бригиттинцы, премонстранцы, сервиты, тринитарии и дети св.Петра Ноланского; и шли также с горы Кармел дочери и сыны пророка Илии, ведомые Альбертом епископом и Терезой Авильской, обутые, равно как и босые; и братья бурые и серые, сыны бедняка Франциска, капуцины, кордельеры, минимы и обсерванты и дочери Клары; и сыны Доминика, братья-проповедники, и сыны Винсента; и монахи св.Волстана; и Игнатия чада; и сообщество Христианских братьев, ведомых преподобным Эдмундом Игнатием Райсом. За ними же шествовали все святые и мученики, девы и исповедники: св.Кирик и св.Исидор Землепашец и св.Иаков, брат Господень, и св.Фока Синопский и св.Юлиан Странноприимец и св.Феликс Канталийский и св.Симеон Столпник и св.Стефан Первомученик и св.Иоанн Божий и св.Ферреол и св.Лигард и св.Феодот и св.Вульмар и св.Ричард и св.Винсент де Поль и св.Мартин из Тоди и св.Мартин Турский и св.Альфред и св.Иосиф и св.Дионисий и св.Корнилий и св.Леопольд и св.Бернард и св.Терентий и св.Эдуард и св.Оун Каникулус[1242 - собачонок (лат.)] и св.Аноним и св.Эпоним и св.Псевдоним и св.Омоним и св.Пароним и св.Синоним и св.Лаврентий О'Тул и св.Иаков Динглский и Компостельский и св.Колумциллий и св.Колумба и св.Целестин и св.Колман и св.Кевин и св.Брендан и св.Фригидиан и св.Сенан и св.Фахтна и св.Колумбан и св.Гэлл и св.Ферси и св.Финтан и св.Фиакр и св.Иоанн Непомук и св.Фома Аквинский и св.Ив Бретонский и св.Мичен и св.Герман-Иосиф и три святых покровителя отроков, св.Алоизий Гонзага и св.Станислав Костка и св.Иоанн Берхманс, и святые Гервасий, Сервасий и Бонифаций, и св.Брайд и св.Киран и св.Каниций Килкеннийский и св.Иарлат Туамский и св.Финбар и св.Паппин Баллимунский и брат Алоизий Миротворец и брат Людовик Ратоборец и свв. Роза Лимская и Роза Витербская и св.Марта Вифанийская и св.Мария Египетская и св.Лукия и св.Бригитта и св.Аттракта и св.Димпна и св.Ита и св.Мэрион Гибралтарская и блаженная сестра Тереза Младенца Иисуса и св.Варвара и св.Схоластика и св.Урсула с одиннадцатью тысячами дев. И шествовали все они, осененные нимбами, венцами и славами, неся пальмовые ветви, арфы, мечи и венки из оливы, в ризах, на коих вытканы были священные символы их служения, чернильницы, стрелы, хлебы, кувшины, оковы, топоры, древа, мосты, младенцы в купели, раковины, сумы, ножницы, ключи, драконы, лилии, картечь, бороды, боровы, светильники, кузнечные мехи, пчелиные ульи, суповые ложки, звезды, змеи, наковальни, баночки с вазелином, колокольчики, костыли, хирургические щипцы, оленьи рога, резиновые сапоги, ястребы, жернова, глаза на блюде, восковые свечи, кропила, единороги. И покуда свершали они свой путь мимо колонны Нельсона, и по Генри-стрит, Мэри-стрит, Кейпл-стрит, Малой Бритн-стрит, распевая входной антифон на Epiphania Domini[1243 - Богоявление (лат.)], что начинается с Surge, illummare[1244 - восстань, светись (лат.)], и затем наисладчайший антифон степенный, Omnes гласящий de Saba venient[1245 - все… из Савы придут (лат.)], творили они многоразличные чудеса, изгоняя бесов, воскрешая усопших, совершая умножение рыб, исцеляя расслабленных и слепых, обнаруживая всякого рода утерянные предметы, толкуя, а равно исполняя Писание, благословляя и пророчествуя. И заключал шествие под златотканым пологом преподобный отец О'Флинн, ему же сопутствовали Малахия и Патрик. А когда святые отцы достигли назначенного места, дома Бернарда Кирнана и Кь, с огр. отв., Малая Бритн-стрит, 8, 9 и 10, оптовая торговля бакалейным товаром, винами и коньяками, с патентом на продажу пива, вина и крепких напитков распивочно, священник благословил дом и окадил окна его и переплеты окон и своды и перемычки сводов и выступы и капители и фронтоны и карнизы и зубчатые арки и шпили и куполы и окропил сочленения оных святою водой и вознес молитву, дабы Господь благословил дом сей, как благословил он дом Авраама, Исаака и Иакова, и ниспослал бы ангелов света Своего, дабы обитали в нем. И, вошед, благословил яства и пития, и весь сонм блаженных вторил его молитвам.
– Adiutorium nostrum in nomine Domini[1246 - помощь наша в имени Господа (лат.)].
– Que fecit coelum et terram[1247 - сотворившего небо и землю (лат.)].
– Dominus vobiscum[1248 - Господь с вами (лат.)].
– Et cum spiritu tuo[1249 - и со духом твоим (лат.)].
И возложил он руки на блаженных и возблагодарил и молился, и все они с ним так молились:
– Deus, cuius verbo sanctificantur omnia, benedictionem tuam effunde super creaturas istas; et praesta ut quisquis eis secundum legem et voluntatem Tuam cum gratiarum actione usus ruerit per invocationem sanctissimi nominis Tui corporis sanitatem et animae tutelam Te auctore percipiat per Christum Dominum nostrum[1250 - Боже, чьим словом освящается все, ниспошли благословение Твое на сие сотворенное Тобою. Даруй, дабы всякий, кто, возблагодарив Тебя, употребит его согласно закону Твоему и воле Твоей, призыванием святого Твоего имени сподобился бы с Твоею помощью телесного здравия и наставления души, через Христа Господа нашего (лат.)].
– Мы все такого же мнения, – говорит Джек.
– Долгих вам лет, Лэмберт, – говорит этот Крофтон или Кроуфорд.
– Не против, – отвечает Нед, поднимая стаканчик виски. – Пилось бы да елось.
Я поглядываю по сторонам, не придет ли кому-нибудь счастливая мысль, и тут, проклятье, опять он является, с таким видом, как будто спешил со всех ног.
– А я, – говорит, – только что был в суде, вас искал. Надеюсь, я не…
– Нет-нет, – отвечает Мартин. – Мы готовы.
В суде, говоришь, а ну в глаза посмотри, небось, от золота все карманы отвисли. Крохобор хренов, недоделок. Хоть по одной-то поставил бы. Куда, черта с два тебе! Вот они вам, жиды! Один профит знают. Нюх, как у крысы в нужнике. Сто на пять.
– Никому не рассказывай, – говорит Гражданин.
– Прошу прощения? – Блум ему.
– Пойдемте, пойдемте, – торопит Мартин, видя, что пахнет жареным. – Пора двигаться.
– Никому не рассказывай. – Гражданин повторяет и аж рычит от полноты чувства. – Держи в секрете.
Псина тут просыпается и тоже издает рык.
– Ну, мы пошли, пока, – Мартин говорит.
И поживей их выталкивает наружу, Джека Пауэра и Крофтона или как бишь его, и этого между ними посередке, а тот все прикидывается, будто ему невдомек, из-за чего сыр-бор, и все они залезают в свой хренов кэб.
– Пошел, – говорит Мартин кучеру.
Гривой своей тряхнул дельфин белоснежный, и кормчий, встав на золоченой корме, направил вздувшийся парус по ветру. Стремительно полетела ладья на всех парусах, уставив спинакер по штирборту. Прекрасные нимфы всплывали во множестве по бакборту и по штирборту и, приближаясь к благородной ладье, смыкали с нею сияющие очертанья, как делает хитроумный мастер-колесник, прилаживая вокруг оси колеса равноотстоящие лучи, братья один другому, и огибая их ободом, и быстроту сообщая стопам мужей, спешат ли они на грозную сечу или состязаются ради улыбки прекрасных дам. И так, приплывая, располагались они, нимфы благосклонные, бессмертные сестры. И смеялись, резвясь в клубах белопенных, и резво взрезала волны ладья.
Но тут, не успел я приземлить кружку на стол, как вижу, Гражданин подымается и прет, шатаясь, к дверям, сопя, раздувшись как от водянки, и изрыгает на того по-ирландски проклятие Кромвеля[1251 - Проклятие Кромвеля – ирл. проклятие, призывающее на голову врага все муки, что Кромвель причинил ирландцам.] и большую анафему и все трехэтажные приветствия, плюется кругом как бешеный, а малыш Олф и Джо на нем повисли пиявками, пробуют удержать.
– Пустите меня, – ревет.
И я не я буду, он-таки дополз до дверей, они его с боков держат, а он вдруг как заорет во всю глотку:
– Тройное ура Израилю!
Arrah, сидел бы уж на парламентской стороне жопы[1252 - …на парламентской стороне – выражение времен Гражданской войны XVII в., которая велась между бывшими на парламентской и на королевской сторонах.], не делал из себя посмешище всему городу. Ей-ей, всегда найдется кретин, который из-за куриного дерьма готов лезть в пузырь. Загадят тебе всю лавочку, пива пить не захочешь.
А там у дверей уж все оборванцы и потаскухи с целого Дублина, Мартин дергает кучера, погоняй, Гражданин все орет, Джо с Олфом унимают его, а тот уже из кэба опять понес свою лекцию про евреев, зеваки его подзуживают, толкай речугу, Джек Пауэр тянет за рукав, чтобы язык придержал, один из ротозеев, кривой, на глазу повязка, горланит «Если б вдруг на луну влез жид»[1253 - «Если б вдруг на луну влез жид» – вариация амер. песенки «Если б вдруг на луну влез вор».], а какая-то шлюха вопит:
– Эй, кавалер! У тебя ширинка расстегнута! Кавалер!
А тот вещает из кэба:
– Мендельсон был евреем и Карл Маркс и Меркаданте[1254 - Меркаданте не был евреем.] и Спиноза. Спаситель был еврей и отец его был еврей. Ваш же Бог.
– У него не было отца, – Мартин говорит. – Все, хватит, поехали.
– Чей Бог? – Гражданин спрашивает.
– Ну так дядюшка его был еврей, – тот свое. – Ваш Бог был еврей.
Христос был еврей, как я.
Гражданин при этих словах заныривает обратно в бар.
– Клянусь Богом, – рычит, – я этому жидку вышибу мозги за то, что треплет святое имя. Клянусь Богом, я ему устрою распятие. Где там была эта жестянка из-под печенья.
– Стой! Стой! – кричит Джо.

Предыдущая страница 22 Следующая страница


23 Джеймс Джойс

Широкое, представительное общество, где были тысячи друзей и знакомых из Дублина и окрестностей, собралось, чтобы проститься с Надьяшагошем урамом Липоти Вирагом[1255 - ваше высочество милостивый государь Леопольд Цветок (венг.)], бывшим сотрудником гг. Александр Том и Кь, печатников Его Величества, по случаю отъезда его в дальний край, в Сажарминчборьюгуляш – Дугулаш[1256 - Стотридцатьтелятпастух-Остановка (венг.) (Долина Журчащих Вод)].
Прощальная церемония, проходившая с большим оживлением, была отмечена теплотой и сердечностью. Свиток древнего ирландского пергамента, украшенный миниатюрами работы ирландских мастеров, был преподнесен именитому феноменологу от лица значительной части собравшихся, купно также и с другим даром, серебряным ларцом, искусные украшения которого, выполненные в стиле древних кельтских орнаментов, делают высшую честь создателям этого шедевра, гг. Джекоб agus[1257 - сделанный (лат.)] Джекоб.
Отъезжавшего гостя приветствовали дружной овацией, и многие из собравшихся не могли сдержать слез, когда оркестр из наших лучших волынщиков заиграл знакомое и родное «Вернись в Эрин»[1258 - «Вернись в Эрин» – сентиментальная англ. песня на слова Карлотты А.Барнард (1830-1869); Ракоци-марш – венгерский национальный гимн.], за исполнением чего сразу последовал Ракоци-марш. Костры, а также бочки с дегтем были зажжены в честь события повсюду вдоль линии побережья всех четырех морей, на вершинах холма Хоут, горы Трирок и горы Шугарлоф, на мысу Брэй-Хед, на горах Морн, Галти и Оке, на пиках Донегола и Сперрина, на горах Нэгл и Богра, на холмах Коннемары, на горах Макгилликадди-Рикс, на горах Оти, горе Берна и горе Блум. Под приветственные клики, сотрясшие, казалось, сам свод небес и вызвавшие ответный хор возгласов со стороны многочисленных единомышленников, усеявших отдаленные холмы Кембрии и Каледонии[1259 - Кембрии и Каледонии – Уэльса и Шотландии.], исполинский прогулочный корабль медленно отошел от пристани, и вслед ему полетели дары флоры, прощальные подношения представительниц прекрасного пола, собравшихся на берегу в большом числе. Меж тем как судно двигалось по реке в сопровождении целой флотилии барж, ему салютовали, приспустив флаги, Портовое управление и Таможня, примеру которых вскоре последовала электростанция на Голубятне. Visszontlatasra, kedves baraton!
Visszontlatasra![1260 - До свиданья, дорогой друг! До свиданья! (венг.)] Он уехал, похитив наши сердца.
Ей– ей, его сам черт не остановил бы, пока он не заграбастал эту треклятую жестянку и с ней обратно, малыш Олф виснет сзади на нем, он орет как свинья резаная, спектакль почище чем в Королевском театре.
– А ну, где он, сейчас прикончу!
Нед и Дж.Дж. покатываются от хохота.
– Потеха, – говорю. – Дайте-ка я поспею хоть к занавесу.
Но тут, на счастье, кучер развернул, наконец, свою колымагу и давай нахлестывать.
– Эй-эй, Гражданин, – говорит Джо, – постой.
Куда там, он руку уже заносит, и со всего размаху – шарах! Спасибо, что ему солнце било в глаза, а то бы наповал уложил. Засветил так примерно до графства Лонгфорд. Кобыла со страху рванула, паршивый кабысдох кинулся за кэбом как бешеный, народ кругом хохочет, вопит, а треклятая жестянка прыгает с грохотом по мостовой.
Катастрофа была мгновенной и ужасающей по своим последствиям.
Обсерватория в Дансинке зарегистрировала общим счетом одиннадцать толчков, каждый из них силой в пять баллов по шкале Меркалли, и сейсмических потрясений подобной силы не было отмечено на нашем острове с 1534 года, даты восстания Шелкового Томаса. По всей видимости, эпицентр находился в той части столицы, которая охватывает квартал Инн-куэй и приход св.Мичена, занимая площадь сорок один акр[1261 - Площадь сорок один акр – цифры у Джойса обычно не соответствуют действительности.], два руда и один квадратный перч. Роскошные резиденции, расположенные в окрестности Дворца Правосудия, все были разрушены, а сам благородный чертог, где в момент катастрофы происходили важные юридические дебаты, превратился буквально в груду развалин, под коими, как можно опасаться, все находившиеся в здании оказались погребены заживо. Как явствует из свидетельств очевидцев, сейсмические волны сопровождались также сильнейшими атмосферными возмущениями, носившими характер циклона. Головной убор, принадлежавший, как было позднее установлено, достопочтенному секретарю королевского и мирового суда мистеру Джорджу Фотреллу, а также шелковый зонтик с золотой рукоятью, на которой нанесены были инициалы, герб и номер дома высокоученого и глубокоуважаемого сэра Фредерика Фолкинера, главного судьи Дублина и председателя квартальных сессий, были обнаружены поисковыми партиями в отдаленных пунктах нашего острова, а именно: первый из названных предметов – на третьей базальтовой колонне Проспекта Гигантов, второй же – погребенным на глубине одного фута и трех дюймов на прибрежной песчаной полосе бухты Хоулопен, у древних скал мыса Кинсейл. По свидетельствам других очевидцев, одновременно можно было наблюдать, как неизвестное тело необычайно крупных размеров, раскаленное добела, с невероятною скоростью пронеслось в атмосфере, описав сложную траекторию, пролегавшую в направлении запад-юго-запад. Выражения соболезнования и сочувствия поступали ежечасно со всех концов мира, и его святейшество папа милостиво и благосклонно повелел, дабы во всех кафедральных соборах всех епархий, находящихся в юрисдикции Святого Престола, была бы единовременно совершена служителями особая missa pro defunctis[1262 - заупокойная месса (лат.)] в поминовение душ верных сынов церкви, ушедших от нас столь неожиданным образом. Спасательные работы, расчистка руин, удаление человеческих останков и проч. доверены фирме Майкл Мид и Сын, Большая Брансвик-стрит, 159, и фирме Т. и К.Мартин, Норс-Уолл, 77, 78, 79 и 80, в помощь которым отряжены солдаты и офицеры полка легких пехотинцев герцога Корнуоллского под общим командованием Его королевского высочества, контр-адмирала высокочтимого сэра Геркулеса Ганнибала Хабеаса Корпуса Андерсона, К.О.П., К.О.С.П., Р.О.X., Т.С., К.О.Б., Ч.П., М.С., Б.М., К.О.З.Б.С., П.Е.Д., М.Л.О., М.Б.И.Ж., Б.П., Д.М.П.Б.О., П.Д.К.Т.Д., П.Д.К.И.У., П.Д.К.К.И.В. и П.Д.К.К.И.X.[1263 - Кавалер Ордена Подвязки, Кавалер Ордена Св.Патрика, Рыцарь Ордена Храмовников, Тайный Советник, Кавалер Ордена Бани, Член Парламента, Мировой Судья, Бакалавр Медицины, Кавалер Ордена за Безупречную Службу, Педераст, Мастер Лисьей Охоты, Ментор Братства Ирландских Журналистов (или Моя Благородная Ирландская Жопа), Бакалавр Права, Доктор Музыки, Попечитель Благотворительного Общества, Почетный Доктор Колледжа Тринити, Дублин, Почетный Доктор Королевского Ирландского Университета, Почетный Доктор Королевского Колледжа Ирландских Врачей и Почетный Доктор Королевского Колледжа Ирландских Хирургов].
Такого вы отродясь не видали и не увидите. Ей-ей, если бы этот лотерейный билет выпал ему по кумполу, уж он бы запомнил золотой кубок, по гроб жизни запомнил, но только, убей бог, Гражданина упекли бы тогда за оскорбление действием, а Джо – за соучастие и подстрекательство. Кучер спас ему жизнь тем, что понесся вскачь, это истинный факт, как то, что Моисея Бог сотворил. Скажете, нет? Убей бог, спас. И вдогонку, как из ушата, густая ругань.
– Угробил я его или как? – спрашивает.
И как заорет своему вшивому псу:
– Ату его, ату, Гарри! Ату, милок!
И что напоследок видим, это кэб заворачивает за угол, он там со своей овечьей башкой все разглагольствует да машет руками, а сукин сын несется вдогонку во всю прыть, уши назад, готов разодрать его на кусочки. Сто на пять! Но тут уж он заплатил за свое сполна, могу побожиться.
И се, низошло сияние велие на них, и узрели они колесницу, и Он стоял в той колеснице и возносился на небо[1264 - Вознесение Блума подобно вознесению Илии, 4 Цар 2, 11-12, а также Мф 17, 2, 5.]. И узрели они Его в колеснице, облаченного в сияние славы, одежды же его как солнце, прекрасного как луна и грозного, и в трепете не дерзали поднять глаза на него. И се, глас с небес, глаголющий: Илия! Илия!И Он отвечал воплем велиим: Авва! Адонаи!И узрели они Его, даже и самого Его, бен Блума Илию, посреди сонмов ангельских, возносящегося к сиянию славы под углом сорок пять градусов над пивной Доноху на Малой Грин-стрит, как ком навоза с лопаты[1265 - Как ком навоза с лопаты – из выражений Джона Джойса.].

Эпизод 13

[1266 - 13. НАВСИКАЯСюжетный план. Основа эпизода – вставная новелла: Девушка и незнакомец на пляже. Героиня новеллы не участвует в романе (кроме обычных у Джойса беглых предвестий в эп. 10, 12, а потом – беглого же появления в миражах «Цирцеи»). Она предается девичьим грезам, исполняет для незнакомца бурлеск – и покидает сцену, хромая. Блум, оставшись один, изливает очередные страницы потока сознания, уже полусонного: время романа – 8 вечера. Единственное событие его роли – мастурбация. Ни новых сведений, ни развития образа тут почти нет, но скромная сюжетная цель поставлена и достигнута: пройдя самые мрачные часы (вдобавок к свершившемуся дома и к стычке с фением, он еще посетил дом покойника), герой восстанавливает тонус и готов вынести оставшиеся эпизоды. Хотя непонятно: разве же акт мастурбации психологически благотворен? Психологи как будто учат обратному.Реальный план эпизода биографичен; сцена Блума и Герти отразила одну сцену, происшедшую с автором, и одно его приключение. Сцена важней приключения, хотя это – лишь недолгое видение, образ. В 16 лет, идя однажды по берегу, он увидал красивую девушку, вошедшую в море и стоящую в воде с подобранным платьем, высоко открывавшим ее ноги и белье. Она заметила его взгляд и, прежде чем отвернуться и покраснеть, минуту смотрела на него спокойно и безмятежно, не выражая ни развязности, ни смущения. Джойс проходил в ту пору духовный кризис, выбор меж аскетически-религиозным отношением к жизни и эстетическим наслаждением ею, принятием ее чувственной, языческой красоты. И образ девушки на берегу стал для него символом этого второго пути, символом радостного и бесстрашного принятия всей полноты жизни. Как все значительные моменты своего развития, он описал эту сцену в «Портрете художника» – она образует там завершение гл. 4, написанное в весьма патетическом стиле. Связь с «Навсикаей» очевидна: здесь вновь, по существу, та же встреча и та же сцена, то же жадное созерцание, безмолвное, но эмоциональное общение. Но какова перемена! Сцена перешла из высокого ключа в остро пародийный, где был лиризм – теперь онанизм. Перед нами двойная ирония – над прозой «Портрета» и над собою самим, восторженным юношей 1898 года. Ирония в свой адрес, часто безжалостная, – органическая черта позднего Джойса.Дополнением к сцене служит помянутое приключение. Оно, собственно, тоже восходит к ней. 9 декабря 1918 г., через два десятка лет после сцены на берегу, художник встретил женщину на улице – и застыл пораженный: ему показалось, будто это она, та, из вод дублинского прилива! С этого началось его ухаживание за Мартой Флейшман – странноватый полуроман, состоявший из его дежурств у нее под окнами, вялой переписки (иронически отраженной в творчестве Блума за столиком ресторана «Ормонд») и немногочисленных свиданий не вполне ясного свойства: художник после одной из встреч сообщал другу, что он «исследовал самые холодные и самые горячие части женского тела», героиня же позднее настаивала на их «платонической любви». Конец был прозаичен. В июне дама созналась «во всем» своему постоянному любовнику, и художник с трудом избежал вульгарного скандала, вернув гневному собственнику все письма его предмета. Однако литература выиграла: в ноябре 1919 г. Джойс садится писать «Навсикаю», и Марта Флейшман внесла туда полезную лепту. В письме к ней он подписался однажды «Одиссей», а ее назвал Навсикаей: образ девушки на дублинском берегу все еще, видно, сливался с ней. Герти Макдауэлл получила от нее многое, и хромоту, и надменную манеру, и погруженность в особенный «дамский» мир. Впрочем, он отобрал у нее немало также и в пользу Марты Клиффорд. Писатели – ужасные люди!Гомеров план. Песнь VI, встреча «бездомного, злополучного скитальца» с юной царевной на морском берегу, соотносится с эпизодом вполне естественно, с несложным ироническим сдвигом: царевна – хромая мещаночка, помощь царевны – возбуждающий показ панталон. Этого уже достаточно, но Джойс доставляет и подкрепляющие детали: храм на берегу – бога морей в поэме. Звезды Морей – в романе; игра в мяч, содействующая сближению героя и героини.Тематический план. «Навсикая», прежде всего, артистична. Здесь – тонкая работа, которая вся держится на безошибочности чутья и вкуса, на точной и твердой руке мастера. Работа заключается в построении очень специфической речи, сливающей в себе несколько голосов и выполняющей несколько задач. Центральный, ведущий голос – поток сознания Герти. Но он как бы раздваивается в себе, разделяется на свое и заемное. Живой, настоящий голос слышится в ее непосредственных реакциях, в шпильках по адресу товарок, в мыслях о своем пареньке. Другой, составленный из клише и штампов, готовых блоков кукольного мирка модных журналов и сентиментального чтива, звучит в ее мечтаниях о своей судьбе, в ее представлениях о мире, о должном поведении, об облике и манерах настоящей барышни, «подданной Ее величества Моды». Этот искусственный, коллажный голос сам Джойс описал так: «особенный новый стиль… жеманно-джемово-мармеладный, панталонный, с добавлениями благовоний, молений Пречистой, мастурбации, вареных моллюсков, палитры художника, бабьих сплетен и словолитий и т.д. и т.п.».Подобный голос странен не только своей заемностью. Постепенно он вызывает еще большее недоумение: мы видим, что клишированная речь – не просто речь дамского журнала или романа, но пародия. (Основной пародируемый образец – сентиментальный роман «фонарщик» (1854) Мэри Камминс (1827-1866), из которого взяты элементы и стиля, и сюжета, и даже имя героини.) «Дамскость» сгущена до карикатуры, до китча, сборно-механический голос не выражает героиню, а передразнивает ее, издевается над ней. Это непонятно. Мы – внутри сознания Герти, говорить может лишь она; но она неспособна себя пародировать! Насмешка, ирония над собой – совершенно не для нее, пародии нет места в ее потоке сознания. И мы теряемся, мы не знаем, где мы и кто говорит нам. Это походит на кино ужасов, когда оживший мертвец, или робот, или неведомый голос вдруг дьявольски передразнивает героя. Но при всем том, при этом абсурдном, внутренне противоречивом строении романной речи, только анализ обнаруживает эти ее свойства, меж тем как для нормального чтения художественный эффект не только не разрушается, а усиливается. Как это может быть? Так вот и может. Это и есть – искусство.Надо еще сказать, что в эпоху «Улисса», при всем бурлении авангардного искусства, такие задачи, такая работа с формой, как в «Навсикае», были нетипичны и непонятны. Понятны и типичны они стали много поздней, в эпоху постмодернизма, из которой мы еще не вышли доныне. «Навсикая» – один из первых образцов постмодернистской литературы. Она разделяет с нею, прежде всего, огромную зависимость от некой предшествующей литературы, опору текста – на предыдущие тексты, которые всячески переосмысливаются и переворачиваются. При этом лучше годятся тексты, где резко выражен жанр, какой – безразлично, так что иерархический взгляд, различие высоких и низких жанров исчезает, и «большая» литература может активно использовать массовую, макулатурную. Первыми заметили это и отнеслись к «плохой» литературе всерьез русские формалисты и Джойс, но они лишь в теории, тогда как он – на практике. «Навсикая» – «высокая» литература, построенная на «низкой»: классическая постмодернистская черта. Не менее типична для постмодерна и тема заемности сознания, редукции сознания и человека к набору стереотипов, разоблачения современного человека как вторичного продукта, сделанного, артефактного образования.Как снова видим, форма в «Улиссе» – не форма, а содержание, главные вещи, что хочет сказать роман, говорятся ею. И лишь на втором месте, как формальности, остаются обычные идеи. Конечно, они тоже есть, и прежде всего – женская идея. «Навсикая» предваряет, предвосхищает «Пенелопу» в раскрытии женской психеи. Одним из пунктиков Джойса было – отыскивать половые отличия в речи и поведении, и в «Навсикае» мы видим первые плоды его открытий. Например, особую нелогичную логику, построенную на словечке «потому что», которым соединяются вещи, отнюдь не являющиеся причиной и следствием. Эту логику контрастно оттеняет вторая часть эпизода, поток сознания Блума. Две части составляют оппозицию сразу во многих отношениях: в них противопоставляются юность и зрелость, женский мир и мужской, женский мир, видимый изнутри и извне. В этом, пожалуй, главное назначение второй части: сам по себе Блумов поток сознания несет мало нового и сильно напоминает «Лестригонов». Джойс чувствовал, что такая речь уже истощила свой потенциал, и исключил ее из дальнейших эпизодов.Наконец, мотив «стайки девушек на берегу моря», как образная и лирическая тема, – одно из нечастых совпадений Джойса и Пруста. Но внутренняя чуждость и отдаленность двух художников наглядна и тут. Три подруги из «Навсикаи» представлены изощренными средствами «двуголосого слова», в луче пародии, стилизации, сатиры, тогда как прустовские «девушки в цвету» – героини, по преимуществу, обычного лирического дискурса «мыслей героя».Дополнительные планы. Стержень эпизода – контакт Блума и Герти, и этот контакт сводился к двум восприятиям, созерцанию и обонянию. Нюхает здесь Блум и нечто иное. Понятно отсюда, что в качестве органов Джойс определяет «Навсикае» соответствующие органы чувств, глаза и нос. Искусство эпизода – живопись (главное свидание автора с Мартой Флейшман происходило в мастерской, и для его декора он специально попросил друга-художника исполнить женское ню с большим задом). Символ – дева, цвета – серый и голубой (опять-таки цвет Девы Марии).«Навсикая» писалась уже не в Цюрихе, а в Триесте, куда Джойс перебрался в октябре 1919 г., была начата в ноябре и закончена ко дню рождения, 2 февраля 1920 г. Публикация эпизода, начавшаяся в выпуске «Литл ривью» за июль – август, была приостановлена: в сентябре Нью-йоркское общество по искоренению порока возбудило против журнала дело по обвинению в порнографии. Акция увенчалась успехом: 21 октября 1921 г. нью-йоркский суд приговорил издателей к штрафу и запретил дальнейшую публикацию романа.]
Летний вечер уж начинал окутывать мир своей таинственной поволокой.
Солнце клонилось к западу, и последние лучи, увы, столь быстротечного дня нежно медлили на прощанье, лаская гладь моря и песчаного пляжа, и гордый выступ старого Хоута, верно и вечно стерегущего воды залива, и скалы вдоль берега Сэндимаунта[1267 - Скалы вдоль берега Сэндимаунта… скромную церковку Марии Звезды Морей. – Место действия «Навсикаи» – то же что у «Протея», чем создается перекличка линий романа в духе «единства места» классической драмы: монолог Блума происходит там, где был незадолго до этого монолог Стивена. Близлежащая Церковь Марии Звезды Морей уже появлялась в «Дублинцах»: в ней венчался Том Кернан («Милость божья»). Звезда Морей – неверная средневековая этимология Др.-евр. имени Богоматери, Мариам, осталась одним из имен, под которыми чтится Дева Мария в католичестве; море житейское – выражение из богослужебных текстов.], затянутые морской тиной, и, наконец, что всего важней, скромную церковку, откуда в вечерней тишине плыли звуки молитв, обращенных к той, которая чистым своим сиянием как вечный маяк светит людским сердцам, носимым по житейскому морю, – к Марии, Звезде Морей.
Три девушки, три подруги, сидели на прибрежных скалах, наслаждаясь чудесным вечером и морским ветерком, несущим приятную, еще не холодящую свежесть. Уж сколько раз забирались они сюда, в свое излюбленное местечко, чтобы уютно потолковать под плеск искрящихся волн и обсудить разные девичьи дела, – Сисси Кэффри и Эди Бордмен с младенцем в колясочке, а также Томми и Джеки Кэффри, два кудрявых мальчугана в матросках и матросских шапочках, на которых было написано одно и то же название: КЕВ[1268 - Корабль Его Величества]«Беллайл». Ибо Томми и Джеки Кэффри были близнецы, каких-нибудь четырех лет от роду, большие шалуны и озорники, но при всем том очень милые и забавные мальчуганы с живыми веселыми мордашками. Они возились в песке со своими лопатками и ведерками, строили башни, как все детишки, играли в большой разноцветный мячик, и счастью их не было границ. Эди Бордмен меж тем укачивала в колясочке пухлощекого малыша, и юный джентльмен блаженно посапывал. Ему было всего одиннадцать месяцев и девять дней, совсем еще ползунок, но он уже понемножку лепетал первые подобия слов. Сисси Кэффри наклонилась над ним, чтобы пощекотать складочки на его пухленьком животике и крохотную ямочку на подбородке.
– А ну-ка, детка, – улыбнулась она ему, – скажи громко-громко: дайте мне водички.
И он лепетал за ней:
– Ати ати диди.
Сисси Кэффри нежно потормошила малютку, потому что она обожала детишек, терпеливее всех возилась с захворавшими крошками, и ни за что на свете нельзя было заставить Томми Кэффри принять касторку, если кто-то вместо Сисси попробует его взять за носик и посулить ему лакомую горбушку черного хлеба с патокой. Эта девушка так умела уговаривать! Но, можно ручаться, малютка Бордмен и вправду был очень мил, сущий херувимчик в слюнявчике. А Сисси Кэффри была вовсе не из породы спесивых красоток вроде Флоры Макфлимси[1269 - Флора Макфлимси – героиня популярной амер. поэмки «Нечего надеть» (1857), модница, которая привозит из Парижа горы нарядов, но всегда в отчаянии, что ей нечего надеть.]. Получив от природы в дар золотое сердце, большие цыганские глаза с вечной смешинкой в них и губки, подобные спелым вишням, она неудержимо привлекала к себе. И Эди Бордмен вместе с нею смеялась лепету своего крошечного братишки.

Но тут юный Томми и юный Джеки устроили между собой легкую перепалку.
Мальчишки – всегда мальчишки, и наши близнецы нисколько не были исключением из этого бесспорного правила. Яблоком раздора явилась песочная крепость, которую выстроил юный Джеки, а юный Томми, полагая, что лучшее – враг хорошего, стремился внести в нее архитектурные усовершенствования в виде большого входа, такого, как в башне Мартелло. Томми был упорен, однако и Джеки был волевой натурой, и, верный старому изречению, что для каждого маленького ирландца его дом – его крепость, он ринулся на презренного соперника с таким пылом, что незадачливый узурпатор был вмиг повержен, а с ним – как то ни печально! – и сам предмет спора, крепость.
Нужно ли говорить, что вопли побежденного Томми достигли бдительного слуха подруг.

– Томми, ну-ка поди сюда! – строго окликнула его сестра. – Скорей-скорей! А ты, Джеки, как не стыдно, зачем ты его повалил на грязный песок, бедняжку. Вот погоди, я тебе всыплю за это.

Юный Томми, с глазами, полными слез, явился на ее зов, потому что слово старшей сестры было законом для близнецов. После пережитого злоключения он был в плачевном виде. Матроска и штанишки были у него сплошь в песке, но Сисси издавна владела искусством справляться с маленькими житейскими неприятностями, и уже через миг на его ладном костюмчике не осталось ни единой песчинки. Однако в голубых глазах еще стояли большие слезы, готовые излиться наружу, и поэтому она крепко поцеловала его, чтобы бобо прошло, и погрозила пальцем нехорошему Джеки, и сказала, что она еще задаст ему, и негодующе на него посмотрела.
– Противный озорник Джеки! – воскликнула она.
Потом привлекла к себе маленького моряка и доверительно, тихонько спросила:
– А ты у нас кто? Ты у нас детка-конфетка?
– Скажи-ка нам, – вмешалась тут Эди Бордмен, – а кого ты больше всех любишь? Ты Сисси больше всех любишь?
– Не-е, – протянул, хныча, Томми.
– Тогда, значит, Эди? – спросила Сисси.

– Не-е, – тянул Томми.
– А я знаю, – сказала Эди без особого ликования, и ее близорукие глаза бросили хитрый взгляд. – Знаю, кого Томми больше всех любит, он Герти любит.

– Не-е, – тянул Томми, явно готовясь зареветь.
Но Сисси быстрым материнским чутьем живо угадала, что тут неладно, и шепнула Эди, чтобы та отвела его за колясочку, где джентльмен не увидит, и присмотрела, чтобы он не замочил свои новые желтые башмачки.
Но кто же такая Герти?[1270 - Кто же такая Герти? – как сообщал Джойс своему биографу, прототипом Герти была также его знакомая и соседка в юношеские годы, Сьюзи Маккернан.]
Герти Макдауэлл сидела невдалеке от своих подруг, задумавшись и глядя куда-то вдаль. Самому пылкому воображению было бы не под силу нарисовать более прелестный образ ирландской девушки. Все знакомые в один голос объявляли ее красавицей, хотя и замечали порой, что она пошла больше в Гилтрапов, чем в Макдауэллов. У нее была изящная тоненькая фигурка, даже, пожалуй, хрупкая, хотя таблетки с железом, которые она начала принимать, весьма помогали ей (в отличие от пилюль Вдовы Велч), уменьшая те истечения, что раньше случались у нее, и снимая чувство разбитости.
Восковая бледность ее лица, обладавшего чистотою слоновой кости, была почти неземной, однако губки в своем античном совершенстве заставляли вспомнить розовый бутон и лук Купидона. Ее руки с тонкими пальцами были словно из мрамора, пронизанного голубыми жилками, и такой белизны, какую только могли доставить лимонный сок и Крем Королевы, хотя это была злейшая выдумка, будто бы она надевала на ночь лайковые перчатки и мыла в молоке ноги. Однажды Берта Сапл наговорила это про нее Эди Бордмен, но она просто сочинила, потому что в то время была с Герти на ножах (конечно, и у наших подружек иногда случались свои маленькие размолвки, как у всех смертных) и еще она ей сказала чтобы та ни за что на свете не проговорилась кто ей рассказал а иначе она всю жизнь не будет с ней разговаривать. Нет уж.
Каждому по заслугам. У Герти была врожденная утонченность, некая томная hauteur[1271 - надменность (франц.)], даже нечто царственное, в том не оставляли сомнений изящные линии ее рук и ножка с высоким подъемом. И если бы только ей выпал благой удел родиться в знатной семье и получить тонкое воспитание, Герти Макдауэлл без труда могла бы сравняться с любою из самых блестящих дам всей страны и увидеть себя в роскошном уборе, с диадемой на лбу, и сонмы высокородных поклонников ревниво оспаривали бы честь оказаться у ее ног. Может статься, именно это, возможная и несбывшаяся любовь, и было тому причиной, что ее нежные черты порой обретали какое-то напряженное выражение, исполненное тайного смысла, и ее дивные глаза туманились странной грустью, перед обаянием которой никто не мог устоять.
Откуда их колдовская сила у женских глаз? У Герти они светились лазурнейшей ирландской лазурью, оттеняясь лучистыми ресницами и темными выразительными бровями. Однако некогда эти брови не были столь обольстительно шелковисты. Это мадам Вера Верайти[1272 - Истина (англ.)] со страниц своего Уголка Красоты в «Новостях принцессы»[1273 - «Новости принцессы» – лондонский еженедельник для дам, где не было, однако, ни Веры Верайти, ни Уголка Красоты.] впервые дала ей совет попробовать краску для бровей, придающую вашему взгляду то загадочное выражение, что так нас чарует у цариц моды, – и Герти, приняв совет, никогда не сожалела об этом. Потом там еще было научное средство как перестать краснеть и каждая может стать высокой увеличьте ваш рост и ваше лицо прекрасно но как же носик? Последнее пригодилось бы миссис Дигнам, у той просто кнопка. Но главною славой Герти были ее роскошные волосы.
Темно– каштановые, слегка вьющиеся от природы. Она подрезала их как раз в то утро, по случаю новолуния, и они мириадами блестящих завитков обрамляли ее хорошенькую головку. Она подрезала заодно и ногти, это в четверг к богатству. И сейчас, когда от слов Эди ее щеки зажглись румянцем, легким и нежным, как лепестки роз, она была столь прелестна в своей милой девичьей застенчивости, что, можно смело ручаться, во всей богохранимой стране Ирландии ей бы не нашлось равной.
Одно мгновение она еще сидела молча, грустно опустив взор. Она собиралась ответить, но что-то удержало слова, готовые сорваться с уст. Ее тянуло заговорить, однако достоинство ей подсказывало хранить молчание.
Хорошенькие губки слегка надулись, но тут же она подняла глаза и рассмеялась веселым смехом, свежим, как юное утро мая. Она отлично знала, уж кому знать, почему эта косоглазая Эди сказала так: потому что он с виду охладел к ней, хотя на самом деле это было как милые бранятся. Как это всегда бывает, кой-кто себе места не находил, что этот парень, у которого велосипед, постоянно разъезжает у Герти под окнами. Но просто сейчас отец велел ему сидеть дома по вечерам и как следует заниматься, чтобы заработать награду на экзаменах, а потом, после школы, он хотел поступать в колледж Тринити учиться на доктора, как и его брат У.И.Уайли, который выступал на университетских велогонках. Быть может, его не очень-то занимало, что она чувствует, и он даже не подозревал, какая пустота и боль охватывали порой ее сердце, пронзая его до глубины. Но он был еще совсем юн и, как знать, со временем мог бы научиться ее любить. Он был из протестантской семьи, а Герти, конечно, знала, Кто шел первым, и за Ним – Пресвятая Дева, и дальше святой Иосиф[1274 - Герти, конечно, знала. Кто шел первым… – иначе говоря, была доброю католичкой.]. Но у него была эффектная внешность, это бесспорно, красивый правильный нос, и потом он был настоящим джентльменом во всем, до самых кончиков ногтей, уже форма головы выдавала что-то незаурядное, она всегда отличила бы, и особенно заметно сзади, когда он без шапки, и потом, он так ловко, не держась за руль, разворачивал свой велосипед у фонарного столба, и его дорогие сигареты так хорошо пахли, и еще они очень подходили друг другу по росту, и вот потому Эди Бордмен и думала, что она такая умная, потому что перед ее жалким садиком он что-то не собирался разъезжать.
Одета была Герти просто, но с безошибочным вкусом, каким владеют верные слуги Ее Величества Моды, потому что у нее было такое чувство, как будто есть крохотный шанс сегодня встретить его. Изящная блузка цвета электрик, которую она сама покрасила лучшей патентованной краской (когда Дамский Иллюстрированный предсказал[1275 - «Дамский Иллюстрированный Журнал» – лондонский еженедельник с претензией на аристократичность и на роль рупора последней моды.], что электрик скоро войдет в моду), с эффектным узким вырезом до ложбинки и с кармашком для платка (но платок портил бы линию, и Герти всегда там держала ватку, надушенную своими любимыми духами), и темно-голубая расклешенная юбка длиной три четверти чудесно обрисовывали ее гибкую грациозную фигурку. На ней была премиленькая кокетливая шляпка из черной соломки крупного плетения, контрастно окаймленная понизу синей и канареечной синелью, а сбоку украшенная бантиком тех же цветов. За этим сочетанием синели она охотилась в прошлый вторник целых полдня, пока наконец не нашла на летней распродаже у Клери в точности то, что нужно, шнур успел в магазине чуточку залосниться, но на вид совершенно незаметно, по два шиллинга один пенс за локоть. Потом она это все приладила своими руками, и сколько радости было, когда она впервые примерила ее и улыбнулась прелестному отражению, которое увидела в зеркальце! И, натягивая ее на большую кружку, чтобы не потеряла формы, она уже твердо знала, что скоро некоторым знакомым придется сбавить свой гонор. Ее туфельки были последней новинкой моды (Эди Бордмен страшно гордилась, что у нее совсем petite, но такой ножки, как у Герти, тридцать третьего, у ней не было и не будет, сколько свет простоит), с носками из натуральной кожи и с единственной очень эффектной пряжкой на высоком изогнутом подъеме. Ее юбка открывала точеные щиколотки безупречной формы, а стройные икры, обтянутые тонким чулком с уплотненной пяткой и широкими отворотами для подвязок, виднелись ровно настолько, насколько следует. Что же до белья, то о нем Герти заботилась больше всего, и у кого из тех, кому ведомы трепетные надежды и опасения нежных семнадцати лет (хотя своим семнадцати Герти уже сказала прости), достанет жестокосердия ее упрекнуть в этом? У нее были четыре фасонных гарнитура с дивной кружевной отделкой, каждый из трех предметов плюс ночная сорочка, и причем ленточки у всех разного цвета, розового, голубого, сиреневого и салатного, и когда получала из прачечной она всегда их сама просушивала и подсинивала и гладила у нее такой был кирпичик на чем ставить утюг потому что этим прачкам она нисколько не доверяла насмотревшись как они портят вещи. Она надела голубое на счастье, надеясь наперекор всему, это был ее цвет и еще это счастливый цвет для невесты, если на ней есть где-нибудь голубое потому что когда она надела в тот день зеленое то вышло к несчастью потому что отец засадил его дома заниматься ради этой награды и потому что она подумала может быть сегодня он все-таки выйдет потому что когда она одевалась утром она чуть было не надела эти старенькие наизнанку а это как раз к счастью и к встрече любящих если ты это наденешь наизнанку только чтобы день был не пятница.
И однако! однако! Это напряженное выражение лица! Как будто тайная грусть неотступно гложет его. Вся ее душа видна у нее в глазах, и, кажется, она бы отдала все на свете, чтобы очутиться сейчас одной, в укромной тишине своей комнатки, и, давши волю слезам, не сдерживая томящих чувств, выплакаться как следует, но только, конечно, не чересчур потому что она училась перед зеркалом как плакать красиво. И зеркальце сказало, о, Герти, ты мила[1276 - И зеркальце сказало… – из сказки «Белоснежка и семь гномов».]. Гаснущий отблеск дня освещает ее лицо, невыразимо печальное и задумчивое. Напрасно томится Герти Макдауэлл. Да, она с самого начала знала, что ее мечтам о замужестве не суждено сбыться, и не трезвонить колоколам на свадьбе миссис Регги Уайли, К.Т.Д.[1277 - Колледж Тринити, Дублин](потому что миссис Уайли будет та, на ком женится старший брат), и в светской хронике не появиться строкам о том, что миссис Гертруда Уайли была в эффектном туалете серых тонов с роскошной меховой отделкой из голубого песца. Он слишком молод, чтобы понять. Едва ли он способен верить в любовь, это удел женщины. В тот давний вечер, на празднике у Сторов (он еще тогда ходил в коротких штанишках), когда они оказались одни, он воровато обнял ее за талию, и она вся побелела как мел.
Изменившимся, странно охрипшим голосом он назвал ее малышкой и торопливо, еле скользнув губами, поцеловал (ее первый поцелуй!), но это получилось один только кончик носа, и тут же он заспешил из комнаты, бормоча что-то насчет закусок. Какой-то взбалмошный! Сила характера никогда не была сильной стороной Регги Уайли, а тот, кто сумел бы покорить и увлечь Герти Макдауэлл, уж конечно должен быть настоящим мужчиной. Вот только ждать, постоянно ждать, пока на тебя обратят внимание, а тут как раз високосный год[1278 - Как раз високосный год – по обычаю, в високосный год женщина может первая делать брачное предложение.], который, не успеешь оглянуться, пройдет. Нет, ее идеал возлюбленного – не прекрасный принц, приносящий к ее ногам дивный и редкостный дар своей любви, скорей это закаленный мужчина, невозмутимый и сильный, которому не посчастливилось встретить свой идеал, может быть, у него на висках уже блестит седина, и он бы понял ее, надежно укрыл бы ее в своих объятиях, привлек бы ее к себе со всею силой своей глубоко страстной натуры и прильнул бы к ее устам долгим, нескончаемым поцелуем. Это было бы что-то райское. Вот о ком затаенно мечтает она в этот летний задумчивый вечер.
Всем сердцем своим она жаждет стать его единственной, его нареченной невестой в бедности и в богатстве, в немощах и в здоровье, покуда смерть не разлучит нас, и да будет впредь по сему[1279 - В бедности и в богатстве… по сему – с неточностями, из католического обряда венчания.].
И пока Эди Бордмен возилась за колясочкой с маленьким Томми, она как раз думала о том, придет ли завтрашний день, когда она сможет назвать себя его будущей женушкой. Вот уж тогда пускай они судачат про нее хоть до одури, и Берта Сапл, и Эди, которая такая злючка потому что ей в ноябре стукнет уже двадцать два. Она бы заботилась о нем, создала бы ему все мыслимые удобства, потому что Герти, не обделенная женской мудростью, хорошо понимала, что всякий мужчина любит у себя в доме уют. Ее оладьи, доведенные до золотисто-коричневого цвета, и пудинг королевы Анны, хранящий вкус и аромат свежих сливок, всегда вызывали шумные похвалы потому что у нее была легкая рука зажигать огонь, значит засыпаешь тонкую муку с сухими дрожжами и помешиваешь все время в одном направлении, потом молоко и сахар и хорошо взбитые белки хотя когда доходило до еды она не любила стеснялась при людях и думала как жаль что нельзя питаться чем-нибудь таким поэтическим фиалками или розами и она бы чудно обставила их гостиную там были бы всякие картины гравюры и фотография Гарриоуна собачки дедушки Гилтрапа она почти была как человек казалось вот-вот заговорит и на стульях покрышки из узорной набойки и серебряный тостер какие бывают в богатых домах она видела такой на распродаже у Клери. Он будет высокий, широкоплечий (она всегда мечтала, чтобы муж был высокий), с белозубой улыбкой под красиво подстриженными усами, и они поедут на континент, чтобы там провести свой медовый месяц (три упоительные недели!), а потом, когда они устроят себе уютное гнездышко, такой маленький миленький домик, то каждое утро будут завтракать вместе, это будет простой, но безупречно сервированный завтрак, только на две их персоны, больше ни для кого, и уходя на службу он крепко обнимет свою милую женушку и на минуту глянет в самую глубину ее глаз.
Эди Бордмен спросила у Томми Кэффри, все ли он сделал, он сказал да, тогда она застегнула ему штанишки и сказала, чтобы он бежал играть с Джеки, только пусть они оба будут теперь хорошие и не ссорятся. Но Томми сказал, что он хочет мячик, а Эди ответила нельзя, с мячиком играет малютка и если у него забрать, начнется сразу концерт, но Томми сказал нет, это его мячик, и он хочет свой мячик, и топнул ножкой. Нет, вы подумайте! Ну и характер! Да, он уже был мужчиной, этот маленький Томми, едва выйдя из пеленок. Но Эди ему ответила нет, нет и нет, и чтобы он прекратил, и сказала Сисси, чтобы та не уступала ему.
– А ты мне не сестра, – заявил неслух Томми. – Хочу мой мячик.
Но тут Сисси Кэффри сказала малютке Бордмену посмотри-ка сюда, посмотри на мой пальчик, и быстрым движением подхватила мяч. Она катнула его по песку, и Томми, одержав победу, со всех ног пустился за ним.
– Главное, чтобы было тихо, – засмеялась Сисси.
Она пощекотала крошке его пухлые щечки, чтобы он поскорей забыл, и принялась с ним играть в сорока-ворона кашку варила, деток кормила, этому дала, и этому дала, и этому дала, и этому дала, а самому маленькому не дала. Но тут Эди расшипелась, что вот так он вечно и вытворяет, что ему вздумается, раз все его балуют без конца.
– Вот погодите, – посулила она, – я еще ему всыплю по одному месту.
– Ата-та по попке, – весело рассмеялась Сисси.
Герти низко опустила голову и густо покраснела, подумав, что Сисси употребляет недопустимые для барышни выражения, каких она сама не произнесла бы ни за что на свете, лучше сгорела бы со стыда, она вся залилась горячим румянцем, а Эди Бордмен сказала, что джентльмен поблизости наверняка все слышал. Но Сисси это не волновало ни на мизинец.
– Ну и пускай! – воскликнула она, тряхнув беззаботно головой и озорно сморщив носик. – Можно заодно и ему по тому же месту. У меня это быстро.
Шальная Сисе с негритянскими кудряшками. Бывает, с ней обхохочешься.
Например, скажет, ты выпей лимонаду а я таю с чортом, или нарисует красным на своих ноготках, на одном – кружку, на другом – мужскую физиономию, все, конечно, покатываются, или когда ей захочется в одно место, объявит вдруг, я должна нанести визит мисс Писс. Вот такая вот она вся, Сиссикумс. Ой, а разве забыть тот вечер, когда она напялила на себя отцовский костюм и шляпу, подрисовала жженой пробкой усы и с сигареткой пошла разгуливать по Трайтонвилл-роуд[1280 - Напялила на себя отцовский костюм… и пошла разгуливать – шалость Норы Барнакл однажды в отрочестве.]! По части шуток и розыгрышей за ней никому не угнаться.
Но при всем том – чистейшая искренность, одно из самых смелых и верных сердец, какие Бог сотворил, не из тех двуличных созданий, что чересчур деликатны для прямоты.
Здесь в воздухе разнеслись звуки пения и органного гимна. То совершались молитва, проповедь и освящение Святых Даров в приюте трезвости для мужчин, которым руководил миссионер, преподобный Джон Хьюз, О.И. Там они собирались вместе, без всякого различия сословий (и это было весьма поучительное зрелище), ибо все они были вынесены мирскими бурями в сей скромный храм на берегу волн, и все, припадая к стопам Непорочной, читали молитву Божией Матери Лоретской, просили ее заступничества, обращая к ней древние, такие знакомые слова, пресвятая Мария, пресвятая и пречистая дева. Какую печаль несли эти звуки бедняжке Герти! Если б только ее отец вырвался из когтей зеленого змия, с помощью ли обета или тех порошков, исцеляющих от страсти к вину, про которые было в «Пирсонс уикли», она бы разъезжала сейчас в своей собственной карете не хуже кого угодно. Она повторяла это себе несчетное число раз, сидя в грустной задумчивости у догорающего камина, не зажигая огня, потому что она терпеть не могла двойной свет, или мечтательно размышляя по целым часам, глядя из окошка на то, как дождь колотит в ржавый мусорный бак. Но гнусное зелье, разбившее столько очагов, столько семей, бросило мрачную тень на ее детские годы.
Шутка сказать, ей даже довелось повидать в своем доме буйства, чинимые от невоздержности, и быть свидетельницей тому, как ее собственный отец, распаляемый губительными парами, совершенно забывал себя, ибо тверже всего на свете Герти знала одно: если мужчина когда-нибудь посмеет коснуться женщины иначе нежели с добротой и лаской, он достоин звания самого низкого негодяя[1281 - Если мужчина когда-нибудь посмеет… негодяя – парафраза реплики из пьесы «Медовый месяц» англ. драматурга Джона Тобина (1770-1804).].
Голоса продолжали петь, воссылая молитвы Деве Всемогущей, Всеблагой Деве. А Герти, погруженная в свои думы, словно не слышала и не видела ни своих подружек, ни резвящихся близнецов, ни джентльмена, который появился со стороны Сэндимаунт Грин, – Сисси нашла, что он очень похож на отца, – и совершал небольшую прогулку вдоль берега. Конечно, на людях его никогда не увидишь навеселе, но все равно он ей не нравился как отец, может, из-за того, что был слишком стар, или еще почему-нибудь, а может, из-за лица (словом, тут явно был случай доктора Фелла[1282 - Случай доктора Фелла – выражение, обозначающее беспричинную антипатию. Возникло из исторического анекдота: Джон Фелл (1625-1686), строгий и неприятный декан колледжа Крайстчерч в Оксфорде, всерьез угрожал сатирику Тому Брауну, что уволит его, если тот не переведет экспромтом эпиграмму 1, 33 Марциала. Экспромт последовал: Мне противен доктор Фелл. / Чем – сказать я б не сумел, / Но таков его удел: / Мне противен доктор Фелл. – С заменой, конечно, имени, это был неплохой перевод Марциала.]), или же угреватого, бугристого носа, или рыжих усов, уже побелевших под носом. Бедный папа! Она его любила при всех его грехах[1283 - При всех его грехах она любила его – «Ведь я его любила при всех его грехах» – душещипательная баллада; «О Мэри, скажи, как тебя покорить» – популярная песня; «Мой домик и любовь моя вблизи от Да Рошели» – из оперы «Осада Ла Рошели»; «Взошла луна» – из оперы «Лилия Килларни».] и ей нравилось когда он пел «О, Мэри, скажи, как тебя покорить» и «Мой домик и любовь моя вблизи от Ла Рошели» и на ужин были тушеные моллюски и салат под майонезом и когда он пел «Взошла луна» с мистером Дигнамом, который так внезапно умер и уже схоронили, помилуй, Господи, его душу, от удара. Это было в день рождения мамы, Чарли был дома на каникулах, и Том, и мистер Дигнам с женой, и Пэтси и Фредди Дигнам, и они все вместе сфотографировались. Кто бы подумал, что конец уже так близко. А сейчас он в могиле. А мама ему сказала что пусть это ему послужит предупреждением до конца его дней а он даже не смог пойти на похороны из-за своей подагры и ей пришлось сходить в город принести ему с работы письма и образцы линолеума Кэтсби, художественный рисунок, годится хоть для дворца, высокая прочность, и в доме всегда ярко и весело.
Герти была не дочка, а просто сокровище, вторая мать всей семье, помощница и ангел-хранитель, золотое сердечко. Когда у матери случались эти ужасные мигрени, такие, что голова раскалывалась, кто как не Герти всегда натирала ей лоб ментоловой свечкой, хоть ей и не нравилось, что мать нюхает табак, это было одно-единственное, из-за чего у них выходили споры, нюхать табак. Все неустанно ее хвалили за ее милое обхождение.
Именно Герти всегда отключала газ на ночь, и Герти же повесила на стенке в одном местечке, где она никогда не забывала посыпать хлоркой каждые две недели, календарь с картиной «В идиллические времена», что им подарил мистер Танни, бакалейщик. На этой картине молодой джентльмен, одетый по-старинному, в треуголке, протягивал своей возлюбленной даме букет цветов через решетку ее окна, со всей галантностью того давнего времени.
Сразу ясно, что за этим какая-то история. И как приятно подобраны краски!
Она в белом из облегающей мягкой ткани, и поза самая изысканная, а кавалер в наряде шоколадного цвета и выглядит аристократом до кончиков ногтей. И часто, заходя туда кой-зачем, она мечтательно глядела на них и, засучив слегка рукава, трогала свои руки, такие же белые и мягкие как у той и размышляла о тех временах потому что она нашла в словаре произношения Уокера который остался от дедушки Гилтрапа что это значит идиллический.
Близнецы теперь играли вполне по-братски, самым похвальным образом, до тех пор, пока юный Джеки, который и в самом деле был отчаянный озорун, от этого никуда не денешься, нарочно не наподдал мячик изо всех сил в сторону затянутых тиной скал. Само собой ясно, что бедный Томми выказал бурное огорчение, но, к счастью, джентльмен в черном, сидевший там в одиночестве, отважно ринулся на выручку и поймал мяч. Оба соперника с истошными воплями тут же принялись требовать любимую игрушку и чтобы выйти из положения, Сисси Кэффри обратилась к джентльмену, бросьте его мне, пожалуйста.
Джентльмен примерился раз-другой и метнул его по песку в сторону Сисси, но он откатился под уклон и остановился у маленькой лужицы под скалой, в точности подле юбки Герти. Близнецы немедля возобновили свои требования, и Сисси попросила ее стукнуть его к ним и пусть они ловят, кто поймает, так что Герти отвела ножку но она предпочла бы чтоб этот их глупый мяч не закатывался к ней и попыталась ударить по нему но промазала, а Эди и Сисси рассмеялись.
– Раз не вышло, пробуй снова[1284 - Раз не вышло, пробуй снова – парафраза популярного стихотворения У.Хиксона (1803-1870) «Старайся без устали».], – сказала Эди Бордмен.
Герти улыбнулась в знак согласия и закусила губку. Ее нежные щеки порозовели, однако она твердо решила им показать и потому приподняла чуть-чуть юбку, немножко, но так, чтобы не мешала, и, хорошенько прицелившись, лихо наподдала ножкой по мячу, так что тот отлетел далеко-далеко, а оба близнеца припустились за ним по гальке. Конечно, это была чистейшая ревность, только чтобы привлечь внимание джентльмена, наблюдавшего неподалеку. Она почувствовала, как жаркий румянец прихлынул и заполыхал на ее щеках, а это всегда был опасный знак у Герти Макдауэлл.
Покамест они лишь мельком поглядывали друг на друга, но сейчас она рискнула посмотреть пристальней из-под полей новой шляпы, и ей показалось, что она в жизни своей не видела такого печального лица какое-то странно вытянутое, вымотанное, что встретил ее взор в подступающих сумерках.
Благоухания струились через раскрытые окна церкви, и вместе с ними благоуханные имена той, что была зачата неоскверненно[1285 - Была зачата неоскверненно – догмат о непорочном зачатии Матери Божией, принятый католической церковью в 1854 г], ковчег духовный, молись за нас, ковчег поклонения, молись за нас, ковчег благочестия несказанного, молись за нас, о роза таиАнственная[1286 - Ковчег духовный… роза таинственная – из молитвы Богоматери Лоретской; Бернард, великий святой – св.Бернард Клервоский (1090-1153), епископ, мистик и богослов, один из крупнейших деятелей средневекового католичества; дарована Приснодеве… вопиющих к ней – парафраза богородичной молитвы «Памятование», высоко почитавшейся св.Бернардом, однако не составленной им.]. И были там заботой снедаемые сердца, и труждающиеся ради хлеба насущного, и многие, что блуждали и заблуждались, глаза же их были увлажнены раскаянием, но купно и светились надеждой, ибо поведал им преподобный отец Хьюз то, что сказал Бернард, великий святой, в своей прославленной молитве к Матери Божией: что дарована Приснодеве всякая власть предстательская, и не слыхано от века никем, чтобы она оставила без участия вопиющих к ней.
Близнецы снова безмятежно резвились, ибо в детстве огорчения наши мимолетны, как летний дождик. Сисси все играла с малюткой Бордменом, и тот агукал от удовольствия, поводя в воздухе ручонками. Тик-ток! подавала она голос, спрятавшись за верхом коляски, и Эди спрашивала, а куда делась Сисси, и тогда она вдруг выглядывала и восклицала: ку-ку! а мальчуганчик, я вам ручаюсь, весь расплывался от восторга. Потом она стала просить его: скажи папа.
– Ну скажи папа, маленький. Скажи па-па-па-па-па-па-па.
И тот старался вовсю, потому что, все говорили, для своих одиннадцати месяцев он был просто необычайно развит, и притом крупный, здоровенький, прямо на загляденье, такой тебе крошка-очаровашка, и все в один голос предсказывали, что из него вырастет какой-нибудь великий человек.
– Аля-ля-ля-аля.
Сисси утерла ему ротик слюнявчиком и хотела его усадить по-настоящему и чтобы он говорил па-па-па, но едва она его развернула, она так и ахнула, святой Дионисий, да он же мокрый, хоть выжимай, надо скорей перевернуть под ним двойную пеленку другой стороной. Разумеется, эти формальности туалета вызвали досаду и недовольство его младенческого величества, о чем они и довели до общего сведения:
– Уааа куаакуаакуаа уаа.
И две большие круглые симпатичные слезинки покатились вниз по его щекам. Тут было бесполезно утешать, ну что ты, что ты, малыш, или начинать про всяких там гав-гав и му-му, но Сисси, как всегда, моментально сообразив, сунула ему в рот бутылочку с соской, и маленький язычник вскоре затих.
Герти нестерпимо хотелось, чтобы они забрали поскорей домой своего писклявого младенца, не действовал бы на нервы, и вообще ему уже поздно, а заодно и этих сопливых близнецов. Взор ее устремлен был в морскую даль.
Она ей напоминала картины, которые уличный художник рисовал цветными мелками на мостовой и было ужасно жаль что они там останутся и сотрутся, вечер, и плывущие облака и маяк Бейли на мысу, а ты сидишь так вот и слушаешь музыку и доносится аромат это они там ладан жгут в церкви. Но, между тем как она глядела вдаль, сердечко ее так и колотилось. Да, это именно на нее он смотрел, и притом таким особенным взглядом. Его глаза жгли ее, словно хотели проникнуть в самую глубину, прочесть, что у ней в душе. Они были чудесны, эти глаза, они были несказанно выразительны, только можно ли довериться им? Люди бывают такие странные. Она сразу поняла, что он иностранец, по его темным глазам и интеллигентному бледному лицу, живая копия ее фотографии Мартина Харви[1287 - Мартин Харви (1863-1944) – англ. актер, дублинские гастроли которого проходили с шумным успехом.], самого модного актера, если не считать усов но они ей всегда нравились потому что она не была так помешана на театре как Уинни Риппингам та даже предлагала чтобы они с ней одинаково одевались[1288 - Одинаково одевались… по пьесе – мелодрама «Две розы» (1870) Дж.Олбери, где героини-сестры одинаково одеваются] потому что по пьесе но только с ее места было не видно какой у него нос, орлиный или же слегка retrousse[1289 - вздернутый (франц.)].
Он был в глубоком трауре, это она увидела сразу, и на лице у него читалась повесть печали и мук. Она бы отдала все на свете за то, чтобы узнать их причину. Его взгляд был таким настойчивым, неотрывным, и он видел как она стукнула по мячу так что мог бы наверно заметить и блестящие пряжки на туфельках если она ими будет задумчиво покачивать вот так вниз носочком.
Она была рада, что утром чутье подсказало ей надеть эти прозрачные чулки, тогда ее мысль была что может быть она встретит Регги Уайли, но сейчас все это уже в прошлом. Перед нею явился тот, о котором она столько мечтала. Он и только он имел значение и на ее лице была радость потому что она жаждала его потому что она чувствовала всей душой что он и есть ее неповторимый, единственный. Всем своим сердцем девушки-женщины она стремилась к нему, суженому супругу ее мечтаний, потому что с первого взгляда она уже знала, что это он. И если он страдал, перед другими не был грешен[1290 - Перед другими не был грешен, но лишь другие перед ним – крылатая фраза из «Короля Лира», III, 2.], но лишь другие перед ним, и если бы даже наоборот, если бы даже он сам прежде был грешник, дурной человек, это ее не остановило бы. Если даже он протестант или методист; все равно, она его легко обратит, если только он по-настоящему ее любит. Бывают раны, которые исцелит один сердечный бальзам. Она была настоящей женщиной, не то что теперешние ветреницы без капли женственности, каких он, наверно, знал, как эти велосипедистки, у которых все напоказ, чего у них нет, и она сгорала от жажды все узнать, все простить, если бы только она сумела так сделать, чтобы он полюбил ее и воспоминания утратили власть[1291 - Воспоминания утратили власть – «Власть воспоминаний» – ария из оперы «Маритана».]. И тогда, может статься, он бы нежно обнял ее, и как настоящий мужчина, до боли крепко стиснул бы ее гибкий стан, и любил бы ее лишь ради нее самой, единственную свою девочку.
Прибежище грешников[1292 - Прибежище грешников… Молись за нас – из молитвы Богоматери Лоретской; кто молится ей… не будет отвергнут – из другой богородичной молитвы; у нее сердце пронзили семь скорбей – «Тебе Самой оружие пройдет душу» (Лк 2, 35), семь – условная католическая систематизация; новена св.Доминика – девятидневные моления в доминиканских обителях перед днем св.Доминика, 4 августа; Владычица сказала… по Слову Твоему – Лк 1, 38; сорокачасовое поклонение – обряд сорокачасового выставления Св.Даров с непрерывными молитвами.]. Всех скорбящих радость. Ora pro nobis[1293 - молись за нас (лат.)]. Как хорошо это сказано, что тот, кто молится ей с верою и усердием, никогда не будет оставлен или отвергнут; и как хорошо подходит, что она гавань и прибежище для скорбящих потому что у нее у самой сердце пронзили семь скорбей. Герти живо представляла себе всю сцену в церкви, светящиеся витражи в окнах, свечи, цветы и голубые хоругви братства Пресвятой Девы, а в алтаре отец Конрой помогает канонику О'Ханлону, уносит и приносит разные вещи, опустив глаза долу. Он выглядел почти как святой, в его исповедальне всегда было так чисто спокойно и мягкий сумрак и его руки будто из белого воска, а если когда-нибудь она станет доминиканской монахиней в этом их белом одеянии то может он приходил бы к ней в монастырь в новену святого Доминика. В тот раз, когда она сказала ему на исповеди, что у нее это самое, и покраснела до корней волос, боясь, что сейчас он посмотрит на нее, он ей ответил, чтобы она не беспокоилась, это просто голос природы и сказал мы все подчиняемся ее законам в нашей земной жизни и греха в этом нет потому что это исходит от женского естества каким его сотворил Господь, так он сказал, и даже наша Владычица сказала архангелу Гавриилу, да будет со мною по Слову Твоему. Он был такой благостный, такой добрый, что ей очень часто хотелось сделать ему какой-то подарок, может быть, покрышку на чайник, с рюшиками, и вышить на ней цветы, или часы, хотя часы у них есть, она их видела на каминной полке белые с золотом а сверху маленький домик откуда выскакивала каждые полчаса птичка и звонко выкрикивала она зашла в тот день насчет цветов для сорокачасового поклонения потому что это же трудно выбрать подарок может быть альбом с видами Дублина или каких-то еще мест.
Невыносимые сорванцы-близнецы опять затеяли склоку, Джеки запустил мячом в сторону моря, и оба они помчались за ним. Мартышки несчастные, надоели как лужи осенью. Давно уж пора, чтобы кто-нибудь хорошенько их проучил. Эди и Сисси тут же принялись кричать им вслед, чтобы они вернулись, перепугавшись, что нахлынет прилив и они утонут.

– Джеки! Томми!
И не подумали! Такие умники стали! Тогда Сисси объявила, что это последний раз в жизни она их взяла гулять. Она вскочила и, продолжая их окликать, устремилась за ними под уклон, откидывая на бегу свои волосы, по цвету они у ней были ничего, только если бы еще подлинней но хотя она в них чего-чего ни втирала не станем уж уточнять они ни чуточки не росли потому что такие есть так что ей одно оставалось делать самой авансы. Она бежала, по-журавлиному вымахивая ногами, странно как юбка не лопалась, в ней масса была мальчишеского, в Сисси Кэффри, и притом она никогда не упускала случая пофорсить а уж тут она знала что бегает как никто потому и проявила такую прыть чтобы он увидал как у нее подол нижней юбки развевается на бегу да голенастые ноги оголяются выше границ приличия.
Просто очень было бы поделом, если бы вот сейчас она зацепилась за что-нибудь этими высоченными гнутыми французскими каблуками, все хочет повыше быть, да шлепнулась в землю носом. Tableau![1294 - Картина! (франц.)] Дивное зрелище, мужчине есть на что посмотреть.
Царица ангелов[1295 - Царица ангелов… вертограда – из молитвы Богоматери Лоретской; Вот великое таинство – гимн, поемый после вынесения Св.Даров, заключительная часть знаменитого гимна св.Фомы «Воспой, язык» (Стивен его обсуждает в гл. 5 «Портрета»).], царица патриархов, царица пророков и всех святых, так молились они, царица трисвятейшего вертограда, а потом отец Конрой передал кадило канонику О'Ханлону и тот, положив туда ладан, окадил Святые Дары, а Сисси Кэффри изловила близнецов, и руки у нее так и чесались хорошенько надрать им уши но она не стала потому что думала может он на нее смотрит только на этот счет она очень глубоко ошибалась потому что Герти даже не глядя видела как он не сводил с нее глаз а потом каноник О'Ханлон снова отдал кадило отцу Конрою и стал на колени глядя кверху на Святые Дары и хор запел Tantum ergo и она стала покачивать ногой в такт музыке, тантумер госа крамен тум[1296 - Tantum ergo sacramentum – Вот великое таинство (лат.)].
Три шиллинга и одиннадцать пенсов она отдала за эти чулки у Спэрроу на Джордж-стрит это было во вторник нет в понедельник на Страстной и до сих пор все петли целы вот он на что смотрел, прозрачные, а вовсе не на ее замухрышные там ни тела ни линии (какая нахалка!) он же не слепой сам как-нибудь видит разницу.
Сисси поднималась с моря с двумя близнецами и с мячиком и, таща за собой мальчишек, выглядела под стать любой стрил[1297 - баба-неряха (ирл.)], шляпка у нее от бега съехала набок, тонкая блузка, купленная всего полмесяца назад, превратилась чуть ли не в тряпку, и для полноты картины сзади торчала нижняя юбка, как рисуют на карикатурах. И вот тут Герти сняла на миг свою шляпу, чтобы поправить волосы. Истинный бог, более изящной, очаровательной головки не красовалось никогда на девичьих плечиках, маленькое сияющее диво, способное свести с ума своей нежной прелестью. Долго пришлось бы постранствовать по свету, чтобы отыскать что-либо подобное роскоши этих ореховых локонов. Она почти уловила, как быстрая искорка восхищения ответно вспыхнула у него в глазах, и от этого все струнки в ней затрепетали и напряглись. Она снова надела шляпу, опустив поля настолько, чтобы из-под них можно было наблюдать, и ножка, посверкивая пряжкой, стала покачиваться чуть быстрей, потому что дыхание у Герти перехватило, когда она перехватила это выражение в его глазах. Он смотрел на нее так, как смотрит удав на свою жертву. Женский инстинкт подсказывал ей, что она разбудила в нем дьявола, и при этой мысли горячая алость начала подниматься от ее шеи ко лбу, пока все личико не сделалось пунцовее розы.
Это не укрылось от Эди Бордмен, потому что она все время косилась на Герти, с кривой улыбочкой, в очках, как старой деве положено, а сама делала вид как будто баюкает малыша. Настырней всякого комара, такая она и была и будет, вот потому с ней никто и не мог поладить, потому что она вечно суется не в свое дело. И Эди сказала Герти:
– Интересненько, что это у тебя на уме.
– Что? – отвечала Герти с улыбкой, приоткрывшей белые зубки. – Я просто подумала, что уже поздновато.
Потому что она не чаяла дождаться, когда наконец эти сопливые близнецы, а заодно и младенец, уберутся подобру-поздорову, поэтому она и намекнула вежливо, что уже поздновато. И когда Сисси вернулась к ним, Эди спросила у нее, который час, а мисс Сисе, что за словом в карман не лезет, ответила без пяти поцелуев час целоваться. Но Эди непременно хотела знать, потому что им наказали быть пораньше.
– Погоди тогда, – сказала ей Сисси, – сбегаю спрошу у своего дядюшки Питера, который вон там торчит, сколько на его луковице.
И она направилась к нему, а когда он увидел, как она подходит, то Герти заметила, что он вытащил руку из кармана, как-то занервничал и стал поигрывать часовой цепочкой и разглядывать церковь. Да, у него была страстная натура, но при этом, как теперь Герти видела, он потрясающе владел собой. Только что он был весь под ее обаянием, глаз от нее не мог оторвать – и вот, в один миг, перед вами серьезнейший джентльмен, и каждая черточка его солидной фигуры выражает полное самообладание.
Сисси попросила ее извинить, и не будет ли он так добр сказать ей точное время, и Герти видела, как он достает часы, подносит их к уху, потом поднимает глаза и, кашлянув, говорит, что, к величайшему его сожалению, часы у него остановились, но он полагает, сейчас уже больше восьми, потому что солнце зашло. Он говорил с очень культурными интонациями, размеренным голосом, но, несмотря на это, словно какая-то дрожь проскальзывала в мягком звучании его речи. Сисси сказала спасибо и, вернувшись обратно, высунула им язык и объявила, дядюшка говорит, его луковица слегка протухла.
Потом они запели второй стих из «Tantum ergo» и каноник О'Ханлон снова поднялся и окадил Святые Дары и стал на колени, и тут он сказал отцу Конрою, что от одной из свечек вот-вот могут загореться цветы и отец Конрой поднялся и поправил цветы и свечу и она видела как джентльмен заводит свои часы и прислушивается идут ли они и она снова стала покачивать ножкой в такт музыке. Уже темнело, но все-таки ему еще было видно, и он, не отрываясь, смотрел все время пока заводил часы или что там он с ними делал а потом он положил их назад и снова сунул руки в карманы.
Она почувствовала некое ощущение во всем теле: покалывало кожу на голове, планшетки корсета раздражали, и она знала что у нее начинается потому что в последний раз это было тоже когда она подрезала волосы в новолуние. Его темные глаза, снова прикованные к ней, впивали все ее очертания, поклонялись ей как божеству, это совершенно буквально. Если вообще когда-нибудь взгляд мужчины может выражать страстное и неприкрытое обожание – сейчас оно было написано на его лице. И эта дань обожания – тебе, Гертруда Макдауэлл, и ты знаешь это.
Эди начала собираться в путь, давно ей было пора, и Герти заметила, что ее намек возымел желанное действие потому что по пляжу было довольно далеко до того места где можно подняться с коляской а Сисси сняла с близнецов беретки и принялась заботливо их причесывать конечно чтобы самой выглядеть симпатичней а каноник О'Ханлон поднялся риза его встопорщилась колом на спине и отец Конрой передал ему листок с текстом и он начал читать Panem de coelo praestitisti eis[1298 - Хлеб небесный Ты дал им (лат.)] а Эди и Сисси тараторили все время про время и приставали к ней но Герти превосходно сумела им дать отпор и отвечала коротко с убийственной вежливостью когда Эди спросила не разбил ли ей сердце ее лучший поклонник внезапно бросив ее. Герти вся сжалась, словно от резкой боли. Глаза ее в тот же миг метнули холодную молнию, вместившую в себя безмерный заряд презрения. О да, это мучило ее, это резало по живому, потому что Эди, эта коварная кошка, отлично усвоила манеру говорить с невинным видом такие вещи, которые, как сама она знала, ранят и убивают. Губы Герти раскрылись, слово уже готово было слететь с них, но ей так и не удалось его сказать, потому что рыдания подступили к горлу, ее гибкому, совершенно идеальному горлу, линии которого восхитили бы любого художника. Он ведать не ведал, как сильно она любила его. Легкомысленный обманщик, ненадежный, непостоянный, как весь его пол, он никогда в жизни не сумел бы понять, сколько он значил для нее, и на мгновение ее глаза уже защипало от слез.
Но они так и сверлили ее своими безжалостными глазами, и, сделав героическое усилие, она нарочно для них бросила самый благосклонный взгляд на нового своего вассала.
– О, – с быстротою молнии парировала Герти, смеясь и гордо вздернув головку, – год-то ведь високосный, я и сама могу выбирать, кого захочу.
Она говорила чистым и звонким голосом, мелодичным как воркованье лесного голубя, и все же в наступившем молчании ее слова падали резко и холодно. Что-то явно слышалось в этом молодом голосе, что давало понять:
такая девушка никому не игрушка. А мистера Регги со всем его бахвальством и с капиталами она бы просто отодвинула ножкой, как мусор с дороги, и больше никогда бы не вспоминала, и эту его несчастную открытку разорвала бы на мелкие кусочки. И если бы он когда-нибудь еще осмелился, она бы его наградила таким взглядом, с таким презрением, что он бы умер на месте. У ее ничтожества мисс Эди физиономия весьма вытянулась, стала, можно сказать, темней черной тучи, и Герти насквозь видела, что она готова просто лопнуть со злости, хотя и не подает виду, маленькая киннат[1299 - сучка (ирл.)], потому что у ней задели самое больное место, ее мелкую зависть, они же обе знали, что она-то в этих делах при пиковом интересе, навек чужая на этом празднике жизни, и кое-кто еще тоже это отлично знал и видел, так что им теперь только оставалось утереться.
Эди уложила поудобней малютку, готовясь в путь, Сисси собрала лопатки, ведерки, мячик, и было уже совсем пора, Бордмену-младшему подошло время засыпать. И Сисси ему сказала, что где-то тут уже бродит Вилли Закрой Глазки и, значит, малюткам пора бай-бай, но малютка, никак не унимаясь, радостно таращил глазенки и хохотал, так что Сисси стало самой смешно, и она пощекотала слегка его пухленькое брюшко, а он, не нуждаясь в позволении, тут же излил свою горячую благодарность на новенький нарядный слюнявчик.
– Вот тебе на! – расстроилась Сисси. – Приехали с орехами. Совсем слюнявчик испортил.
Этот легкий contretemps[1300 - затруднение (франц.)] потребовал ее внимания, но в два счета она вновь навела порядок.
У Герти вырвалось сдавленное восклицание, она нервно кашлянула, и Эди тут же переспросила что-что, и ей хотелось ответить глухим две обедни не служат, но она всегда соблюдала самые светские манеры и поэтому просто тактично обошла, ответив что это благословение потому что как раз в ту минуту над берегом прозвучал в тишине удар церковного колокола потому что каноник О'Ханлон вошел в алтарь в облачении которое надел ему на плечи отец Конрой и благословлял держа в руках Святые Дары.
Как трогала чувства вся эта сцена в наплывающих сумерках, и Эрина прощальная краса[1301 - Эрина прощальная краса и вечерний звон – названия и начальные слова известных стихотворений Томаса Мура.], и наводящий думы вечерний звон, и юркая тень летучей мыши, что снялась с колокольни, увитой плющом, и с тоненьким жалобно-растерянным криком носилась острыми зигзагами на гаснущем фоне неба. Далеко-далеко светились огни маяков, так красиво, ей бы очень хотелось нарисовать это красками ведь это легче чем человека и скоро уже фонарщик выйдет в свой путь мимо пресвитерианской церкви потом по тенистой Трайтонвилл авеню где прогуливаются парочки потом он зажжет фонарь невдалеке от ее окна тот самый где Регги Уайли всегда разворачивал свой велосипед и все как в книжке «Фонарщик» мисс Камминс, которая еще написала «Мейбл Вохен» и другие истории. Дело в том, что у Герти были свои сокровенные мечты, которых она не открывала никому. Она любила стихи, и когда Берта Сапл подарила ей альбом для записи разных мыслей, очень миленький, в кораллово-розовой обложке, она его спрятала к себе, в свой туалетный столик, который, правда, нельзя было упрекнуть в роскоши, но зато он просто сверкал образцовой чистотой и порядком. Там, в ящичке, она сберегала свои девичьи сокровища, там у нее хранились черепаховые гребни, значок Детей Марии, духи «Белая роза», краска для бровей, гипсовая шкатулочка для духов, ленточки, которые она меняла на белье, когда его приносили из стирки, а в альбоме уже были разные красивые изречения она их записывала фиолетовыми чернилами купленными у Хили на Дэйм-стрит и как ей чувствовалось она бы даже могла сама сочинять стихи если бы только умела так хорошо выражаться как в этом стихотворении она его случайно увидела в газете куда были завернуты овощи и оно так понравилось ей что она тут же переписала его все целиком. Оно называлось «Идеал мой, ты лишь греза», сочинил Луис Дж.Уолш из Маэрфелта[1302 - Луис Дж.Уолш (1880-1942) – ирл. юрист и дилетант-стихотворец, знакомый Джойса по университету. В любви мещаночки Герти к его творению не исключено сведение Джойсовых счетов с ним: в юности он дважды одержал верх над классиком, в 1899 г. на выборах казначея Литературно-Исторического общества, в 1900 – в конкурсе на лучшую речь. Этот же стих об «идеале» Джойс высмеивает в «Герое Стивене», где Уолш отразился в образе студента Хилана.], и дальше шло «сумерки, о ты, о скоро ль?» или вроде этого и часто от прелести стихов, столь грустной в своей хрупкой красе, взор ее застилали тихие слезы потому что она чувствовала что годы ее уходят один за другим и если бы не этот единственный недостаток она бы вообще не знала соперниц все из-за того случая когда она спускалась по Долки-хилл и она всячески старалась это скрывать. Но она чувствовала, дальше так не может тянуться. Если бы только она уловила в его глазах этот волшебный зов, ее бы ничто не остановило. Любовь не запереть под замок[1303 - Любовь не запереть под замок – этот англ. аналог нашего «девушку под замком не удержишь» вошел в пословицу благодаря популярной пьесе драматурга Дж.Колмена (1762-1836) с таким названием.]. Она бы принесла великую жертву. Она бы старалась всеми усилиями разделить его мысли. И она стала бы для него дороже всего на свете и наполнила его дни счастьем. Но тут оставался наиважнейший вопрос, ей просто смертельно надо было узнать, женат он или вдовец, потерявший свою супругу, а может быть, случилась трагедия, как у того знатного дворянина из страны песен, который вынужден был поместить ее в сумасшедший дом, из жалости жестокость проявляя[1304 - Из жалости жестокость проявляя – «Гамлет», III, 4.]. Но даже допустим – ну и что? Такая ли уж большая разница? Глубоко сидящий инстинкт отталкивал ее от малейшей неделикатности, грубости. Ей были отвратительны эти создания, падшие женщины, что прохаживаются по берегу Доддера, не гнушаясь солдатами и мужичьем, забыв про девичью честь и позоря свой пол, их даже забирают в полицию. Нет, нет, что угодно, только не это. Они будут просто хорошие друзья, как взрослые брат с сестрой, и больше ничего такого, вопреки всем нравам Общества с большой буквы. А может быть, он носил траур в память о былой страсти, владевшей им в незапамятные деньки[1305 - В незапамятные деньки – из песни «Старая сладкая песня любви» (эп. 4).]. Ей думалось, она поняла. Она постаралась бы его понять, потому что мужчины, они настолько отличаются. Старая любовь все ждала, ждала, простирая тонкие белоснежные руки, с мольбою устремляя голубые глаза. Сердце мое! Она пошла бы за своей любовью, своей мечтой, не оглядываясь, следуя только голосу сердца, которое говорило ей, что он – все для нее, единственный в целом мире, ибо одна любовь правит всем. Больше ничто не важно. Будь что будет, она порвала бы все оковы, все запреты, она была бы свободна.
Каноник О'Ханлон положил Святые Дары обратно в дарохранительницу и преклонил колена, хор запел «Laudate Dominum omnes gentes»[1306 - хвалите Господа все люди Его (лат.)], и он запер дарохранительницу потому что обряд благословения был окончен и отец Конрой подал ему шляпу а Эди, противная кошка, спросила ты что не собираешься идти но тут Джеки Кэффри закричал:
– Ой, Сисси, погляди!
И все посмотрели, может быть, это зарницы, но Томми тоже это увидел, там, над деревьями, за церковью, красное и синее и зеленое.
– А, это фейерверк, – сказала Сисси.
И все они побежали по пляжу, чтобы поспеть увидеть над церковью и над домами, всей гурьбой, Эди с коляской, в ней малыш Бордмен, Сисси и Томми и Джеки, она их держала за руки, а то могли упасть на бегу.
– Герти, иди сюда, – позвала Сисси. – Это фейерверк в честь благотворительного праздника.
Но Герти была тверда. Она не намерена бегать за ними как на веревочке.
И она отвечала, что, если им нравится, они могут скакать как угорелые, а она посидит, ей и отсюда хорошо видно. Глаза, что были прикованы к ней, волновали ей кровь и сердце. На миг она глянула прямо на него, и взоры их встретились, и словно молния озарила все ее существо. Жгучая страсть была на его лице, безмолвная как могила, и эта страсть покорила ее ему.
Наконец– то они были одни, без людской зависти и докуки, и она знала, что этому человеку можно довериться на жизнь и на смерть, что он верен и тверд и что он человек чести до последнего дюйма. И руки и лицо его были в возбуждении, и ее охватила дрожь. Она сильно откинулась назад, стараясь разглядеть фейерверк, обхватила колени руками, чтобы не потерять равновесие, и совершенно никто не мог увидеть, только она и он, когда она совсем открыла свои хорошенькие ножки, вот так, они были нежно упругие, изящно округленные, словно выточенные, и ей казалось, будто она так и слышит его неровное тяжкое дыхание и гулкий стук его сердца, потому что она уже знала насчет таких вот мужчин, страстных, с горячей кровью, потому что Берта Сапл однажды ей рассказала под самым страшным секретом, чтобы никогда никому, про их квартиранта из Комиссии по Перенаселенным Районам, он вырезал из журналов картинки с полуголыми шансонетками и с танцовщицами, задирающими ноги, и она сказала он занимался кое-чем нехорошим можешь сама догадаться чем иногда у себя в постели. Но тут ведь совершенно другое потому что огромная разница потому что она почти чувствовала как он привлекает ее лицо к своему, почти осязала первое быстрое обжигающее прикосновение этих красивых губ. И потом, есть ведь и отпущение грехов, если только ты не позволила этого самого до свадьбы и еще пусть были бы священники женщины им бы не нужно было все говорить словами они бы так поняли а у Сисси Кэффри тоже иногда бывает такой блаженный вид с совершенно блаженными глазками так что и ты, моя милочка, а эта Уинни Риппингам что просто помешана на фотографиях актеров и потом это все из-за того что как раз это самое начинается вот это из-за чего.
И Джеки Кэффри закричал, смотрите, там еще, и она еще отклонилась назад, и подвязки у нее были голубые, это подходило к прозрачному, и все увидели и закричали смотрите, смотрите, вон там, и она еще и еще сильней отклонялась назад, чтобы разглядеть фейерверк, и что-то непонятное носилось в воздухе, темное, туда и сюда. И она увидала большую римскую свечу[1307 - Римская свеча – большая ракета, издавна применяемая в фейерверках], которая поднималась над деревьями, выше и выше, и все в восторге затаили дыхание, молча и напряженно следя, как она поднимается все выше, выше, и ей приходилось все дальше и дальше запрокидываться назад, почти ложась на спину, чтобы следить за ней, еще, еще выше, почти скрылась из глаз, и лицо ее залилось дивным пленительным румянцем от такой позы, и теперь он мог увидеть еще много нового, батистовые панталоны, материя прямо ласкает кожу, и лучше чем те зауженные зеленые за четыре одиннадцать, а эти беленькие, и она ему позволяла и видела что он видит а свеча поднялась так высоко что на мгновение совсем исчезла и все мускулы у нее дрожали из-за того что так запрокинулась а перед ним было полное зрелище гораздо выше колен такого она еще никогда никому даже на качелях или переходя вброд но ей не было стыдно и ему тоже не было что он так неприлично впился глазами он же не мог устоять перед таким дивным зрелищем когда перед ним все так открыто как у тех танцовщиц что задирают ноги совершенно неприлично а мужчины смотрят на них и он все смотрел смотрел.
Ей хотелось закричать, позвать его задыхающимся голосом, протянуть к нему свои тонкие белоснежные руки, чтобы он пришел, чтобы она ощутила его губы на своем чистом лбу, крик любви юной девушки, слабый сдавленный крик исторгнутый у нее против воли, звенящий сквозь все века и эпохи. И тут взвилась ракета, на мгновение ослепив, Ах! и лопнула римская свеча, и донесся вздох, словно Ах! и в экстазе никто не мог удержаться, Ах! Ах! и оттуда хлынул целый поток золотых нитей, они сверкали, струились, ах! и падали вниз как зелено-золотые звезды-росинки, ах, это так прекрасно! ах, это дивно, сказочно, дивно!
И как росинки, они растаяли в сгустившихся сумерках – и настало молчание. Ах! Она поспешно выпрямилась и бросила на него быстрый несмелый взгляд, полный кроткого протеста, мягкого застенчивого упрека, и под этим взглядом он покраснел словно девушка. Спиною он прислонялся к скале.
Леопольд Блум (ибо это был он) стоит молча, потупив голову под ее чистым невинным взглядом. Какой же он гнусный тип! Снова за старое? Юная неиспорченная душа воззвала к нему, а он, жалкое существо, как же он на это откликнулся? Проявил себя как последний подонок! Причем не кто-нибудь, он! Но в этих глазах светилось безграничное милосердие, они и его готовы были простить, пускай он сбился с пути, блуждал и грешил. Разве девушка должна говорить? Нет, тысячу раз нет. Это их секрет, их личная тайна, которую скрыли сумерки и которую будут знать лишь они одни – да маленькая летучая мышь, что мягко носилась туда-сюда, а летучие мыши умеют хранить секреты.
Сисси Кэффри свистнула по-мальчишечьи, показать свои необыкновенные таланты, и громко позвала:
– Герти! Герти! Мы уходим, пошли! Мы еще оттуда, сверху, посмотрим.
И тут у Герти мелькнула мысль, одна из маленьких уловок любви. Ее пальцы скользнули в нагрудный кармашек, вынули надушенную ватку, и она помахала ею, как бы в ответ, конечно, следя за ним, и потом сунула обратно. Хотя не слишком ли далеко до него. Она поднялась. Так это прощание? О, нет. Ей нужно идти, но они еще встретятся, снова встретятся здесь, а до той минуты она будет мечтать об этом, мечтать завтра о том, что привиделось накануне. Она выпрямилась во весь рост. Их души слились в последнем, долгом и томном взгляде, и глаза его, полные странным сиянием, проникли в глубь ее сердца и сами, словно завороженные, не могли оторваться от ее лица, нежного как цветок. Она слабо улыбнулась ему, улыбкой нежной и всепрощающей, улыбкой, готовою перейти в слезы, – и они расстались.
Медленно, не оглядываясь назад, она шла по неровной полосе пляжа туда, к Сисси, Эди, к Томми и Джеки Кэффри, к малышу Бордмену. Заметно стемнело, а на пляже там и сям попадались камни, обломки дерева, скользкие водоросли. Она двигалась со спокойным достоинством, свойственным ей всегда, однако осторожно и очень медленно, потому что – потому что Герти Макдауэлл…
Туфли жмут? Нет. Она хромая! О-о!
Мистер Блум смотрел, как она ковыляет прочь. Бедняжка! Так вот она почему осталась сидеть, когда все помчались. Я так и думал, тут что-то не то, по всему ее виду. Покинутая красотка. Когда такое у женщины, это в десять раз хуже. Зато делаются обходительней. Хорошо, что еще не знал, когда она устроила свою выставку. Но все равно, горячий чертенок. Не возражал бы. Из разряда диковинок как с монахиней, или с негритянкой, или когда она в очках Та косоглазенькая, кстати, весьма субтильна. Наверно, месячные скоро, это подзуживает их. У меня сегодня ужасно болит голова. А куда я его сунул, это письмо? Тут, все в порядке. Всяческие бредовые прихоти. Полизать монетку. Та монахиня в монастыре Транквилла рассказывала, что у них одна девица обожает запах нефти. У старых дев, думаю, уже помешательство под конец. Сестра, как ее? А у скольких женщин в Дублине это сегодня? Марта, эта. Что-то такое в воздухе. Луна влияет. А тогда почему не у всех женщин менструации в одно время, фазы-то у луны те же? Наверно, еще зависит от даты рождения. А может, все начинают одинаково, а после выходят из графика. У Молли и Милли иногда совпадает.
Как бы там ни было я-то воспользовался случаем. Правильно, что не стал утром в бане, над этим ее дурацким я тебя проучу посланием. Это мне в утешение за тот трамвай утром. Болван Маккой привязался со всякой чушью. А эта его жена ангажемент в провинции чемодан, голосишком пополам перепилит.
Признателен за вашу небольшую услугу. Притом дешево. По первой просьбе.
Потому что им самим хочется. Естественное желание. Каждый вечер их целые косяки из контор. Лучше воздерживаться. Когда за ними не бегаешь, сами липнут. Так и бери тепленькими. Жаль, они сами себя не видят. Грезы о чулочках с аппетитной начинкой. Где это было? Ах, да. Картинки в райке на Кейпл-стрит, только для мужчин. Что подглядел Том. Шляпа Вилли и как девочки позабавились с ней. Их правда снимают в этаком виде или тут трюк?
Lingerie[1308 - белье (франц.)] придает эффект. Ласкал ее формы под легким дезабилье. Их это самих возбуждает. Я вся чистенькая, иди запачкай меня.
Любят наряжать друг дружку перед великой жертвой, Милли была в восторге от новой блузки у Молли. Для начала. Все наденет, чтобы потом все снять.
Молли. С чего я купил ей сиреневые подвязки. Да и мы тоже: какой он галстук надел, и брюки с манжетами[1309 - Брюки с манжетами – на грани веков были смелой новинкой моды.], и носки красивые. Пришел он в новых гетрах в тот первый вечерок[1310 - Пришел он в новых гетрах – из популярной песни.]. Нарядная рубашка и на кудрях – чего бы там? – венок. Говорят, потерять шпильку – потерять поклонника. Пришпиливают. Эх, у Мэри панталоны на одной булавке. Нарядилась для кого-то как модная куколка. Во многом их шарм за счет моды. Как только раскусят моду, она меняется. А на Востоке не так: Мария, Марфа, что сейчас что тогда[1311 - Мария, Марфа – возврат в сознании Блума евангельской сцены (эп. 5).]. Никакие серьезные предложения не отвергаются. Она вовсе не торопилась. Спешат они только на свидание. В жизни не позабудут. Наверно, просто так вышла, поискать счастья. Они все верят в случай, это у них в натуре. А другие все ее норовили подколоть. Школьные подружки ходят, обнявшись или переплетя пальцы, целуются каждую минуту и нашептывают друг дружке всякую чепуху под страшным секретом где-нибудь в монастырском садике. Монашки в строгих наколках, лицо вымыто известковым молоком, трясут своими четками, злобятся на все, чего им не полагается. Колючая проволока. Не беспокойся и пиши мне. А я тебе. Только будешь ли? Молли и Джози Пауэлл. Пока не найдет себе, а там видятся раз в год по обещанию. Tableau! Господи, нет, вы посмотрите, кто это! Ну как, как ты там? Что у вас делается? Целуются я так рада целуются что я тебя встретила. Вот-вот пробуравят друг дружку, выискивая изъяны в наружности. Ты выглядишь изумительно. Души-сестры нежно оскалились в улыбке. Так-так, а зубы-то у тебя все? Щепотку соли одна другой пожалеет.
Эх!
Когда у них это дело, они словно сатанеют. Мрачное дьявольское выражение. Молли говорит, любая вещица кажется в тонну весом. Или вдруг почеши мне пятки. Ага, ага, вот так! Ах, как чудесно! Со мной такое тоже бывает. Полезная передышка своего рода. Интересно, не вредно ли в эти дни быть с ними. С одной стороны, безопасно. При них молоко скисает, скрипичные струны лопаются. Где-то еще читал, в саду цветы вянут. Говорят, если увидишь женщину с увядшим цветком, значит, она кокетка. Все они.
Пожалуй, она заметила, что я. Когда на это настроен, почти всегда это подвернется. Понравился я ей, что ли? Они всегда смотрят, как одет. Если он за кем ухаживает, тут же это определят: при воротничке, при манжетах.
Кстати, у петухов то же самое, и у оленей, у львов. А иногда вдруг им нравится, если галстук или еще там что не в порядке. Брюки? А вдруг бы я в тот момент когда я? Нет-нет. Надо деликатно. Не любят, когда грубо набрасываются. Поцелуй во тьме и вечная тайна. Что-то она нашла во мне.
Интересно, что. Уж лучше я чем какой-нибудь рифмоплет, волосенки мажет медвежьим салом, над десным оком завиточек приклеен. Для помощи джентльмену в литературных. В моем возрасте уже надо следить за внешностью. В профиль я к ней не поворачивался. Хотя тут не угадаешь.
Хорошенькие за уродов выходят. Чудище и красавица[1312 - Чудище и красавица – общеевропейский сказочный сюжет; русская версия – «Аленький цветочек».]. Потом, я уж не совсем, как-никак Молли. Сняла шляпу показать волосы. Поля широкие. С такими покупают прятать лицо, если кого знакомого встретит, опустит голову или станет нюхать букетик ах как пахнет. От волос во время любви. Очески Молли я продал за десять шиллингов, когда бедствовали на Холлс-стрит. А что такого? Или, допустим, он ей даст денег. Что такого? Одни предрассудки.
Она стоит и десять, и пятнадцать, и фунт. А то все за так. Почерк, и тот нахальный. Миссис Мэрион. Адрес-то я не забыл на письме, а то, может, как с той открыткой, что послал Флинну? А однажды пошел к Дримми и галстук забыл надеть. Но тогда это сцена с Молли меня расклеила. Нет, я помню.
Ричи Гулдинг, тот не такой. Все взвесит. Странно, мои часы остановились в полпятого. Пыль. Маслом из акульей печенки их смазывают. Я бы и сам мог.
Дешевле. Может, это точно в момент, когда он с ней?
Да, он был с ней. В ней. Она с ним. Заделано.
Эх!
Мистер Блум аккуратно расправил влажный подол рубашки. Все эта хромая бестия. Становится липко, зябко. Последствия не очень приятны. Что делать, надо же как-то разрядиться. Их это не смущает. Может, даже им льстит.
Потом домой, к вечерней булочке с молочком, перед сном прочтет молитву с детишками. Что, не такие они? Увидишь ее какая есть, и все испорчено. Тут требуются декорации, костюм и грим, позы, музыка. И имя важно. Амуры актрис. Нелл Гвин, миссис Брейсгердл, Мод Брэнском[1313 - Анна Брейсгердл (1663-1748), Мод Брэнском (1875-1910) – прославленные англ. красавицы и актрисы.]. Поднимается занавес.
Лучезарное серебро луны. Выступает дева с задумчивым лоном. Приди в мои объятия, сладость моя. Но все-таки чувствуется. Придает силы человеку.
Тут– то и весь секрет. Хорошо, я там у стенки отлил, выйдя от Дигнама. Все этот сидр. Иначе не вышло бы. А после тянет запеть. Лакауз эсант[1314 - искаж. La causa e santa – дело свято (итал.)], тара-тара. Допустим, я бы заговорил с ней. О чем только? Лучше не начинать разговор, если не знаешь, чем кончить. Задай вопрос, они тебе другой. Хороший выход, если видишь, завяз. Конечно, это приятно, если ты ей: добрый вечер, и сразу видишь, она тоже идет навстречу: добрый вечер. Ох, но как вспомню тот вечер, когда чуть-чуть не заговорил с миссис Клинч на Аппиевой дороге[1315 - Миссис Клинч – семейная знакомая Джойсов, Аппиева дорога – улица в Дублине.], принял ее в потемках за. Ужас! А в другой вечер девка на Мит-стрит. Заставлял ее повторять всякую похабень. Она коверкала, конечно. Моя жожо, называла свою. Редко найдешь, которая бы. Хо-хо! Пока не свыклась, ей, наверно, ужасно, когда заговорит с кем-то, а тот ноль внимания. Поцеловала руку, когда дал ей лишних два шиллинга. Автоматы. Нажмешь кнопку -птичка чирикнет. Но все-таки лучше б не называла сэр. А какие у нее губы в темноте, о! Женатый мужчина со свободной девицей. Вот что им самое приятное. Отнять у другой ее мужчину. Или хоть послушать про это. Во мне нет такого. Не стал бы связываться с чужой женой. Объедки с чужой тарелки.
Как у того типа в трактире, хрящи непрожеванные. А презерватив все еще у меня в бумажнике. Из-за чего половина проблем. Но может же однажды стрястись, правда? Входишь. Все приготовлено. Я тут вздремнула. Что? Хуже всего начало. Меняются как по волшебству, едва увидят, что не в их вкусе.
Вопросы: а вы любите грибы, это значит, знала кого-то, кто. Или: а как вы думаете, что он, кто-то там, этим хотел сказать, когда вдруг раздумал и перестал. Но если уж ты всерьез, так и говори, мол, хочу, или в этом роде.
Раз уж решил. И она. Вроде обидь ее. А потом загладь. Сделай вид, как будто чего-то до смерти хочешь, потом как бы откажись ради нее. Это им льстит. Наверняка она думает про кого-то другого все это время. Ну и что?
Как выучилась думать, с тех пор и думает, не про того, так про этого.
Первый поцелуй все решает. Роковой миг. Пружинка какая-то разжимается. Вся сразу млеет, хоть держится, а по глазам видно. Первый порыв не сравнить ни с чем. Помнится до смертного часа. У Молли, это когда ее лейтенант Малви поцеловал за садами, под Мавританской стеной[1316 - Лейтенант Молви поцеловал… – гибралтарские воспоминания Молли, см. эп. 18.]. Пятнадцать, по ее словам. Но уже груди были вполне. А после крепко заснула. После обеда в Гленкри, когда ехали домой через гору Фезербед. Скрипела зубами во сне. Лорд-мэр на нее очень поглядывал. Вэл Диллон. Апоплектик.
Вон она там, с ними, глядят фейерверк. И у меня фейерверк. Подымется ракетой, опадет плетью[1317 - Подымется ракетой, опадет плетью – известное с XVIII в. афористическое выражение (впервые – Том Пейн об отношении Эдм.Берка к Французской революции).]. А ребятишки, похоже что близнецы, только и ждут каких-нибудь происшествий. Хочется быть взрослыми. Наряжаются в мамашины платья. Будет время, еще поймут, как все на свете устроено. А эта растрепанная чернушка с негритянскими губами. Так и знал, что она умеет свистеть. Подходящие губы для этого. Как у Молли. Та шикарная шлюха у Джеммета, странно, отчего у нее такая вуаль короткая, только до носа.
Будьте добры, вы мне не скажете время? Скажу в свое время, где-нибудь в укромном местечке. Если толстые губы, каждое утро сорок раз повторять: пруды, призмы[1318 - Повторять, пруды, призмы – рецепт из «Крошки Доррит» Диккенса.]. И очень ласковая с младенцем. Со стороны видно. Конечно, они чувствуют животных, птиц, маленьких детей. Это по их части.
Когда шла по пляжу, не оглянулась. Не снизошла. Те приморские красотки.
Красивые у нее глаза, ясные. Это скорей белки создают впечатление, зрачки не так важно. А все-таки знала она, что я? Наверняка. Так кошка вспрыгнет, где не достать собаке, и глядит на нее. Женщины всегда остерегаются таких, как наш Уилкинс в школе, рисует Венеру, а у самого так и выпячивается.
Может, это и есть невинность? Бедный кретин! Жене его авансом полное обозрение. Они в жизни не сядут на свежевыкрашенную скамью. Все вокруг обшарят глазами. Заглянут под кровать неизвестно зачем. Все время ищут чего-то остренького. И сами востры как иголки. Говорю Молли, что этот встречный на углу Кафф-стрит был приятной наружности, показалось, он ей понравился, а она отвечает, у него же вместо руки протез. И правда. Как это у них так выходит? Секретарша у Роджера Грина поднималась по лестнице через две ступеньки, чтобы, кто сзади, видели бы всю канцелярию.
Передается от отца, то бишь от матери, к дочери. В крови у них. Милли, например, сушит свои платочки на зеркале, чтоб не гладить. Лучшее место для рекламы, если что-нибудь дамское, это на зеркале. Или когда послали ее забрать шотландскую шаль от Прескотта, не забыть, кстати, про объявление для него, на обратном пути спрятала сдачу в чулок! Догадливая плутовка.
Никто ее этому не учил. Идет с какой-нибудь ношей, несет изящно, легко.
Такие мелочи привлекают мужчин. Когда руки красные, поднимет в воздух, помашет, чтобы кровь отлила. Это кто ж научил тебя? Никто. Мне няня сказала. Их и учить не надо! Однажды, когда годика три было, уселась за туалетным столиком Молли, на Западной Ломбард-стрит, уже съезжать собирались. Я класивая! Моллингар. Кто знает? Так на свете устроено.
Молоденький студент. Во всяком случае, уже на своих ногах, не то что другие. Но та, это штучка. Боже, до чего мокро. Черт, еще как. Ножки кругленькие. Чулочки прозрачные, натянутые – вот-вот лопнут. Не то что то чучело. А.Э. Чулки гармошкой. Или та, что на Грэфтон-стрит. В белых. Фу!
Толстомясая.
Взорвалась с шумом шутиха, разбрызгивая трескучие искры. Трах-тарарах!

И Сисси с Томми и Джеки побежали смотреть, следом Эди с коляской, а за ними и Герти, огибая скалу. Оглянется? Оглянись! Взгляни! Посмотрела.
Словно почуяла. Миленькая, я видел твои. Все-все видел.
О, господи!
По крайней мере, мне полегчало. А то после Кирнана, после Дигнама совсем сник. Признателен я вам за облегченье[1319 - Признателен я вам за облегченье – «Гамлет», I, 1.]. Из «Гамлета». О, господи!
Тут все было сразу. Возбуждает. Когда она навзничь, даже кончик языка засвербило. Вскружат голову бедняжке. Это он верно. Мог бы худшего дурака свалять. Лучше так, чем трепаться ни о чем. Тогда я тебе скажу все. А пожалуй, у нас и было какое-то общение. Кстати, а вдруг она и есть? Да нет, они ее звали Герти. Ну и что, могло быть фальшивое имя, как у меня, и адрес Долфинс-барн липовый.
Она звалась в девицах Джемма Браун
И приглашала в гости в Айриштаун[1320 - Она звалась… – ирл. вариация амер. баллады «Джемма Браун».].
Это место меня навело на такие мысли. Все они одним миром мазаны. Об чулки вытирают перья. Но мячик будто знал подкатился к ней. Пуля сама цель знает[1321 - Пуля сама цель знает – изречение, приписываемое королю Вильгельму III Оранскому (см. прим. к эп. 2), а также название мюзик-холльной песенки.]. Конечно, я и в школе-то не умел кидать прямо. Вечно куда-нибудь по кривой. А грустно, что им всего-то отпущено два-три года, а там пойдут кастрюли да скоро папины штаны будут Вилли впору[1322 - Скоро папины штаны будут Вилли впору – из амер. песни.] да присыпка для малыша после того как высадили сделать а-а. Житье не сахар. Зато спасительно. Не даст сойти с пути истинного. Естество. Обмывают младенцев, обмывают покойников. Дигнам. Вечно облеплены детишками. Головенки с кокосовый орех, еще мозжечок не затянулся, как есть мартышки, в пеленках кислое молоко, разложившийся творожок. Не надо было давать тому ребенку пустую соску. От этого у них только газы. Миссис Бьюфой, Пьюрфой. Стоило бы зайти в больницу. Там ли еще та медсестра, Каллан. Иногда заходила приглядеть за ребенком, когда Молли работала в кафе. А этот молодой доктор О'Хейр, смотрю однажды, она чистит ему пальто. Когда-то миссис Брин с миссис Дигнам были такие же вот, на выданье. Самое худшее по ночам, как миссис Дугган рассказывала в «Городском гербе». Муж притащится на бровях, от него смердит кабаком как от хорька. А ты дыши всю ночь этим вонючим перегаром.
Наутро спросит: никак я был под хмельком с вечера? Но все-таки неправильно все валить на мужей. Тут как аукнется, так и откликнется. Рыбак рыбака видит издалека. Женщины не без греха тоже. И вот уж тут Молли вне конкуренции. Южная кровь. Мавританская. К тому же лицо, фигура. Руки ласкали ее пышные. С другими никакого сравненья. Запрет жену дома как скелет в гардеробе. Позвольте вам представить мою. И выплывает нечто неописуемое, не знаешь, каким словом назвать. Всегда видно по жене, где слабые места у мужчины. С другой стороны, судьба, уж кого полюбишь. У каждой пары есть свой секрет. Иной давно пошел бы ко дну, если бы жена его не взяла в ежовые рукавицы. Или, скажем, жена – малявочка, и муж – коротышка. Созданы друг для друга. А дети, глядишь, получатся вполне ничего. Ноль да ноль единица[1323 - Ноль да ноль единица – у Стивена в «Протее» – метафора творения из ничего.]. Или еще богатый старик под семьдесят и рядом с ним юная, краснеющая. Женился-вздурился, наутро каялся. Фу, как мокрое неприятно. Липнет. Хорошо не залуплен. Давай отлепи-ка.
М– ме!
Или наоборот, сам каланча, а жена ему до пупка. В длинном и кратком варианте. Огромный и крохотная. Очень что-то странное с моими часами.
Наручные вечно портятся. Может, есть какие-то магнитные волны от людей, ведь именно в это время он. Да, я думаю, сразу. Кот со двора – мышки за пирушку. Помню, на Пилл-лейн я смотрел. И что сейчас, тоже магнетизм. За всем скрывается магнетизм. Земля, например, притягивает и сама притягивается. Отсюда происходит движение. А время? Тоже понятно, раз есть движение – на него нужно время. Значит, если где-то что-то там остановится, так и вся эта астролябия постепенно. Уж так устроено.
Магнитная стрелка может сказать, что делается на солнце, на звездах.
Простой кусочек железа. Когда подносишь магнит к железу. Ближе. Ближе.
Хоп! В точности, женщина и мужчина. Магнит и железо. Молли и он.
Разоденутся, строят глазки, делают намеки, позволяют себя разглядывать, поддразнивают, ну погляди хорошенько, мужчина ты или нет, и уж тут, это как тяга чихнуть, ножки, глядишь, глядишь, и если ты только не деревяшка.
Хоп! Прощайся со всем.
Интересно как у нее самочувствие в тех местах: Стыд, это только на зрителя. А так ее дырка на чулке больше волнует. Молли, голова вздернута, губы сжаты, это она на конной выставке, из-за того фермера в сапогах со шпорами На Западной Ломбард-стрит были художники. У одного замечательный голос. Джульини так начинал[1324 - Антонио Джульини (1827-1865) – итал. тенор; в Дублине он имел успех, и о его биографии (он был из бедной семьи) ходили рассказы.]. Понюхай-ка мою мазню. Как цветы. И правда.
Фиалками. Наверно, от скипидара в краске. Чего только не пускают в дело. А когда этим занималась, возила по полу шлепанцем, чтобы они не услышали.
Мне кажется, из них очень многие неспособны кончить. Продолжают часами.
Это как будто по всему телу и сзади до поясницы.
Погоди– ка. Хм-хм. Точно. Ее духи. Вот она что махала рукой. Оставляю на память, чтобы ты думал обо мне, когда я уже далеко, под одеялом. Что же это такое? Гелиотроп? Нет. Гиацинт? Хм-м. Пожалуй, роза. Такое она и должна любить. Дешево и сердито, но быстро портятся. Молли поэтому предпочитает опопонакс. Очень идет ей, когда с маленькой добавкой жасмина.
Как низкие и высокие ноты в ее голосе. Она с ним познакомилась на танцевальном вечере, танец часов. В жару запахи сильней. Она была в своем черном, на нем сохранились еще духи от прошлого раза. Черное – хороший проводник. Или плохой? То же самое для света. Может, есть связь. Например, если спустишься в темный погреб. Вообще загадочно. Почему я только сейчас почуял? Движется медленно, но верно, как и она сама. Ведь это, если представить, миллионы и миллионы крохотных зернышек летят по воздуху.
Именно так. Потому что Острова Пряностей, кстати, вспоминал сингалезов утром, они чувствуются по запаху за много миль. Сейчас скажу, что это такое. Это как тонкое кружево или паутинка, что их окутывает с головы до ног, тонкое-тонкое, как эта, как ее, кисея, и они беспрерывно ткут это из себя, тонкое как воздух, всех цветов радуги, сами того не чувствуя. И на всем, что она снимет с себя, оно остается. Подошвы ее чулок. Теплая туфелька. Корсет. Панталоны: слегка взмахнет ножкой, чтобы сбросить. Пока, до встречи. Кошка тоже любит зарыться в ее белье. Узнал бы ее запах из тысячи. И вода в ее ванне. Напоминает землянику со сливками. Интересно, откуда идет. Оттуда, или из подмышек, или между грудей. Такое впечатление, будто изо всех дырок и уголков. Гиацинтовые духи делают на эфирных маслах, кажется. Мускусная крыса. У ней под хвостом мешочек, там зернышки, и от каждого одного запах может стоять годами. Собаки друг друга сзади.
Фук– фук. Наше почтение. Вам также. Как вам нюхается? Фук-фук-фук. Отлично, благодарю. Животных ведет чутье. А присмотрись, у нас то же самое.
Например, некоторые женщины так отпугивают, когда у них месячные.
Подойдешь поближе, почуешь такое, что хоть топор вешай. Похоже на что?
Может, на тухлую селедку? Бр-р! Просьба на этот газон не ступать.
А они от нас, может быть, чуют мужской запах. Хотя что там? Перчатки, пропахшие сигарой, у Длинного Джона на столе. Дыхание? В нем только то, что съел или выпил. Не тут. В смысле, мужской запах. Скорей связан с этим делом, потому что у священников, которые обходятся без, у них другой.
Женщины вьются вокруг них, как мухи над патокой. В алтарь не пускают – подберутся иначе, любой ценой. Запретный поп сладок. Ах, отче, а вам не хотелось бы? Пусть я буду первой. Это как-то расходится по всему телу и все пропитывает. Источник жизни. И запах такой интересный, странный. Как сельдерейный соус. А ну, дай-ка.
Мистер Блум сунул свой нос. Фук-фук. За. Фук-фук. Пазуху своего жилета.
Миндалем, что ли. Нет. Лимоном. Ах ты, да это ж мыло.
А кстати– кстати, лосьон-то. Я помню, еще что-то в голове было. Не зашел, и за мыло не заплатил. Не люблю таскаться с бутылочками, как та карга утром. Хайнсу пора бы уже отдать три шиллинга. Можно упомянуть просто Маэра, чтоб напомнить. Хотя, если он поможет с тем объявлением. Два и девять. Что он теперь обо мне подумает. Завтра зайти. Сколько я должен вам? Три девять? Два и девять, сэр. Ах, да. В другой раз может не отпустить в кредит. Вот так и теряют клиентов. В трактирах та же история.
Иной дождется, пока счет стал в локоть длиной, и перекочует в другое заведение, а это будет сторонкой обходить.
Опять этот важный, что уже проходил. Каким его ветром? Едва туда и уже обратно. К ужину минута в минуту. Гладкий, так и лоснится: недурно подзакусил. Теперь наслаждается природой. Его молитва после еды, пройти пешком милю. Наверняка счетец в банке, казенная служба. Можно пойти за ним по пятам, поставить в глупое положение, как меня мальчишки сегодня. Но это чему-то учит. Что видит взор его и прочих. Лишь бы женщины не смеялись, а остальное какая важность? Можно таким путем разведать. Или попробуй так угадай, кто он. «Таинственный незнакомец на пляже», премированный рассказ мистера Леопольда Блума. Гонорар гинея за столбец. Как сегодня этот на кладбище в коричневом макинтоше. Хотя его фортуна натерла себе мозоли[1325 - Фортуна натерла себе мозоли – в оригинале – оригинальная шутка: синоним фортуны – судьба, и по-английски, в ирл. народном выговоре, это слово звучит похоже на «ноги» (fate – feet). Смысл: «Макинтош» – бродяга и у него, верно, мозоли. Для позднего Джойса весьма типично.].
Кажется, у здоровых рассасываются. Свист, говорят, насылает дождик. Верно, идет где-нибудь. В «Ормонде» соль влажная. Тело чувствует перемену в воздухе. У старушки Бетти суставы ноют. Матушка Шиптон[1326 - Матушка Шиптон – полулегендарный автор «Пророчеств матушки Шиптон» (XVI в.), сборника предсказаний, впервые опубликованного в 1641 г. и весьма популярного в XIX в. Часть пророчеств относилась к судьбам исторических лиц, часть – к техническому прогрессу. Блум смешивает два предсказания: «В один миг вокруг света» будут облетать мысли, корабли же будут плавать без парусов. Матушка – «королевская предсказательница», ибо предсказания гласили о судьбе королей и придворных.] пророчила насчет кораблей, что смогут в один миг вокруг света. Нет. Это к дождю.
Королевская предсказательница. И дальние холмы как будто стали ближе.
Хоут. Маяк Бейли. Два, четыре, шесть, восемь, девять. Гляди-ка. Он должен мигать, иначе подумают, это дом. Спасатели. Грейс Дарлинг[1327 - Грейс Дарлинг (1815-1842) – дочь смотрителя маяка, вместе с отцом прославившаяся спасением людей с затонувшего судна в 1838 г. После ее смерти Вордсворт написал в ее честь поэму «Грейс Дарлинг».]. Люди боятся темноты. И светлячки, велосипедисты, им тоже пора включать свет.
Лучше всего сверкают драгоценные камни, алмазы. Женщины. Свет как-то успокаивает. Ничего нехорошего не случится. Конечно, сейчас лучше, чем в старину. На большой дороге. Кишки тебе выпустят ни за что ни про что.
Бывают два типа, когда с кем-то столкнешься. Угрюмые и любезные. Пардон!
Нет– нет, ничего. Для поливки растений сейчас лучшее время, сразу после захода. Еще немного светло. Красные лучи самые длинные. Вэнс нас учил, как однажды Жак-звонарь головой свалил фонарь: красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый. А вот и звезда. Венера? Еще пока не скажешь, Вон и вторая, а ночь считается, когда три[1328 - Ночь считается, когда три – согласно евр. обряду субботы.]. Ночные облака, они там были все время? Словно корабль-призрак. Нет. Погоди. Может, это деревья?
Оптический обман. Мираж. Здесь страна заходящего солнца. Солнце гомруля садится на юго-востоке. Родимая земля, спокойной ночи[1329 - Родимая земля, спокойной ночи – из поэмы Байрона «Чайльд Гарольд» (Песнь I).].
Роса выпала. Милочка, тебе вредно сидеть на камне. Белые выделения.
Ребеночек не сможет родиться, разве что будет такой силач, пробьется с боем наружу. И сам могу схватить геморрой. Липуч как простуда летом или как лихорадка на губах. А еще хуже, если порежешься бумажкой или травинкой. Трение сидения. Было бы недурно побыть той скалой, на которой она сидела. Ах, милая крошка, ты и сама не знаешь, как ты была прелестна.
Мне уже начинают нравиться в таком возрасте, зелененькие. Клюют на все, что им предлагают. Думаю, только в этом возрасте любят сидеть, поджав ноги. Сегодня в библиотеке, дипломницы. Блаженны стулья под ними. Но тут и вечер влияет. Они все это чувствуют. Знают свой час, раскрываются как цветы, подсолнухи, земляные груши, в бальных залах, люстры, фонари на аллеях. Какой-то ночной цветок у Мэта Диллона в саду, где я поцеловал ее в плечо. Хорошо бы иметь ее портрет маслом, во весь рост, какой она была тогда. И тоже был июнь, когда я за ней ухаживал. Возвращается год. История повторяется. О горные вершины, я к вам вернулся вновь[1330 - О, горные вершины, я к вам вернулся вновь – из трагедии «Вильгельм Телль» (1825) ирл. драматурга Дж.Ш.Ноулса (1784-1862).]. Жизнь и любовь путешествуют вокруг нашего маленького шарика. Что же на этот раз? Грустно, конечно, что она хромая, но надо остерегаться, слишком уж не впадать в жалость. Они на этом играют.
На мысе Хоут сейчас все тихо. И дальние холмы как будто. Там, где мы.
Рододендроны. Может быть, я осел. Ему достаются сливы, мне косточки от слив. Моя доля. А старый холм этого навидался. Меняются имена – и только.
Влюбленные знай чмок-чмок.
Устал я что-то. Хватит уже сидеть? Ох, погоди. Выпила из меня мужскую силу, негодница. Она меня целовала Молодость моя. Больше уж не вернется.
Раз в жизни. И у нее. Съездить бы туда завтра. Нет. Это уже не то. Как ребенку второй раз в тот же дом. Хочешь нового. Ничто не ново под солнцем.
Долфинс– барн, до востребования. Так ты несчастлив в семейной? Мой противный, мой миленький. В Долфинс-барн играли в шарады у Люка Дойла. Мэт Диллон со своим выводком дочерей: Тайни, Этти, Флуи, Мэйми, Луи, Гетти. И Молли с ними. В восемьдесят седьмом это было. За год до нашей. Старый майор, любитель пропустить рюмочку. Интересно что она единственный ребенок и я тоже. Все возвращается. Думаешь, убежал и налетаешь на самого себя[1331 - Думаешь, убежал и налетаешь на самого себя – еще одна общая мысль Блума и Стивена (эп. 9, 15).].
Кружной путь домой самый короткий. И в точности, когда она с ним. Цирковая лошадь по арене кругами. Мы разыграли Рип ван Винкль[1332 - Рип ван Винкль – герой одноименной новеллы в сборнике Вашингтона Ирвинга «Книга эскизов», проспавший двадцать лет на холме среди гор; «Легенда о Сонной Пещере» – другая новелла в том же сборнике, не связанная с Рипом.]. Рип – прицепили Хенни Дойлу репей. Ван – ванна у них в доме. Винкль – бутылка вина и бумажный куль. А в конце я представил возвращение Рипа ван Винкля. Она смотрела, облокотясь на буфет. Мавританские глаза. Проспал двадцать лет в Сонной Пещере. Все изменилось. О нем забыли. Молодые состарились. Ружье заржавело от росы.
Фрр. Что это тут летает? Ласточка? Никак, летучая мышь. Подслеповата, думает, что я дерево. А нюха разве у птиц нет? Метемпсихоз. Они верили, что от горя можно превратиться в дерево. В плакучую иву. Вон, вон полетела. Ишь ты, козявка-нищенка. Где она живет, интересно. Колокольня виднеется. Верней всего, там. Висит вверх ногами и дышит святостью.
Видимо, звон вспугнул. А месса, кажется, кончилась. Все было слышно.
Молись за нас. Да молись за нас. Да молись за нас. Повторение, это ценный прием. Как в рекламном деле. Покупай у нас. Да покупай у нас. Окошко в доме священника светится. За скромным ужином. Помнится, я ошибся в оценке, когда работал у Тома. На самом деле, там двадцать восемь. У них два дома.
У Габриэла Конроя брат викарий[1333 - У Габризла Конроя брат викарий… – так в рассказе «Мертвые».]. Фрр. Снова она. И почему они шастают по ночам, как мыши. Какая-то помесь. Птицы вообще вроде скачущих мышей. А что их пугает, свет или звук? Лучше не двигаться. Всякий инстинкт, это как у той птицы, когда захотела пить, догадалась набросать в кувшин камешков[1334 - Птицы, набросать в кувшин камешков – басня Эзопа «Ворона и кувшин».].
Похожа на человечка в плаще и с крохотными ручонками. Тонкие косточки.
Чуть ли не видно как поблескивают, такие голубовато-белесоватые. Цвет зависит от освещения. Например, погляди на солнце, только не щурься, а как орел, и после на свой башмак: покажется желтое пятно. Хочет поставить свой штамп на всем. Скажем, этот кот на лестнице утром. Какого-то торфяного цвета. Говорят, будто не бывает трехцветных. Неправда. В «Городском гербе» был тигровый кот, рыжий, черный и белый, и на лбу метка как буква эм.
Шкура пятидесяти цветов. Хоут только что засветился как аметист. Маяк сверкнул. Так вот этот мудрец, как бишь его, своим зажигательным стеклом[1335 - Архимед, по легенде, сумел поджечь флот римлян с помощью вогнутых зеркал.].
А бывает, вдруг загорится вереск. И не от того, что турист бросил спичку.
А от чего? Может, от ветра сухие стебли трутся один о другой и загораются.
Или разбитая бутылка в кустах, луч солнца упадет – она как зажигательное стекло. Архимед. Эврика! Память пока работает.
Фрр, еще раз. Кто знает, чего они без конца летают. За насекомыми? На прошлой неделе пчела влетела в комнату, гонялась за своей тенью на потолке. Может, та самая, что меня ужалила, вернулась проведать. И птицы тоже. Никогда не узнаешь, о чем говорят. Как наше чириканье. А он сказал а она сказала. Какие им нужны нервы, лететь через океан и обратно. Массами гибнут, штормы, телеграфные провода. И у моряков ужасная жизнь. Громадины, океанские пароходы, прут, пыхтя, сквозь ночную тьму, мычат как морские коровы. Faugh a ballagh![1336 - Дай дорогу! (ирл.) Дай дорогу! – девиз Ирландских Королевских Стрелков и название патриотической ирл. песни.] С дороги, так вашу перетак!
А другие суденышки, парус что детская рубашонка, как пробки прыгают на волне, едва посильней задует. Взять кто женаты. Не бывают дома годами, мотаются по разным концам земли. У нее нет концов, круглая. Жена в каждом порту, так про них говорят. Суровая у ней жизнь, если не позволяет себе, пока Джонни не явился домой[1337 - Пока Джонни не явился домой – амер. песня времен Гражданской войны.]. Если он вообще появится. Пропахший всеми портовыми закоулками. И за что любить море? А они любят. Подняли якорь и в плаванье, на нем иконка или наплечник на счастье. Ну и что. А у отца бедного папы над дверью висели эти, как же их, тефилим[1338 - Тефилим – Блум имеет в виду мезузу, свиток с кратким священным текстом.], нет, как-то иначе, и полагалось до них дотрагиваться. Исход из земли Египетской и в дом рабства[1339 - Исход… в дом рабства – Блум опять искажает текст.]. Что-то в них есть, во всех этих суевериях, не знаешь ведь, уходя в путь, что тебе там грозит. Ухватившись за доску или верхом на бревне, в жилетике надувном, цепляется за свою горемычную жизнь, глотает морскую воду, и такова его последняя выпивка, перед тем как акулы разорвут.
Интересно, рыбы страдают морской болезнью?
А чуть позже – дивная гладь, на небе ни облачка, полное спокойствие и безмятежность. Команда и груз мелким крошевом в брюхе у морского царя. С высоты мирно глядит луна. Не моя вина, храбрецы.
Последняя запоздалая ракета благотворительного базара Майрас взлетела в небо для сбора средств на нужды больницы Мерсера и, падая вниз, рассыпалась гроздьями лиловых звезд, среди которых сверкала одна серебряная. Они плыли по небу, опускались, гасли. Час сумерек, час объятий, обетов. Почтальон с вечернею почтой снует от домика к домику, радуя обитателей знакомым двойным постукиваньем, и светлячок-фонарик на поясе у него мерцает то тут, то там в кустах молодого лавра. Фонарщик, подняв высоко свой пальник, зажигает фонарь, стоящий на Лихи-террас в окружении пяти молодых деревьев. Мимо освещенных экранов окон, мимо неотличимых садиков несется, удаляясь, пронзительный и жалобный крик:
«Ивнинг телеграф», экстренный выпуск! Итоги скачек на Золотой кубок!и из дверей дома Дигнамов выбежал мальчуган, окликая вдогонку. Летучая мышь, попискивая, металась взад и вперед. Прилив, пенистый, грязно-серый, набирал силу, подкрадывался к дальним пескам. Хоут укладывался спать, его, старика, утомил долгий день и чмоканья в рододендронах, и он с приятностью чувствовал, как ночной ветерок ерошит, почесывает его папоротную шкуру. Он улегся, но выставил сторожко красное недреманное око, дыша медленно, глубоко, дремля и бодрствуя в то же время. И вдалеке на отмели Киш плавучий маяк мигал, подмигивая мистеру Блуму.
Несладко тем парням, которые там. Сиди, как на привязи. Ирландское Управление Маяков. В наказание за грехи. И береговая охрана. У тех ракеты, багры, буйки, лодки спасательные. Когда ездили на морскую экскурсию на «Короле Эрина», бросили им тюк старых газет. Медведи в зверинце. Вшивая прогулочка. Пьянчуги вылезли протрясти печенку. Блюют через борт, кормят рыбок. Морская болезнь. Все женщины с перепуганными лицами. А Милли как ни в чем не бывало, хохочет. Голубой шарфик вьется по ветру. Не знают, что такое смерть, в эти годы. Притом желудки еще здоровые. Зато их пугает потеряться. Когда мы спрятались за дерево в Кромлине. Я был против. Мама!
Мамочка! Детки в лесу. Еще любят пугать их масками. Или подкидывать в воздух и ловить. У-у, сейчас как брошу и разобьешься. Что тут забавного? А сами они играют в войну. Со всей серьезностью. Как это можно целиться в человека из ружья? Бывает иногда само выстрелит. Бедные дети. Ничем не болела, только крапивница и краснуха. Принес, помню, каломель. Как полегчало, уснула рядышком с Молли. У них зубы совсем одинаковые. Что в них любят? Свое подобие? А ведь как-то утром гонялась за ней с зонтиком.
Может быть, только так, не больно. Я щупал у нее пульс. Бьется. Была маленькая ручонка – теперь большая. Дражайший папулька. Рука говорит все, когда ее трогаешь. Любила считать пуговицы у меня на жилете. Помню ее первый корсетик. Так смешно было. Грудки уже начинались. Кажется, левая чувствительней. У меня тоже так. Ближе к сердцу? Если в моде пышная грудь, вату подкладывают. В период созревания боли по ночам, стонала, я просыпался. А как испугалась, когда природа в первый раз заявила ей о себе. Бедный ребенок! И для матери это странный момент. Вспоминает свое девичество. Гибралтар. Вид от Буэна Виста. Башня О'Хара. Птичьи крики над морем. Мартышки, один старый самец сожрал все свое семейство. Заход солнца, выстрел из пушки – сигнал всем вернуться в крепость. Смотрела на море, когда дала мне ответ[1340 - Смотрела на море, когда дала мне ответ – Молли вспоминает эту же сцену в финале романа.]. Вечер как сегодня, только ясней, безоблачней.
Я всегда думала, что я выйду за лорда или за богача со своей яхтой. Buenas noches, senorita. El hombre ama la muchacha hermosa[1341 - Добрый вечер, сеньорита. Мужчина любит красивую девушку (исп.)]. Тогда почему же я? А ты очень отличался от других.
Чего я прилип к этой скале как улитка. Такая погода отупляет. Судя по свету, около девяти. На «Лию» или «Лилию Килларни» уже поздно. Домой. Хотя нет. Вдруг еще не легла. Зайду в больницу, проведаю. Надеюсь, она уже родила. Длинный денек мне выдался. Марта, в баню, на похороны, дом Ключей, музей и богини. Дедалово пение. Потом этот горлопан у Барни Кирнана. Но я там перед ними не спасовал. Пьяные пустозвоны. Как сказал про его бога, его аж перекосило. Ударом отвечать на удар – ошибка. Или нет? Нет-нет.
Лучше бы разошлись по домам да там посмеялись над собой. Одно желание, собраться всем в кучу да наподдать. Как малые дети, боятся одни остаться.

Предыдущая страница 23 Следующая страница


Улисс 24

А если бы он ударил меня. Посмотрим с его точки зрения. Тогда ничего ужасного. Может, он и не хотел причинить боль. Тройное ура Израилю.
Тройное ура его невестке, которую он расхваливал, с тремя последними зубами во рту. Тот же тип красоты. Милейшее общество для светского чаепития. Сестра жены дикаря с Борнео приехала в наш город[1342 - Сестра жены дикаря… – из шуточной песенки.]. Представь-ка себе такое рядышком с собой поутру. На вкус и на цвет товарища нет, как сказал Моррис, облобызав корову. Но визит к Дигнамам меня совсем доконал.
Дом в трауре страшно угнетает, потому что никогда не известно. Но ясно, что деньги ей требуются. Надо зайти к «Шотландским вдовам»[1343 - «Шотландские вдовы» – шотл. страховая компания с отделением в Дублине.], раз обещал.
Странное название. Подразумевает, что непременно мы раньше. Какая-то вдова возле Крамера – когда это было, в понедельник? – так на меня посмотрела.
Схоронила беднягу-мужа и здравствует себе на страховку. Лепта вдовицы[1344 - Лепта вдовицы – Мр 12, 42.]. А что такого? Чего ты от нее хочешь? Должна как-то устраиваться, чтоб жить дальше. Вот на вдовцов ужасно смотреть. Ходит словно потерянный. У несчастного О'Коннора жена и пятеро детей отравились моллюсками. Сточные воды. Совсем пал духом. Пусть бы какая-нибудь сердобольная купчиха в шляпе кастрюлей его пригрела. С физиономией как луна, в широченном фартуке, и прочно на буксир горемыку. Женские панталоны серой фланели по три шиллинга за пару, фантастическая дешевка. Говорят, дурнушку полюбишь – не разлюбишь. Только ни одна себя такой не считает. Люби, лги и будь красивой, потому что завтра умрем. Уж несколько раз его видел, все бродит, доискивается, кто же сыграл с ним шутку! К.к.: ку-ку. Такая судьба. Выпало ему, могло мне. Часто с какой-нибудь торговлей бывает так. Словно злой рок привяжется. Что-нибудь снилось мне этой ночью? Постой. Какая-то путаница.
Она в красных шлепанцах. Турецких. И в мужских брюках. А положим, она попробует? Понравилась бы она мне в пижаме? Ужасно трудно сказать.
Наннетти уехал. С почтовым. Сейчас уже где-то у Холихеда. Надо пробить эту рекламу для Ключчи. Хайнса обработать и Кроуфорда. И гарнитурчик для Молли. Ей-то уж есть на что его натянуть. А что это там? Может, деньги?
Мистер Блум нагнулся и подобрал листок бумаги с песка. Поднес к глазам, пристально разглядел. Письмо? Нет. Ничего не разобрать. Надо бы идти. В самом деле. Только устал, не пошевельнуться. Из старой тетрадки. Все эти лунки, гальки, кто их сочтет? Можно найти что угодно. Бутылку с запиской о зарытых сокровищах, брошенную при кораблекрушении. Почта для посылок.
Детишки любят бросать всякие вещи в море. Доверчивость? Хлеб, отпущенный по водам[1345 - Хлеб, отпущенный по водам – Еккл 11, 1.]. А это что? Так, чурочка.
Ох! Измочалила меня эта дева. Уже не чувствуешь себя молодым. А придет она сюда завтра? Ждать ее где-нибудь весь век. Должна вернуться. Убийцы всегда. А я?
Подобрав маленькую чурку, мистер Блум вяло потыкал ею в песок. А если написать что-нибудь для нее? Может, и сохранится. Только что?
Я[1346 - Я… Есть А – комментаторы трактуют надпись Блума как «Я есмь Альфа», Откр 1, 8: развитие параллели со Христом.].
Все равно какой-нибудь косолапый утром наступит. Бесполезно. Или же смоет. Прилив доходит сюда. У ее ног была лужица. Наклониться, увидеть там свое лицо, в темном зеркале, дохнуть на него, пойдет рябью. Кругом скалы, покрытые царапинами, рисунками, надписями. Ах, эти ее прозрачные! И они не знают, к тому же. Что он означает, тот свет. Я назвала тебя противным мальчишкой, потому что мне совершенно не нравится.
ЕСТЬ. А.
Места нет. Ну его.
Мистера Блума башмак медленно затер буквы. Песок гиблая штука. На нем ничего не растет. Все вянет. Здесь нечего опасаться больших судов. Одни только баржи Гиннесса. Вокруг Киша за восемьдесят дней[1347 - Вокруг Киша за восемьдесят дней – вариация названия романа Жюль Верна.]. Как будто нарочно сделано.
Он отбросил свое стило, и чурка торчком воткнулась в вязкий песок. А мог бы попусту неделю стараться чтобы вот так. Случай. Мы больше никогда не увидимся. Но это было чудесно. Прощай, милая, спасибо тебе. Я почувствовал снова молодость.
Если бы чуточку вздремнуть. Сейчас около девяти. Ливерпульский давно ушел. Уже и дымка не видно. И она пусть тоже. Впрочем, она уже. Белфаст. Я не поеду. Спешить туда, оттуда спешить в Эннис. Пускай уж он. Просто прикрою на минутку глаза. Не спать, только подремать. Сон никогда не повторяется точно тот же. Опять летучая мышь. Никакого вреда. Я только чуть-чуть.
Ах милая все твои беленькие девичьи до самого верха я видел шлюха брейсгердл меня заставила люби липнет мы вдвоем противный Грейс Дарлинг она с ним в пол в постели метим псу хвост безделушки для Рауля какими духами твоя жена черные волосы вздымались ее окру сеньорита юные глаза Малви пухленькие сны вернуться закоулки Агендат чаровница-баловница мне показала свои на будущий год в панталончиках вернуться на будущий в свои будущий свои будущий.
Летучая мышь мелькнула. Туда. Обратно. Туда. Мистер Блум с приоткрытым ртом, зарыв левый ботинок в песок, накренясь набок, посапывал. Я только чуть-чуть. Издалека донесся во тьме бой часов, и в их мерном бом-бам отчетливо слышалось
Ро– га
Ро– га
Ро– га
Пробили и часы на каминной полке в доме священника, где каноник О'Ханлон, отец Конрой и преподобный Джон Хьюз, О.И., подкреплялись бараньими отбивными под острым соусом, пили чай с бутербродами и беседовали про
Ро– га
Ро– га
Ро– га
Потому что в этих часах выскакивала птичка из домика и так выкрикивала и Герти Макдауэлл ее заметила когда была здесь потому что она моментально все замечала, такой уж она была, Герти Макдауэлл, и она тут же заметила что этот иностранный джентльмен, который сидел на камнях и смотрел, что у него были
Ро– га
Ро– га
Ро– га

Эпизод 14

[1348 - 14. БЫКИ СОЛНЦАСюжетный план. 10 часов вечера. Блум не желает разговоров с женой, и, чтобы вернуться позже, заходит в родильный приют, где попадает в компанию полузнакомых юношей, среди которых и Стивен. Распив имеющееся пиво, компания спешит в ближайший кабачок, который, однако, закрывается вскоре. Стивен, позвав с собою одного из товарищей, следует в веселый дом. Хотя они находились вместе, Блум и Стивен не вступали в общение, и встречи двух линий романа все еще не произошло. Не произошло вообще ничего, кроме многословного разговора: в сюжетном плане, эпизод есть остановка, задержка действия – перед последующей кульминацией.Реальный план. И место действия. Национальный Родильный Приют на Холлс-стрит, и глава его, доктор Эндрю Хорн, бог Гелиос эпизода, соответствуют дублинской действительности. Из новых персонажей один более чем эпизодичен: это – Винцент Линч, в «Портрете» – собеседник Стивена, перед которым он развивает свои эстетические теории (гл. 5). Его прототипом был Винцент Косгрейв, приятель студенческих лет Джойса, который признавал его лидерство и превосходство и, по словам биографа, всегда был готов гулять с ним, говорить с ним или, когда случались деньги, сопровождать в бордель (Р.Эллманн). В «Улиссе», кроме этой роли ведомого, Линч выступает в роли предателя, Иуды (эп. 15), что также соответствует прототипу. Это – один из немногих случаев, когда предательство не чудилось Джойсу, а было достаточно реально. В 1904 г. Косгрейв безуспешно ухаживал за Норой; но в 1909 г., когда Джойс приехал в Ирландию из Триеста, сей друг конфиденциально поведал ему, будто бы в те дни, когда Нора ему говорила, что дежурит в отеле, она в действительности ходила на свидания к нему, Косгрейву. Пока Джойс не убедился в лживости всей истории, он пережил острейшие муки ревности; и, в отличие от расправы с Гогарти, расплату с Косгрейвом (кроме сюжетной роли, это еще фамилия, говорящая о «суде Линча») надо признать умеренною.Гомеров план снова шаток, если не сказать больше. Автор сопоставляет эпизоду приключение, следующее за «Сциллою и Харибдой» (XII, 260-398): на острове Тринакрия, вопреки предостережению Цирцеи, спутники Одиссея перебили слященных быков Гелиоса. Связь с беседою медиков (так обычно называют сидящую компанию, хотя из десятерых в ней не больше пяти-шести медиков) вся держится на утверждаемом в схеме Джойса соответствии: «Быки – плодородие (плодоносность, плодовитость)». Бесспорно, это соответствие не надуманно, а вполне явственно – от египетского Аписа и до современного восприятия быка как «производителя», символа оплодотворяющей мощи. Но Гомеровы быки Гелиоса – исключение. Во всем мифе о них мотива плодородия вовсе нет, а есть обратное утверждение: "В каждом их стаде числом пятьдесят; и число их вечно одно; не плодятся они (XII, 130-131). Этих-то бесплодных животных Джойс делает символом плодородия, а речи сидящих школяров уподобляет убийству их, поскольку в этих речах нет почтения к материнству и стремления плодить чад. Увольте. Подобными рассуждениями нетрудно установить связь эпизода с любою наобум взятою страницей Гомера. Или Гайдара.Если же, напротив, принять Джойсово соответствие, то к нему естественно добавляется ряд других. По схемам, Тринакрия – Родильный Приют, Гелиос – Хорн, нимфы Лампетия и Фаэтуса, пасущие быков, – сестры в приюте. Но даже теперь не кажется убедительным последнее и главное соответствие: «Преступление – мошенничество». В речах медиков Джойс специально сгустил только их наукообразие, но не озаботился в них ввести какие-либо яркие и резкие выпады против «быков» плодовитости и материнства. Никаких особых кощунств против этих принципов, никакого истового «античадородия» тут нет. Нет равно и «мошенничества» как нарушения долга, завета «плодитесь и размножайтесь», ибо все – юноши, неженаты, и каждый еще вполне может оказаться многодетным отцом. Зато есть обратный момент: один из главных заводил, Маллиган, в полном согласии со своей классической и фаллической ролью карнавального шута, представляет буйную стихию вольных совокуплений и оплодотворений.В итоге надо признать, что сколько-нибудь весомых, не притянутых за уши соответствий меж данным эпизодом и Гомеровым мифом об убийстве быков – нет.Тематический план. Джойс начинал «Улисса», предполагая для каждой его главы одну сверхзадачу: соответствие с некоторым эпизодом «Одиссеи». Затем постепенно особое и самодовлеющее значение для художника приобрела форма, способ письма – и возникла вторая сверхзадача: реализация в каждой главе новой техники, нового ведущего приема. Одновременно возникла и проблема совмещения, согласования этих задач: понятно, что они вполне могут мешать друг другу. Тем не менее, «Быков Солнца» Джойс решает наделить еще более сложным заданием. Формальная сверхзадача является здесь столь же странной и неожиданной для прозы вообще, сколь естественной и назревшей для прозы Джойса: она состоит в создании серии стилистических моделей, объемлющих всю историю английского литературного языка, от древности до современности. Уникальное стилистическое чутье, талант писать любым стилем проявились рано у Джойса и постоянно искали выхода. Еще в школе, как вспоминает брат, он писал сочинения, имитируя стиль какого-нибудь автора – Карлейля, Ньюмена, Маколея, Де Квинси (их всех мы встретим в «Быках»). Тяга к стилистической имитации оставила уже немалый след и в «Улиссе»: мы ее видели в «Эоле», в «Циклопах». И наконец, теперь моделирование стилей прямо ставится во главу угла.Серия моделей показывает развитие, эволюцию стиля – и в сочетании с темой «Быков», с местом их действия, это рождает у Джойса новую эксцентрическую идею, в духе его миметизма и любимых им телесных метафор и параллелей. Вынашивание и рождение плода давно было для него одной из главных метафор процесса творчества. Помимо того, беременность, развитие зародыша, роды интересовали его сами по себе, в молодости он начинал изучать медицину, а в 1908 г., когда у Норы случился выкидыш, он со вниманием осмотрел погибшего эмбриона. И он решает, что, наряду с развитием стиля, эпизод еще изобразит и развитие эмбриона в материнской утробе, процесс онтогенеза: отчего бы не уподобить эти процессы, считая зарождение литературного языка его зачатием, а современный вольный язык, жаргонный и разговорный, – младенцем, вышедшим из утробы в мир? (Действительно, отчего бы?) Он составил подробную помесячную таблицу развития эмбриона и всегда держал ее на столе. Но можно пойти дальше. В биологии онтогенезу параллелен филогенез, процесс развития форм жизни – и развитие стиля может отразить также и этот процесс, иметь перекличку и с ним. Так что задуманная серия моделей, писал Джойс другу, «связана со стадиями развития эмбриона и с периодами эволюции фауны вообще».Такова экзотическая картина всех задач «Быков Солнца». Не говоря об эстетической оправданности, трудно считать ее практически выполнимой и еще трудней – выполненной. Мы уже видели, что традиционное соответствие с Гомером здесь шатко и сомнительно. Та же судьба постигает и биологические задания. Автором расставлен в тексте ряд небольших деталей – как правило, единичных слов, – намекающих на стадии развития зародыша, как и на стадии биоэволюции (к примеру, «дракон» и «змеи» в модели Мандевилля – как указания на «эпоху рептилий»). Рядом с ними, однако, множество других деталей, более крупных, никак не согласующихся с этим развитием; и в итоге Дж.Эзертон, крупнейший специалист по «Быкам Солнца», заключает так: «Мне представляется невозможным свести все Джойсовы подробности в последовательную картину».Но главная, стилистическая задача выполнена виртуозно. Большинство прототипов узнаваемы сразу, без колебаний; но некоторые не столь очевидны, и в разных исследованиях и комментариях до сих пор существуют расхождения в списках образцов (хотя обычно общее их число – 32). Степень и точность следования образцам очень разнится. Джойс брал многие из них из антологий, очень небезупречных с современной точки зрения, и в ряде случаев его язык оспорим. Однако эти филологические тонкости – ничто перед вопросами и тупиками, встающими при переводе такого текста. Общий принцип выбирать не приходится – историю может передать лишь история, стиль и язык должны меняться от древних истоков до современного жаргона. И, слава Богу, история русского литературного языка, от киевских и болгарских истоков до символизма и жаргона начала века (дальнейшее не касается нас), по разнообразию стилей и словарей, по диапазону произошедших изменений, смело выдерживает сравнение с любым из новых языков Европы. Основные проблемы дальше: как же отобразить, спроецировать их историю на нашу? что здесь «соответствует» чему? одинакова ли современная непонятность у «Повести временных лет» и у того, что называют «язык короля Альфреда и епископа Эльфрика»? Лишь иногда имеются надежные параллели: скажем, «Мандевилль» – сочинение из разряда, хорошо в России знакомого, как «Физиологи», Индикоплов; или XVIII в., когда у нас не было, конечно, великой школы романа, но сказочно расширившийся (хоть и испортившийся отчасти) язык позволяет передать все почти, что угодно… Как общий принцип (но не без исключений) перевод старался выдерживать совпадение столетий, а также пропорцию архаизмов и «непонятных» слов. Но произвол, конечно, был неизбежен; многие пласты языка, по их слишком специфической русскости или конкретности ассоциаций, исключались – как, например, местные говоры (хотя сам Джойс в юности переводил силезский диалект в пьесе Гауптмана ирландским деревенским диалектом!) – словом, представленный опыт отнюдь не исключает других решений. Любители лингвистической тяжелой (весьма) атлетики приглашаются.Дополнительные планы. Достаточно очевидно, что орган, сопоставляемый автором «Быкам Солнца», – матка, рождающая утроба, искусство же – повивальное. Символ эпизода – матери, цвет – белый.Джойс начал работу над эпизодом в Цюрихе и закончил в Триесте в мае 1920 г. Он трудился с огромною напряженностью, затратив, по своим подсчетам, 1000 часов работы. «Быков Солнца» он твердо считал труднейшим эпизодом романа – как для автора, так и для читателя. В сентябре – декабре 1920 г. эпизод еще успели опубликовать в «Литл ривью», покуда дело о прекращении публикации не дошло до процесса.]
На Полдень к Холлсу Грядем. На Полдень к Холлсу Грядем. На Полдень к Холлсу Грядем[1349 - в оригинале смесь языков: Deshil Holles Eamus – На Юг (ирл.) к Холлу Идем (лат.) На Полдень к Холлсу Грядем – троекратное восклицание, как указал Джойс, следует стилю «арвальской песни», обрядового гимна «арвальских братьев» – древнеримских жрецов, возносивших моления Марсу и Ларам об урожае и плодородии полей.].
Ниспошли нам, о лучезарный ясноликий Хорхорн, разрешение от бремени и приплод. Ниспошли нам, о лучезарный ясноликий Хорхорн, разрешение от бремени и приплод. Ниспошли нам, о лучезарный ясноликий Хорхорн[1350 - Хорхорн – глава Приюта д-р Хорн, согласно контексту, он же – бог Гелиос.], разрешение от бремени и приплод.
Гоп– ля мужичок гоп-ля! Гоп-ля мужичок гоп-ля! Гоп-ля мужичок гоп-ля[1351 - Гоп-ля мужичок гоп-ля! – возглас повитухи при рождении мальчика. Поскольку нить эпизода, по замыслу, движется от зачатия к рождению, возглас свидетельствует, что начальные строки не входят в эту нить, являсь заставкой или «молитвой» автора при начатии труда.].
Всегда и повсюду[1352 - Всегда и повсюду… – M1 – первая стилистическая модель. Образцом для нее, исходя из письма Джойса с планом «Быков», обычно указывают римских историков Тацита и Саллюстия. Но их ясный и сжатый стиль диаметрально далек от модели Джойса! Высказывалось разумное предположение, что на последней стадии Джойс отказался от этого образца. Вероятно, у данной модели прообраза просто нет; ближе всего к ней был бы «буквальный перевод трактата на средневековой латыни, типа „Писем темных людей“, сделанный спятившим немецким доцентом» (Стюарт Гилберт).] того человека разумение весьма недалеким полагают во всяческих предметах что сведущими из смертных наиболее признаются полезными для изучения коему то неведомо чего самые искушенные в учености и особливого почитания достойные за драгоценное убранство высокого их ума неизменно придерживались когда утверждали единодушно что при одинаковых прочих обстоятельствах процветание державы наивернейше свидетельствуется не блеском и пышностью а более мерою того сколь растут дани приносимые заботам о деле продолжения и умножения рода каковое терпя ущерб составляет корень всех зол при успешном же совершении сугубый являет знак нескудеющего благоволения властительныя натуры. Ибо сыщется ли где тот кто хотя малую улучив толику разумения не раскусил бы что пышность и блеск коснодвижное и к низости наклонное естество собою прикрывать могут или кто напротив столь туп и непросвещен чтобы того не постигать что изо всех благодеяний натуры ни одному с даром размножения отнюдь не сравниться так что надлежит всякому благонравному обывателю соделаться проповедником и наставником себе подобных и трепетать дабы то чему в прошлом столь блистательный был дан в державе почин в грядущем не оказалось бы отправляемо без прежнего совершенства буде с течением времени постыдные нравы низведут дошедшие к нам от предков почтенные обычаи до такого падения что потребна будет великая отвага тому кто возвысить дерзнет свой голос утверждая что нет на свете более гнусного проступка нежели в небрежении и забвении покинуть оный завет равно и заповедь и обетование каковой всем смертным предрекая изобилие либо грозя оскуденьем навек и неотвратимо высшим их долгом определил беспрестанное продолженье рода?
А посему нет резонов[1353 - А посему нет резонов… – М2: стиль средневековой лат. хроники.] нам повергаться в недоумение, ежели, как надежнейшие летописания повествуют, меж кельтами, не в обычае коих было нечто превозносить, по естеству своему превознесения не достойное, искусство врачевания всемерно почитаемо было. Не говоря уж об устроении домов призрения, приютов для прокаженных, парных бань, чумных ям, славнейшие их целители, происходившие из родов О'Шил, О'Ли и О'Хикки[1354 - О'Шил, О'Ли и О'Хикки – древние ирл. семейства потомственных врачей.], измыслили многоразличные способы, коими больных, а равно и расположенных к возврату недуга сызнова приводить в здравие, пускай бы снедали их даже бледная немочь либо Коннеллово детское недержание. И как неусумнительно что во всяком деле хоть несколько имеющем важности для общего блага сообразное с тою важностью приуготовленье потребно, то посему решен был меж ними план[1355 - Решен был меж ними план – план устроения родильных приютов был принят и осуществлен в Ирландии в середине XVIII в](а был ли он сочинен как бы в предвиденье либо по зрелом опыте, то сказать затруднительно, оттого что сужденья позднейших разыскателей между собою разноречивы и даже доднесь нимало не приведены в ясность) в согласии с коим материнство от всякой превратности вполне бы сделалось упасенно, чрез то что каковой бы уход ни оказался потребен в сей жесточайший для всякой женщины час разрешения от бремени, и тот за самую малую мзду бывал бы незамедлительно доставляем, притом же не только тем кто многой казной владеет, но равно и тем кто, не имея достатков, скудную, а порой даже и худшую скудной влачит долю.
Отныне и впредь никакие досаждения им не могли быть чинимы, ибо согласно все сознали и порешили, что не бывать никоим образом благоденствию, когда нет оного у матерей чадородных и коль скоро подобает вечность богам смертным же продолжение рода то присматривали за нею и как подходил час родильницу доставляли туда повозкою имея к сему большое усердие и побуждая один другого дабы она была принята в тот приют. О мудрой державы знак не только при узрении своем но даже и при одном заочном о нем узнании премногой хвалы достойный что они в предвидении своем чтили уже в ней мать, что тотчас зрела и чувствовала она как начинает быть всемерно оберегаемою и холимою!
Отроча еще не раждено рачителей рвение разожже[1356 - Отроча еще не рождено… – М3: признанное начало англ. литературного языка – писания эпископа Эльфрика (ок.955 – ок.1010). Модель воспроизводит стиль и отчасти словарь ранней англосаксонской прозы, использующей ритмические и аллитерационные приемы. Перевод основан на языке «Повести временных лет»: наша литературная история началась почти одновременно. Яди – еда, снаряди – средства, зраки – виды.]. Еще в лоне лежаи любовию людскою лелеемо. Вся надлежащая о сем с надлежащим же прилежанием сьвершена быша. Ложе покойно и многоусердныя повитухы яди питателныя и пелены чистейшая преже премудро уготованы яко же бо аще свершишеся раздрешение и с тем вкупе быша вся средства целителная яже потребна суть и такожде многоразличнии снаряди врачевскыя хытрости причастнии ко делесем ражения незабвенным сущим и приятности исполненным зраком мест от всякыих земьскыих широт и купно же образом божьскыим и чловечьскыим ихже созерцанием кръвь жен в уединении сущих разожжена бывает и благое споспешествуется раздрешение в сиих хоромех родилных иже высоци суть и от слънца осияваеми преискусно зьдани и украсьне украшени егда зримей ей с велиим чревом и близь рожества сущей грядеть да впуститься ту яко же наста ея час.
Муж некый странен прииде и ста у двери дома сего при настании нощи[1357 - Муж некый странен… – здесь и далее Джойс использовал мотивы и обороты древнеангл. поэмы «Странник» (X в.) Благоутробие – сочувствие, одры – ложа, убрус – платок, велми – весьма, вборзе – быстро, витааху – жил, обаче – однако, во пристанищу – на пристани, вину – причину.]. Сей бе от племене Израилева еже по свету носимо беаше и в далнюю сию даль притече. И се единым влекомь благоутробиемь чловеческымь одиноко влачися и дома сего достиже.
Сему же дому Хорн есть хозяин. Ту содержит он одры числомь седьмдесят на нихже матере лежаща и страждуща суть да изведуть в мир здравая чада яко же ангел Господень провеща Марии. Сестрицы белыя четою тамо безсонно бдять болящим благоугождающе. Страсти лехчат сущим ту, ихже за двенадесять лун три сотни. Добрыя ложеслужителници сии суть именемь Хорна покой в полатах храняще.
Служителница же услышавши яко прииде муж сей мяхкосерд убрусом главу покрыту подъя и иде еже ему врата отверсти. Зри, и се во мгновение ока молние твердь неба Ирландскааго на западе блистанием велиим облиста. И велми ужасеся си яко Господь Воздаятель хотяя сгубити водою весь род людскый за беззаконие и грехы его. И се знамением крестныим осени перси своя влече его да внидеть вборзе под кров. И муж сый ведый яко воля ея добра есть взыде в Хорна хоромы.
Страшася в поздню пору прерывати покой преминашеся пришлец в передней.
Во время оно с нею во суседстве витааху с возлюбленною женою и с любезною дщерию обаче оттоле девять уже лет яко странствова по разным морем и землям. В некый день повстреча ю во пристанищи града онаго и поклонение ея не отдасть. И се моляше ю еже его простити и добру указа вину юже си прият яко точию мельком лице ея увиде и не позна мняй яко младо зело. И от онех его словес просияста очеса ея и ланиты зардестася.
И убо увиде на нем ризы темны и ужасеся яко горе его постиже. Обаче посем радовася яже опасася преже. Вопроси ю аще не присылаше О'Хейр Целитель[1358 - О'Хейр Целитель – один из врачей Приюта (ср. эп. 13), скончавшийся весной 1904 г.] некоя добры вести от далняго брега и на то рече горестно воздыхающи яко О'Хейр Целитель на небеси есть. И слыша то оный муж опечален премного бысть и вся внутренняя его испостраданием велми отяготишася. И ту поведа ему вся, кончину друга столь млада оплакивающи обаче аще горюющи ничтоже хотящи прекословити правосудию Божию. Рече яко удостоился бе кончины лепы и мирны по благостыни Господней отпущение грехов и приобщение святых тайн получивый и елеопомазание удом своим.
Посем же муж инокиню вопроси со участием каковою смертию умерший умре и глагола ему еже умре от рака утробна на острове Моне трем летом минувшим на Избиение Младенец и моляяшеся она Всемилостивейшему Господу да упокоит душу его идеже жизнь вечная. Печалным речем сиим внимаяй, с главы он своея убор сложи и взор печален прият. И се некый час в скорби купно стояаста.
Да воззрит убо всяк[1359 - Да воззрит убо всяк… – М4: стиль прозы XV-XVI вв., конкретный образец – нравоучительная пьеса (моралите) «Всяк смертный» (ок.1509-1519). Персть – прах, пыль; зане – поскольку.] на конец грядущь иже есть смерть твоя и на персть объемлющу коегождо от жены рожденна яко аще наг изыде от чрева матере своея и такожде наг возвратися в последний час отшед яко же пришед.
Муж пришедый в дом глагола к сиделице и вопроси ю о здравии тоя жены яже тамо бе и разрешения ждаше. И сиделица восприявши рече яко тая жена ныне три дни кряду муки терпяше яко рожеству зело люту быти обаче ныне конец уже приблизися. И рече еже виде рожества многа но ни едино тольми жестоко бысть яко сия жены.
Напослед же возвести вся ему зане ведаше яко сый витааху во время оно близь того дома. И муж словесем ея внимаше зане чюдишеся яко жены тяжко труждахуся чад родити и такожде чюдишеся зрети лице ея еже муж всяк мняй яко лепо есть аще и лета мнози она яко служителница труждашеся. Девятью двенадесять истечений крови в неплодии ю укаряху.
И егда тако беседоваста[1360 - И егда таю беседоваста… – М5: образец – «Путешествия сэра Джона Мандевилля», сборник легенд о путешествиях, написанный в Бельгии в XIV в. по-французски и с XV в. известный также в англ. переводе, который был популярен и снискал автору титул «отца англ. прозы». Стилизация охватывает и содержание, доходя до пародии: обычные вещи описываются в фантастическом свете. Достоит – надлежит; инуду – в иное место, ниже – ни же, в розех буих – в бычьих рогах.] храмины двери отверзостася и клики слышны быша яко же бо аще мнозем за трапезою сидящим. И се убо вниде идеже они стояста уноша благороден ученик сый нарицаемый Диксон. Леополд же странный ведяше и от того часу егда сретостася в доме милосердия идеже пребываше сей ученик благороден понеже Леополд странный ту притече исцеления искати яко же бысть в персех уязвлен копием имже порази его летящий змий[1361 - Порази его летящий змий – укус пчелы, см. эп. 8.] зело ужасен и лют и того ради сотвори ученик врачебное былие из нюхателныя соли и помазания елико же довлеет ему. И рече яко достоит ему ныне внити в тую храмину и с тыми веселие имети иже суть тамо. И Леополд странный рече еже достоит ему инуду отъити яко же бе муж потаен и лукав. Такоже и госпожа согласие с тем восприя и укори ученика сего аще и добре разуме яко странный сей прорече ложная словеса ради лукавства его. Обаче ученик тый не хотяше ни слышати ниже покорятися госпоже ниже прияти противное его желанию и глагола яко храмина сия чюдна есть. И Леополд странный вниде во храмину хотя аще и малое прохлаждение дати удом своим яко изнеможе зане поприща мнози прошед по окрестным землем и овогда похоти покоряшеся.
И посреде храмины сея столешница бе сотворена от брезы корелския и четыре карлы от тоя же земли ю держаху и шевелнутися не можаху яко закляты бяху волхвованием. И на той столешнице мечи и ножи ужасны ихже сотвориша в велицей пещере ис пламене бела бесы тяжко труждающеся и укрепиша в розех буих и елениих имиже ту избыточествующе. И такожде быша сосуди иже соделаны по чародействам Бохмита[1362 - Сосуды иже соделаны по чародейством. Бохмита – Бохмит – Магомет, но стеклодувное искусство в Европе, разумеется, не от магометан.] из воздуха и песка морскаго яко же некий волхв дыхание свое в няже вдуваше яко в пузырь. И неиздреченна обилность на сей столешнице бе и всякая богатая и драгая и никтоже помысли вящшей обилности ниже вящшаго богатства. И такожде бе ковчежец сребрян иже отверст бе токмо велицей хитростию и заключаше чюдны рыбы безглавы и аще мужи маловернии рекут яко же сему не лзе быти доколе не узрят обаче тако есть. И ты рыбы лежаху в воде елейне яже принесена бысть от Лузитанския земле понеже тук имяше яко же вода от гнета маслична. И такожде дивно бе зрети во храмине сей яко учиниша они смешение ис тука пшенична[1363 - Смешения ис тука пшенична – виски; ис чешуи змиев сих питие – пиво из плодов лозы хмеля.] плодороднаго иже от Халдеи и пустиша тамо некие гневливые дуси ихже тщанием сие раздувася предивно яко гора велика. И обучаху змии увиватися круг долгий посохи иже ис земли торчаще и ис чешуи змиев сих питие творяху еже подобно меду.
И ученик благороден наполни чару[1364 - И ученик благороден наполни чару… – М6: образец – рыцарский роман «Смерть Артура» Томаса Мэлори (XV в). Елицы – те, кто; непщюю – полагаю; беста – были; искренний – друзья; онуду – туда; сице – так; разве – помимо.] знатну отроку Леополду и понуди испити ю яко же и елицы бяху ту кийждо свою испиваше. И Леополд отрок знатен подъя чару ту яко да угодит ему и в очех его малая некая от нея пит токмо единыя любве ради зане николиже ничтоже пияше меду и посем в суседа сосудец отай болшую долю излия суседу же онаго лукавства не ведущу. И седяше с ними во храмине той дабы имети некое прохлаждение. И Богу Всемогущу хвала и слава.
Во время сие благая она служителница прииде и ста у двери и моли их именем Исуса Господа нашего оставити козлогласование свое яко есть верху госпожа благородна носящи во чреве и ей же время родити. Леополд же боярин слыша в верхних хоромех вопль велий и дивися аще вопль сей чада или жены есть и рече чюдно ми яко же несть конца сему. Непщюю яко длится паче терпения. И яко муж благоразумен увиде он некоего вотчинника худородна нарицаема Ленехан иже седяше против него при столе и старей бе прочих всех и понеже оба беста витязе добли и приведеся им подвизатися вкупе и такожде зане бе старей его глагола ему зело умилно. По велицей милости Божией тако рече к нему вскоре уже родит и возрадуется чаду своему яко жданием мнозим мучашеся. Вотчинник же худороден испия чашу рече, Ждет что вот-вот ей малец. Такожде прия чашу пред ним стоящу зане николиже укосни чая да его понудят или просят пити, Выпьем-ка мы рече и к вящшему услаждению своему единымь духомь чашу ту осуши за здравие их понеже бе богатырския силы муж в похотениях своих. И Леополд боярин иже бе муж честен паче всих гостей иже неколи седяху за трапезою премудрых и бе кроток и благ паче всих иже неколи под куры владычну руку соваху[1365 - Под куры… руку соваху – по эп. 12, Блум – «курощуп».] и бе поистине верен паче всих иже неколи служение госпоже благородней воздаяху чашу свою учтиво за здравие его осуши. Долготерпению дивяся дарованному женам.
Се убо слово молвим о той дружине яже собрася ту помысл имея опойство велие учинити. По всякой стране стола школяры седяху, иже сии суть, у ноша Диксон нарицаемый от Святыя Марии милосердныя и искренний его Линч и Мэден, школяры учашеся врачеванию, и оный вотчинник худороден глаголемый Ленехан, и некто от Алба Лонги[1366 - Алба Лонга – древний город в Италии, столица племени латинов, основанная, по преданию, сыном Энея. Здесь – Шотландия (Альба, по-ирландски).] нарицаемый Кротерс, и Стивен ун иже образ послушника имяше и в головах сего же стола седяще и Костело иже нарицаем бе Панч сиречь Пясть зане велику славу имяше яко витязь храбр (и бе паче всих пиян разве едина уноши Стивена и паки и паки себе меда просяше), и подле смиренный боярин Леополд. Обаче ждаху они Малахию млада иже обещевася онуду прийти и елицы не хотяху благоутробия явити рекоша яко сей преступи слово свое. И Леополд боярин с ними седе яко крепкое имяше приятелство к боярину Саймону и к оному Стивену иже бе сын его и такожде яко скорби его утишишася от странствий многих тем паче яко бе потчуем и почтен. Жалость жалит его, страсть стремит к странствию, обаче не отыде оттуду.
Седяху бо тамо школяры хитроумны. И нача слушати их беседу о сем еже есть праведно в делех ражения зане млад Мэден рече яко аще сице случится и то буде лютость велия аще ли жене умрети (сие же времени некому минувшу поистине учинися в Хорна хоромех нецей жене от Ебланы яже ныне остави мир сей и в нощь преже кончины ея вси целители и врачи о том деле совет держаху). И последе вси они рекли еже подобало ей жити вначале бо речено бысть яко да жене в болезни родити чад[1367 - Жене в болезни родити чад – Быт 3, 16.] и помышляюще сице крепляхуся яко же млада Мэдена словеса истинны суть зане сей терзася яко оставили ю умрети.
И немало беша сицевых, и уный Линч с ними, иже сумняшася аще зло имат ныне владычство в мире яко же и от века бе аще и безумнии инако мнят обаче закон ниже судии от сего избавления не умыслиша. Бог дарует воздаяние.
Едва же сие проречено бысть и вси гласом единым возгласиша яко же ни, николиже, во имя Пречистыя Девы Матере, жене подобает жити, чаду же умрети[1368 - Жене подобает жити, чаду же умрети – отношение католической церкви к абортам, опасным родам и т.п. было в ту пору (как и сегодня) «горячей» темой: в 1889 г. Рим воспретил католикам умерщвление плода, даже ради спасения жизни матери. Медики оспаривают эту позицию, но Стивен ниже присоединяется к ней.]. Сие же помысливше начаша стязатися яро о сем взискании, овый являше разумения, овый же точию от подпития яко же оный вотчинник худороден Ленехан зело борз бысть егда кому надобе добавляти пива и сице веселие их не убываше. И се убо Мэден млад им яви яко вся сия быша и егда глагола яко она преставися и ея муж честен святыя веры ради и по слову некоего паломника и инока и от обета иже дал бе святому Ултану Арбраканскому[1369 - Св.Ултан Арбракканский – ирл. святой VII в., покровитель страждущих детей и сирот.] не мог ея кончины прияти то их великая скорбь объя. И на то уный Стивен сице глагола, Роптание, почтенные, сие есть вещь чястая у мирян. Чадо же и мати оба ныне прославляете своего Творца, ов в бездне мрачне, ова же в огне очистителнемь[1370 - Ов в бездне мрачне, ова же в огне очистителнемь – по католическому учению, душа матери будет в чистилище, некрещеного же младенца – в «лимбе», местопребывании душ неискупленных от первородного греха, но не имеющих грехов личных.]. И за то Ему от нас грамерси[1371 - Грамерси – частое выражение у Мэлори, от grant us mercy, помилуй нас.]. Обаче како тии все души яже Господь яко возможнии сотвори и мы еженощно их в невозможная учиняем[1372 - Мы еженощно их в невозможная учиняем – расточение семени без зачатия, что есть, по Стивену, грех против Духа Святого] еже есть грех против Духа Святаго, Бога Истинна, Владыки и Живота Подателя? Помните бо, рече, яко же вся услаждения наша мимотекуща суть. Для тварей малых иже суть внутри нас мы точию ради них есмы и такожде натура разве нас замысления иные имяше. И се вопроси Диксон Панча Костело аще ведаеши яковы те замысления суть. Обаче оный Панч зело пиян бе и точию единое изрыгаше яко аще удача будет ему да похоти своей волю дати и тогда каяждо жена чрез него чести бы лишилася аще случися то мужняя жена или девица или наложница. Кротерс же из Алба Лонги нача песню про зверя единорога юже сочини млад Малахия яко сей зверь единожды в тысящу лет рогом своим кончаше и прочий во время сие великая насмевания творяще над ним во свидетели призывая уд святаго Футиния[1373 - Уд святаго Футиния – культ св.Футина (галльский святой, III в.), по созвучию его имени с лат. и фр. глаголом «совокупляться», имел черты языческих фаллических культов.] еже горазд он вся и всяческая свершити яже человеку возможна. И такс смеяхуся и играху разве токмо млада Стивена и Леополда боярина иже ни единожды не рассмеяся ради некоего чюднаго душерасположения еже не хотя оставити и такожде зане жалостию снедашеся до кийждо жены имущей во чреве ничтоже разсуждая кто и кде она бе. Стивен же млад нача с надмением глаголати о матери Церкви яже изгна его из лона своя и о догматех и канонех и о Лилит[1374 - Лилит – в иудейской демонологии, злой дух, в особенности вредительница деторождения; в христианской традиции чаще – коварная соблазнительница.] яже абортом покровителница и о сем яко же зачатие учиняется[1375 - Зачатие учиняется… Маймонид Моисей – серия легендарных или фантастических способов зачатия. Ветром семени сверкающего – мотив ряда мифов: о Данае и золотом дожде, о Зефире (западном ветре), зачавшем коней Ахилла, и др.; вариант последнего мифа – кобылы в «Георгиках» Вергилия: «Плод зарождается в них от ветра» (III. 275, пер. С.Шервинского); от лобзания упырскаго – фантазия Стивена, навеянная его стихотворением (эп. 7); чрез смрад цветка луннаго – разумеется присутствие женщины с месячными, по Плинию, оно исцеляет от бесплодия; аще она возлежи… – такой мотив неизвестен; по случаю омовения – Аверроэс (но не Маймонид) сообщает о таком случае.] ветром семени сверкающаго или от лобзания упырскаго уста ко устом или чрез действие запада яко Виргилий рече или чрез смрад цветка луннаго или яко аще она возлежи с женою юже пред тем муж поя, effectu secuto[1376 - последующим действием (лат.)], или по случаю омовения яко же непщеваху Авероес и Маймонид Моисей. И такожде рече яко душа человеческая к концу другаго месяца вдуновляется[1377 - Душа… к концу другого месяца вдуновляется – заканчивается часть эпизода, отвечающая второму месяцу беременности. Св.Фома признавал (в отличие от современной католической позиции), что душа вселяется в тело младенца лишь через некоторое время после зачатия, но «два месяца» – привнесение Стивена.] и яко во всех и всегда наша Святая Матерь окормляет души матерь же земная ничтоже есть яко точию самка приносящая приплод по образу скотию и се убо подобает по каноном ей сгинути сице бо рече сей иже рыбаря печать емлет[1378 - Рыбаря (св.Петра) печать – печать папы; Петр… на его же камении созиждена Святая Церковь – Мф 16, 18.], сам Петр благословен, на его же камении созиждена Святая Церковь на вся времена. И яко вси они тамо бяху брака не восприявыи вопрошаху боярина Леополда аще случилось бе сице и тогда еда воля его была бысть дозволити толикое для нея бедство яко живот под прещение ввергнута дабы живот спасти. И он яко хотя отвещати со блюдением и благоугодно для всех и емля в руку челюсть свою[1379 - Емля в руку челюсть свою – челюстная кость образуется на третьем месяце.] рече по своему обычаю лицемерие еже елико то ведомо ему иже познание натуры искони любяще елико мирянину то возможно и в согласии с разумением своим о сицевом толико редкостном случае и то есть благо яко же зде матерь Церковь вкупе мзду емлет и за рождение и за смерть и сицевым образом вопрошания их избеже искусно. И рече Диксон, сие есть сущая истина, накажи мя Господь, и слово сие имат во чреве аще не я блуждаю зело. Сие же услыша млад Стивен возрадовася и возгласи яко крадущий у беднаго дает взаймы Господу зане буий зело бываше егда пиян и еже он ныне в сицевом образе бе и то уявися вскоре.
Обаче сии словеса не извлекоша боярина Леополда из великой туги его зане ужас вселяюще вопли жен иже в муках ражения яко прежде его терзаху и такожде вспоминаше яко добра его жена Мэрион ему роди младенца мужска пола и той на единадесятый день умре и никтоже бе муж искусен его спасти толико жестока судба бысть. И злая сия утрата великою кручиною сердце жены снедаше и ради погребения младенца она ему сотвори душегреечку вязену зело красну из шерсти агнчей, от лучшаго агнца из стада, боящися яко измерзнет (бо тогда бе зимы преполовение) и се ныне боярин Леополд иже не имяше чада мужеска пола яко наследника по себе взираше на него иже сын его друга бысть и печалишеся зело о сгибших своих благых и се убо скорбя понеже несть у него сына толико любезна и добля (о нем же вси глагола яко имат дары мнози) не мене удручася понеже млад Стивен беспутное имат житие с оными опоями и добро свое с блудницами расточает.
О ту же пору млад Стивен[1380 - О ту же пору млад Стивен… – М7: стиль хроник времен Елизаветы (XVI в.). Фиял – кубок, навыкнути – понять, дондеже – покуда, абие – тотчас, пифик – обезьяна.] чаши все наполни кои пусты стояху и се убо пития точию малая толика осталась бе аще иже благоразумнии не заслоняху доступы свои от него иже их преусердно понуждаше и за верховнаго понтифекса моляся возгласи заздравную чашу о викарии Христове глаголя яко же сей есть и викарий Брэйский[1381 - Викарий Христов – папа, викарий Брэйский – название сатирической песни о клирике, менявшем свою конфессию со сменами политической ситуации.]. И рече да убо подъемлем ныне фиял сей и испием его мед сие бо истинно есть не тела частица моего но души моея воплощение[1382 - Сие бо истинно… воплощение – пародируются слова Иисуса на Тайной Вечери, Мф 26, 26-28.]. Да оставите преломляти хлеб хлебом единым живущим. И да не убоитеся любыя нужды сие бо утешит вящше нежели то устрашит. Воззрите же.
И се им яви златицы дани блескающе и златокузнец грамоты и тому всея цены два фунта и девятнадесять шилингов и рече яко получи сие за песнь юже он сложи. И зело возликовали они зряще сицевые богатства зане ту бе преже великая в денгах скудость. И сице глагола им: то всем мужем ведомо еже пустыни времене воздвизают дворцы вечности[1383 - Пустыни времене воздвизают дворцы вечности – из письма У.Блейка (1800).]. Яко да сие навыкнути? Желанья ветр ломает терн колючий обаче напоследь процветет из терниев роза на крестном древе времене[1384 - Желанья ветр… древе времене – реминисценции сразу нескольких текстов – Блейка, св.Бернарда, Данте («Рай», XIII, 130-135); «Роза на крестном древе времени» – стихотворение Йейтса (1893).]. И сему вонмите. Во чреве жены слово плоть бысть обаче во дусе создателя всяка преходяща плоть слово бысть еже не прейдет[1385 - Во чреве жены… не прейдет – реминисценции Ин 1, 1, 5 и 14, а также одной из проповедей св.Бернарда.].
Сие же есть послетворение. Omnis caro ad te veniet. Безсомнително еже могуще есть имя тоя яже имяше во чреве драгое тело Искупителя нашаго, Исцелителя и Пастыря, нашея владычныя матере и матере преславныя и покланяемыя, и истинно Бернардус рече яко же дано Ей omnipotentiam deiparae supplicem[1386 - Богоравное всемогущество предстательства (лат.)], сиречь всемогущество предстателства понеже она есть вторая Ева[1387 - Дева Мария как вторая Ева – богословская идея, утверждавшаяся уже со II в. всеми отцами Церкви, и в частности Августином.] яже нас вызволила яко и Августин рече а та, первая, яже нам баба есть с ней же нас связует чредою анастомосис[1388 - Ачастомосис – здесь – путь (от греч. глагола «снабжать устьем, открывать»).] пуповин наших, и та нас предала целокупно, и семя наше и племя, и вся колена, за яблоко еже не стоит полушки медныя.
Обаче же ту зрится ми преткновение. Позна ли его она[1389 - Поэна ли ем она – вопрос схоластической кариологии: было ли ведомо Марии, что ее сын – Бог? Если она это знала, то была «созданием собственного создания» («дочь сына своего», у Данте так обращается к Богоматери св.Бернард), если же нет – она пребывала в отречении, либо неведении о Нем, как – здесь ирония – Петр Пискатор (рыбак, св.Петр), что сказал, отрекаясь от Христа: «не знаю Сего Человека» (Мр 14, 72).], сиречь та, вторая, и бе точию тварь твари своея, vergine madre, figlia di tuo figlio[1390 - Дева мать, дочь сына твоего (итал.); Данте. Рай, XXXIII, 1], или же она его не позна и тогда пребысть в отречении либо неведении купно с Петром Пискатором живущим в доме иже построил Джек и с Иосифом плотником иже есть святый покровитель расторжений счастливых всех несчастливых браков parce que M.Leo Taxil nous a dit que qui l'avait mise dans cette fichue position c'etait le sacre pigeon, venire de Dieu![1391 - ибо г. Лео Таксиль сообщил нам, что тот, кто ее привел в это положеньице, это был священный голубь, клянусь брюхом Господним! (франц.)] Entweder иносущие oder[1392 - или… или (нем.)] единосущие[1393 - Иносущие… ущербносущие – проповедь Стивена – возвеличение Марии, его полуироническая дань своему (и Джойсову) отроческому культу Марии: Мария ни в коем случае не имеет ущербносущной природы (что и согласно с догматом о непорочном зачатии). Медики же – хулители Пречистой.] токмо ни в коем случае не ущербносущие. И ту вси возопиша яко сие есть слово хулно зело. Зачатие без радости, тако рече сей, рождение без мучений, тело без изъяна и чрево без вздутия. Да оставим бессрамником сему покланятися с верою и усердием. Мы же, противоборствующе и противоречуще, прямо противное проповедуем.
По сих же Панч Костело брязне кулаком по столу и зача велегласно вопияти злосрамну песнь «Стабу Стабела»[1394 - Стабу Стабелла – нецензурная песня, сочиненная Гогарти.] про девку юже обрюхатил некий удалый молодец в земле Немецкой и егда распеваше: Первые три месяцы вси болезна бяше, то Квигли сиделица рекла им из дверей гневне нишкните и устыдитеся и то ли не бысть благозаконно еже напомни им яко же сия бе ея послушания вся ту в доброчинии содержати дондеже сам Эндрю господин приидет понеже она вельми благострадаше аще сие непотребное козлогласование чести ея служения не бы могло поврещи. Она же бе жена печална и ветха денми, обличия степенна и нрава благочестивна, в ризах темных яко же и подобает к лицу ея еже уныло и морщиновато, и увещания ея не бысть втуне понеже оного Панча Костело вси абие нача испонашати и лаяти, одни с чинною жестостию, иные же тычки отпуская с грозными улещениями, обаче вси браняху его, чума де сего разрази болвана, да какова он диавола хощет, и ты де грубля, и ты де мелкота, шут гороховой, ты еси лиходей, ты еси требуха свиная, бусурманско отродье, под забором ражден, ты еси измет, дабы заткнути пияну околесину юже отрыгаше овый пифик, яко наказание Божие, а добрый Леополд боярин, емуже ведом бе цвет благодушия, майоран тихий[1395 - Майоран тихий – из стихотворения «К миссис Марджори Вентворт» Дж.Скелтона (ок.1460-1529).], такожде наставляше яко час сей наисвятей есть от всех и наипаче заслужен наисвятым быти. В Хорна бо хоромех подобает покой.
Коротко сказать, помянутая дистракция[1396 - Коротко сказать, помянутая дистракция… – М8: стиль латинизированной прозы конца XVI и XVII в.; используются образцы Мильтона, Рич. Хукера (1554-1600), Томаса Брауна (1605-1682) и Джереми Тэйлора (1613-1667). Аналогичная (хоть и не совсем) латинизация – рус. язык XVIII в. Шарлаховый – оранжевый, ялапа – слабительное.] достойную возымела резолюцию, и посем Диксон магистр, что от Марии Экклской[1397 - От Марии Экклской – из больницы Богоматери Скорбящей на Экклсстрит.], с приятностию разсмехнувшись, полюбопытствовал, из каковых резонов юный Стивен не восприя иноческие обеты, и на то последний отвечал так: послушание во утробе, целомудрие же во гробе, а бедность аще и нежеланна да непрестанна. Магистр же Ленехан здесь заметил что он зело наслышан о неких нечестивых деяниях и, как то утверждают толки, им слышанные, сгубил он лилею добродетели доверившейся ему особы дамского пола, сие же не что иное как совращение малолетных, и при таковой вести все живейше возликовали, веселяся и поднимая кубки за грядущее его отцовство. Однако же тот с пылкостию возразил де истина гораздо противна их поклепаниям, для того что есть он извечный сын и нерушимо хранящий девство. Сие изрядно прибавило веселия их сердцам, и принялись они поминать свадебный обряд, о коем он прежде поведал им, и тот обряд превеликия куриозности жрецами есть отправляем на острове Мадагаскаре, свершается же в нем одежд совлечение у новобрачной и девства отьятие, и у нея одежды белого и шафранного цвета, а у жениха белого и шарлахова, возле ложа брачна возжигаются свечи и фимиамы курятся, клирики распевают Аллилуйа и тому купно гимн «Ut novetur sexus omnis corporis mysterium»[1398 - «Да познается вся тайна пола телесная» (лат.) «Да познается…» – пародийное название несуществующего гимна.], и с таковым церемониалом учиняется лишение ее девства. Он же в ответ преподал им дивну хотя невелику эпиталаму из «Трагедии девы», коя принадлежит перу магистра Флетчера и магистра Бомонта, преискусных сиих поэтов, и равномерно живописует соединение возлюбленных. «В постель, в постель!»[1399 - «В постель, в постель!» – песня из пьесы «Трагедия девы» (1610) Флетчера и Бомонта; имели они сообща одну девицу – история, сообщаемая Джоном Обри (см. эп. 9 и прим.), однако не отвечающая действительности.] таков ее был рефрен, сопровождение же к нему исполнять подобало в сообразной позиции, на спинете. То была песнь прелестна и сладкозвучна и полна необоримой любострастной истомы для юных амантов, коим благовонные светильники паранимфов освещают восшествие их на четырехногий феатр амуров супружеских. Славная была парочка, промолвил, возвеселяся, Диксон магистр, однако послушайте меня, юный сэр, не лучше ль было им прозываться Фаллос и Бабонт, сиречь бабец, мнится бо мне, из такового союза великая бы произошла приятность. Юный же Стивен отвечал, что буде не изменяет память ему, имели они сообща одну девицу из веселого дома и с тою амурам предавались поочередно, поелику в те времена жизнь била ключом и обычай страны оное одобрял. Нет большия любви, рече, как если кто положит жену свою со другом своим. Иди же и совершай по сему[1400 - Нет большия любви – совершай по сему – пародируется Ин 15, 12-13 и Лк 10, 37. Нижеследующая «проповедь» Стивена важна: лишь первая ее часть (история Эрина) в пародийном ключе, вторая же – без всякой пародии и иронии, Джойсово видение жребия человека.]. Так, а коли не так, тем хуже, говаривал Заратустра в бытность свою доцентом французской любви в Оксбордельском Университете, и доселе не нарождался под луной человек, коему род людской толико был бы обязан. Введи пришлеца в башню замка твоего, и едва ли того избежишь, чтобы досталась тебе кровать похуже[1401 - Введи пришлеца в башню… – личное, намек на Хейнса и башню Мартелло; с учетом же явного библейского отсыла: «Посели в доме твоем чужого, и он расстроит тебя / смутами и сделает тебя чужим для твоих» (Сир 11, 34), эта личная тема прямо смыкается с нац. темой «чужаков в доме» (эп. 9, 12).].
Orate, fratres, pro memetipso[1402 - прошу, братия, и за меня помолитесь (лат.)]. И все ответят миром, аминь. Вспомяни, Эрин[1403 - Вспомяни, о Эрин – на уста мои – ветхозаветные обличенья Израиля вновь переносятся на Ирландию. Пассаж построен на библейских цитатах. Воспомяни, Эрин… – сочетание Втор 32, 7 и строки Т.Мура «Вспомни, Эрин, дни былые». Отверзи пришлецу… яко Израиль – парафразы Втор 17, 15; Иез 16, 15; Втор 32, 15; согрешил еси – рабом рабов – ср. Плач 5, 7-8. Клан Милли, семя Милезиево – ирландцы, сыны Миля, торговец ялапою – англичанин-колонизатор, в эп. 1 то же слово отнесено к отцу Хейнса. Хорив, Нею, Фасга – горы в Палестине, см. Исх 3, 1, Втор 32, 49, Втор 3, 2, 7; рога Хеттийские – горная цепь в Палестине. На Хориве (Синае) Моисей получил обетование, с Нево, Фасги и Рогов Хеттийских – вид на землю обетованную.], твои колена и дни твои древний, яко еси отринул мя и слово мое и отверзл пришлецу врата мои да творити блуд при моих глазах и утучнятися и расширятися яко Израиль. И посему согрешил еси против света и мя, Господа твоего, соделал рабом рабов. Обратися же, обратися, клан Милли, не позабудь мя, о семя Милезиево. Векую сотвори предо мною сию мерзость, яко предпочел еси мене торговца ялапою и от мене отреклся еси пред римлянином и пред индийцем темноглаголивым, с ним же возлежали любострастно дщери твои? Воззри же ныне, народ мой, на землю обетованную от Хорива и от Нево, от Фасги и от Рогов Хеттийских, на землю, текущу млеком и пивом. Ты же мя млеком горьким вспоил, луну мою и солнце мое ты угасил навеки. И навеки едина покинул еси мя на путях моих иже суть пути горести, и лобзание тлена положил на уста мои. Сия же тма внутренняя, так продолжал он речь свою, премудростию семидесяти толковников[1404 - Семидесяти толковников – перевод Семидесяти толковников (Септуагинта), греч. перевод Ветхого Завета.] не была просвещенна ниже хотя бы помянута, Восток бо с вышних иже сокруши врата адовы наела тую тму, коя была предвечна[1405 - Сокруши врата адовы – мотив, в литургике и апокрифах обычно связываемый с сошествием Христа во Ад.].
Обыкновение умаляет свирепства (яко же Туллий[1406 - Туллий – Марк Туллий Цицерон (106-43 до н.э.), приверженец стоицизма; близкие мысли есть в его «Тускуланских беседах».] рече о возлюбленных своих Стоиках) и Гамлету принцу отец его отнюдь не являет язвы иже от пламене чистилища[1407 - Гамлету… от пламене чистилища – Призрак говорит Гамлету «Мне не дано касаться тайн моей тюрьмы. Иначе б… зашлась душа твоя и кровь застыла». (1, 5, пер. Б.Пастернака).]. Непрозрачность в жизни[1408 - Непрозрачность – ubi u quomodo – тезис о связи временной и вечной судьбы человека: прежде рожденья и после смерти у него ночь – оттого, что в жизни полдневный час он тоже бессилен изгнать ночь, непрозрачность; и три ночи – едино суть.] полдневный час воистину есть казнь египетская, каковая и составляет ночам предрождества и послеуспения доподлинное их ubi и quomodo[1409 - где (и) каким образом (лат.)]. И как завершения и концы всего сущего[1410 - Завершения и концы… соответственны истокам и началам – циклическая концепция космоса и истории, характерная для позднего Джойса.] в некой мере и неким образом соответственны истокам и началам его, так подобное же многоликое соответствие, что от рожденья движет и направляет рост наш, завершаясь ретрогрессивной метаморфозою, тем нисхожденьем и убываньем к финалу, каковое приятно ладу натуры, присуще и нашему подлунному бытию.
Старухи– сестры[1411 - Старухи-сестры – Мойры, греч. богини судьбы.] втаскивают нас в жизнь -мы вопим, подрастаем, резвимся, обнимаемся, сходимся, разлучаемся, хиреем, помираем – и вновь они склоняются над нами умершими. В начале спасенный из вод древнего Нила[1412 - Спасенный из вод… орла и пардуса – вновь (см. эп. 3, 7) судьба Моисея, рождение (Исх 2, 5) и погребение (Втор 34, 5-6).], средь тростников, в плетеной зыбке из прутьев; в конце же – горная пещера, тайное погребение под совозглашенья орла и пардуса. И как ни единому из смертных не ведом тафоса его топос[1413 - Тафоса… топос – могилы… место (греч.), в оригинале – латынь.] ниже будет ли возвещено нам посем путь держати во Тофет[1414 - Тофет – место на окраине Иерусалима, ставшее материальным прообразом геенны огненной; метафорически, сама геенна.] или во град Едем, и таковым же образом утаено, егда будет нам в задняя наша зримо, из каковых дальных пределов чтойность ктойности нашей почерпнула свою причинность.
Тут Панч Костелло, не утерпев, взревел громогласно: Etienne, chanson[1415 - Стивен, песню (франц.)], однако же тот с пущею зычностию к ним воззвал, любуйтеся каков премудрость построила себе дом[1416 - Премудрость построила себе дом – Притч 9, 1.], сей свод толико прочен и древен, обширен и величав, хрустальный Творца дворец[1417 - Хрустальный дворец – ироническая ассоциация дома Премудрости с Хрустальным дворцом, выстроенным в Лондоне к Всемирной выставке 1851 г.], ухожен как стеклышко, и тому грошик, кто отыщет горошек.
Взгляни, каков дворец построил умник Бак,
Найдешь ты там вино, и пиво, и табак,
В предивном погребе, где Бак разбил бивак[1418 - Взгляни, каков дворец – пародия Дж.Ш.Берли на детский стишок «Дом, который построил Джек».].
Оле, устрашающий треск снаружи, грозный рокот и рык. Громогласно ошую Тор громыхнул млатовержец, распалясь ярым гневом[1419 - Тор-млатовержец – бог грома и молнии в скандинавской мифологии.]. И се грянула буря, страхом его полня сердце. И Линч магистр остерег его, дабы укротил он свои балясы и блядословия, понеже сам бог прогневался за адовы его поганства и шпынства. И оный храбрец, похвалявшийся надменно, во мгновение ока стал бледен и съежился в виду всех, речь, коя столь зычно и вольно лилась дотоле, стала тиха и смирна на диво, и сердце аки заяц заметалось в клетке груди его[1420 - Сердце… заметалось – сердце зародыша начинает биться на четвертом месяце.], едва он почуял сей бури мощь. Иные тут зачали потешатися, иные глумитися над ним, Панч же Костелло с великим рвением налег вново на пиво, а Ленехан магистр божился и клялся в том от него не отстати, и он был вправде куда как спор на всяк пустяк и безделицу. Однако тут бравый наш фанфарон вскричал, что де, видно, Никтоотец старикан сам обретается в подпитии, и на то де ему плевать, а он яко питух верха никомуже даст над собою. Сим точию тщился он отчаяние свое уняти, яко, труся, дрожал он в Хорна хоромах. И, как сказал, немедля и опростал кубок свой, спеша любыми благами упавший дух поддержати, ибо паки и пуще раскатилось по небесам громыхание, а Мэдден магистр, кой в иные поры учинялся сугубо набожен, при сем раскате отпусти под ребра ему тычка, а магистр Блум, близ фанфарона седяще и страхи его великие желая утишити, зача ободряти его всемерно, толкуя, что де все громы сии точию звук пустой, истечение влаги, в грозочреватом облаце сущей, воззри де и убедися, и вся сия совершается яко предуказано феноменам натуры.
Однако победися ли юного Бахвала страх тыми Доброхота речами[1421 - Однако победися ли… – М9: Джон Баньян (1628-1688), нравственноаллегорический роман «Путь паломника» (1675). Стиль выдержан очень точно, хотя за счет содержания переведен в пародию. В типе личности, духе и стиле творчества известную параллель у нас представляет Григорий Сковорода.]? Никак, понеже угнездися в груди его заноза, Горечь рекомая, и тоя занозы избытися речами не можно. И се убо не имел он набожства, присущего одному, ниже благоразумия, отпущенного другому? Истинно так, не имел отнюдь, елико бы ни желал обоя имети. Но ужли не мог он приложить тщания дабы вново, яко во дни юности своея, обрести тую бутыль, Святость именем, коя прежде была ему толико душепитательна? Отнюдь нет, для того что не снизошла на него Благодать обрести бутыль ту. А что же слышал он в тех раскатах, глас бога Плодорода либо, по слову оного Доброхота, точию феномена пустой звук?
Слышал? Обаче истинно, как мог он не слышати, разве закупорил себе плотно трубу, Разумение рекомую (сего же не содеял отнюдь). Ведь преотлично было зримо ему чрез трубу сию, яко пребывает в земле Феномена, где и предстоит ему в некий день умерети, коль скоро являет он собою, подобно прочим, точию преходящий зрак. А не приял ли он сию участь, умерети и исчезнути, подобно прочим[1422 - Не приял ли он сию участь – ни в какую не приял – декларация бунта и богоборчества Стивена, в духе карамазовского «возврата билета».]? Инде ни в какую не приял сего аще и должен быв, ниже приял умножати зраки себе подобны, по обычаю яко у мужей с женами, о том же заповедал им Феномен чрез книгу Закон. Не ведал он ничесоже про землю иную, глаголемую Веруйв-Мя, землю обетованную идеже царствует царь Блаженство ныне и присно и вовеки веков, и несть тамо смерти ниже рождения и несть замужства и материнства[1423 - Несть замужства и материнства – ср. Мр 12, 25.], и собраны будут тамо вси, кто верует в то? То правда, Благочтив ему сказывал про землю ту, а Целомудр указал и путь в оную, однако случися тут, яко стала ему пути сего поперек некая блудница зело прелестна, назвалась же она Пташка-в-Руках, и льстивыми речами уклонила его с пути истинна, глаголя, Эй, красавчик, а заверни-ка сюда, покажу райское местечко, и се ласкательствами и лестию залучила его в вертеп свой, прозываемый Гнездышко-в-Кустах, а сведущими глаголемый Плотское Похотение.
Сего– то и алкало то сборище, засевшее Чертог Материнства, и доведися им повстречати сию блудницу Пташку-в-Руках (а была она гнездилище всех язв и чудищ и козней диаволских) и они бы готовы из кожи лезти точию бы ея достигнута и познати. Нащот же Веруй-в-Мя они возглашали яко сие есть точию мудрование и в помыслах своих никогда оного не имели понеже, первое, Гнездышко-в-Кустах, куда она всех заманивала, было столь прелестно местечко и убрано четырьмя подушечками, и на тех подушечках четыре ж билетика, на коих выставлены сии слова, Рядышком, Бочком, Рачком, Язычком, и второе, понеже та язва Сифилла и чудища их нимало не устрашали, коль скоро был у них щит надежен Презерватив из бычьего пузыря, а во-третьях, понеже и козни диаволские, сиречь зарождение Отпрыска, такожде чаяли они отразить тем щитом, ему же иное прозвание Детогуб. И се убо все они были там в ослеплении хотения, сударь Придира и сударь Притвора и сударь Раз-в-Году-Набожен и сударь Троглодит-Пивоглот и сударь Петиметр Диксон и Юный Бахвал и Доброхот Благоразумен. О жалкое сборище, поистине, ты в гибельном заблуждении, понеже был то глас бога, и он, исполняся великого гнева, уже готов подъяти десницу свою дабы расточить души их в прах за их хулы и расточения семени, кои перечили его заповеди, пламенно плодитися призывавшей.
Итак, четверг, июня шестнадцатого дня[1424 - Итак, четверг… – М10: по плану Джойса, стиль дневниковой прозы Сэмюэла Пеписа (1633-1703) и его друга Джона Эвелина (1620-1706). Однако Джойс пользовался антологией, где дневник Пеписа был подвергнут радикальной редакции, изменившей его правильный и плавный стиль на рубленый и неправильный; сам тяготея к неправильности, он ее принял за оригинальную черту Пеписа и усилил ее. В итоге, в данной модели «нет и следа Эвелина, а имитация Пеписа едва ли узнаваема» (Дж. Эзертон).]. Патк. Дигнам, жертва апоплексического удара, лежит в земле, и после жестокой засухи, хвала Господу, наконец раздождило, барочник привез торф[1425 - Барочник привез торф – см. эп. 6.], проплыв миль пятьдесят или около того, и говорил, что посевы не всходят, поля засохли, глядят уныло и отменно смердят, будь то в низинах или на взгорье. Трудно дышать, и все молодые побеги погибли начисто, не имея капли дождя столь долго, что в прежние годы никто не упомнит подобного. У роз бутоны все почернели и вспузырились, а на холмах одна жухлая трава и сухой кустарник, который займется от первой искры. Как все твердят в один голос, тот страшный ураган, что разорил всю страну в прошлом феврале, сущий пустяк в сравнении с такою напастью. Однако нынче, как было уже помянуто, после захода солнца и при том же западном ветре стали мало-помалу сбираться крупные набухшие облака, и сведущие в чтеньи небес мерили их взглядом, потом, ближе к ночи, запоблескивали зарницы, а еще позже, в одиннадцатом уже часу, раздался мощный, долгий удар грома, и вмиг все кинулись врассыпную по домам под дымящимся ливнем, мужчины – защищая соломку шляп платками или какими тряпицами, женского же пола особы – припрыгивая и подбирая юбки повыше, как только начало лить. Где только что была сушь как в Сахаре, по Или-плейс, Бэггот-стрит, Дьюкс-лаун, а оттуда по Меррион Грин на Холлс-стрит мчался поток воды, и повсюду кругом не было уже ни одного портшеза, ни одного экипажа или фиакра, однако гром больше не повторялся после того удара. Против дверей достопочтенного судьи фицгиббона (коему надлежало заседать с мистером Хили, стряпчим, насчет земель колледжа) Мал.Маллиган, благороднейший из благородных, вышед от мистера Мура, литератора (прежде паписта, однако ставшего добрым Вильямитом[1426 - Паписта… ставшего добрым Вильямитом – Дж.Мур перешел из католичества в протестантизм (и, стало быть, к проангл. позиции, к Вильямитам), но в целом, был вообще мало религиозен.], как про то слышно), натолкнулся на Ал.Баннона с короткой стрижкой (какая модна сейчас, наряду с вечерними плащами из зеленого твида), а тот только что вернулся в город почтовою каретой из Моллингара, где его кузен и брат Мал.М. пробудут еще месяц, до св.Свитина[1427 - Св.Свитин – англ. святой IX в., его день – 15 июля.], и спрашивает, как его сюда занесло, он к себе домой, а он к Эндрю Хорну, его там ждут опрокинуть стаканчик, как он доложил, но только ему охота порассказать про одну телочку с норовом, формы не по годам развиты, слегка даже толстомяса, а дождь между тем все поливал да поливал их, так что оба они прямехонько к Хорну. Там Леоп.Блум из газеты Кроуфорда приятно заседал с ватагой бездельников, мастаков повздорить и покричать, были там Диксон мл., студиозус от Скорбящей Матери Божией, Вин.Линч, шотландского происхождения молодчик, Вил. Мэдден, Т.Ленехан, в глубокой печали из-за одной чистокровки, коей доверился он на скачках, и Стивен Д.Леоп.Блум там оказался из-за усталости, сморившей его, но сейчас уже вновь воспрянул, а прошлую ночь приснился ему весьма причудливый сон о его даме, миссис Молль, в красных домашних туфлях и в турецких шальварах, а это, как сведущие полагают, к перемене, и миссис Пьюрфой была там же, будучи туда принята по прошенью своего брюха[1428 - По прошенью своего брюха – выражение из «Молль Флендерс» Дефо; элементы его стиля вкраплены, уже начиная отсюда.], теперь она, бедное создание, мается, распростершись, уже два дня после срока и все не может родить, повитухи в отчаянии, от рисового отвара ее тошнит, а он обезвоживает лучше всего, дыхание тяжкое, затрудненное, но, судя по тому как толкается, младенец – отменный здоровячок, дал бы ей только Бог разрешиться. Я слышал, это у нее уж девятый, а последнему подрезали ноготки на Благовещенье, значит, ему тогда исполнялся годик, и, как и те трое, тоже все вскормленные грудью, он у нее умер и записан красивыми буквами в Библии короля Якова[1429 - Библия короля Якова – английская, т.е. протестантская.]. Ее мужу с лихвою пятьдесят, он методист, но ходит к причастию[1430 - Методист, но ходит к причастию – ходить в англиканскую церковь к причастию указывал основатель методизма Джон Уэсли, но позднее методисты от этого отказались.], а в погожие деньки его всегда видят по воскресеньям с двумя сынишками возле Баллокской гавани, он там удит сайду и камбалу на удочку с тяжелой катушкой, с берега или с лодки-плоскодонки, старается забрасывать легонько и, как я слыхивал, имеет весьма недурной улов. Итак, словом, отменный ливень, натура сызнова ожила и доброго можно ждать урода, хоть всякие кудесники предрекают, что вслед за ветром и за водою придет огонь, коль скоро по пророчеству календаря Малахии[1431 - По пророчеству календаря Малахии – имеется в виду Книга пророка Ма-пахии, см. Мл 4, 1.](также, дошло до меня, и мистер Рассел состряпал сего же толка прорицание с хиндустанского наречия для своей крестьянской газетки[1432 - Мистер Рассел… для своей крестьянской газетки – иронический намек на увлечение Рассела индийской мистикой; газетка – «Айриш хомстед», см. эп. 9.]) сии три стихии всегда вместе, но это одна тень на плетень для старых бабок и несмышленышей, отнюдь без никакого резона, хотя порой они со своими чудасами бывает и угодят разом в самую истину, никому не ведомо как.
Тут поднялся в конце стола Ленехан[1433 - Тут поднялся в конце стола… – М11: стиль Дэниэла Дефо (ок. 1661-1731). Джойс изучал его и писал о нем; это один из четырех авторов (остальные – Флобер, Ибсен и Бен Джонсон), у которых Джойс, по его словам, «прочел все до строчки». Причину такого внимания раскрывает красноречивый отзыв: «Первый английский автор, который писал, ни копируя, ни адаптируя иностранных произведений, который творил без образцов и вселял в свои создания поистине национальный дух… был Дэниэл Дефо, отец английского романа» («Дэниэл Дефо», 1912).], вознамерившись рассказать про письмо в вечернем листке, и сделал вид, будто усердно разыскивает его у себя (он клялся и божился, что-де оно волнует его безмерно), но, сдавшись на уговоры Стивена, бросил поиски и с большой резвостью последовал приглашению присесть рядом. Он был весьма разбитной господинчик, строил из себя рубаху-парня да валял дурака, и когда заходило дело о женщинах, лошадях или о свежем скандальчике, случался он всегда тут как тут. По правде говоря, состояние его было скудным и время он проводил большей частью по трактирам и по кофейням в компании вербовщиков, кучеров, тунеядцев, посыльных, подмастерьев, жучков со скачек, девок уличных и бордельных и прочей избранной публики, а иной раз просиживал и ночь напролет с подвернувшимся сыщиком иль судейским, выуживая у него еще тепленькие сплетни в промежутках меж возлияниями. Трапезовал он в самых захудалых обжорках, но хоть и доставалось ему порой одно месиво из объедков или тарелка требухи на последний родимый шестипенсовик, язык его никогда не давал поблажки унынию, и от иного соленого словца, подхваченного от шлюхи или еще неведомо от кого, все так и покатывались как одержимые. Другой же из бывших там, Костелло, услышав их разговор, спросил, а что это, стихи или какая история. Не угадал, Фрэнк (таково было его имя), отвечал тот, это про ирландских коров, которых ведено забивать по причине чумы. Ну и хрен с ними, говорит он и подмигивает, по мне хоть провались они все со своей собачьей говядиной. Тут вот у нас в жестянке самолучшая рыба, какую отродясь лавливали, и с великим радушием он им протянул стоявшие рядом кильки, к которым уж давно подбирался, ради того и затеяв весь хитроумный маневр, поскольку брюхо у него совсем подвело. Mort aux vaches[1434 - смерть коровам (франц.) Смерть коровам – фр. жаргонное выражение, означающее «Долой полицию».], выражается затем Фрэнк на французском наречии, он прежде служил в подручных у некоего виноторговца, имевшего склад в Бордо, и по-французски изъяснялся как джентльмен. Сей Фрэнк с самого нежного возраста был записной шалопай, и его отец, околоточный, с превеликим трудом понуждал его ходить в школу, учиться грамоте да разбирать карту, после же этого он поместил его в университет изучать механику, однако тут малый совсем закусил удила как молодой жеребец и был в те поры знаком с судебными исполнителями и с ночными сторожами лучше чем со своей наукою. Одно время подумывал он в актеры, потом в маркитанты, потом в шулера, потом, глядишь, пропадает на петушиных боях да медвежьих травлях, а там ему загорится на моря-океаны или шататься по дорогам с цыганами, которые то сынка украдут у какого-нибудь помещика, то стянут белье, развешанное служанкой, а то курице свернут шею, притаясь за забором. Он пускался в похождения столько раз, сколько у бога заповедей, и всякий раз возвращался несолоно хлебавши к своему отцу, околоточному, и тот при каждой такой оказии неизменно проливал не менее пинты слез. Как! восклицает мистер Леопольд, скрестив руки и непритворно будучи озабочен, неужели же все они пойдут на убой? Я протестую, заявляет он, я видел их не далее как сегодня утром, их гнали на ливерпульские пароходы. Я не могу поверить, что это настолько непоправимо, заявляет он.
Притом же он был человек многоопытный по сей части, насчет племенного скота, телят, боровков, шерстных барашков, ибо тому несколько лет служил он клерком у мистера Джозефа Каффа, почтенного торговца, каковой скупал скот на фермах и себе не в убыток им торговал невдалеке от подворья мистера Гэвина Лоу на Праша-стрит. Я расхожусь в этом с вами, заявляет он.
Гораздо вероятней, что тут все-таки не чума, а какое-либо бронхиальное заболевание или актиномикоз. Мистер Стивен, слегка задетый, однако же с совершенной учтивостью, ответил ему, что сомнения невозможны, ибо у него имеются депеши от главного хвостокрута императорского двора с выражениями благодарности за гостеприимство, и тот сюда направляет доктора Эпизоотьева, славнейшего укротителя коров во всей Московии, с парой бутылей снадобья, дабы взять быка за рога. Да уж полноте, вмешался мистер Винцент, привыкший говорить напрямик. Он сам живо попадет на рога, коли свяжется с ирландским быком[1435 - Ирландский бык… – М12: стиль Дж.Свифта, ближайший образец – «Сказка бочки» (1704), где развивается сатира на историю католической церкви, со сквозным мотивом «папских булл». Согласно Джойсу, «Свифт разделяет с Рабле титул лучшего сатирика мировой литературы» («Ирландия, остров святых и мудрецов»).]. Ирландским по имени и по нраву, с чувством подчеркнул мистер Стивен, расплеснув свое пиво. Ирландский бык в английской посудной лавке. Уловил вашу мысль, говорит мистер Диксон. Это наверняка тот бык с изумрудным кольцом в носу[1436 - Бык с изумрудным кольцом в носу… – слова «бык» и «булла» по-английски омонимы. Имеется в випу булла 1155 г., которую дал англ. королю Генриху II (прав.1154-1189) «фермер Николай» – единственный папа – англичанин Николае Брейкспир, папа Адриан IV в 1154-1159 гг. Булла одобряла его планы распространить власть на Ирландию; в том же году папа прислал королю кольцо с изумрудом в знак власти над «изумрудным островом».], которого прислал на наш остров фермер Николай[1437 - Гарри-нечистый и фермер Николай в этом пассаже обозначают короля и папу вообще, в разном контексте – разных (Гарри-нечистый – одно из англ. прозваний дьявола). Здесь Гарри-нечистый – Генрих II.], самый лихой удалец из всех скотоводов. Твоя правда, отзывается через стол мистер Винцент, и клянусь бычьим ухом, говорит он, никогда еще не было такого гладкого тучного быка середь серящих на трилистник[1438 - Трилистник – эмблема Ирландии.]. Рога у него были на загляденье, шкура золотой масти, из ноздрей теплый пар, так что на острове все женщины побросали скалки и прялки да устремились за ним, увешивая его быкородие венками из маргариток. А что толку, говорит мистер Диксон, ведь перед тем, как его послать, фермер Николай, будучи сам евнух[1439 - Будучи сам евнух… под стать Николаю – папа и члены его коллегии кардиналов несли, разумеется, обеты безбрачия и целомудрия; со времени реформ папы Николая II (сер. XI в.) Церковь строже следила за соблюдением этих обетов.], приказал и его выхолостить в наилучшем виде, препоручив операцию коллегии докторов, которые по известной части все как один были под стать Николаю. Так что теперь ступай, говорит он, и делай все, что тебе прикажет Гарри-нечистый[1440 - Гарри-нечистый… объявляет им новое свое имя – речь идет, хоть весьма туманно, об установлении независимой англиканской церкви при Генрихе VIII. Замусоленная книжица – возможно, трактат «Утверждение семи таинств», дававший Генриху VIII известное право выступать вероучительным авторитетом; новое свое имя – отойдя от католичества, Генрих удержал, тем не менее, титул Защитника веры.], мой двоюродный братец, и принимай фермерское благословение, и с этими словами он весьма звучно шлепнул его по мягким частям. Однако же тот шлепок, вместе с благословением, ему сослужил службу, замечает мистер Винцент, ведь тот, видно, в утешение выучил его кой-чему получше утраченного, коль скоро до сего дня и жена и девица, и вдова и черница, все в один голос скажут, что им куда желанней нашептывать ему на ушко в темном загончике да получать помазание в затылочек его длинным пресвятым языком, чем миловаться хоть с самым распригожим молодцем всех четырех царств Ирландии.
Еще один из них вставляет здесь свое слово: И нарядили они его в кружевную рубашку и в нижнюю юбку, так он говорит, а сверху в палантин и в кружевные манжеты, на лбу приладили завиток, умастили все тело его амброй и на каждом повороте дороги соорудили для него стойла с золотыми кормушками, полными наилучшего сена, какое только было на рынке, дабы он мог и отоспаться и опростаться к вящему своему довольству. Но к этому времени отец верных (так они его называли) столь разжирел, что уже едва мог добраться до пастбища. Чтобы помочь тому, хитроумные наши девы и дамы измыслили приносить ему пищу в своих передниках, и когда он вполне насыщал свое брюхо, то подымался иногда на задние ноги, являя высокородным дамам вся тайная, и издавал мычанье и рев на бычьем своем наречии, и все они вторили ему. Сущая истина, подхватил другой, и стал он до того привередлив, что уже требовал, чтобы нигде в стране ничего не росло, кроме одной зеленой травы ему на потребу (все остальные цвета он терпеть не мог), и потому водрузили в самой середине острова, на холме, печатное объявление, гласившее: волею Гарри-нечистого да будут зело зелены все зеленя, что на земле зеленеют[1441 - Волею Гарри-нечистого – здесь Гарри – Генрих VII (прав.1485-1509), который распространил на Ирландию англ. земельные законы, к большому ущербу для ирл. земледелия.]. Мистер же Диксон добавляет, и едва случится ему зачуять скотокрада в Роскоммоне или в глуши Коннемары, или прознать, что какой-нибудь землепашец в Слайго засеял полгрядки рапсом или горчицей, как он тут же в бешеной ярости готов мчаться через весь остров, чтоб вырвать рогами с корнем, что там росло, и все это волей Гарри-нечистого.
Поначалу они не ладили, говорит мистер Винцент, Гарри-нечистый посылал фермера Николая ко всем чертям и называл его хозяином бардака с семью шлюхами[1442 - Гарри-нечистый… с семью шлюхами – здесь Гарри – Генрих VIII, фермер Николай – Климент VII (папа в 1523-1534 гг.); посылал… ко всем чертям – история подошла к разрыву Англии с Римом. Протестантские обличения Рима всегда использовали апокалиптические образы Вавилона – «великой блудницы» и «матери блудниц»; семь шлюх – писали, что у паны Климента семь любовниц.] и сулил, что он еще разберется с его темными делишками. Я эту скотину заставлю понюхать, чем в аду пахнет, так он ему сулил, с помощью вот этого доброго уда, что мне от отца достался. Но как-то вечером, говорит мистер Диксон, когда Гарри-нечистый скреб свою королевскую шкуру[1443 - Скреб свою королевскую шкуру – парафраза строки из баллады-пародии ирл. слепого уличного певца Майкла Морана (1794-1846); баллада обсуждается Йейтсом в сборнике «Кельтские сумерки» (1893).], сбираясь отобедать после гребных гонок, где он, конечно, всех победил (а правила там были что он вместо весел гребет лопатами, а все остальные – вилами), он вдруг у себя обнаружил разительное сходство с быком и, взявши замусоленную книжицу со старыми сказками, что у него хранилась в кладовке, с несомненностью там открыл, что происходит он по побочной линии от знаменитого призового быка римлян, Bos Bovum[1444 - Бык Быков (лат.)], что на чистейшей кухонной латыни обозначает босс всем быкам. После чего, продолжает мистер Винцент, Гарри-нечистый, собравши всех царедворцев, окунает свою башку в коровью поилку и, вынув ее оттуда, объявляет им новое свое имя. Затем, не успев обсохнуть, облачается в старую юбку и в кофту, которые остались от бабки, и спешит покупать учебник бычьего языка, только он все равно не сумел выучить ни одного слова, кроме местоимения первого лица, но зато уж его крупно переписал и вызубрил назубок и, выходя погулять, всегда прихватывал с собой мел, чтобы писать его везде, где понравится, на камне, на столике в трактире, на тюках с хлопком, на поплавках удочек. Одним словом, он и ирландский бык стали в такой тесной дружбе, как штаны с задницей[1445 - Он и ирландский бык стали в такой тесной дружбе – Генрих VIII в 1541 г. был провозглашен королем Ирландии, согласно Акту 1536 г. король был главой и государства и церкви.]. Стать-то стали, говорит мистер Стивен, а кончилось дело тем, что мужчины на острове, увидав, что на помощь им не рассчитывать, раз все женщины, неблагодарные, отвернулись, сколотили здоровый плот, загрузились на него со всеми узлами и потрохами, установили попрямей мачты, набрали на снасти команду, развернули переднюю шкаторину, легли в дрейф, залили горючего за воротничок, уставили нос ниже ватерлинии, выбрали якорь, положили руль лево по борту, подняли пиратский флаг, рявкнули тройное ура, запустили пыхтелку, отпихнули свой тузик и поехали переоткрывать Америку. И по такому случаю, заключает мистер Винцент, ихний боцман сочинил лихую припевку:
Эх, папа Петр пусть жрет помет
И все такое прочее[1446 - Эх, папа Петр… – первая строка – из уличных антипапистских куплетов, вторая – из стихотворения Бернса «Честная бедность».].
Не успели студенты закончить описанной выше апологии[1447 - Не успели студенты… – М13: стиль очерков Ричарда Стила (1672-1729) и, главным образом, Джозефа Аддисона (1672-1719), печатавшихся в популярных лондонских журналах «Болтун» (1709-1711) и «Зритель» (1711-1712). Девиз Аддисона, у совершение вкуса и нравов общества, Джойс почитал лицемерием, и модель, сочетая «изящный и светский» тон Аддисона с прямою непристойностью содержания, являет собой весьма едкую пародию. В плане приобретения и устройства «оплодотворительной фермы», возможно, отразился мотив из отношений Джойса и Гогарти: летом 1906 г. последний женился и в письме к Джойсу в Рим задавал вопрос: «не следует ли мне приобрести виллу для туземцев?» И событие, и вопрос затем стали предметом иронии Джойса в письмах к брату.], как на пороге явился достойный знакомец наш, мистер Мэйлахи Маллиган, в обществе одного своего приятеля, которого он только что повстречал. Имя сему последнему было Баннон Алек, и прибыл он в город нынешним вечером, имея желание купить себе чин прапорщика или поручика в ополчении да понюхать где-нибудь пороху. Мистер Маллиган весьма учтиво высказал сему одобрение, заметив, что не усматривает здесь ущерба собственному прожекту, каковой он задумал ради искоренения того зла, о коем выше было трактовано. И с этими словами он передал на обозрение собравшимся несколько карточек из твердого картона, что были заказаны им у мистера Квиннелла, печатника, и несли следующую надпись, оттиснутую красивыми и крупными литерами: Мистер Мэйлахи Маллиган. Оплодотворитель и Инкубатор. Остров Лэмби[1448 - Остров Лэмби, расположенный невдалеке от Малахайда, до 1878 г. принадлежал лорду Толботу де Малахайду, которого не весьма жаловала правящая партия за его противодействие земельным реформам.]. Помянутым прожектом, как он открыл им, определялось ему отойти от праздных увеселений, подобных тем, коим неумеренно предавались сэр Франт Вертопрах и сэр Мямли Рохли[1449 - Франт Вертопрах, Мямли Рохли – подобные имена Ричард Стил давал своим персонажам, которых высмеивал в сатирических очерках.], дабы всецело себя отдать благороднейшему занятию, на каковое особливо рассчитано и наше телесное устройство. Что же, дружище, порасскажи-ка об этом, пригласил мистер Диксон. Уж я уверен, тут не обойдется без девок. Да присаживайтесь оба, в ногах правды нет. Приняв сие любезное приглашение, мистер Маллиган приступил к рассказу о своем предприятии. Как поведал он слушателям, оная идея его посетила впервые при размышлении о причинах неплодия, кои равно происходят от препон умышленных и от неумышленных, притом же первые, в свой черед, семейными распрями либо скупою расчетливостью чинимы бывают, последние же могут происходить либо от врожденных изъянов, либо от благоприобретенных наклонностей. По его признанию, душа его исполнялась скорби, когда видел он, как лишают брачное ложе драгоценнейшей его службы; а если, к тому же, вспомнить о преизбытке нежных созданий с кругленьким вдовьим капиталом, что станет добычею мерзких бонз, прячущих светоч свой под сосудом[1450 - Прячущих светоч свой под сосудом – ср. Мф 5, 15.] в какой-нибудь угрюмой обители, иль губящих цвет своих женских чар в объятиях иного наглого красавчика, владея между тем ключами несказанного счастья, иль приносящих в жертву бесценный пола своего перл, когда кругом несть числа статным кавалерам, весьма охочим амуриться, – все это, так уверил он их, терзало сердце его нещадно. Стремясь сие нестроение устранить (а происходило оно, как то уяснилось ему, от подавления внутреннего жара), обсудил он дело свое с людьми сведущими и достойными, с пристрастием разобрался в материях привходящих и сопредельных и надумал приобрести в вечную собственность ленное владение, остров Лэмби, у нынешнего его владельца, лорда Толбота де Малахайда, дворянина из ториев, которого не весьма жаловала правящая наша партия. Полагал же он там устроить национальную оплодотворительную ферму под названием «Омфал», вытесать и воздвигнуть на ней обелиск наподобие египетских[1451 - Обелиск наподобие египетских – обелиски были связаны с культом плодородия.] и самым неукоснительным образом предоставлять услуги по оплодотворению любым особам женского пола, без различья сословий, какие будут направляться к нему, желая исполнить, что определено им натурою.
Дело не ради дохода, заявил он, за труд свой не будет он взимать ни единого пенса. Бедная кухарка и роскошная леди равно обретут в нем своего мужчину, коль скоро сложение их и темперамент с довольным красноречием убеждают склониться к их просьбам. В рассуждении же питания он им представил, как будет держаться рациона, сугубо состоящего из лакомых клубней, а также рыбы и кроликов, поскольку у сих последних, весьма плодовитых грызунов, мясо как нельзя полезней для его цели, будь то тушеное или жареное на вертеле, особливо если добавить мускатный цвет и толику кайенского перца. Произнеся сию проповедь с жаром и вдохновением, мистер Маллиган проворно снял со своей шляпы платок, коим пытался он ее защитить. Как без труда угадывалось, оба друга были застигнуты дождем, и, сколь ни резво ретировались они в укрытие, однако успели преизрядно намокнуть, чему свидетельством была нижняя часть костюма мистера Маллигана, каковой домотканая серая материя сделалась пегой, в яблоках.
Прожект между тем принят был благосклонно и снискал непритворные похвалы от всех слушателей, одного выключая мистера Диксона, что от Марии Скорбящей; последний же с коварной любезностью осведомился, не помышляет ли заодно мистер Маллиган возить воду в ближнюю речку Лиффи. Однако тут мистер Маллиган завоевал на свою сторону просвещенную часть братии подходящею цитатой из классиков, поскольку в той цитате, какою хранилась она в его памяти, мнил он найти изящное и вместе весомое подкрепление своим видам: Talis ac tanta depravatio hujus seculi, O quirites, ut inatres familiarum nostrae lascivas cujuslibet semiviri libici titillationes testibus ponderosis atque excelsis erectionibus centrurionum Romanorum magnopere anteponunt[1452 - Столь велико развращение века нынешнего, О квириты, что наши матроны охотно предпочитают похотливые щупанья разных полумужчин мощным ятрам и превосходному удостоянию кентурионов римских (лат.) O, quirites… – латинская фраза выдержана в стиле Цицерона, но не является ни цитатой, ни парафразой какого-либо известного текста.], а что до более неотесанных, то их он убедил помощию уподоблений из животного царства, кои для их желудков были куда съедобней, про лань с еленем в диких лесах да утку с селезнем во дворе фермы.
Имея весьма высокое мнение о благородстве манер своих и о щегольстве наряда, да и вправде будучи завидно лепообразен, многослов наш обратился засим к обозрению своего платья, приправляя оный обзор сварливыми осужденьями нежданных причуд натуры, между тем как собравшиеся щедро расточали хвалы услышанному прожекту. Молодой джентльмен, его друг, пребывая в нежном волнении от приятного похождения, ему недавно выпавшего на долю, не мог долго устоять и немедля пустился выкладывать о том похождении ближайшему своему соседу. Мистер же Маллиган, обратя взгляд к столу, вопросил, для кого тут столько хлебов и рыб[1453 - Хлеба и рыбы – ср. Мф 14, 19.]; затем заметил он незнакомца и, поклонившись ему учтиво, промолвил: Прошу вас, скажите, сэр, не привела ли вас сюда нужда в услугах повивального ремесла, какие могли бы мы оказать вам? В ответ последний сердечно благодарил его, держась, однако, с достоинством и без панибратства, и сообщил им всем, что посетил он Хорна, тревожась о судьбе некой дамы, находящейся ныне здесь, поскольку недоля женская (тут испустил он глубокий вздох) привела ее в интересное положение, и желал бы он знать, не наступил ли уже счастливый исход. Засим мистер Диксон, решив отплатить противнику его же монетою, спросил у мистера Маллигана, надо ли полагать сфероидальную его корпуленцию в вентральной проекции, над которою он почасту подтрунивал, следствием овобластической гестации в утрикуле простаты, сиречь в утробе мужеской, либо же, как у мистера Остина Мелдона, именитого медика, симптомом синдрома прогрессирующей эндогенной филофагии[1454 - Сфероидальную его корпуленцию… эндогенной филофагии – новая сфера пародирования, научный жаргон. Гестация – вынашивание плода; вопрос Диксона означает, пузат ли Маллиган вследствие беременности или обжорства; Остин Мелдон – именитый дублинский врач-хирург.]. Вместо ответа мистер Маллиган, весьма веселившийся, глядя на свои панталоны, молодецки хлопнул себя пониже грудобрюшной преграды и, изобразив на лице презабавную мину матушки Гроган (заметим, милейшая женщина, хотя, к прискорбию, легких нравов), вскричал: вот чрево, что никогда не носило выблядка! Эта славная шутка родила целую бурю восторгов, так что сызнова все в зале той отдались буйному и разгульному веселью. И так продолжались их бойкие препирательства и скоморошства, покуда не послышалась некая тревога в передней.
Тут слушатель его[1455 - Тут слушатель его… – M14: Лоренс Стерн и, ближайшим образом, его «Сентиментальное путешествие по Франции и Италии» (1768). Джойс любил Стерна. Стилизация тонка и точна, сгущение элемента вольности не переходит в пародию, сохраняя стерновскую иносказательность. Заключительный обрыв рассказа на середине пикантности – классический прием иронической стилистики Стерна.], весьма восторженный юноша, шотландский студент с волосами белыми, словно лен, с великим жаром поздравил юного джентльмена и, прерывая его рассказ на самом красочном месте, учтиво адресовался к своему визави, не будет ли тот столь любезен передать ему сосуд с горячительным эликсиром, и в то же время, вопросительным наклоном головы, за коим тут же следовал равновеликий наклон бутылки в направленьи обратном, – бесподобному сему жесту не выучит и целый век изящного воспитания – красноречивее нежели словами сделал рассказчику предложение попотчевать его рюмочкой. Mais bien sur, благородный незнакомец, с готовностью откликнулся тот, et mille compliments[1456 - конечно же… и тысяча благодарностей (франц.)]. Как нельзя кстати. Рюмки этой весьма мне недоставало для полноты счастия. Но, милостивое небо, если бы даже остались мне лишь корка в котомке да глоток воды из колодца, и тогда, Господи, сердце повелело бы мне, приняв их, пасть на колена и возблагодарить вышние силы за все счастие, дарованное Подателем благ. С этими словами он поднес бокал свой к губам и с видимым удовольствием сделал добрый глоток, затем, поправивши свою куафюру, полез за пазуху к себе и показал медальон на шелковой ленточке, хранивший заветный образ, который лелеял он с той самой минуты, как ее ручка сделала на нем надпись.
И с бесконечною нежностью устремив взгляд на ее черты, воскликнул, Ах, мсье, если бы видели вы ее, как довелось это мне в тот волнующий миг, в этой нарядной блузке, в новенькой шляпке не без кокетства (подарок ей ко дню ангела, она мило призналась мне), и, ко всему еще, в столь безыскусном беспорядке, в порыве самозабвенной нежности, я вам клянусь, мсье, даже и вас великодушная натура ваша побудила бы безраздельно сдаться на милость такого врага – или оставить навсегда поле битвы. Ручаюсь вам, никогда в жизни я не бывал так растроган. Хвала Тебе, Боже, Источнику и Творцу дней моих! Трикрат будет счастлив тот, кому столь чудесное создание подарит свою взаимность. Нежный вздох придал еще более красноречия его словам и, спрятав медальон обратно к себе на грудь, он вытер глаза и снова вздохнул.
О Всемогущий Сеятель благ всем тварям Твоим, сколь велико и безгранично сие сладчайшее Твое иго, что может держать в оковах свободного и раба, деревенского простака и столичного щеголя, юношу в пору буйных страстей и умудренного годами супруга. Но, право, сэр, я отклоняюсь от своего предмета. Сколь неверны и хрупки подлунные наши радости! Проклятие! Отчего не угодно было Всевышнему, чтобы предчувствие шепнуло бы мне взять плащ? готов рыдать, думая об этом. Ведь тогда, хоть разверзнись хляби небесные, это нам не принесло бы никакого вреда. Однако черт с ним совсем, вскричал он, чувствительно хлопнув себя ладонью по лбу, утро вечера мудренее, и мне известен один marchand de capotes[1457 - торговец плащами (или презервативами – жаргонное значение французского capote); в дальнейшем тексте эта двусмысленность дополняется другой: английское слово umbrella (зонтик) в жаргонном значении – пессарий], мсье Пойнц, у которого я за ливр могу купить самый удобный плащ по французской моде, какой только защищал когда-нибудь даму от сырости. Те-те-те! прервал его Le Fecondateur[1458 - Оплодотворитель (франц.)], друг мой мсье Мур, сей знаменитейший путешественник (мы только что приняли полбутылочки avec lui[1459 - с ним (франц.)] в кругу избранных острословов этого города), достоверно мне сообщал, что на мысе Горн, ventre biche[1460 - козье брюхо (франц.)], бывает и такой дождь, который промочит насквозь любой самый плотный плащ. От этаких неистовых ливней, как он говорил мне, sans blague[1461 - не шутя (франц.)], не один несчастный скоропостижно отправился в лучший мир. Тьфу! Целый ливр! вскричал тут мсье Линч. Да эти неуклюжие изделия не стоят и одного су. Один-единственный зонтик, пускай не больше опенка, лучше целой их дюжины. Ни одна умная женщина не захочет подобных средств. Моя милая Китти мне сегодня сама сказала, что она скорей согласилась бы на потоп, чем на муки голода в таком ковчеге спасения, потому что, как напомнила она мне (прелестно покраснев и шепча мне на ушко, хотя подслушивать нас было некому, кроме порхавших бабочек), госпожа Природа, с соизволения Божия, внушила нам, и уже успело это войти в пословицу, что il y a deux choses[1462 - имеются две вещи (франц.)] для коих невинность первозданного нашего наряда, при иных обстоятельствах нарушающая приличия, оказывается самым уместным и даже единственно подходящим одеянием. Первая из них, сказала она (и тут очаровательный мой философ, пока я подсаживал его в тильбюри, слегка лизнул мне ушную раковину язычком, чтобы получше привлечь мое внимание), первая это ванна… Но в этот самый миг дребезжание колокольчика в прихожей прервало его рассказ, суливший столь славно обогатить сокровищницу наших познаний.
Итак, посреди всеобщего праздного веселья[1463 - Итак, посреди всеобщего веселья… – М15: Оливер Голдсмит (1728-1774), ирл. прозаик, драматург, поэт. Образец очень конкретен (хотя, странным образом, до сих пор не был отмечен комментаторами): сцена в романе «Векфильдский священник», где герой-священник, попав несправедливо в тюрьму, подвергается издевкам разнузданной компании, однако твердою и достойной манерою завоевывает почтение к себе. Джойс не раз высоко отзывался о Голдсмите, именно в связи с этим романом; ср. "Чтимое имя Оливера Голдсмита, автора знаменитого романа «Векфильдский священник» («Джакомо Кларенцио Мэнген», 1907).], царившего в собрании, внезапно прозвенел колокольчик, и пока все гадали, какая бы причина была к тому, вошла мисс Каллан и, тихо сказав несколько слов молодому мистеру Диксону, вновь удалилась с низким поклоном. Даже и краткое присутствие среди разгульной компании этой женщины, украшенной всеми дарами скромности и столь же прекрасной, сколь благонравной, весьма укротило сих необузданных нечестивцев, однако сразу с ее уходом все срамословия хлынули без препон наружу. Убей меня бог кувалдой, взревел Костелло, плюгавый малый в сильном подпитии. Вот это телочка, чтоб я сдох! Божусь, она тебе шепнула насчет свиданки. Скажешь, не так, ты, кобель! Да ты хоть умеешь с ними? В бога душу. Еще получше тебя, сказал Линч. Они-то уж у Скорбящей понимают в постельном обращении. Ейбопра, там этот доктор О'Гагл, он только и знает, что щекотать сестричек под подбородочком. Пусть мне души своей не спасти, мне все это Китти рассказывала, она сама там сиделкой уже семь месяцев. Ах, доктор, госпомил, доктор, воскликнул тут юнец в лимонном жилете, изображая жеманные ужимки и непристойно паясничая всем телом, ах, как вы меня раздразниваете! Пропади все на свете! Боже милостивый, я вся дрожу как овечка. Да вы опасней, чем сам милейший Отец Поцелуйчик, ей-богу! Подавиться мне этой кружкой, снова взревел Костелло, если она не ждет прибавления. Я знаю дамочку, на которую стоит только мне поглядеть, как она тут же с начинкой. Однако здесь молодой хирург поднялся со своего места и попросил у собравшихся извинения за то, что вынужден их покинуть, поскольку требуется его присутствие в палате, как о том сообщила ему сестра. Милосердному провидению угодно было, чтобы, наконец, завершились страдания той дамы, которая была enceinte[1464 - беременная (франц.)], перенося это с такой примерною твердостью, и она произвела на свет крепкого мальчугана. Я бы желал, молвил он, чтобы достало терпения моего для тех, кто, не имея решимости давать жизнь и не имея учености давать знания, поносит благородную профессию, которая, исключая лишь воздание почестей Божеству, является величайшей силою, приносящей счастие на земле. Я заверяю вас, что, будь в том нужда, я без труда представил бы облак свидетелей[1465 - Облик свидетелей – Евр 12, 1.] ее достойного и благородного служения, коему должно вызывать не развязные хулы, но гордость и ликование в людских сердцах. Я не могу их сбросить со счетов. Как? Чернить подобного человека, любезнейшую мисс Каллан, красу своего пола и диво для нашего, и это еще в самую значительную минуту, какая выпадает на долю слабого смертного создания? Да сгинет самая мысль об этом! Я содрогаюсь, когда я думаю о будущем того племени, где посеяны столь недобрые семена, где даже в храмине Хорна давно позабыли чтить мать и деву так, как то подобает. Произнеся эту отповедь, он прощально приветствовал остающихся и скрылся в дверях. Гул одобрения раздался со всех сторон. Иные предлагали изгнать низкого пропойцу без дальних слов, и это намерение могло бы исполниться, так что тот получил бы полное воздаяние по заслугам, если бы сам не поспешил на попятный, уверяя их с ужаснейшею божбою (проклятия у него никогда не сходили с уст), что лучшего сына, чем он, вовеки не появлялось у святой и истинной церкви.
Сдохнуть мне на месте, возопил он, да честной Фрэнк Костелло, который тут перед вами, да он завсегда имел чувства а пуще всего был научен чти отца твоего и матерь твою она у меня умела стряпать пудинг с вареньем язык проглотишь всегда ее вспоминаю плачу.
Но вернемся к мистеру Блуму[1466 - Но вернемся к мистеру Блуму… – М16: Эдмунд Берк (1729-1797), политический и социальный мыслитель; морализирующий и философствующий жанр отрывка делает его также близким к стилю графа Честерфилда (1694-1773). Джойс дает Берку хвалебную характеристику: «Эдмунд Берк, прозванный английским Демосфеном, которого даже английские критики признавали глубочайшим оратором и мудрейшим государственным мужем» («Джакомо Кларенцио Мэнген»).], который при своем появлении уловил кое-какие непристойные шутки, однако стерпел, решившись смотреть на них как на плоды возраста, в коем, как это многие полагают, человек не ведает жалости. Совершенная правда, что молодые лоботрясы изощрялись в шальных проделках словно большие дети; слова, что слышались в их шумных беспорядочных спорах, были невразумительны и зачастую малопристойны; их грубость и оскорбительные mots[1467 - словечки (франц.)] отталкивали от себя его разум; и уж тем паче не были они строги в соблюденьи приличий, хотя неистощимые запасы их молодой животной энергии скорей привлекали к ним.
Однако слова мистера Костелло звучали для него нежеланным наречием, ибо ему был тошен этот богомерзкий субъект, он казался ему неким корноухим отродьем[1468 - Корноухим отродьем… ногами вперед – явные переклички с образом горбуна Глостера в «Генрихе VI», ч. III, Шекспира (особ. II, 2; V, 6).], уродливо сгорбленным, неведомо от кого рожденным и в мир явившимся, как горбуны, уже зубатым и ногами вперед, чему придавали вероятие следы от щипцов хирурга на его черепе, и наводил он его на мысль о том недостающем звене в цепочке творений, которого так искал изобретательный ум покойного мистера Дарвина[1469 - О том недостающем звене… – согласно гипотезе Дарвина, в процессе эволюции между обезьяной и человеком имелось еще одно «недостающее звено».]. Он уж перевалил за половину сроков, отпускаемых нам судьбою, перенеся бессчетные превратности бытия; и, принадлежа к племени осторожному, а также имея редкостный дар предвиденья, давно уже наказал своему сердцу не поддаваться порывам гнева, а, утишая их незамедлительно и искусно, хранить у себя в груди то покойное всеприятие, которое низкие люди поносят, скорые на суд презирают, и все находят терпимым – но не больше того. За теми, кто изощряется в острословии за счет хрупкой натуры женщин (наклонность, ему глубочайше чуждая), он не признал бы ни честного имени, ни благородного воспитания; противу же тех, кто, потеряв всякую меру, больше уже ничего не мог потерять, у него оставалось острое оружие – опытность, способная принудить их дерзость к бесславной и беспорядочной ретираде. Это не возбраняло ему сочувствия к пылкой юности, которая, невзирая на шамканье дряхлых и нареканья суровых, извечно стремится (как то выражают целомудренные образы Священного Писателя) вкусить от запретного плода; однако никогда он не мог бы дойти до такого пренебрежения человечностью в отношении к благородной даме, исполняющей возложенный на нее долг. Итак, заключим: хоть сообщенье сестры поддерживало в нем надежды на скорый исход, но, при всем том, нельзя не признать, велико было его облегчение, когда он узнал, что после столь тяжких испытаний благие предсказанья сбылись, и через то вновь явлены были всем щедроты и милосердие Верховного Существа.
Свои раздумия[1470 - Свои раздумья, сообразные событию… – М17: стиль парламентской риторики Ричарда Бринсли Шеридана (1751-1816), драматурга и политика ирл. происхождения.], сообразные событию, решился он поведать соседу, изъяснив тому, что, касательно его понятий на сей предмет, его мнение (которого, пожалуй, ему бы не стоило выражать) таково, что лишь имеющий сердце из льда и весь духа состав бесчувственным не возрадуется при вести о завершеньи ее родов, поскольку достались ей жестокие испытания без всякой ее вины. Нарядно одетый юноша ему отвечал, что вина за те испытания на ее супруге или, по крайности, должна она быть на нем, если только дама не являет собою новую матрону эфесскую[1471 - Эфесская матрона – древний сюжет о безутешной, но скоро утешившейся вдове; одно из первых представлений – в «Сатириконе» Петрония (I в.).]. Должен сказать вам, молвил тут мистер Кроттерс, постучав по столу, дабы звучно подкрепить свое сообщение, что ее старый Аллилуй опять приходил сегодня, совсем уже пожилой, с бакенбардишками, и гнусавит в нос, прошу одно словечко, как там Вильгельмина, жизнь моя, это он ее так назвал. Я ему наказал быть в готовности, мол, событие вот-вот грянет. Ну и притча, я вам прямо скажу. Я только могу дивиться, какая потенция у этого старикана, если он из своей половины сумел вытрясти еще одного. Все принялись восхвалять его, каждый во что горазд, и только нарядный юноша, как прежде, стоял на том, что это-де некто, а не ее законный супруг, отличился в деле, лицо духовное или факельщик (весьма добродетельный) или бродячий торговец разным товаром, потребным домовитой хозяйке. Сколь изумительна[1472 - Сколь изумительно… достойнейшим – фраза в манере д-ра Сэмюэла Джонсона (1709-1784), великого англ. филолога.], рассуждал гость сам с собою, сколь несравненна их способность к метемпсихозу, коль скоро и чадовосприимный покой и трупорассекновительный театр ныне обращены у них в академии безнравственного легкомыслия – и при всем том, уже одного вхождения в ученую корпорацию будет довольно, чтобы эти слуги праздных забав во мгновение ока преобразились в примерных служителей того искусства, которое столь многие славные мужи полагают из всех достойнейшим. Однако, прибавил он вслед за тем, может статься, это дает им случай не сдерживать томящих чувств, кои гнетут их в обычной жизни, ибо не раз наблюдал я подтвержденья тому, что рыбак с рыбаком веселятся рядком.
Но по какому праву[1473 - Но по какому праву… – М18: памфлетный стиль Джуниуса; его специфические черты – резкость нападок и знание многих тайных сведений.], позвольте нам вопросить благородного лорда, его покровителя, этот чужеземец, лишь милостью доброго государя получивший гражданские права, возводит себя в верховные судьи внутренних наших дел[1474 - Милостью доброго государя – восстановление прав евреев происходило при разных королях, постепенно и медленно; лишь в 1858 г. они получили право избираться в парламент.]?
Где та благодарность, какую предписывает ему уже простая лояльность подданного? Во время недавней войны, когда врагу порой удавалось приобрести перевес своими гранатами, разве этот предатель своего племени не пользовался всякий раз случаем, чтобы обратить оружие против империи, где его до времени терпят, сам между тем дрожа за судьбу своих четырех процентов[1475 - Судьбу своих четырех процентов – в эп. 17 мы узнаем, что у Блума имеется капиталец в четырехпроцентных бумагах.]? Или он позабыл об этом, как предпочитает забывать обо всех получаемых им благах? Или, привыкнув водить за нос других, он одурачил, наконец, самого себя, коль скоро, если слухи не лгут, он сам сделался единственным орудием своего наслаждения? Бесспорный грех против скромности – вторгаться в спальню почтенной дамы, дочери отважного майора, или же допускать хотя бы тень сомнения в ее добродетели, однако, уж если он сам привлекает к тому наше внимание (чего поистине ему бы лучше остерегаться), – что же, будь по сему. Несчастная женщина, ей слишком упорно и слишком долго отказывали в ее законных прерогативах, чтобы она могла относиться к его упрекам иначе нежели с презреньем отчаявшихся. Это он-то осмеливается их бросать, этот блюститель нравов, истый пеликан в своей добродетели[1476 - Пеликан в своей добродетели – в средние века пеликан – символ жертвенности и эмблема Христа, поскольку полагали, что он вскармливает птенцов собственною кровью.], он, не посовестившийся, забыв о природных узах, искать незаконных сношений со служанкой, взятою из самых низов общества! Да ведь если бы эта красотка не обрела в своей швабре своего ангела-хранителя, ей досталась бы столь же горькая участь, как египтянке Агари[1477 - Эта красотка… египтянке Агари – еще тайная информация Джуниуса: вольности Блума со служанкой, которые всплывут в эп. 15; Агарь – служанка в доме Авраама, что зачала от него (Быт 16, 4).]! А что до пастбищ, то здесь его сварливое упрямство давно снискало дурную славу, так что один скотовод, возмутившись, дал ему суровую отповедь в отборных буколических выражениях, чему мистер Кафф был свидетелем. Не слишком ему пристало проповедовать такое писание. Разве нет у него поблизости поля, что лежит невспаханным и ждет плуга? Порочная привычка поры созревания есть срам в зрелом возрасте, но, увы, делается второю натурой. Уж если желает он расточать свой бальзам из Галаада[1478 - Бальзам из Галаада – Иер 8, 22.] в рецептах и апофегмах сомнительного вкуса, дабы возвращать на стези здоровья желторотых распутников, то подобало бы его делам быть в лучшем согласии с ученьями, коим он ныне привержен. Супружеское его сердце таит секреты, которые благопристойность откажется выносить на свет.
Развратные предложенья какой-нибудь увядшей красотки способны утешить его за супругу, отринутую и павшую; однако в обличье новоиспеченного целителя зол и поборника добронравия являет он собой в лучшем случае некое экзотическое древо, что, уходя корнями в землю родного Востока, росло и цвело и источало изобильный бальзам, но, будучи пересажено в более умеренный климат, утеряло былую крепость корней своих, а вещество, из него истекающее, загнило и скисло и утратило силу.
С великою осмотрительностью[1479 - С великою осмотрительностью… – М19: стиль знаменитого историка Эдварда Гиббона (1737-1794), подробный и взвешенный, порой наукообразный, однако не чуждый скепсиса и насмешки.], достойной придворных нравов Блистательной Порты[1480 - Блистательная Порта – Турецкая империя, где рождение наследника султана обставлялось многими процедурами и церемониями.], новость была доверена второй санитаркою младшему из дежурных представителей врачебного корпуса, и тот, в свою очередь, известил депутацию о появлении на свет наследника. Когда же он удалился на женскую половину, дабы присутствовать на торжественной церемонии отделения последа, с участием государственного секретаря по внутренним делам и членов тайного совета, усталым молчаньем выражавших единодушное одобрение, депутаты, наскучив своим долгим и чинным бдением и уповая, что радостное событие освобождает их от гнета приличий, благо это освобождение облегчалось одновременным отсутствием и камеристки и должностного лица, без промедления пустились в пререканье языков[1481 - Пререкания языков – Пс 30, 21.]. Тщетно раздавался там голос господина Комиссионера Блума, призывая их к мягкости, сдержанности, спокойствию. Минута была слишком благоприятна для упражнений в том роде речей, который единственно лишь и связывал меж собой эти весьма несходственные натуры. Безжалостный скальпель их не миновал ни единой подробности предмета: врожденная антипатия единоутробных братьев, кесарево сечение, роды после кончины отца или, реже, после кончины матери, братоубийственное дело Чайлдса, что прославилось благодаря страстной речи господина Адвоката Буша, обеспечившей оправдание невиновного, права первородства и получения пособий при рождении двойни или тройни, выкидыши и детоубийства, умышленные либо тайные, лишенные сердца foetus in foetu[1482 - рождающийся зародыш (лат.)], апросопия от закупорки вен, агнатия[1483 - Апросопия – недоразвитие либо отсутствие лица у эмбриона, агнатия – то же касательно подбородка (ср. эп. 9).] неких китайцев без подбородка (случай, сообщенный господином Кандидатом Маллиганом) вследствие несовершенного сращения челюстных выступов вдоль медиальной линии, в каковом случае (по его выражению) одно ухо слышит, что другое говорит, преимущества обезболивания родов посредством снотворных, удлинение времени схваток в последней стадии беременности вследствие давления на вену, преждевременное отхождение вод (наблюдавшееся в настоящем случае), грозящее сепсисом матки, искусственное осеменение с помощью шприца, загибание матки с наступлением менопаузы, проблема продолжения рода в тех случаях, когда женщина зачала при изнасиловании, мучительный вид родов, называемый бранденбуржцами Sturzgeburt[1484 - стремительные роды (нем.)], известные примеры рождений монстров, двусеменных и многоблизнецовых рождений, случающихся, когда зачатие было кровосмесительным или в период менструации, – словом, все разновидности человеческого рождения, каковые классифицирует Аристотель в своем шедевре, снабженном хромолитографическими иллюстрациями. Глубочайшие проблемы акушерской науки и судебной медицины подвергнуты были разбору с тем же вниманием, что и простонародные поверья, касающиеся беременности, как то запрет беременной перелезать через плетень, чтобы при таковом движении не задушился младенец пуповиной, или же указание ей, если возгорится пылко и тщетно желанием, то пусть прижмет руку к тому своему месту, каковое древним обычаем назначено для телесных наказаний. Такие аномальные отклонения, как заячья губа, родимые пятна, винные пятна, многопалость, синюха, ангиома, кем-то из собравшихся были помянуты как очевидное и естественное гипотетическое объяснение случающихся порою рождений свиноголовых (тут не была забыта мадам Гриссел Стивенс[1485 - Гриссел Стивене (1653-1746) – сестра знаменитого дублинского врача, плотной комплекции и часто ходившая под вуалью, что стало поводом для шуток о ее якобы свиноподобной наружности.]) или покрытых собачьей шерстью младенцев. Гипотеза же плазмической памяти[1486 - Плаэмическая память – предполагаемая теософами память души обо всех ее перевоплощениях, прошлых и будущих; шотландцы считались предрасположенными к мистике и метафизике.], привлеченная посланцем Каледонии и достойная метафизических традиций представляемой им страны, усматривала в подобных случаях остановку эмбрионального развития на какой-либо из предчеловеческих стадий. Чужестранный депутат, отвергая обе эти теории, отстаивал с жаром почти убедительным теорию о совокуплении женщин с самцами животных, ручаясь за истинность басен, подобных легенде о Минотавре, которую изящный гений латинского поэта поведал нам на страницах его «Метаморфоз». Слова его произвели впечатление немедленное, но эфемерное. Оно исчезло столь же быстро, сколь и явилось, под воздействием речи господина Кандидата Маллигана, которую тот произнес в своем неподражаемом игривом стиле, провозгласив, что наилучший предмет желаний – это славный чистенький старичок[1487 - Предмет желаний… старичок – намек на припев нецензурной песни: «Добыть не можешь бабу – добудь хоть старичка!» В «Триестской записной книжке» среди заготовок к образу Гогарти для «Портрета» есть фраза: «Он был в поисках… женщины или славного чистенького старичка».]. Одновременно с этим господин Депутат Мэдден и господин Кандидат Линч затеяли жаркий спор о юридической и богословской дилемме, возникающей в случае смерти одного из сиамских близнецов прежде другого, и оба решили изложить свои затруднения господину Комиссионеру Блуму для немедленной передачи господину Коадъютору Диакона Дедалу. Последний до этого молчал, повинуясь ли внутреннему голосу или, быть может, желая чрезмерно важною миной подчеркнуть странную чопорность своего наряда, и, будучи спрошен, напомнил кратко и, как показалось иным, с небрежностью, церковное установление, дабы не разлучал человек того, что соединил Бог[1488 - Дабы не разлучал человек… – Мф 19, 6.].
Однако повесть Малахии начала уже наполнять трепетом их сердца[1489 - Однако повесть Малахии… – М20: стиль «готического романа» XVIII в., полного тайн и ужасов. Основной образец – «Замок Отранто» (1764) Хорэса Уолпола (1717-1797); Хейнс является в образе окровавленного преступника Манфреда из этого романа.]. Вся сцена словно ожила перед глазами у них. Внезапно часть стены рядом с камином, скрывавшая потайной ход, бесшумно отошла в сторону, и в глубине показался… Хейнс! Кто из нас не ощутил, как плоть его застыла от ужаса?
В одной руке его был портфель, плотно набитый кельтскими сказаниями, в другой – сосуд с надписью «Яд». Изумление, отвращение, трепет были написаны на всех лицах, меж тем как он взирал на них с мертвенною усмешкою. Я предвкушал подобный прием, промолвил он, сатанински расхохотавшись, в котором, надо полагать, повинна история. Да, вы не ошиблись. Я убийца Сэмюэла Чайлдса. Но как я наказан! Ад не страшит меня. Вот внешность, что на мне[1490 - калька английской кальки ирландской идиомы, означающей: «Вот участь, что постигла меня»]. Пропасть и вечность, глухо пробормотал он, когда же обрету я покой, по стогнам Дублина я влачусь с песенной своей ношей, и неотступно повсюду за мною он, словно soulth[1491 - явление призрака (ирл.)], словно bullawurrus[1492 - здесь: запах убийства (ирл.)]. Ад мой и ад Ирландии – на этом свете. Как ни пытался я заставить себя забыть! Развлеченья, стрельба ворон, гэльский язык (он произнес на нем несколько фраз), опиум (он поднес к губам свой сосуд), занятия туризмом. Все тщетно! Его призрак преследует меня. Дурман – вот единственная моя надежда… О-о! Гибель! Черная пантера! И неожиданно он с жутким воплем исчез, и стена скользнула на место. Однако через мгновение голова его[1493 - Голова его появилась из противоположной двери – в «эмбриологическом» плане эпизода начинается процесс родов.] появилась из противоположной двери и произнесла: Ждите меня на станции Уэстленд-роу в десять минут двенадцатого. Он ушел! Слезы заструились из глаз беспутного сборища. Провидец воздел длань свою к небесам, шепча: Возмездие Мананауна[1494 - Возмездие Мананауна! – с Мананауном, богом моря (он же – Мананаан в эп. 3), не связано никакого особого мотива возмездия; как и другие «светлые» божества из «племен богини Дану», он враждовал с «темными» или «нижними» фоморами.]! Мудрые повторяли: Lex talionis.
Сентиментальным нужно назвать того, кто способен наслаждаться, не обременяя себя долгом ответственности за содеянное. Малахия, охваченный волнением, смолк. Тайна раскрылась. Был третий брат, и этот брат – Хейнс, подлинная фамилия которого – Чайлдс. Черная же пантера – то был он сам, призрак своего собственного отца. Он пил одурманивающие снадобья, чтобы забыться. Признателен я вам за облегченье. Одинокий домик у кладбища необитаем[1495 - Одинокий домик у кладбища… – аллюзия на другой готический роман, «Домик у кладбища» (1863) ирл. писателя Джозефа Шеридана Ле Фаню (1814-1873).]. Ни единая душа не будет там жить. Лишь в одиночестве паук там ткет свою паутину да выглянет крыса из норы ночною порой. Проклятие тяготеет над этим местом. Тут бродит призрак. Тут земля убийцы.
Каков имеет возраст душа человеческая[1496 - Каков имеет возраст душа… – М21: романтически-элегически-ностальгический стиль эссеиста Чарльза Лэма (1775-1834), с элементами пародии. (Лэм был также широко известен как автор популярных пересказов «Одиссеи» и шекспировских пьес.)]? Коль скоро прирожден ей хамелеонов талант менять оттенки свои при всякой перемене окрест, быть радостною с веселыми, печальной с поникшими, ужели не зрим, что и возраст ее столь же переменчив, как и ее настроенья? И Леопольд, что сидит здесь в раздумьи, без конца перелистывая листы памяти, вовсе уже не тот степенный служитель прессы, владелец скромного состояния в инвестициях. Умчались прочь годы. Он – юный Леопольд. Словно в ретроспективном упорядочении, словно зеркало в зеркале (и – раз!), он созерцает себя. Вот юная фигура той далекой поры, она выглядит возмужалой не по годам, свежим холодным утром она поспешает в школу из старого дома на Клэнбрасл-стрит, опоясана ранцем как патронташем, и в ранце – добрый ломоть пшеничного хлеба, забота матери. А вот – та же фигура через год или два, в первом своем котелке (о, это был день!), уже при деле, полноправный коммивояжер в фирме отца, вооруженный книгой заказов, надушенным платком (вовсе не только напоказ), баульчиком с блестящими безделушками (увы, это уже в прошлом!) и неистощимым запасом льстивых улыбок для каждой наполовину поддавшейся хозяйки, прикидывающей цену на пальцах, или для расцветающей юной девы, застенчиво выслушивающей (но голос сердца? признайтесь!) его заученные любезности. Духи, улыбки, а еще важней, темные глаза и елейная обходительность добывали к вечеру немало заказов для главы фирмы, который после подобных же трудов восседает словно Иаков с трубкою у домашнего очага (лапша, будьте покойны, вот-вот поспеет) и, вздев на нос круглые роговые очки, читает газету месячной давности с континента. Но дохнули на зеркало: и – раз! – и юный странствующий рыцарь отступает в глубину, делается все меньше, меньше и тает крохотной искоркою в тумане. Ныне он сам уже глава семьи, и те, что окружают его, могли бы быть его сыновьями.
Кому дано сказать? Мудр тот отец, что знает свое дитя. И вспоминается ему ночь с моросящим дождем, там, на Хэтч-стрит, возле запертых складов, та, первая. Они вместе (она – бесприютная бедняжка, дитя позора, твоя, моя, чья угодно за жалкий шиллинг с пенсом на счастье), вместе слышат тяжелый шаг стражей, когда две тени с острыми капюшонами движутся мимо нового королевского университета. Брайди! Брайди Келли! Навсегда ему запомнится это имя, никогда не забудется эта ночь, первая ночь, брачная ночь. В кромешной тьме сплетаются они воедино, жертва и жрец, и во мгновение ока (fiat[1497 - да будет! (лат.)]) море света затопит мир. Однако прильнуло ли сердце к сердцу? Увы, прекрасная читательница! Все свершилось единым духом – однако стойте! Назад! Не надо! Бедняжка в ужасе убегает, скрываясь во мраке. Она невеста ночи, дочь тьмы. Она не станет вынашивать солнцеликое чадо дня. Нет, Леопольд! Ни воспоминанье, ни имя не утешат тебя. Вотще миновало ликующее юное чувство собственной силы. Нет подле тебя сына от чресл твоих. Некому для Леопольда быть тем, кем был Леопольд для Рудольфа.
Голоса сливаются и растворяются в туманном безмолвии[1498 - Голоса сливаются… – М22: романтик Томас Де Квинси (1785-1851), блестящий стилист, из которого Джойс знал наизусть целые страницы. Яркие образы, фантастические видения, мастерское ритмическое письмо – черты его стиля, воспроизведенного с явною конгениальностью. Де Квинси более всего известен своею «Исповедью английского курильщика опиума» (1822), но с моделью Джойса непосредственно связана «Английская почтовая карета» (1849). Близкий образ ревущего стада с погонщиком, который вооружен острым стрекалом, Джойс рисует в стихотворении «Добавка» («Tilly»), написанном в 1903 г. и открывающем сборник «Яблоки по фошу» (1927) (замечено Н.В.Серебренниковым, Томск).], безмолвии беспредельного пространства, и безмолвно, стремительно душа проносится над неведомыми краями бесчисленных поколений, что жили прежде. Край, где седые сумерки вечно спускаются[1499 - Седые сумерки… все исчезло. – Этот пассаж почти буквально повторяется в этюде «Джакомо Джойс».], но никогда не упадают на светло-зеленый простор пажитей, проливая свой сумрак, сея нетленные росы звезд. Неровным шагом она следует за своею матерью, словно кобыла ведет за собой жеребенка.
Сумеречные виденья, однако облеченные в формы магической красоты, статный округлый круп, стройная мускулистая шея, тревожно-кроткие очертания головы. Печальные видения, они меркнут; и вот все исчезло. Агендат – бесплодная пустыня, приют ночных сов и подслеповатых удодов. Златого Нетаима нет больше. Они движутся облачною тропой, призраки скотов, глухим громом отдаются их мятежные рыки. У-уу! Рр-р! У-уу! Параллакс погоняет их, следуя позади, молнии чела его жалят как скорпионы. Яки, лоси, быки Васанские и Вавилонские[1500 - Быки Васанские – Пс 21, 13.], мастодонты и мамонты густым стадом бредут к впадине моря, Lacus Mortis[1501 - Озеро Мертвых (лат.)]. Зловещее, мстительное воинство Зодиака! Они мычат, ступая по облакам, двурогие и козерогие, хоботастые и клыкастые, львиногривые и длиннопантые, пресмыкающиеся и свинорылые, грызуны, жвачные и толстокожие, все их движущееся мычащее скопище, убийцы солнца.
Все дальше, к мертвому морю бредут они с топотом на водопой, пьют ужасающими глотками и не могут напиться от его соленых, дремотных, неиссякаемых вод. И знак конский[1502 - Знак конский – созвездие Пегаса, что было видимо в Дублине в час «Быков», 11 вечера 16 июня; когда оно поднимается над горизонтом, созвездие Девы опускается.] вновь растет и восходит среди пустыни небес, едва ли не во всю ширь небосвода, покуда не заслонит своею огромностью дома Девы. И вот, взгляни, о чудо метемпсихоза, то она, присносущая невеста, вестница дневныя звезды, невеста и приснодева. То она, Марта, моя утрата, Миллисент, юная, милая, сияющая. Сколь безмятежна она в царственном своем появленьи среди Плеяд[1503 - Плеяды – группа звезд в созвездии Тельца.] в последние предрассветные часы, в сандалиях из чистого золота, в уборе из этой, как ее, кисеи. Он окутывает ее, плывет над ее звездною плотью, играет сапфирным и изумрудным, лиловым и яркосолнечным, волнуется токами леденящих межзвездных ветров, свиваясь, кружась, кружа головы бедняжкам, змеясь по небу таинственными письменами, и наконец, после неисчислимых метаморфоз символа, гаснет, Альфа, рубиновый треугольный знак на челе Тельца[1504 - Альфа, рубиновый треугольный знак на челе Тельца – в части созвездия Тельца, отвечающей по очертаниям «лбу», располагается треугольник звезд, одна из которых – Альфа Тельца, Альдебаран. Одновременно мы узнаем происхождение всего виденья: Блум (что будет явно сказано ниже), смотрит, задумавшись, на красный треугольник, эмблему на ярлыке пива «Басе, номер первый».].
Тут Френсис напомнил Стивену о том, как они вместе учились в школе во времена Конми[1505 - Тут Френсис напомнил Стивену… – М23: Уолтер С.Лэндор (1775-1864), создатель серии эссе «Воображаемые разговоры» (1824-1853), в которых герои древней истории и литературы вели между собою беседы на темы XIX столетия.]. Он стал расспрашивать его про Главкона, Алкивиада, Писистрата[1506 - Главкон – один из участников диалога Платона «Республика»; Алкивиад, Писистрат – государственные деятели Афин и герои диалогов Лэндора «Алкивиад и Ксенофонт» и «Солон и Писистрат».]. Какова участь их? Оба были в неведеньи. Ты говоришь о прошлом и призраках его, молвил Стивен. Но что о них думать? Ежели я через воды Леты вновь призову их к жизни, разве бедные привиденья не поспешат толпой на мой зов? Кто властен над ними? Я, Бус Стефануменос, быколюбивый бард, я им господин и податель жизни. И, улыбнувшись Винценту, он увенчал непокорные свои кудри короною виноградных листьев. Ответ сей, промолвил на то Винцент, как равно и сей венок, достойней украсили бы тебя, когда б побольше, да намного побольше творений, чем горсточка легковесных од, могли назвать твой гений своим отцом. И все твои доброжелатели с надеждой ожидают того. Все жаждут увидеть во плоти замышленный тобою труд. Сердечно желаю, чтобы не обманулись их ожидания. О нет, Винцент, сказал ободрительно Ленехан и положил руку на плечо ближайшего своего соседа.
Можешь не опасаться. Он не оставит мать свою сиротой[1507 - Он не оставит мать свою сиротой – Инверсия сыновней и родительской ролей с отношений Христа и Богоматери (см. выше) переносится на отношения Стивена с его матерью.]. Лицо юноши омрачилось. Все могли видеть, как тяжелы ему напоминанья о его обещаниях и свежей его утрате. Он бы покинул пир, если бы шумные голоса вокруг, отвлекая, не унимали боль. Мэдден потерял пять драхм на Короне, поставив на нее из причуды, ради имени жокея; таков же был и убыток Ленехана. Он принялся рассказывать о скачках. Упал флажок и тут же, у-ух, они все помчались, кобылка взяла резво, свежо, жокей О.Мэдден. Она повела скачку, сердца у всех так и бились. Даже Филлис[1508 - Филлис и далее Хлоя, Гликера – обычные имена героинь как в античной литературе, так и в позднейших стилизациях под античность; Лалага – героиня оды Горация II, 5 (там же, кстати, и Хлоя).] не могла удержаться, она махала шарфиком и кричала: Урра! Корона побеждает! И тут, уже на последней прямой, когда все шли плотной кучкой, с ними вдруг поравнялась темная лошадка, Реклама, догнала Корону и обскакала. Все было потеряно. Филлис молчала: глаза ее – грустные фиалки. О Юнона, воскликнула она, я разорена, я погибла. Однако она утешилась, когда ее возлюбленный подал ей золотой ларец, в котором лежали кругленькие засахаренные сливы, и охотно скушала дюжину. Лишь одна-единственная слезинка упала с ее ресниц. Самый лихой жокей, сказал Ленехан, это У.Лэйн. Четыре приза вчера, три сегодня. Кому еще такое под силу? Его посади на верблюда или на дикого буйвола, и он, не торопясь, придет первым. Однако перенесем немилость фортуны, как это умели древние. Милосердие к неудачникам! Бедная Корона! молвил он с легким вздохом. Кобылка, видно, сдала. Ручаюсь, другой такой уж не будет. А какой была, сэр! Не Корона, а королева! Помнишь ее, Винцент? Жаль, ты не видел сегодня мою королеву, отвечал Винцент, во всем ее юном блеске (сама Лалага не показалась бы хороша рядом с ней), в желтых туфельках и в муслиновом платье, не знаю, как этот фасон называется. Кругом стояли каштаны в буйном цвету, воздух был полон их густым ароматом, и облачка пыльцы летали повсюду. Камни на солнцепеке нагрелись так, что ничего бы не стоило испечь на них толику булочек с коринфскими плодами, какими Периплепоменос[1509 - Бродячий торговец фруктами (греч.)] торгует в своей лавочке у моста. Но ей, увы, было нечего взять на зуб, разве что мою руку, которой я ее обнимал и которую она шаловливо покусывала, когда я жал слишком сильно.
Неделю назад она болела, пролежала в постели четыре дня, но сегодня была уже весела и беспечна, смеясь над всеми опасностями. В такую пору она еще соблазнительней. А ее букеты! Вы бы видели, какой она нарвала вокруг, когда мы прилегли на травку. И по секрету, дружище, ты не поверишь, кого мы встретили с ней, когда уже уходили с поля. Конми собственною персоной[1510 - Мы встретили… Коими – см. эп. 10.]!
Прогуливался вдоль изгороди и что-то читал, верно, свой требник, где вместо закладки у него, я уверен, галантное послание от какой-нибудь Хлои или Гликеры. Милая моя бедняжка от смущенья не знала, куда деваться, сделала вид, словно поправляет платье, какая-то веточка пристала к нему, как будто даже деревья волочатся за ней. Когда Конми прошел, она вынула маленькое зеркальце, которое всегда у нее с собой, и поглядела на свое прелестное эхо. Но он был милостив. Дал нам благословение. Боги тоже должны быть милостивы, откликнулся Ленехан. Уж раз у меня неудача с кобылкой Басса[1511 - Неудача с кобылкой Басса… – Басе – пивовар приходился дядюшкою Бассу – хозяину Короны.], так, может быть, его снадобье пойдет мне на пользу. И он уже взялся было за ближний сосуд с вином, однако Малахия увидел это и удержал его, показывая на незнакомца и на красный ярлык. Тихо, прошептал он им, берегите молчание друида. Душа его далеко отсюда. Быть может, пробуждаться от видений столь же мучительно, как рождаться на свет. Любой предмет, при напряженном его созерцании, может служить вратами вхождения в нетленный зон богов. Ты с этим согласен, Стивен? Об этом поведал мне Теософии, отвечал Стивен, коего в предыдущем воплощении египетские жрецы посвятили в тайны кармического закона. Ярко-оранжевые повелители луны[1512 - Ярко-оранжевые повелители… второго созвездия – бессмысленное построение из теософических терминов; второе созвездие – Тельца.], так говорил Теософии, приплывшие с планеты Альфа лунной цепи, не допускают эфирных двойников, и оттого последние были воплощены темно-красными эго из второго созвездия.
Однако на деле[1513 - Однако на деле… – М24: по Гиффорду, уже отсюда начинается модель Маколея, но по Эзертону, данный образец – пример нарочито дурного письма, насыщенного стилистическими ошибками. Справедливо последнее, ибо Маколеем абзац не пахнет, ошибками же пестрит (прослежена их связь с пособием «Обычные ошибки в употреблении англ. языка», которое использовали в школах Берлица). Это – явное предвосхищение «антипрозы» эп.16.] несуразная идея о том, будто бы он пребывал в некоем гипнотическом либо ипохондрическом состоянии, была всецело порождена самым поверхностным заблуждением и вовсе не отвечала действительности. Индивид, зрительные органы которого, покуда все это происходило, при данных обстоятельствах начали подавать признаки оживления, был зорок не меньше, если не больше любого из живых смертных, и всякий, допустивший противное, не успев оглянуться, сел бы в калошу. В течение последних четырех минут (или, возможно, пяти) он пристально смотрел на некоторое количество пива марки «Басе, номер первый», разлива фирмы Басе и Ко, в Бертоне-он-Трент, которое оказалось, среди прочих бутылок, в точности напротив него и было явно рассчитано на то, чтобы привлекать внимание своей ярко-красной этикеткой. Он попросту всего-навсего, как далее обнаружилось по причинам, что лучше всех ведомы ему самому и дали совсем иную окраску происходящему, после предыдущих минут раздумий о днях своего отрочества и скачек, предался воспоминаниям о двух или трех частных своих поступках, в коих те двое были неповинны как нерожденный младенец. Однако в конце концов четыре их глаза встретились, и едва его осенило, что тот вознамерился овладеть предметом в видах использования по назначению, как он неожиданно для себя решил в тех же видах сам воспользоваться последним и сообразно сему, взяв за горло средних размеров стеклянный приемник с искомою жидкостью, проделал в нем пространную пустоту, излив солидную часть содержимого наружу, однако равномерно направив неусыпную внимательность, чтобы ничего не расплескать из бывшего внутри пива.
Дальнейшие дебаты своим содержанием и развитием как бы изобразили в миниатюре течение самой жизни[1514 - Дальнейшие дебаты… – М25: стиль англ. историка и эссеиста Томаса Б.Маколея (1800-1852), который стремился оживлять историю, писал картинно и эмоционально, порой в ущерб достоверности и систематичности.]. И место собрания и его участники блистали неоспоримыми достоинствами. Дебатирующие принадлежали к числу самых незаурядных людей страны, предмет же их спора был благороден и важен.
Высокие своды Хорновых хором никогда не видали столь представительного и многоликого общества, и старинные балки сего учреждения вовеки не слыхивали речей столь энциклопедических. Поистине, то было живописное зрелище. Там восседал в конце стола Кроттерс в экзотическом шотландском наряде, с лицом, выдубленным суровыми ветрами Малл-оф-Галловей[1515 - Малл-оф-Галловей – остров у побережья Шотландии; здешнего обитателя – Диксона; Мэйлахи Роланд Сент-Джон Маллиган – полное имя Маллигана – явный намек на Оливера Сент-Джона Гогарти, тем паче что Роланд и Оливер – парные имена (имена неразлучных друзей в «Песни о Роланде»), Мэйлахи – так Джойс называл Гогарти в пору знакомства.]. Напротив него помещался Линч, на лице у которого уже читались стигматы ранних пороков и преждевременной опытности. Место рядом с шотландцем занимал Костелло, субъект с большими причудами, подле которого громоздилась грузная флегматичная фигура Мэддена. Кресло здешнего обитателя оставалось незанятым перед камином, но зато по обе стороны от него являли резкий контраст друг другу Баннон, одетый как путешественник, в твидовых шортах и грубых воловьих башмаках, и лимонножилетный Мэйлахи Роланд Сент-Джон Маллиган, сияющий элегантностью и столичными манерами. И наконец, во главе стола обретался юный поэт, в дружеском оживлении сократической беседы нашедший убежище от педагогических трудов и метафизических созерцаний, а справа и слева от него располагались незадачливый предсказатель, явившийся прямо с ипподрома, и неутомимый наш странник, покрытый пылью дорог и битв, познавший неизгладимое бесчестие и позор, но вопреки всем соблазнам и страхам, тревогам и унижениям нерушимо хранящий в своем стойком и верном сердце тот пленительно-сладострастный образ, что был запечатлен для грядущих веков вдохновенным карандашом Лафайетта[1516 - Лафайетт, как сообщается в эп. 16, запечатлел образ Молли Блум, однако не карандашом, а фотографическим аппаратом.].
Целесообразно указать здесь же[1517 - Целесообразно указать здесь же… – М26: пародия на ученый стиль, ближайшим образом, стиль писаний биолога Томаса Хаксли (Гексли) (1825-1895).], в самом начале, что извращенный трансцендентализм[1518 - Трансцендентализм – философский метод Канта и раннего Шеллинга, здесь – попросту тяга к отвлеченным понятиям; позиция же естественника Хаксли – позитивизм. Взгляд Эмпедокла из Сицилии (которую Джойс называет древним именем Тринакрии, ибо это и название острова быков Гелиоса) на определение пола младенца обсуждает и отвергает Аристотель в трактате «О рождении животных», кн.4. Я.Калпеппер (1616-1654) – англ. врач, Л.Спалланцани (1729-1799) – итал. анатом и биолог, И.Ф.Блюменбах (1752-1840) – нем. натуралист и антрополог, У.Т.Ласк (1839-1897) – амер. гинеколог, О.Хертвиг (1849-1922) и Р.Хертвиг (1850-1937) – нем. эмбриологи, авторы важных работ по определению пода зародыша, Х.Г.Леопольд (1864-1911) – нем. эмбриолог, Дж.Валенти (1860-?) – итал. эмбриолог. Весь пассаж пародиен только по стилю, тема же занимала Джойса на самом деле.], к которому суждения мистера С.Дедала (Скеп. Богосл.) показывают его неизлечимое, по всей видимости, пристрастие, идет целиком вразрез с установившимися научными методами. Наука, это необходимо подчеркивать беспрестанно, рассматривает лишь чувственные феномены.
Человек науки, как и любой смертный, должен исходить из самых обыкновенных фактов, которые нельзя обойти, и должен пытаться дать им наилучшее объяснение. Имеются, совершенно верно, отдельные вопросы, на которые наука еще не нашла ответа – как, например, первая из проблем, поставленных мистером Л.Блумом (Рекл. Аг.), то есть проблема предсказания пола младенца. Должны ли мы принять точку зрения Эмпедокла из Тринакрии, согласно которой правый яичник (по иным утверждениям, в постменструальный период) обеспечивает рождение мальчиков, или дифференцирующими факторами служат столь долго недооцениваемые сперматозоиды, иначе немаспермы, или же, как склонны полагать многие эмбриологи, в частности Калпеппер, Спалланцани, Блюменбах, Ласк, Хертвиг, Леопольд и Валенти, имеет место и то и другое? Последнее было бы равносильно сочетанию (одному из самых излюбленных приемов природы) nisus formativus[1519 - формообразующий импульс (лат.)] немасперма, с одной стороны, и удачного выбора положения succubitus felix[1520 - низлежащий плодородный (лат.)], пассивного элемента, – с другой. Вторая проблема, поднятая тем же исследователем, нисколько не менее насущна – это смертность младенцев. Здесь примечательно то, что, по глубокому его замечанию, мы все рождаемся одинаковым образом, но умираем весьма по-разному. Мистер М.Маллиган (Hyg. et Eug. Doc.[1521 - Доктор Гигиены и Евгеники (лат.)]) возлагает вину на санитарные условия, из-за которых наши городские жители с их серыми легкими приобретают аденоиды, болезни дыхательных органов, etc., будучи вынуждены вдыхать кишащих в пыли бактерий. Как он утверждает, именно эти факторы, а также отвратительные картины на наших улицах – безобразная реклама, служители религии всех конфессий и рангов, искалеченные солдаты и матросы, извозчики, щеголяющие цинготными язвами, развешанные останки мертвых животных, холостяки-параноики и неоплодотворенные приживалки, – вот что, по его словам, является истинной причиной вырождения нации. Он предсказывает, что каллипедия очень скоро получит всеобщее признание, и все лучшие блага жизни, подлинно хорошая музыка, занимательная литература, легкая философия, поучительные картины, копии классических статуй, прежде всего Венеры и Аполлона, цветные художественные фотографии образцовых младенцев, – все эти небольшие знаки внимания помогут дамам, находящимся в интересном положении, провести положенные месяцы самым приятным образом. Мистер Дж.Кроттерс (Disc. Bacc.[1522 - Бакалавр Риторики (лат.)]) относит известную часть из обсуждаемых смертных случаев на счет брюшных травм у женщин-работниц, принуждаемых на работе к тяжелому труду, а дома – к супружеской дисциплине, но подавляющее большинство – на счет небрежения (как официального, так и частных лиц), вершиною которого являются подбрасывание новорожденных, криминальные аборты и чудовищное преступление детоубийства. Хотя последнее (мы говорим о небрежении) отнюдь не может оспариваться, однако случай, им приводимый, когда сестры забыли пересчитать губки в брюшной полости, слишком редок, чтобы считаться типичным. В действительности же при ближайшем рассмотрении представляется удивительным скорее то, что столь многие беременности и роды проходят совершенно благополучно, если учесть все факторы, включая и наши человеческие недостатки, которые сплошь и рядом мешают осуществиться начертаньям природы. Мистер В.Линч (Bacc. Arith.[1523 - Бакалавр Арифметики (лат.)]) выдвинул глубокомысленную идею, согласно которой рождаемость и смертность, равно как и все прочие феномены эволюции, приливные движения, фазы луны, температура крови, заболевания, словом, все совершающееся в необъятной мастерской природы, от гибели отдаленных солнц и до расцветания любого мельчайшего цветка среди украшающих наши городские парки, – все это подчиняется некоему числовому закону, который пока не открыт. Однако, с другой стороны, простой и прямой вопрос, отчего ребенок нормальных и здоровых родителей, по всем признакам и сам здоровый, имеющий правильный уход, непонятным образом умирает в раннем детстве (хотя с другими детьми от того же брака этого не происходит), заведомо, говоря словами поэта, велит нам призадуматься[1524 - Велит нам призадуматься – «Гамлет», III, 1.]. Поскольку нельзя усомниться в том, что природа за каждым своим действием имеет благие и основательные причины, то, по всей вероятности, подобные смерти вызываются неким законом предвосхищения, в силу которого организмы, избранные для своего обитания болезнетворными бактериями (современная наука доказала окончательно, что одно только вещество протоплазмы может считаться бессмертным), предрасположены исчезать на гораздо более ранних стадиях развития – особенность, хотя и причиняющая страдания нашим чувствам (в первую очередь материнским), однако в конечном итоге, как некоторые из нас полагают, благотворная для рода в целом, поскольку она обеспечивает выживание наиболее приспособленных[1525 - Выживание наиболее приспособленных – принцип эволюции, выдвинутый Дарвином.]. Замечание (или уместней его называть вмешательством?) мистера С.Дедала (Скеп. Богосл.) о том, что всеядное существо[1526 - Всеядное существо – Бог: Стивен продолжает свою тему Бога – Трупоеда (эп. 1).], способное с завидной невозмутимостью разжевать, проглотить, переварить и вывести через обычный канал столь разнородные продукты питания, как канкренозные женщины, истощенные родами, тучные мужчины свободных профессий, не говоря уже о желтушных политиках и малокровных монашках, возможно, испытало бы желудочное облегчение, невинно закусывая валким телком, показывает как нельзя ясней и в самом отрицательном свете ту тенденцию, намекнуть на которую мы позволили себе выше. Для сведения же тех, кто не успел свести с бытом городской бойни столь тесного знакомства, как то, которым кичится сей эмбрион философа и болезненно чувствительный эстет, в делах научных полный тщеславной самонадеянности, но едва ли способный отличить кислоту от щелочи, возможно, следует пояснить, что на грубом наречии хозяев наших трактиров самого низкого пошиба валким телком именуют пригодное для стряпни в пищу мясо теленка, свежеисшедшего из чрева матери. В недавнем публичном диспуте с мистером Л.Блумом (Рекл. Аг.), происходившем в большом зале Центрального Родильного Дома, Холлс-стрит, 29, 30 и 31, главою которого является, как известно, наш талантливый и знаменитый доктор Э.Хорн (Вр.-Ак., Б.В.-П. К.О.И.В.[1527 - Врач-Акушер, Бывший Вице-Президент Королевского Общества Ирландских Врачей]), согласно свидетельствам очевидцев, он утверждал, что, если женщина впустила кота в мешок (как можно догадываться, намек нашего эстета на один из самых сложных и удивительных природных процессов, акт полового соединения), то она должна также и выпустить его, или же дать ему жизнь, чтобы, как он выразился, спасти свою собственную. С риском для своей собственной, последовала на то уместная реплика собеседника, которой придавал еще больше веса его сдержанный и достойный тон.
Тем временем искусство и терпение врача привели к благополучному разрешению от бремени[1528 - Тем временем искусство… – М27: стиль Диккенса, которого Джойс не любил и смоделировал с особой, подчеркнутой узнаваемостью, трижды повторив опознавательное прозвище «Доди», указывающее на «Давида Копперфильда» (см. особ. гл. 53). Его взгляд на Диккенса выражен в небольшой итал. статье «Столетие Чарльза Диккенса» (1912, опубл. 1976). Слава Диккенса, полагает Джойс, преувеличена и вовсе не отвечает его мастерству, в котором он уступает «строгому реализму Толстого, Золя, Достоевского, Бьернсона». Его герои – не полноценные человеческие фигуры, но лишь носители «какого-либо одного выпяченного качества, физического или душевного». Но, вместе с тем, отвечая широким англ. вкусам, «Диккенс оказал на английский язык влияние, уступающее, возможно, только влиянию Шекспира».]. Трудным, о каким трудным оказалось оно и для страждущей, и для ее доктора. Все, что способно сделать акушерское искусство, было сделано, и отважная женщина содействовала этим усилиям с решимостью, не уступавшей мужской. Мы смело поручимся за это. Добрым подвигом подвизалась она[1529 - Добрым подвигом подвизалась она – ср. I Тим 6, 12.], и теперь наконец была счастлива, счастлива целиком. Казалось, и те, что уже покинули этот мир, что ушли прежде нас, счастливы тоже, с улыбкою взирая с небес на трогательную картину.
Благоговейно взглянем и мы: вот труженица устало склонилась на подушки, материнское чувство светится в ее глазах, неутихающий голод по маленьким пальчикам дитяти (как сладко смотреть на это), и в первом расцвете своего нового материнства она возносит безмолвную благодарственную молитву Единому в вышних, Супругу Небесному. И с бесконечною нежностью взирая на своего малютку, она жаждет еще одной только милости – чтобы ее славный Доди был бы здесь, рядом, и разделил ее радость, и заключил бы в свои объятия эту малую кроху глины Божией, плод их освященной любви. Теперь уж он постарел (мы с вами можем это шепнуть друг другу), немного согбен в плечах, и все же в вихре лет прилежный младший бухгалтер Ольстерского банка, того отделения, что на Колледж Грин, обрел достоинство и солидность. О Доди, возлюбленный былых лет, верный жизненный спутник ныне, она никогда уж не повторится, далекая пора роз! Покачивая красивой головкой, – ее прежний жест! – она вспоминает. Боже, как прекрасны те дни сейчас, в дымке ушедших лет! Но в то же время и дети их, его и ее, толпятся в ее воображении вокруг ее ложа, Чарли, Мэри Элис, Фредерик Альберт (будь он в живых), Мейми, Баджи (Виктория Френсис), Том, Виолетта Констанция Луиза, милый крошка Бобси (названный в честь нашего знаменитого героя Южно-Африканской войны, лорда Бобса Уотерфордского и Кандагарского[1530 - Лорд Бобс – Фредерик С.Робертс (1832-1914), граф Кандагарский, Преторийский и Уотерфордский, командующий войсками Англии в Англо-Бурской войне. В лекции «Ирландия, остров святых и мудрецов» Джойс подчеркивает, что Роберте – ирландского происхождения.]), и вот теперь – новый залог их союза, самый чистейший Пьюрфой, какой только может быть, с чисто пьюрфойским носом. Юное сокровище назовут Мортимер Эдвард, в честь четвероюродного брата мистера Пьюрфоя, влиятельного лица в Дублинском замке, в ведомстве задолженностей по казначейству. Так время влачится своим путем; однако здесь рука отца Хроноса была покуда легка.
Нет, пусть не вырвется вздох из твоей груди, о добрая Майна. А ты, Доди, когда пробьет твой час (да не настанет скоро сей день!), выбей пепел из старой вересковой трубочки, столь любимой тобою, и погаси светильник, при котором читал ты Священное Писание, ибо уже иссякает масло в светильнике, и с сердцем чистым отойди на ложе упокоения. Он знает, и Он призовет тебя в час, угодный Ему. Ты также подвизался подвигом добрым и исполнил славно свое дело мужа Вот вам моя рука, сэр. Все хорошо, добрый и верный раб[1531 - Хорошо, добрый и верный раб! – Мф, 25, 21.]!
Существуют грехи[1532 - Существуют грехи… – М28: стиль кардинала Джона Г.Ньюмена (1801-1890), который Джойс ценил чрезвычайно и называл лучшим в англ. прозе; в «Портрете» это мнение отстаивает Стивен. Здесь, однако, ему отведен лишь малый абзац, поскольку (как предполагает Эзертон) с Ньюменом у Джойса не было ровно никаких общих идей и тем.] или (назовем их так, как называет их мир) дурные воспоминания, которые человек стремится забыть, запрятать в самые дальние тайники души – однако, скрываясь там, они ожидают своего часа. Он может заставить память о них поблекнуть, может забросить их, как если бы их не существовало, и почти убедить себя, что их не было вовсе или, по крайней мере, что они были совсем иными. Но одно случайное слово внезапно пробудит их, и они явятся перед ним при самых неожиданных обстоятельствах, в видении или во сне, или в минуты, когда тимпан и арфа веселят его душу, или в безмятежной прохладе серебристо-ясного вечера, иль посреди полночного пира, когда он разгорячен вином. И это видение не обрушится на него во гневе, не причинит оскорбленья, не будет мстить ему, отторгая от живущих, нет, оно предстанет в одеянии горести, в саване прошлого, безмолвным и отчужденным укором.
Незнакомец все еще наблюдал[1533 - Незнакомец все еще наблюдал… – М29: Уолтер Пейтер – значительное имя в европейской культуре предвоенной эпохи (его «Ренессанс» и «Воображаемые портреты» изданы были и в России). Стиль его не лишен капризной претенциозности, сохраненной Джойсом («задумчивое орошение» струй, шары «чутко вздрогнули»…) и несколько перенасыщен «воздухом культуры», небрежно-тонкими реминисценциями из Гете и Высокого Возрождения. Для Джойса его имя было частью поздневикторианского эстетства, интеллектуальной моды, и он к нему относился без хулы, но с прохладой.], как на том лице, которое он видел перед собой, медленно исчезает притворное спокойствие, казалось, лишь в силу привычки или заученной позы сопровождавшее слова, озлобленная резкость которых обличала в говорящем болезненное пристрастие, flair[1534 - чутье (франц.)], к жестоким сторонам бытия. В памяти наблюдателя сама собою всплывала сцена, вызванная к жизни столь обыденным и простым словом, что, можно было подумать, те давние дни поистине пребывали там (в чем и убеждены некоторые) со всею осязательностью своих удовольствий. Майский погожий вечер[1535 - Майский погожий вечер… – эту сцену Блум вспоминает и в эп. 6.], подстриженная лужайка, достопамятные купы сирени в Раундтауне, белые и лиловые соцветья, стройные и благоуханные зрители игры, с большим интересом следящие за шарами, что катятся медленно по зеленой траве или, столкнувшись, останавливаются друг подле друга, чутко вздрогнув и замерев. Поодаль у серого фонтана, чьи мерные струи задумчиво предаются орошению, виднеется еще одно благоухающее соцветие, сестрицы Флуи, Этти, Тайни и с ними темноволосая их подружка, что-то неуловимо останавливающее было тогда в ее позе, Мадонна с Вишнями[1536 - Мадонна с вишнями – такие изображения Богоматери действительно имеются, одно из них принадлежит Тициану.], две изящные вишенки свешивались с ее ушка, и теплый нездешний тон ее кожи так утонченно подчеркивали прохладные рдеющие плоды. Мальчуган лет пяти или четырех в полушерстяном костюмчике (пора цветенья, но весело будет и с друзьями у очага, когда вскоре соберут и спрячут шары) стоит на кромке фонтана в кольце заботливых девичьих рук. Он слегка хмурится, в точности как сейчас этот юноша, слишком, пожалуй, сознательно наслаждаясь опасностью, однако чувствует необходимость время от времени поглядывать в сторону выходящей на цветник piazzetta[1537 - площадка (итал) Пьяццетта – помимо буквального смысла, также – небольшая площадь, служащая частью ансамбля Сан-Марко в Венеции.], где сидит и смотрит на него его мать, в веселом взгляде которой таится легкая тень отрешенности или упрека (alles Vergangliche[1538 - все преходящее (нем.) Все преходящее – эстетски недоговоренная, но до оскомины зацитированная строка из финального гимна «Фауста»: «Все преходящее – символ, сравненье».]).
Отметь это на будущее и запомни[1539 - Отметь это на будущее… – М30, Джон Рескин. Джойс ценил его стиль и писал подражания ему еще в школе.]. Конец приходит внезапно. Войди в это преддверие рождения, где собрались просвещающиеся, и взгляни на их лица.
Кажется, что в них нет ничего поспешного, ничего невоздержного. Скорее, чуткое спокойствие стражей, подобающее их служению в этом доме, бдение пастухов и ангелов вокруг яслей в Вифлееме Иудейском, в давние времена[1540 - Бдение пастухов и ангелов… – ср. Лк 2, 8-20.].
Однако, подобно тому как перед ударом грома сгрудившиеся грозовые тучи, огрузнув от преизбытка влаги, громоздятся огромными разбухшими массами, оковывая небо и землю одним всеохватным оцепенением, нависая над иссохшими нивами и дремлющими быками и увядшею порослью кустов и трав, пока во мгновение ока вспышка молнии не расколет самое их нутро, и под громовые раскаты не изольются потоки вод, – именно так и не иначе, неистово и мгновенно преобразилось все, едва произнесено было слово.
К Берку[1541 - К Берку!… – М31: Томас Карлейль (1795-1881), историк, философ и филолог, один из властителей дум XIX столетия, силу воздействия которого отмечали и Гете и Йейтс, каждый – для своего поколения. На Джойса он влияния не имел, но стиль его воспроизведен тщательно; кроме того, его части вверено провозгласить заключительную мораль, хвалу жизни и плодородию.]! первым, с призывным кличем, выскакивает милорд Стивен, и весь тамошний сброд мчится следом, задира и грубиян, жулик и шарлатан, и Блум-педант по пятам, и все разом расхватывать шляпы, шпаги, трости, панамы, ножны, альпенштоки и что попадется. Горячая юность, кровь с молоком, голубая кровь. В коридоре ошеломленная сестра Каллан бессильна их удержать, равно как и улыбающийся хирург, спустившийся вниз с известием об успешном отделении последа, на добрый фунт, разве без миллиграмма. Двигай следом! ему команда. Дверь! Открыта? Ха-ха! Скопом наружу и бодрой рысцой в пробежку. К Берку, на угол Дензилл и Холле, вот им куда. Диксон распекает их на чем свет, но вскоре, сдавшись и чертыхнувшись покрепче, двигает следом. Блум задержался возле сестры, желая передать поздравленье счастливой матери с новорожденным там, наверху. Главное – питание и покой.
А у нее самой не изменился ли вид? Бденья в хоромах Хорна ясно читаются в этой меловой бледности. Кругом никого, и, решив отпустить шуточку на подходящую тему, он ей шепчет на ушко, уходя: Мадам, а когда же к вам прилетит аист?
Воздух снаружи насыщен дождевой влагой, небесною субстанцией жизни, поблескивающей на дублинских булыжниках под яркозвездным coelum[1542 - небо (лат.)]. Воздух Божий, воздух Отца всех и вся, воздух искрометный, всепроникающий, рождающий. Глубже вдыхай его. Видит небо, Теодор Пьюрфой, ты отлично управился, не оплошал! Клянусь, ты самый выдающийся производитель, без всякого исключения, во всей этой склочной, всевместительной, сверхзапутанной истории. Восхищенья достойно! Внутри у нее лежала Возможность, Богом данная и Богом оправленная в оправу известной формы, и ты ее оплодотворил из скромных своих мужеских средств.
Держись же за нее! Служи! Трудись и дальше, работай как верный пес, и к дьяволу всех мальтузианцев и всю ученость. Еси многоотец, папочка им всем, Теодор. Гнешься под тяжким бременем, замученный счетами от мясника и слитками золота (чужого!) у себя в банке? Выше голову! За каждого новозачатого пожнешь ты хомер спелой пшеницы. Взгляни, руно твое увлажнилось[1543 - Руно твое увлажнилось – Суд 6, 36-38: по этому знаку Гедеон узнал, что Израиль спасется его рукою.]. Надеюсь, нет зависти у тебя к Дерби Далмену с его Джоан[1544 - Дерби Далмер и Джоан – герои баллады «Счастливая старая пара» Генри С.Вудфолла (1739-1805).]?
Крикливый попугай да паршивая дворняга – вот все их потомство. Тьфу, вот что я скажу! Он просто мул, дохлый брюхоног без всякого запаса силенок, ломаный крейцер ему цена. От их соития никакого события! Нет и нет, я скажу! Иродово избиение младенцев, вот как надо это назвать. Скажите пожалуйста, овощи и бездетное сожительство! Давай ей бифштексы, сырые, красные, с кровью! Она ж превратилась в пандемониум всех недугов, у нее гланды, свинка, волдыри, чирьи, пролежни, бородавки, сенная лихорадка, дербиширский зоб, стригущий лишай, блуждающая почка, желчные камни, приступы печени, медвежья болезнь и вздутые вены. Конец панихидам и плачам и причитаниям и всей застарелой заупокойщине! Довольно, наслушался за двадцать лет. С тобой не так, как со многими, которые хотят, потом погодят, потом подумают и раздумают. Ты нашел свою Америку[1545 - Ты нашел свою Америку – возможна аллюзия на первое в англ. поэзии сравнение возлюбленной с Америкой, в 19-й элегии Джона Донна.], свое дело жизни, ты покрывал ее яро, как американский бизон. Как там говорит Заратустра? Deine Kuh Trubsal melkest Du. Nun trinkest Du die susse Milch des Enters[1546 - Ты доишь корову твою по имени Скорбь. Ныне пьешь ты сладкое молоко ее вымени (нем.)]. Взгляни! Вот оно льется в преизобилии для тебя.
Пей, человек, сколько есть в этом вымени! Молоко матери, Пьюрфой, молоко роты человеческой[1547 - Молоко роты человеческой – от знаменитого выражения леди Макбет «молоко доброты человеческой»; в оригинале игра слов с тем же принципом: kin – kindness.], и молоко звездного пути, сверкающего сквозь тонкую пелену дождя, и молочко бешеной коровки, на которое кинутся в кабаке буйные питухи, и молоко безумия, и млеко и мед земли Ханаанския. Слишком туги сосцы коровы твоей? Пусть, но молоко ее теплое и сладкое и густое.
Настоящий жирный bonnyclaber[1548 - пахта (ирл.)], не что-нибудь. Припади же к ней, старый патриарх! Испей! Per deam Partulam et Pertundam nunc est bibendum![1549 - Во имя богинь Партулы и Пертунды сейчас надлежит нам выпить! (лат.) Партула – римская богиня родов, Пертунда (от лат. pertundo – пробиваю, проламываю) – соитий и утраты девичества; сейчас надлежит нам выпить – начальная строка оды I, 37 Горация.] Из хором Хорна хором дернули все дерябнуть, взявшись за руки, горланя на всю округу[1550 - Из хором Хорна хором… – М32: «ужасающее месиво из пиджин-инглиш, ниггер-инглиш, кокни, ирландского, слэнга Боуэри и обрывков виршеплетства» – так Джойс охарактеризовал этот финал эпизода до его окончания, в марте 1920 г. По окончании языковый веер оказался еще более широк и пестр. У Джойса еще найдутся латынь, немецкий, французский, идиш (разумеется, ломаные), шотландский и другие диалекты, спортивные и старинные жаргоны… Присутствие далеко не всех можно оправдать реальною обстановкой – язык начинает жить своей жизнью, господствуя над сюжетом и логикой (но полного господства он достигнет лишь в «Поминках по Финнегану»). Что же до перевода, то его проблема не столько в прояснении (хотя обрывки смысла и содержания в месиве надо, конечно, сохранить), сколько в затемнении, в изготовлении достаточно ужасающего русского месива. Увы, эту цель я не считаю вполне достигнутой. Мое месиво – бедней и понятней. Есть «объективные причины» – веер, видимо, просто не может быть столь же пестр, отпадают и местные диалекты, и многие жаргоны, и, скажем, такие явления, как язык офеней… Но что толку оправдываться!]. По правилам, путников и поздней обслужат. Где нынче дрых?
Тим Гнутая Кружка[1551 - Тим Гнутая Кружка – известный дублинский кабатчик XVIII века.]. Друг ситный. А есть у нас кто в кумпании окалошные? Где там чертовы костоправ и барахольщик? Звиняюсь, я почем знаю. Ура, вон он, Дике! Жминагоняй, галантерея. А Панч где? Тих и ясен. Эва, глянь, из родилки пастор ползет под мухой[1552 - Глянь, пастор ползет под мухой – эту фразу Джойс, в трауре и нетрезвый, услышал как-то на улице в свой адрес.]! Benedicat vos omnipotens Deus, Pater et Filius[1553 - да благословит вас всемогущий Бог, Отец и Сын (лат.)]. Подайте, мистер. Молодцы с Дензилл-лейн[1554 - Молодцы с Дензилл-лейн – прозвище «непобедимых».]. Тыща дьяволов! Вали с дороги. Абрам, шарахни-ка их с этой треклятой сцены. Изволите с нами, судырь? Не лезем не в свое тело. А Лу прям чок какой добрячок. Усе с аднаво теста. En avant, mes enfants![1555 - Вперед, дети мои! (франц.)] Орудие номер один, пли! К Берку!
Итак, прошли они пять парсангов[1556 - Итак, прошли они пять парсангов – фраза из школьных уроков греческого, по «Анабасису» Ксенофонта.]. Конная пехота Слэттри[1557 - Конная пехота Слеттри – название шуточной песни.]. Где этот гнусный офигер? Стиви-пастор, толкни-ка нам Верую неверных! Не пойдет, Маллиган!
Там, на корме! Полный вперед. Время поджимает. Скоро вышибать будут.
Малли! Чего там с тобой? Ma mere m'a mariee[1558 - моя мама замуж выдала меня (франц.) – начало фривольной фр. песни.]. Британские блаженства[1559 - Британские блаженства – пародируя перечень из восьми духовных блаженств в Нагорной проповеди, Джойс еще в школе придумал список «британских блаженств», вариант которого – ниже в этом абзаце.]! Тррам тарарам парапапам. Хехейсу в книжицу. Выпустит издательство Дрын Друида. Переплетут две девы, бывшие в переплетах. Обложку телячьей кожи цвета мочи с прозеленью. Моднейший тон в современной живописи. Прекраснейшая из книг Ирландии на моем веку.
Silentium![1560 - Молчание! (лат.)] Совершаем бросок. Миирна! Задание:
продвигаемся до ближайшего кабака и захватываем склады горючего. Арш! Трюх трюх трюх, мы все (равняйсь!) за пивом. Бутылка, бифштекс, бизнес, библия, бульдоги, броненосцы, бардаки и богослужители. Иль взойдем на эшафот[1561 - Иль взойдем на эшафот… Если за Ирландию мы родную… мы умрем – из песни «Боже, спаси Ирландию».].
Бифштекс с бутылкой перевесят библию. Если за Ирландию родную. Перевешаем перевесивших. Чертобразие! Держать строй! Мы умрем. Богослужителю бочку вместо бутылки. Стоп! Ложись в дрейф. Как в регби. Все в свалку. Игроков не пинать. Аай, моя лапка! Ах, вы задеты? Три короба извинений!
Вопрос такой. Кто нам ставит по? Гордый владелец шиша с маслом.
Объявляю банкротство. Продулся в пух. Миа ниодина сольди. К концу недели ни медяка. А вам? Напиток наших отцов для Ubermensch'a. То же самое. Пять пива «Басе номер первый». Вам, сэр? Имбирного безалкогольного. Держите меня, это чем извозчики лечатся. Масса калорий. Заводит свою тиктаку.
Остановились навсегда в тот миг когда старик[1562 - Остановились навсегда… – из амер. песни «Часы моего дедушки» (1876).]. Абсент для меня, ферштей?
Карамба! Лучше хлебни рассолу. Чево натикало? Мои золотые в закладе. Без десяти. Дьявольски признателен. Право, не за что. А у него травма груди была, Дике? Знамо дело. Он у свому садику храпака ан тут ево шмелина и тяпни. Фатера возле Скорбящей. Охомутаный. А фрау видал его? Всеконешно видал. В дверь с трудом. Глянуть бы на нее в безбелье. Товар люкс. Хороша миляга здорова как фляга. Это вот да, не вашей тощей породы. Ах, закрой занавески, мой милый[1563 - Ах, закрой занавески, мой милый – мюзик-холльная песня.]. Два Ардилона. Сюда то же самое. Гляди, скользко.
Загремишь – вставай, не валяйся. Пять, семь, девять. Готов! Не парни у ней пара буферов закачаешься. С ей бы под ручку к койке и к бочке рому. Не увидав не поверишь. Твой шалый взгляд и облевастровую шею я как завижу сразу так и млею. Грязища – увязнуть. Сэр, а сэр! Картошка, это от рифматизмы? Ввы извините я что скажу ну только это есть чушь собачья. Для хой-полоев[1564 - hoi polloi – простонародье (греч.)]. Питаю опасение, ввы полный лопух. Ну как, док? Вылез из своей Родляндии? Надеюсь, вашему толстомордию там окей? Как сквау с красножопыми крохами? Какая-нибудь еще опросталась? Стой, стрелять буду. Пароль. Держи хрен вдоль. Нам смерти белизна и алое рожденье. Привет. Не плюй себе на жилет. Депеша от комедьянта. Умыта у Мередита. Ах он исусистый яйцедавленый клопозаеденный езуит! Тетушка меня кропает папане его. Клинка. Бяка Стивен сбил с пути паиньку Малахию.
Урря! Налетай на мяч, молодой-ранний. Бражку по кругу. Эй, горец-пивоборец, вот оно, твое ячменное пойло. Да смердит твоя печка две тыщи лет и не переводится похлебка на ней! Я ставлю. Мерси. Наше здоровье.
Ты куда? Положение вне игры. Не лей на мои шикарные шкары. Которые там, перекиньте перцу. Держи. Нам ефта пряность повысит пьяность. Вдомек?
Пронзительное молчание. Всяк молодчик к своей марушке. Венера Пандемос[1565 - Венера Пандемос, «Простонародная» – богиня телесной и продажной любви.].
Les petites femmes[1566 - маленькие женщины (франц.)]. Отчаянная девчоночка из Моллингара. Шепни ей нащет нее интиресуюца. Сэру нежно обнял он[1567 - Сару нежно обнял он – из стихотворения Р.Бернса «Не знаете, где капитан Гроз?».]. На дороге в Малахайд. Я? Пускай от нее что пленила меня осталось лишь имя одно[1568 - Пускай от нее, что пленила меня… – из песни Т.Мура «Когда тот, кто тебя обожал».]. А ты хрена ли ждал за девять пенсов? Мачри макрускин[1569 - мое сердце, моя кружка (ирл.)]. Плясики на матрасике с охочей Молль. Гребля всем хором. Класс!
За мздой, х'зяин? Как пить дать. Об заклад на твои колеса. Шары выкатил чо финаги ему не сыпем. Кумекаешь? Вон у тово бабок адлиб[1570 - сколько угодно (лат.)]. Тока-тока зырю маа у ево три червоных грит все ево. Нас кто всех свиснул ты или кто? И чешись паря. На кон капусту. Два рваных с круглым.
Гли не слиняй шустрить поднатыкался у лягушатников. Мы тут сам сусам. Наса мальсика заглустила. Зырю под нас ушлая чернота подваливает. А ты жох парняга. И вот мы под хмельком. Так славно под хмельком. Орезервуар, мусью. Балшой писиба.
Пра– слово. Слышь чо талдычу? В пивнуху-потаюху. Там залейся. Ушвоил, шудырь. Бэнтам, два дня без капли. Он клялся пить одно бордо. Хряй к ляду!
Гли сюда, ну. В бога, чтоб я подох. Надрался и накололся. До того бухой ни бумбум. И с ним темный хмырь хромой. Во, это ж надо так! А он оперу любит?
Роза Кастилии. Рожа-костыль. Полиция! Подать H2O, джентльмену дурно. Гли, а у Бэнтама цветочки. Братья родные, пошел драть глотку. О коллин бон. Ах коллин бон. Эй ты, замри! Кто там, засуньте ему сапог в хлебало. Ставил на победителя, пока я ему не дал верняка. Дьявол бы оторвал башку Стивену Хэнду, он ведь меня навел на эту вшивую клячу. Словил огольца-разносчика, у того депеша в околоток от босса бассовой всей конюшни. В лапу медяк, и по сэру Грэхэму[1571 - По сэру Грэхэму – крылатое выражение, означающее вскрытие чужих писем; Джеймс Грэхэм (1792-1861) – англ. министр внутренних дел, в 1844 г. давший приказ о перлюстрации переписки Дж.Мадзини, который был в Англии в эмиграции.]. Кобылка в лучшей форме. Всех уделает за глаза. А депеша параша Вот те истинный крест. Уголовно наказуемо? Я так считаю, да. Думать нечего. Кутузка без разговору, если законники копанут. Мэдден ставил на Мэддена, после рвал и мэддал. О похотение, нам прибежище и сила наша.
Отчаливаю. Чо, поспешаешь? К мамочке. Ах, постойте. Вы должны прикрыть мою краску стыда. Если он меня выследил, все погибло. Бэнтам, по домам, старина. Адье, мовье[1572 - искаж. Adieux, mon vieux – прощай, старина (франц.)]. Не забывай свои лютики. Зазнайся-ка. Ну кто тебя навел на того жеребчика. Между нами. Как на духу. И Старого Хрена, ея супруга. Ну расколись, Лео, друг ситный. На честность, а? Провалиться, если я кому. Ты же самый наш закадычный пузатый святой отец. Так какого ж ты рожна запираешься? Уу, пархатый, устроим тебе мацу. И во имя хрена господа нашего, аминь.
Вносишь предложение? Стиви, малыш, ну ты у нас клад. Есть тут еще чертово зелье? Не позволит ли наш благородственный великолепственный целовальник одному целомудреннику, сущему в полной отощалости и эпохальной ультрафеноменальной охочести до сивухи, завершить одно роскошественное клевое возлияние? Фу, вспотел. Хозяин, дай вина скорей, стакан полней, стакан полней, Стабу Стабелла! Слышь, нам бы по наперсточку, на предмет дегустации. Повторить. Давай, Бонифаций! Абсент всей компании. Nos omnes biberimus viridum toxicum, diabolus capiat posteriora nostra[1573 - мы все будем пить зеленый яд, и дьявол допьет остатки за нами (лат.)]. Джентльмены, мы закрываем. Как? Амброзии для барина Блума. Ну-ка, кто может сказать превысокопревосходительство? Блу? Который рекламки клянчит? Папуля фотодевчонки, вот это номер. Трушище, трусим отсель. Смываемся. Bonsoir la compagnie[1574 - добрый вечер компании (франц.)]. И от козней врага злого, сифилиса. А куда ж это Бык со слюнтяйчиком? Слиняли? Совершили побег.
Ладно, каждому своя дорога. Шах и мат. Король против ладьи. Добрый Христиани памагити йунаши, укаторава друк атапрал ключат хижыны найти угал кде йэму прикланить свайу увеньчану голаву в 7 горади. Никак я закосел, ну потеха. Порви мне шкары паршивый пес, когда у нас это не самая разухабистая раздухаристая распопойка. Итак, о трактирщик, парочку бисквитов для этого детки. В кровь и в душу, как, нету? И ни на зуб сырку?
И низринь его сифилиса во ад и вкупе с ним все разрешенные к продаже спиртные напитки. Время, джентльмены! Кои рыщут по свету. За всех присутствующих. A la votre![1575 - За ваше! (франц.)] Умора, братцы, а ктой-то этот выпердыш в макинтоше? Пыльный Родси[1576 - Пыльный Родси – герой амер. комикса начала века, бродяга и неудачник.]. Из какой помойки он шмотье вытащил? Мать родная! А чем это он разжился?
Юбилейный барашек[1577 - Юбилейный барашек – дублинское выражение, означающее «жалкие крохи»; возникло после раздачи небольших количеств баранины дублинской бедноте по случаю юбилея королевы Виктории в 1897 г.; Еоврил – диетический бульон; Ричмонд – дублинская лечебница для душевнобольных.]. Ха, глянь-ка, Боврил. Ну сердяга дошел. Знакомы ль вам те рваные носки? Никак голодраный гриб из Ричмонда? Об заклад, он! Он думал, у него хер свинцовый. Может симулировал. Мы его звали Бартл-Хлебожор. Прежде, о сэры, это был почтеннейший обыватель. Оборванец бедный жил, он сиротку полюбил. Но она от него сбежала. Перед вами несчастный покинутый. Макинтош, скитающийся в диких каньонах. Тяпнул и двигай. Прикрывают. Где легавые дело крант. Чего? Видал его сегодня на прогебении? Что, кореш какой дал дуба? Аяяй, воспомил! А малмала, горе-то!
Ты не трави мине душу, Польди керя! Ужь мы исхлюпалися в слезах думали утопнем кады глим прут друга Падни в чорном мешке. Изо всей черноты Масса Пат была самая лутше. О да, я отроду не встречал подобных ему. Tiens, tiens[1578 - что же, что же (франц.)], но все это грустно, дружище, грустно. Да не заливай, газанул на подъеме один к девяти. Авто на подвижных осях это лапша. Два против одного, Енаци ему утрет нос как младенцу[1579 - Енаци – бельг. гонщик, участник гонки на кубок Гордона Беннета, предстоявшей 17 июня 1904 г., и победитель предыдущей гонки в июле 1903 г. в Дублине.]. Япошки?
Навесной огонь, inyah![1580 - верно! (ирл.)] Потопили, в спецвыпусках было. Тем, грит, для него хуже, а не для русских. Время вышло. Их одиннадцать было.
Двигайте, двигайте. Клячи косые, шевелись! Доброй. Доброй. Да сохранит твою душу Всевышний Аллах в эту ночь.
Постой– ка! Мы славно под хмельком. А ну скажи: полиция с палицей налицо. Налиция полицо. Остерегись, орлы, он тут блюет. Бунт в брюшной волости. Оппа. Доброй. Мона, моя верная любовь. Оп. Мона, ты одна моя любовь. Пам.
Слышите? Прикрой-ка свою коробочку. Бамм! Бамм! Огни. Вон она мчит.
Пожарная! Поворачивай оглобли Через Меррион-сквер. Срежем. Бамм!
Понеслись? А вы не? Галопом, рванули, кто скорей. Баамм!
Линч! Ну? Швартуйся ко мне. Сюда в сторону Дензилл-лейн. Пересадка на Веселые Дома. Она сказала, мы вдвоем бардак хорошенький найдем, там есть оторва Мэри[1581 - Она сказала… оторва Мэри – пародируются строки из стихотворения Данте Габриэля Россетти «Благая Дева».]. Я чо, я с милой душой. Laetabuntur in cubilibus suis[1582 - да радуются на ложах своих (лат.)]. Где ты там? Шепни-ка мне, кто он, черт побери, этот чудик в черном? Тсс! Согрешил против света и близок сейчас уже день, когда он явится судить мир огнем. Бамм! Ut implerentur scripturae[1583 - дабы сбылись писания (лат.)]. Выдай-ка тот стишок, помнишь: И сказал тут медик Дик своему коллеге Дэви. В бога яйца, а это еще что за экскремент, этот англичанишка-проповедник на Меррион-холл? Илия грядет!
Омытый в Крови Агнца. Приидите все твари винососущие, пивоналитые, джиножаждущие[1584 - Приидите, все твари винососущие, пивоналитые… Приидите, подлецы!… – явная реминисценция знаменитого монолога Мармеладова в начале «Преступления и наказания»: «Выходите, пьяненькие… выходите, соромники!… Свиньи… Приидите и вы!»]! Приидите псиноухающие, быковыйные, жуколобые, мухомозглые, свинорылые, лисьеглазые, шулера, балаболки и людской сор! Приидите, подлецы отборные из отборных! Это я, Александр Дж.Христос Дауи, что приволок ко спасению колоссальную часть нашей планеты от Сан-Франциско до Владивостока. Бог это вам не балаган, где насулят с три короба и покажут шиш. Я вам заявляю, что Бог это самый потрясающий бизнес и все по-честному. Он есть самая сверхвеличайшая хреновина, вбейте это себе покрепче. И как один прокричим: спасение во Царе Исусе. Рано тебе надо подняться, грешник, ох как рано, если думаешь обмишулить Всемогущего.
Баам! Да уж куда там. Для тебя, дружище, припасена у него в заднем кармане штанов такая микстурка от кашля, которая живо подействует. Бери скорей да попробуй.

Эпизод 15

[1585 - 15. ЦИРЦЕЯСюжетный план. После долгого ожидания читателя, после тщательно дозированного, постепенного сближения двух линий романа линии наконец сходятся. При созданном между ними напряжении, их встреча – вспышка, короткое замыкание, грозовой разряд в мире «Улисса». Событие развертывается в грандиозную сцену, в космическую фантасмагорию. Роман достиг кульминации.Время – полночь (традиционный час кульминации событий, стоящих под знаком сил тьмы!). Проникшись к Стивену симпатией и сочувствием, Блум решил следовать за ним (в бордель за полузнакомым юношей, без его ведома и желания? и будучи не сверстником, а почти вдвое старше? и при Блумовой осторожности, когда он утром и на почту боялся зайти? – сюжетная убедительность никогда не стояла у Джойса на первом месте). В публичном доме Беллы Коэн он находит его и Линча. После беседы с девицами они вносят им плату, но вскоре за тем Стивен, пораженный видением умершей матери, ударив своею тросточкой по светильнику, выбегает на улицу; и Блум – вновь за ним. Невдалеке от заведения к Стивену привязываются двое пьяных солдат, бьют его, он падает без сознания. Появившийся Корни Келлехер улаживает конфликт с полицией, но уклоняется от дальнейшей помощи. Блум остается в ночном одиночестве над телом сонно-пьяно-обморочного Стивена.Реальный план весьма основателен, хотя «Цирцея» – самый ирреальный из эпизодов. Как всегда, налицо прочная реальность места: дублинский квартал веселых домов известен был автору преотлично. Стивена с Блумом он направляет в его средоточие, где гнездились главные заведения, из коих два принадлежали упоминаемой Блумом миссис Мак. Миссис Коэн также имелась и содержала дом по Тайрон-стрит, 82 (у Джойса – 81 в «Цирцее», но 82 – в «Итаке»), хотя в 1904 г. была уже не у дел. Даже девицы Флорри и Китти не без конкретных прототипов. Я также упоминал, что летом 1904 г. у классика была уличная стычка, после которой ему помог пообчиститься и вернуться домой первый из Блумовых прототипов, Альфред Хантер; сходный случай был с ним и в Риме. Завершается страшная месть цюрихским обидчикам-англичанам: фамилии двух последних из них, Карр и Комптон, даны пьяным солдатам. Литературный агент Джойса, Дж.Б.Пинкер (любезно предоставленный ему Уэллсом), также появляется в эпизоде, с заменою лишь патрона: он служит здесь Филипу Бьюфою. Взято из жизни множество событий, историй, реплик, вплетенных в действие; некоторые будут еще отмечены в своем месте.Многое реально и в фантазиях «Цирцеи». Роль ответчика на суде была одной из воображаемых ролей, в которых Джойс себя видел в молодости: она была частью, аспектом его общей роли художника, бросившего вызов обществу и получившего удел мученика и жертвы. Из жизни пришла и столь развернутая – к месту! – тема сексуальных извращений и комплексов. Непосредственно она построена на литературном источнике, на знаменитом романе Захер-Мазоха «Венера в мехах», благодаря которому и возникло представление о «мазохизме» как особом явлении психики. Связь с ним очень тесна; в сцене со светскими дамами, в издевательствах Белло над Блумом многое граничит с прямым заимствованием из сцен между Вандой и Северином, героями «Венеры в мехах». Но сам-то роман, тривиальный литературно, привлек интерес художника лишь вследствие интимного психологического родства. Если бы Джойс захотел, он бы легко построил все сцены не на материале Мазоха, а на своем собственном. Его переписка с Норой содержит не менее яркие образцы мазохизма: «Я хотел бы, чтобы ты хлестала плетью меня. Хотел бы, чтобы твои глаза сверкали от ярости…» «Мне хочется, чтобы ты меня нашлепала или даже отстегала… всерьез, по голому телу. Мне хочется, чтобы ты была сильной-сильной, с большой грудью, с большими толстыми бедрами. Я бы так желал, чтобы ты хлестала меня кнутом, любовь моя!» Не менее биографичны истоки и прочих мелькающих в «Цирцее» уклонений.Гомеров план имеет очевидную и наглядную основу – роль хозяйки борделя как волшебницы Цирцеи, обращающей людей в свиней (Песнь X, 135-574). Прочность этой основы позволяет автору более не заботиться о приумножении Гомеровых соответствий: согласно схеме, весь список их состоит из единственного: Белла – Цирцея. В качестве некоторого дополнения, он писал другу, что чудесное растение моли, данное Улиссу Гермесом и позволяющее ему избежать чар Цирцеи, «есть незримое влияние (молитва, удача, ловкость, присутствие духа, способность возрождения), которое спасает в несчастьях… В данном случае у него может быть много листьев – равнодушие, вызванное мастурбацией, врожденный пессимизм, чувство смешного, неожиданное упрямство в какой-то мелочи, опытность». Кроме того, явные черты сходства с Гермесом он придал Руди.Тематический план. Первый и ключевой вопрос о «Цирцее» – вопрос о статусе и строении ее реальности. Где и что происходит в эпизоде? Известен простой ответ: все, что описывает Джойс, есть либо обычная действительность, которую могла бы заснять – и именно так засняла бы – кинокамера, либо видения, галлюцинации, возникающие в сознании героев, Блума и Стивена. Надо, конечно, объяснить, отчего вдруг герои принялись столь усиленно галлюцинировать, отнюдь не проявляя прежде такой наклонности. Но причины найти нетрудно: усталость, алкоголь, возбуждение… – и в итоге, особенных проблем нет. – Все это детский разговор, однако. Если отдавать себе отчет в прочитанном, мы очень скоро поймем, что версия о галлюцинациях несостоятельна. «Никто тут не галлюцинирует, кроме нас самих» (Хьюг Кеннер).Вот первая же сцена – Блум видит умерших родителей. Это бы могло быть видением, тут нет ничего, что не может присутствовать в сознании героя, и настрой сцены соответствует постоянному настрою Блумова подсознания, его метафизическому чувству вины. И все-таки ощутима странность. То, что Джойс заботливее всего описывает, и в этом «видении» и в следующих, это – костюм. Фигуры родителей, фигура юноши Леопольда тщательно костюмированы, со множеством подобранных и продуманных деталей, – и именно эту костюмированность прежде всего акцентирует автор. Так не описывают видений. Элин и Рудольф словно наряжены для типовых ролей, для амплуа классического еврея и классической ирландки; и по этим же амплуа, без интимности, индивидуальности, но с подчеркнутой театральностью они действуют и говорят. Театральность внедрена всюду и нарочито подчеркнута: отец говорит из пьесы, на матери – наряд «вдовы Твэнки», маски площадных пантомим. Перед нами – явное «представление», маленькая инсценировка! И мы вспоминаем, что драматическая, театральная форма и есть замысел эпизода, его ведущий прием. Обычно этот прием отмечают вскользь, будто нечто внешнее: «Джойс решил придать действию форму пьесы». Однако сейчас, на пятнадцатом эпизоде, сразу после «Быков», – способен ли он так относиться к форме? как к внешнему оформлению, «слева – кто говорит, справа – что говорят»? Дудки! Драматическая форма внедрена внутрь, в глубь «Цирцеи», осуществлена в ней всерьез – и осуществлена по-своему, по-новому. Весь эпизод – пьеса из множества мини-пьесок, выстроенных в линию, нанизанных на одну нить, точно ожерелье.Итак, как положено у Джойса, вопрос об «онтологии» решается через вопрос о форме. Где и что происходит в эпизоде? В эпизоде сооружена сцена, подмостки, и на них разыгрывается большая серия малых пьес. В «строении реальности» это дает автору максимальную свободу, и он пользуется ею. Каждая пьеска имеет право на свой космос, и этот космос может быть миром галлюцинации (настоящая – но и единственная – галлюцинация в «Цирцее» – явление матери Стивена), миром стилизации (явления Блума в обличье героя Бусико или Синга) или каким угодно. Скажем, гала-представление «Половое подполье Блума» – смесь литературной инсценировки по «Венере в мехах» с визуализацией сексуальных мотивов подсознания. Многие пьесы – не реалистический, а экспрессионистский театр, с его характерными приемами «оживших метафор»: яркий пример – сцены с Вирагом и Генри Цветком. Но весь ансамбль сцен – не разрозненный набор, он не рассыпается, ибо он крепко связан одним заданием. Нельзя считать сцены – «видениями», содержаниями сознания Блума и Стивена; но тем не менее каждая из них «принадлежит» Блуму или Стивену в ином, более широком смысле: она раскрывает, инсценирует внутренний мир того или другого. В совокупности же все сцены должны исчерпать этот мир, представить его полную экспликацию, развертку. Последнее слово даже можно взять за определение: «Цирцея» – развертка внутреннего мира Блума и Стивена, осуществленная в драматической форме. Такая форма органична для такого задания, не зря исстари говорили и о театре военных действий, и о театре души, страстей. Родословную «Цирцеи» можно вести от средневековых драматизированных мистерий страстей Христовых и страстей Богородицы, а ближайшие ее предшественницы – две также драматизированные вещи, «Вальпургиева ночь» Гете («Фауст», 1, сц. 21) и «Искушение святого Антония» Флобера.Соответственно особому заданию эпизода, в нем заново проходят все образы, все темы романа. В их следовании есть своя драматургия и логика. Театр Блумова внутреннего мира открывается показом двояких, ирландско-еврейских корней героя, затем раскрывает его как социальную личность, в его амбициях политика, лидера, владыки (по Джойсу, самое поверхностное и малоценное в человеке) и движется вглубь личности, к ее интеллектуальному миру (Вираг), а затем и к потайному миру, к подполью. Вся эта пьеса из пьесок карнавальна, Джойс тяготеет к площадному театру, балагану (с той важной разницей, что его балаган – не для толпы, а лишь для смекалистых, а иногда и просто для одного себя); и финалом ее, сигналом исчезновения сценического времени и пространства, уместно служат чпок пуговицы от брюк и рявк мохнатой дыры бандерши. Но истинный финал развертки еще не здесь, ее важнейшая тема, тема отца и сына, продолжается в «реальном» пространстве, в отцовской заботе Блума о Стивене, и ее завершение есть завершение всего эпизода: явление Руди.Дополнительные планы. Орган, отвечающий эпизоду, – двигательный аппарат (не очень внятно, но можно при желании оправдать). Искусство – магия, а в более ранней схеме – танец (и то, и другое понятно). Символ эпизода – шлюха, а касательно цвета классик опять колеблется: по ранней схеме – сиреневый или фиолетовый, по поздней же – никакого.«Цирцея» писалась около полугода, в первые месяцы жизни Джойса в Париже, и была закончена к рождеству 1920 г. За это время весь эпизод прошел несколько редакций и был нацело переписан много раз, не меньше шести. Журнальная публикация романа прекратилась, и эпизод впервые увидел свет лишь в книжном издании.]
Вход в Ночной Город со стороны Мэббот-стрит. Поодаль трамвайное кольцо, скелеты рельсов прямо на немощеной земле, красные и зеленые блуждающие огоньки, знаки опасности. Закопченные лачуги с разинутыми дверями. Редкие фонари, слабая радужная игра на их стеклах. Стоит ледяная гондола Рабайотти, вокруг нее чахлые людишки обоего пола. Расхватывают вафли, в которых зажаты куски медного и свекольного снега. Начинают их сосать, медленно расползаются. Дети. Гондолы лебединое увенчанье, вздымаясь, пронзает тьму, блестит белым и голубым в луче маяка. Посвисты зовут, откликаются.
Зов. Постой, сладенький, я к тебе.
Отклик. На задах, за конюшней.
Пучеглазый глухонемой идиот, пуская слюни обвислым ртом, дергается, трясется в трясучке. Вокруг хороводом дети, он в кольце их ручонок.
Дети. Kithogue[1586 - Левша (ирл.)]! Привет!
Идиот(поднимает трясущуюся левую руку, гугнит). Фхыхэ!
Дети. Где-где светит свет?
Идиот(брызжа слюной). Фхыпхыхо.
Они отпускают его. Дергаясь, он уходит. На веревке протянутой между оградами, качается карлица и считает вслух. Смутная фигура раскинулась у помойки, заслонившись рукой и шапкой; она храпит, ворочается, мычит, скрежещет зубами и храпит дальше. Пигмей, роющийся на свалке, взойдя на ступеньку, приседает, чтобы взвалить на плечи мешок с тряпьем и костями.
Возле него карга с чадящей масляной лампой заталкивает еще одну бутылку ему в мешок. Он забирает добычу, криво нахлобучивает фуражку, молча отчаливает. Карга тащится к себе в логово, мотая лампой. Рахитик, сидящий на крыльце, скрючась, с бумажным мячиком на резинке, ползет за ней боком, толчками, цепляется за подол, встает на ноги. Пьяный фабричный, качаясь, обеими руками хватается за ограду. На углу маячат двое рослых патрульных в дождевиках, руки на чехлах дубинок. Где-то разбивается тарелка; визжит баба; скулит детеныш. Мужская ругань громыхает, стихает, молкнет. Тени скользят, крадутся, выглядывают из нор. В лачуге, при свечке, воткнутой в пустую бутылку, девка вычесывает золотушному детенышу перхоть из головы.
Из переулка голос Сисси Кэффри, пронзительный, еще молодой.
Сисси Кэффри.
В подарочек Молли
За лихость в застолье
Дам ножку гуся,
Эх, ножку гуся.
Рядовой Карр и рядовой Комптон, с тросточками под мышкой, бредут, спотыкаясь, затем разом поворачиваются и, как по команде, издают залп, подражая испусканию газов. Из переулка мужской смех. Дюжая мужебаба с бранью на них.
Мужебаба. Чума на вас, распердяи. Девке с Кавана силов да укрепы.
Сисси Кэффри. Везет мне. Каван, Кутхилл, Белторбет. (Поет.)
В подарочек Нелли
За резвость в постели
Дам ножку гуся,
Эх, ножку гуся.
Рядовой Карр и рядовой Комптон оборачиваются, отругиваясь, мундиры их в тусклом фонарном свете ярко-кровавы, белобрысые стриженые башки в черных гнездах фуражек. Стивен Дедал и Линч пробираются сквозь толпу поблизости от красномундирных.
Рядовой Комптон(тыкает пальцем). Дорогу пастору.
Рядовой Карр(оборачиваясь, окликает). Эй-эй, пастор!
Сисси Кэффри(голос ее забирает выше).
Она сразу клюнет
И кой– куда сунет
Эх, ножку гуся.
Стивен, помахивая ясеневой тросточкой, зажатой в левой руке, ликующе распевает входной псалом из пасхальной службы.
Линч, в жокейском картузике, надвинутом низко на лоб, сопровождает его с насмешливо-недовольной миной.
Стивен. Vidi aquam egredientem de tempio a latere dextro. Alleluia[1587 - И узрел я поток, из храма истекающий с правой стороны. Аллилуйя (лат.)].
Из двери высовываются голодные обломанные клыки старой сводни.
Сводня(сиплым шепотом). Тсс! Поди сюда, что скажу. Тут целочка есть. Только тсс!
Стивен(altius aliquantulum). Et omnes ad quos pervenit aqua ista[1588 - (весьма громко). И все они пришли к потоку тому (лат.)].
Сводня(ядовито сплевывает им вслед). Коновалы из Тринити. Трубы фаллопиевы. В штанах ни пенса, один хрен.
Эди Бордмен сидит рядом с Бертой Сапл, засопев, смахивает шалью под носом.
Эди Бордмен(язвительно). И, значит, эта мне говорит: а я тебя видела на Фейтфул-плейс с твоим ухажером, с этим подлизой в шляпе фасона пошли-в-постельку. А я ей на это, да неужто? Уж чья б корова мычала. Меня еще покамест не накрывали с женатым шотландцем в бардаке. Вот так вот я ей. Ну, штучка! Притом вдобавок постукивает. Упрямства как у осла! А еще было, гуляла сразу с двумя, с Килбрайдом, он механик, и с Олифантом, с капралом.
Стивен(triumphaliter). Salvi facti sunt[1589 - (торжествующе). И были они спасены (лат.)].
Размахивая ясеневой тросточкой, он колеблет фонарный луч, раскалывает свет над миром. Бело-рыжий спаниель подкрадывается сзади к нему, рычит.
Линч отпускает ему пинка.
Линч. Ну и что?
Стивен(оглядываясь). А то, что именно жест, а не музыка, не запахи, стал бы универсальным языком, тем даром языков, что сделает зримым не обыденный смысл, а первую энтелехию, структурный ритм.
Линч. Порнософическая филотеология. Метафизика на Мекленбург-стрит!
Стивен. Шекспир был под башмаком у строптивой, Сократа заклевала его мегера. Даже премудрый Стагирит, и того некая прелестница зацапала, взнуздала и оседлала.
Линч. Эва!
Стивен. Как бы там ни было, кто желает два жеста изображающие ломоть и кувшин? Вот движение, что изображает ломоть и кувшин хлеба и вина у Омара. Подержи тросточку.
Линч. Да провались эта рыжая палка. Скажи лучше, куда мы идем?
Стивен. К Джорджине Джонсон, к la belle dame sans merci[1590 - дама прекрасная и безжалостная (франц.)], ad deam qui laetificat iuventutem meam[1591 - к богине, веселящей юность мою (лат.)], о похотливый линкс[1592 - Lynx, рысь (лат.)].
Насильно сует ему трость и медленно, запрокидывая назад голову, вытягивает и разводит руки, пока они не раскинулись на полную ширь, ладони вниз в пересекающихся плоскостях, пальцы слегка раздвинуты, левая рука выше.
Линч. Ну и какая тут кувшин хлеба? Хотя все одно. Что это, что вон таможню. Изображай, изображай. Возьми костыль свой и ходи.
Они идут дальше. Томми Кэффри на четвереньках подбегает к фонарному столбу, обхватывает его и карабкается наверх маленькими рывками. С верхней перекладины соскальзывает вниз. Столб обхватывает Джеки Кэффри, собираясь влезать. С другой стороны к фонарю приваливается фабричный. Близнецы ныряют во тьму. Фабричный, шатаясь, зажав одну ноздрю пальцем, извергает из другой мощную соплю. Потом он взваливает столб на плечо и тяжко прет сквозь толпу со своим пылающим факелом.
От реки медленно подползают змейки тумана. Зловонные испарения поднимаются от луж, от выгребных ям, от сточных канав, от свалок и от помоек. Зарево брезжит где-то на юге от устья реки. Фабричный прет, прорезая толпу, правя к трамвайному кругу, пьяно шатаясь. С дальней стороны, из-под железнодорожного моста появляется Блум, красный, запыхавшийся, рассовывая по карманам хлеб и шоколад. В витрине парикмахерской Гиллена он видит сборный портрет храбреца Нельсона.
Вогнутое зеркало сбоку являет ему любвенесчастного забропокинутого угугугрюмого Буфлуффума. Важный Гладстон глядит на него в упор – на Блума каков он есть. Он следует мимо, сраженный было взглядом грозного Веллингтона, но в выпуклом зеркале ухмылка уже вновь оживляет поросячьи глазки и жирные щечки Польдика-толстомордика. У дверей Антонио Рабайотти Блум останавливается, блестя каплями пота под яркой дуговой лампой.
Исчезает. Через миг опять появляется, спешит дальше.
Блум. Рыба с картошкой. Не то. Ага!
Исчезает к Олхаузену, торговцу свининой, под опускающуюся дверную завесу. Вскоре выныривает из-под нее, пыхтящий Польди, блудный Блумуфф.
Держит в каждой руке по свертку, в одном – еще теплая свиная ножка, в другом – холодная ножка баранья, посыпанные немолотым перцем. Стоит, отдуваясь. Наклоняется вбок, прижимает к боку сверток, кряхтит.
Блум. Ох, аж в боку колет. И что я как угорелый?
Как следует отдышавшись, медленно движется к освещенным путям. Снова блеснуло зарево.
Блум. Это что еще? Вспышки какие-то. Прожектор?
Остановился возле Кормака, вглядываясь.
Блум. То ли Aurora borealis[1593 - северное сияние (лат.)], то ли сталь плавят? Ах да, пожарная ехала. Ну и ладно, на юге. Ничего полыхает. А вдруг его дом. В районе Беггарс-буш. Нам не грозит (Бодро мурлычет.) Лондон, Лондон весь горит, на пожар бегите! (Видит в конце Толбот-стрит фабричного, прущего сквозь толпу.) Этак я его упущу. Бежим. Быстро. Лучше тут перейду.
Бросается через улицу. Крики мальчишек.
Мальчишки. Эй, мистер, глаза дома забыл?
Два велосипедиста проносятся вплотную к нему, бумажные фонарики их покачиваются, звонки трезвонят.
Звонки. Стой-той-той!
Блум(застывает, пораженный внезапной болью). Ох!
Оглядевшись по сторонам, резко кидается вперед. В сгущающемся тумане к нему коварно подкрадывается дракон пескоразбрасыватель, он едет на малой скорости, во лбу мигает большая красная фара, с шипеньем и треском искрит дуга. Вожатый жмет на педаль сигнального гонга.
Гонг. Динь Дон Трень Брень Блям Блюм.
Яростно взвизгнули тормоза. Блум, подняв руку в белой полисменской перчатке, торопится унести с рельсов ноги, которые внезапно не слушаются его. Вожатый, едва не налетев на свою баранку курносым носом, окруженный проводами и рычагами, проезжая, орет.

Предыдущая страница 24 Следующая страница


25 Джеймс Джойс

Вожатый. Ты, полные штаны, ты что тут трюки выкидываешь?
Блум(выбравшись на обочину, опять останавливается. Свиноногой рукой утирает грязь со щеки.). Нет прохода. На волосок, зато колотье прошло. Надо бы снова взяться за упражнения по Сэндоу. Стойку на руках. И оформить страховку от несчастного случая на улице. У Провиденшел. (Ощупывает брючный карман.) Талисман бедной мамы. Каблук легко может в рельсах застрять, шнурки – в колесе запутаться. Уже мне однажды черный ворон ободрал башмак колесом. У Леонард на углу. Третий раз везучий. Полные штаны. Наглец. Стоит пожаловаться. У них плохие нервы от напряжения. Может, тот самый, что утром загородил мне ту модницу. Тот же тип красоты. Но ловко сообразил. Ноги-то у меня заплетались. Зерно истины в каждой шутке. Та жуткая канава на Лэд-лейн. Что-нибудь я вредное съел. Считается, к невезению. Почему бы? Наверно, мясо плохое. Знак зверя. (На мгновение закрывает глаза.) Что-то голова кружится. Ежемесячная мигрень или другое подействовало. Туман в мозгу. Какая усталость. Просто не могу больше. Ой!
Зловещая фигура стоит у магазина О'Бейрна, прислонясь к стенке и скрестив ноги, лицо незнакомое, меченое темною ртутью. Из-под широкополого сомбреро смотрит на него взглядом, не обещающим ничего хорошего.
Блум. Buenos noches, senorita Blanca, que calle es esta[1594 - Добрый вечер, сеньорита Бланка, как называется эта улица? (исп.)]? Фигура (делает знак рукой и произносит бесстрастно). Пароль. Срод Мэббот.
Блум. Ага. Мерси. Эсперанто. Slan leath. (В сторону.) Шпион Гэльской лиги, тот шут гороховый подослал.
Идет дальше. Путь преграждает тряпичник с мешком за плечами. Блум берет влево, мешконос влево.
Блум. Позвольте.
Сторонится от него, огибает боком, минует и идет дальше.
Блум. Держись правей, правей, правей. Если в Степсайде Турклуб поставил дорожный указатель, благодаря кому такое доброе дело? Только благодаря мне, тому, кто там заблудился, а после выступил на страницах «Ирландского велосипедиста» с заметкой «В дебрях Степсайда». Держись, держись, держись правей. Тряпичник в полночь стал смелей. Похоже, забор. Первое место, куда направляется убийца. Смыть свои грехи мира.
Джеки Кэффри, за которым гонится Томми Кэффри, со всего разбега налетает на Блума.
Блум. Ох!
Шатнувшись на слабых ногах, останавливается. Томми и Джеки испарились.
Блум скотоногими руками охлопывает себя по загашнику с бумажником, по часовому кармашку, внутреннему карману, по прелестям греха и по мылокартофелине.
Блум. Берегись карманников. Старая воровская уловка. На ходу столкнется с тобой и срежет бумажник.
Вокруг рыщет приблудный пес, носом к земле, принюхиваясь. Смутная фигура чихает. Появляется бородатый согбенный человек, на нем долгополый кафтан сионских старейшин и серая ермолка с вишневыми кисточками. Роговые очки низко сползли на нос. Желтые потеки яда на бескровном лице.
Рудольф. И таки снова растранжирил полкроны. Два раза за один день. Но я говорил тебе: никогда не води компанию с пьяными гоим. Э? Тебе не сколотить никакие деньги.
Блум(стоит понуро, спрятав за спину свертки, ощущая спиной свиное тепло и бараний холод). Ja, ich weiss, papachi[1595 - да, папа, я знаю (идиш)].
Рудольф. Что же ты делаешь в таком месте? Или у тебя нет души? (дрожащие когти ощупывают безмолвное лицо Блума.) Или ты не сын мой, не Леопольд, внук Леопольда? Или ты не милый мой сын Леопольд, что оставил дом отца своего и оставил бога своих праотцов Авраама и Иакова?
Блум(осторожно). Да, это так, папа. Мозенталь. Все, что осталось от него.
Рудольф(суров и мрачен). И таки однажды тебя привели домой пьяного как свинья и после траты все деньги. Хорошие деньги. Как ты зовешь их, эти юноши что бегают?
Блум(узкоплечий юноша в голубом элегантном оксфордском костюме, жилете с белой отделкой, каштановой тирольской шляпе, при часах Уотербери чистопробного серебра на двойной цепочке «Принц Альберт» с печаткою и брелками. Одна сторона костюма покрыта засыхающей грязью). Кроссмены, папа. Это же единственный раз.
Рудольф. Единственный! По уши весь в грязи. Рука порезана. Столбняк. Они таки сделают тебе капут, Леопольдлебен. Ты должен быть осторожно с этими юноши.
Блум(неуверенно). Они меня подговорили пробежать спринт. А там было грязно и я нечаянно поскользнулся.
Рудольф(с презрением). Goim nachez[1596 - гойское счастье (идиш)]. Прекрасная картина для твоей бедной матери!
Блум. Мама!
Элин Блум(в чепце с лентами, как у барыни из райка, в кринолине и с турнюром наподобие вдовы Твэнки; блуза с пуговками на спине и рукавами фонариком, серые перчатки, камея; волосы уложены в сетку. Она появляется над перилами лестничной площадки, держа криво в руке подсвечник, испуганно и пронзительно вскрикивает). О милостивый Боже, что они сделали с ним! Мои соли! (Подбирает подол и роется бурно в кармане своей полосатой нижней юбки. Оттуда летят флакон, медалька с Агнцем Божиим, сморщенная картофелина, кукла из целлулоида.) Святая Божия Матерь, но где же, где же ты был?
Блум, бормоча невнятно, потупив взгляд, пытается засунуть свои свертки в карманы, и без того набитые, терпит неудачу, стоит, продолжая что-то бубнить.
Голос(резко). Польди!
Блум. Кто это? (Пригнувшись, неловко закрывается от удара.) К вашим услугам.
Он поднимает глаза. Мираж финиковых пальм, и прямо перед ним – прекрасная женщина в костюме турчанки. Ее пышные округлости туго теснятся в алых шальварах и блузке, расшитой золотом. Широкий желтый кушак опоясывает ее стан. Белая чадра, лиловеющая в ночи, закрывает ее лицо, оставляя лишь черные большие глаза и волосы цвета воронова крыла.
Блум. Молли!
Мэрион. Ой ли? С этого дня, золотой мой, изволь говорить миссис Мэрион, когда ты ко мне обращаешься. (Насмешливо.) Наш бедненький муженек не застудил ли ножки, гуляя так долго?
Блум(переминаясь с ноги на ногу). Нет-нет. Совершенно ничуть.
Он дышит глубоко, возбужденно, глотая воздух, он спрашивает, надеется, вот тут для нее свиные ножки на ужин, ему надо столько ей высказать, извинения, желание, он словно весь в трансе. На лбу у нее блестящая монета, драгоценные кольца на пальцах ног. Лодыжки соединены тонкой цепочкой. Подле нее верблюд, на голове у которого красуется высокий тюрбан, на спине – седло с балдахином, откуда свисает шелковая лесенка с бесчисленным множеством ступенек. Он переступает на месте, беспокойно дергая крупом. Она сердито хлопает его по окорокам, и на ее запястьях звякают златозмейки звонкогневно. Ругает его по-мавритански.
Мэрион. Nebrakada! Femininum!
Верблюд, подняв переднюю ногу, срывает с дерева большой плод манго и протягивает госпоже, держа его своим раздвоенным копытом, моргая. Потом опускает голову и, посапывая, выгнув шею, неуклюже примеривается стать на колени. Блум сгибается и подставляет спину, как в чехарде.
Блум. Я бы мог вам… То есть как ваш меменеджер… Миссис Мэрион… если вы…
Мэрион. Так что уловил перемену? (Медленно ласкает пальцами свой стан, увешанный украшениями. В ее взгляде мягкая дружелюбная насмешка.) Эх, Польди-Мольди, чурка ты неотесанная! Тебе бы надо повидать жизнь. Повидать белый свет.
Блум. Я все время хотел вернуться за этим лосьоном, воск с померанцевым цветом. В четверг рано закрывается. Я завтра с утра, первым делом. (Хлопает себя по карманам.) Эта блуждающая почка. А!
Он показывает на юг, потом на восток. Восходит новенький, чистенький кусок лимонного мыла, источая свет и душистость.
Мыло.
Я и Блум, мы всех важней, всякий видит сам:
Придает он блеск земле, я же – небесам.
В диске солнцемыла появляется веснушчатая физиономия аптекаря Свени.
Свени. Три и пенни, будьте любезны.
Блум. Да-да. Это для моей супруги, миссис Мэрион. По особому рецепту.
Молли(ласково). Польди!
Блум. Чего изволите, сударыня?
Молли. Ti trema un poco il cuore[1597 - Забилось ли сильней твое сердце? (итал.); вариация фразы из дуэта «Дай руку мне, красотка»)]? Презрительно отворачивается и уходит, холеная и пухленькая, соблазнительно семеня, напевая дуэт из «Дон Жуана».
Блум. Но вы уверены с этим Voglio? Я в смысле произноше…
Бредет следом, за ним терьер, вынюхивая. Старая сводня берет его за рукав, поблескивают волоски на ее бородавке.
Сводня. Десять шиллингов, целка. Свежачок, не притрагивались. Пятнадцать. И никого там, один папаша ее, бухой в подкладку.
Показывает рукой. В приотворенных дверях своей темной каморки стоит Брайди Келли, робкая, забрызганная дождем.
Брайди. Хэтч-стрит. Может, у вас есть настроение?
Слабо ойкнув, взмахнув шалью, словно летучая мышь крыльями, она убегает. Дюжий детина гонится за ней большими сапошажищами. Спотыкается о ступеньки, встает и исчезает во мраке. Доносятся слабые смешки, потом затихают.
Сводня(ее волчьи глаза горят). Ишь, как ему приспичило. Ты слушай, в шикарном заведении ты девушку не найдешь. А тут за десять. Да не телись час, гляди в штатском засекут. А эта, из шестьдесят седьмого, сучка.
Герти Макдауэлл хромает к нему, строя нежные глазки. С жеманными ужимками вынимает из-за спины и показывает ему, скромно потупясь, запятнанное кровью белье.
Герти. Все мое достояние земное тебе я вверяю дабы ты. (Понизив голос.) Вы это сделали. Ах, я ненавижу вас.
Блум. Я? Когда? Это вам приснилось. Я вас первый раз вижу.
Сводня. А ну, отойди от джентльмена, ты, аферистка. Пишет обманные письма джентльмену. Ходит на панель, пристает к мужчинам. Твоей матери давно пора выдрать тебя как следует, шлюха ты эдакая.
Герти(Блуму). Вы подглядели все секреты у меня в нижнем ящичке. (Гладит его рукав, хнычет.) Несчастный женатик! Я тебя люблю за то, что ты мне так сделал.
Она уходит, ступая боком, прихрамывая. Посреди мостовой стоит миссис Брин в мужском фризовом пальто с большими накладными карманами. Ее глаза широко раскрыты, во взгляде бездна лукавства, улыбка обнажает все ее травоядные козьи зубы.
Миссис Брин. Мистер…
Блум(солидно откашлявшись). Сударыня, мы имели удовольствие в нашей последней корреспонденции от шестнадцатого сего…
Миссис Брин. Мистер Блум! Здесь, в самом гнездилище порока! Ха-ха, вы славно попались! Нет, каков негодник!
Блум(поспешно). Не надо имя так громко. Что это вы вообразили? Не выдавайте меня. У стен есть уши. Как ваши дела? Ведь мы целую вечность. Вы изумительно выглядите. Абсолютно безупречно. Погода стоит совсем по сезону. Черное преломляет тепло. А я, представляете, решил срезать, тут короче домой. Места интересные. Приют Марии Магдалины, спасение падших женщин. Я секретарь…
Миссис Брин(протестующе машет пальцем). Нет уж, нет уж, не сочиняйте! Я кой-кого знаю, кому это не понравится. Вот погодите, все расскажу Молли! (Лукаво.) Итак, сию минуту полный отчет или же горе вам!
Блум(оглянувшись назад). Она часто говорила, что ей хотелось бы побывать. Как вельможи в трущобах. Ради экзотики. Будь она богата, держала бы негритянскую прислугу в ливреях. Отелло, черный зверь. Юджин Стрэттон. Даже комики под негров в ливерморовском балагане. Братья Боухи. Чуть ли не трубочисты.

Выскакивают Том и Сэм Боухи, два черных эстрадника в белых костюмах, ярко-алых носках, перекрахмаленных манишках стиля самбо, с огромными алыми астрами в петлицах. У каждого болтается банджо. Их негроидные руки, странно маленькие и бледные, дергают тенькающие струны. Блестя бивнями и белками, стоя спиной к спине, гремя грубыми башмаками, они выбивают отчаянную дробь, носок – пятка, пятка – носок, разом тренькая, распевая, смачно причмокивая жирными негритосскими губами.
Кто– то есть у меня в доме с моей Диной,
Кто– то есть у меня в доме, знаю-знаю,
Кто– то есть у меня в доме с моей Диной,
Он бренчит на старом банджо.
Они срывают черные маски со своих толстых добродушных физиономий и, наяривая, нажаривая, притопывая, пристукивая, утанцовывают в кекуоке чук-чуки-чук чиричичи.
Блум(с кисло-сладкой улыбкой). Так не позволить ли нам маленькую вольность, если вы расположены? Быть может, вы бы не возражали оказаться в моих объятиях – о, всего на крошечную долю секунды?
Миссис Брин(в веселом ужасе). Фу, какой бред! Поглядите на себя в зеркало!
Блум. Ради старых времен, а? Я просто имею в виду вчетвером, этакое небольшое слияние двух наших супружеств. Знаете, у меня к вам всегда была слабость. (Меланхолически.) Ведь это я вам прислал валентинку со стихами про газель.
Миссис Брин. Всеблагие угодники, но вид у вас – чистый цирк! Это же умереть. (Протягивая руку, строго допрашивает.) А что это вы там прячете за спиной? Отвечайте сразу, как примерные дети.
Блум(берет ее кисть свободной рукой). И это была Джози Пауэлл, прелестнейшая дебютантка в Дублине! Как мчится время! Не вспоминаете ли вы, обращаясь к прошлому с ретроспективным упорядочением, тот давний рождественский вечер, новоселье Джорджины Симпсон, когда играли в Ирвинга Бишопа, читать чужие мысли или найти булавку с завязанными глазами? Следующему игроку: угадайте, что спрятано в этой коробочке!
Миссис Брин. С вашей трагикомической декламацией вы были первым львом этой вечеринки. И вы отлично справились с ролью. Вы ведь всегда имели успех у женщин.
Блум(заправский кавалер, в смокинге с шелковыми отворотами, с голубым масонским значком в петлице, при черной бабочке и перламутровых запонках, поднимает высокий граненый бокал шампанского). Леди и джентльмены, я предлагаю тост за Ирландию, дом и красу.
Миссис Брин. Те незапамятные милые деньки. Старая сладкая песня любви.
Блум(многозначительно понижая голос). Признаюсь вам, что я просто чайник от любопытства, не чайник ли сейчас кое-что кое у кого.
Миссис Брин(живо подхватывает). Еще как чайник! Я прямо вся чайник, как Лондон. (Игриво задевает его бедром.) Потом еще были игры с тайнами в гостиной, хлопушки с елки, и наконец мы уселись под веточкой омелы на оттоманке у лестницы. И никого нам не надо было.
Блум(в красной наполеоновской треуголке с янтарным полумесяцем, пальцы его медленно скользят вдоль ее запястья к мягкой, влажной, пухлой ладошке; она мило уступает ему). Сейчас пора ночного колдовства. Я вынимал из этой ручки занозу, бережно, осторожно. (Надевая на палец ей рубиновое кольцо.) La ci darem la mano.
Миссис Брин(а цельнокроеном бальном платье, синем, оттенка лунного света, на лбу у нее мишурная диадема сильфиды, бальная книжечка упала подле синелунной атласной туфельки. Мягко изгибая ладонь, дыша учащенно). Voglio e non. Ах, вы такой горячий! Вы прямо обжигаете. Левая рука ближе к сердцу.
Блум. И когда вы неожиданно сделали этот выбор, все говорили, что это точно по сказке. Чудище и красавица. Нет, этого я вам никогда не смогу простить. (Подносит сжатый кулак ко лбу.) Подумать только! Вы тогда значили для меня все! (Хрипло.) Женщина, это убивает меня!
Дэнис Брин в белом цилиндре, с рекламными щитами Уиздома Хили, шаркает мимо них в ночных шлепанцах, с пыльной косматой бородой, торчащей вперед, и что-то бормочет, адресуясь то вправо, то влево. Малыш Олф Берген, наряженный пиковым тузом, идет за ним по пятам, передразнивая его движения и корчась от хохота.
Олф Берген(издевательски тыкает в рекламный щит). К.к.: ку-ку.
Миссис Брин(Блуму). А внизу играли в смешные фанты. (Бросает лукавый взгляд.) Но что же вы не поцеловали мою ладошку, чтоб все прошло? Вам ведь хотелось.
Блум(шокирован). Лучшая подруга Молли! Как вы это можете?
Миссис Брин(ее сочный язычок, выглянув между губ, посылает ему поцелуй голубки). Ах-ах. Пошлите вопрос в газету. А там у вас подарочек для меня?
Блум(с нарочитой небрежностью). Так, кое-что на ужин. Кошер. Как живется в доме без паштетов Сливи. Я был на «Лии». Миссис Бэндмен Палмер. Проникновенная исполнительница Шекспира. К сожалению, выбросил программку. Тут неподалеку отличное место по части свиных ножек. Вот пощупайте.
Появляется Ричи Гулдинг, на голове у него пришпилены три дамские шляпы, в руке кренящий его набок черный фирменный портфель Коллиса и Уорда, на котором намалеваны известкой череп и кости. Открыв портфель, показывает, что тот набит доверху свиными сосисками, вяленой треской, копченой селедкой и коробочками пилюль.
Ричи. Лучшее, что есть в Дублине.
Плешивый Пэт озабоченным зябликом торчит на обочине, с салфеткою на руке, готовый ко услугам слуга.
Пэт(приближается, держа криво блюдо, с которого капкапкапает соус). Бифштекс с почками. Бутылка пива. Хи хи хи. Пэт служит, клиент ждет тужит.
Ричи. Божемой. Яне елсу тра.
Понурив голову, уныло шагает дальше. Фабричный, шатаясь, бредущий мимо, пыряет его своим горящим двузубцем.
Ричи(хватается за поясницу, вскрикнув от боли). А-ай! Почки мои! Огонь!
Блум(показывая на фабричного). Шпик. Не привлекайте внимания. Не выношу бессмысленную толпу. Я тут не ради развлечения. Попал в большие затруднения.
Миссис Брин. Вы вечно плели всякие небылицы, чтоб подлизаться.
Блум. Я вам расскажу маленький секрет, как я попал сюда. Но только полная тайна. Даже Молли ни слова. Тут совершенно особая причина.
Миссис Брин(сгорая от любопытства). О, ни за что на свете.
Блум. Может быть, пройдемся, вы не хотите?
Миссис Брин. Да-да.
Сводня тщетно делает знаки. Блум удаляется с миссис Брин. Терьер трусит следом, скуля жалобно, виляя хвостом.
Сводня. Жидовский недоносок!
Блум(на нем серый котелок, спортивный костюм овсяного цвета с веточкой жимолости в петлице, модная кремовая рубашка, клетчатый шейный платок с андреевским крестом, белые гетры, рыже-красные башмаки; на груди бинокль, через руку легкий бежевый плащ). А вы помните, как давным-давно, в незапамятные времена, когда Милли, мы ее звали Марионеткой, только что отняли от груди, мы все вместе поехали на скачки в Фэрихаус?
Миссис Брин(строгого фасона элегантный темно-синий костюм, велюровая белая шляпа, вуаль-паутинка). В Лепардстаун.
Блум. Да-да, Лепардстаун. Молли там выиграла семь шиллингов на трехлетке, ее звали Тайна, а после мы все возвращались домой через Фоксрок в каком-то немыслимом допотопном тарантасе и вы были тогда во всем своем блеске в той новой шляпке из белого велюра с отделкой из кротового меха это вам миссис Хейс присоветовала ее купить мол цену снизили стало всего девятнадцать и одиннадцать, а там один кусок проволоки да вельветовая тряпка, ручаюсь вам чем угодно она это специально сделала…
Миссис Брин. Еще бы не специально, лживая кошка! Лучше не напоминайте мне! Чудная советчица!
Блум. Потому что она гораздо меньше вам шла чем та миленькая блестящая тока с крылышком колибри которой я так любовался на вас вы правда в ней были сплошное очарование хотя неужели не жалко было их убивать, жестокая вы душа, это же крохотушки у них сердечко с маковую росинку.
Миссис Брин(поглаживая его руку, кокетливо). О да, я была ужасно жестокая!
Блум(тихо, таинственно, убыстряя речь). А Молли уписывала мясной сандвич из корзинки с провизией миссис Джо Галлахер. По правде сказать, хотя у нее хватало и законников и поклонников, меня никогда особенно не волновал ее стиль. Она была…
Миссис Брин. Как-то слишком…
Блум. Вот именно. И Молли все смеялась, как Роджерс и Чудила О'Рейли начали кукарекать, когда мы проезжали мимо фермы, и тут мимо нас прокатил в коляске Маркус Терциус Мозес, чаеторговец, со своей дочкой, ее все звали Плясунья Мозес, и у нее на коленях сидел пудель, ужасно важный, и вы у меня спросили, не случалось ли мне читать или слышать или видеть или встречать…
Миссис Брин(с волнением). Да, да, да, да, да, да, да.
Ее фигура рядом с ним тает. Он идет дальше, к адским вратам, за ним сзади скулящий пес. В подворотне стоит баба и мочится по-коровьи, наклонясь вперед и расставив ноги. Возле закрытого трактира кучка гуляк-мастеровых обступила старшого с перебитым носом, который заправляет им какую-то басню, отпуская хриплые шутки. Двое безруких, отделясь, сцепились, рычат, барахтаются в шутовской потасовке закосевших калек.
Старшой(пригнувшись, гнусавит в нос). И когда значит Керне на Бивер-стрит слез с лесов он думаете куда опростался прямо в ведерко с пивом что Дервановы штукатуры поставили там на стружках.
Мастеровые(гогочут, выставляя волчьи пасти). Га, штоб ему!
Их шапки, заляпанные краской, покачиваются. Покрытые известкой и клеем своих лачуг, калеки без конечностей, резвясь, подпрыгивают вокруг него.
Блум. Опять совпадение. Они думают, это смешно. Как бы не так. Среди бела дня. Старался дойти. Хорошо, женщин не было.
Мастеровые. Во заливает, штоб ему! Прослабило. Штоб ему, прямо в пиво!
Блум идет дальше. Дешевые шлюхи парами и поодиночке, в платках и простоволосые, зазывают изо всех переулков, дверей, углов.
Шлюхи.
Чудак, куда так спешишь?
Как там твой колышек?
А у тебя есть спичка?
Поди– ка, я тебе сделаю, она вскочит.
Блум пробирается через их клоаку в сторону освещенной улицы, что видна дальше. Оттопырив занавеску в окне, граммофон выставил наружу медный помятый хобот. В сторонке содержательница подпольного кабака рядится с фабричным и двумя солдатами.
Фабричный(рыгая). Игде этот чертов дом?
Содержательница. Пердон-стрит. Бутылка крепкого – шиллинг. Я женщина честная.
Фабричный(ухватив за шиворот солдат, шатаясь, вместе с ними трогает с места). Британская армия, вперед!
Рядовой Карр(за его спиной). Здорово он надрался.
Рядовой Комптон(со смехом). Не говори!
Рядовой Карр(фабричному). Казармы Портобелло, а там столовка. Спросишь Карра. Просто Карра, и все.
Фабричный(горланит).
Мы вексфордские.
Парни.
Рядовой Комптон.Слышь! А как тебе старшина?
Рядовой Карр. Беннет? Да это ж мой кореш. Люблю Беннета, милягу.
Фабричный(горланит).
Позорные цепи.
Свободу родимой земле.
Шатаясь, бредет вперед, волоча их за собой. Блум останавливается в нерешимости. Подходит пес, вывалив язык, тяжело дыша.
Блум. Ищи ветра в поле. Дома все разбросаны. Поди угадай, куда они делись. Пьяный ходит вдвое быстрей. Сплошная неразбериха. Сперва эта сцена на Уэстленд-роу. Потом вскочил в первый класс, когда билет в третий. Потом остановку проехал. Поезд с паровозом сзади. Мог бы завезти в Малахайд или в ночное депо или с другим столкнуться. Все от второй выпивки. В меру – когда один раз. Чего я за ним? Все-таки он самый приличный из всего сборища. Если б не услышал про миссис Бьюфой-Пьюрфой, не зашел бы и его бы не встретил. Фатум. А он промотает те денежки. Тут контора помощи бедным. Раздолье для всяких махинаций. Так-так, у вас затруднения? Что легко пришло, легко уйдет. Мог бы расстаться с жизнью из-за этого трамгонгфар – дугрельсджаггернаута, хорошо, что не растерялся. Хотя присутствие духа не всегда спасает. В тот день, если бы прошел мимо окон Трулока на две минуты поздней, получил бы пулю. Отсутствие тела. А если б только дыру на платье, мог бы пятьсот фунтов взыскать. Угроза для жизни. Кто б это был там? Туз какой-нибудь из клуба на Килдерстрит. Храни господи его егерей. (Разглядывает на стенке фаллический рисунок мелом, с подписью «Сладкий сон».) Комики! Вот Молли нарисовала в Кингстауне, на замерзшем стекле в вагоне. А это на что похоже?
Размалеванные куклы глядят из окон, стоят в раскрытых дверях, куря дешевые сигареты. Сладкий тошнотворный дымок плывет к нему круглыми и овальными кольцами.
Кольца. Сладкие прелести. Прелести греха.
Блум. Что-то у меня с позвоночником. Дальше или вернуться? Еще этой свинины набрал. Наешься ее – сам свинеешь. Головы нет. Пустая трата. Переплатил шиллинг и восемь пенсов. (Приблудный пес, виляя хвостом, тычет в его ладонь мокрым холодным носом.) Странно, чего их всех ко мне тянет. Даже тот зверюга сегодня. Сначала лучше заговорить с ними. Они как женщины, любят rencontres[1598 - встречи (франц.)]. Только вони, как от хорька. Chacun son gout[1599 - у каждого свой вкус (франц.)]. А может, он бешеный. Фидо. Не знает, что ему делать. Хороший песик, хороший! Гарриоун[1600 - «Гарриоун» – ирл. баллада.]! (Волкодав ложится на спину, бесстыдно вихляясь, лапами попрошайничая, вывалив черный длинный язык). Влияние окружения. Отдай, и дело с концом. Если никто тут. (Ласково подзывая, он неуклюже и воровато, крадучись, словно браконьер, отступает в темный вонючий угол, за ним по пятам сеттер. Развернув один сверток, собирается бросить свиную ножку, помедлив, берется за баранью.) Весомо для трех пенсов. С другой стороны, я ведь держу в левой руке. Требует большего усилия. Отчего? Меньше, потому что меньше работает. Ладно уж, бросай. Два и шесть.
Не без сожаления выпускает из рук свиную ножку и сверток с бараньей.
Мастиф неуклюже ворошит сверток, жадно набрасывается на мясо, рыча, с хрустом разгрызая кости. Безмолвно, настороженно приближаются двое патрульных в дождевиках с капюшонами. Перешептываются между собой.
Патрульный. Блум. Блума. Блуму. Блум.
Каждый из них кладет руку на плечо Блума.
Первый патрульный. Задержан при нарушении. Загрязнял общественные места.
Блум(запинаясь). Но я делаю добро другим.
Стая бакланов и чаек жадно взмывает с тинистых вод Лиффи, в клювах у них кусочки сладкого пирожка.
Чайки. Кау кау каррош кирожок.
Блум. Друг человека. Выдрессирован лаской.
Показывает рукой. Боб Дорен, опасно покачиваясь на высоком табурете, наклоняется над чавкающим спаниелем.
Боб Дорен. Ах ты шелудяга. Дай лапку. Ну дай лапку.
Бульдог рычит, шерсть у него на загривке встает дыбом, меж коренными зубами, сжимающими свиную кость, сочится бешеная слюна. Боб Дорен валится беззвучно в провал, ведущий в подвал.
Второй патрульный. Защита животных от жестокого обращения.
Блум(с жаром). Благородное дело! Я отчитал кучера конки на мосту Хэролдс-кросс за то, что он плохо обращается с лошадью, вся холка хомутом стерта. И что же, он меня еще обложил за мою заботу. Притом был мороз, и этот вагон был последний. А все рассказы из цирковой жизни в высшей степени аморальны.
Синьор Маффеи, бледный от ярости, в костюме укротителя львов, с брильянтовыми запонками на пластроне рубашки, выступает вперед, держа цирковой затянутый бумагой обруч, ползущий кольцами кнут и револьвер, который он наводит на жрущего дога.
Синьор Маффеи(со злобной усмешкой). Леди и джентльмены, перед вами моя дрессированная борзая. Не кто иной, как я, укротил Аякса, свирепого мустанга пампасов, с помощью моего патентованного седла с шипами для плотоядных. Хлестать по брюху плетью с узлами. Вздергивание на блоке с придушиваньем за горло сделает покорной овечкой самого несговорчивого льва, будь он хоть сам Leo ferox[1601 - Лев свирепый (лат.)], ливийский людоед. Раскаленный докрасна лом и особые мази, втираемые в обожженное место, создали нам Фрица Амстердамского, мыслящую гиену. (Сверкает глазами.) Мне известно индийское заклинание. Его действие достигается блеском моих глаз и этих брильянтов, что у меня на груди. (С чарующей улыбкой.) А теперь позвольте представить вам мадмуазель Руби, красу арены.
Первый патрульный. Так. Фамилия, адрес.
Блум. Вы знаете, я забыл. Ах, да! (Снимает свою шляпу-люкс, раскланивается.) Доктор Леопольд Блум, дантист. Вы слышали, конечно, про пашу фон Блюма. Несметные миллионы. Доннерветтер! Владеет половиной Австрии. И Египта. Двоюродный брат.
Первый патрульный. Подтверждения.
Из– за кожаного ободка внутри Блумовой шляпы выпадает карточка.
Блум(в красной феске, в полном одеянии кадия с широким зеленым кушаком, с поддельным орденом Почетного легиона, торопливо поднимает и подает карточку). Имею честь. Член Клуба Молодых Офицеров Армии и флота. Мои поверенные: фирма Джон Генри Ментон, Бэйчлорз-уок, 27.
Первый патрульный(читает). Генри Флауэр. Без определенного места жительства. Бродяжничество, создание помех уличному движению.
Второй патрульный. Алиби. Вы получаете предупреждение.
Блум(вытаскивает из нагрудного кармана измятый желтый цветок). Флауэр, цветок. Вот он, этот цветок. Мне дал его один человек, я не знаю его фамилии. (Убедительным тоном.) Вы ведь знаете эту старую шутку, роза Кастилии. Блум. Смена фамилии. Вираг. (Интимно и доверительно понижает голос.) Вы понимаете, сержант, мы помолвлены. Тут замешана женщина. Сердечные сложности. (Слегка подталкивает плечом второго патрульного.) Конечно, порой случается и Ватерлоо. Как-нибудь вечерком заходите на бутылочку старого бургонского. (Второму патрульному, бойким тоном.) Я вас познакомлю, инспектор. С ней без промаха. Проделает все, не успеете оглянуться.
Выплывает темное, меченое ртутью лицо, за ним женская фигура под вуалью.
Темная ртуть. Его разыскивают в Замке. Его выгнали с позором из армии.
Марта(под густой вуалью, алая ленточка вокруг шеи, в руке номер «Айриш таймс»; показывая на него, с упреком). Генри! Леопольд! Лионель, моя утрата! Верни мне доброе имя.
Первый патрульный(сурово). Пройдемте в участок.
Блум(испуганно пятится назад, надевает шляпу, потом, приложив правую руку к сердцу, отведя локоть под прямым углом, делает знак масона второй ступени). Нет-нет, глубокочтимый мастер, это распутница. Личность установлена ошибочно. Лионская почта. Лезюрк и Дюбоск. Вы помните дело о братоубийстве Чайлдса. Мы ведь медики. Смертельный удар был нанесен топором. Я обвинен по ошибке. Пусть лучше один виновный ускользнет, чем девяносто девять будут неповинно приговорены.
Марта(рыдает под вуалью). Это нарушение обещания. Мое настоящее имя Пегги Гриффин. Он мне писал, что он ужасно несчастен. Бездушный соблазнитель, я на тебя пожалуюсь брату, он играет в регби защитником за «Бектайв».
Блум(конфиденциально прикрыв рот рукой). Она пьяна. Эта женщина под воздействием алкоголя. (Невнятно бормочет пропуск ефремлян.) Вшиволет.
Второй патрульный(со слезами на глазах, Блуму). Вам должно быть так стыдно, так стыдно за себя.
Блум. Господа присяжные, позвольте мне объясниться. Это чистейшие небылицы. Меня неправильно поняли. Меня делают козлом отпущения. Я почтенный семьянин с репутацией без единого пятнышка. Я проживаю на Экклс-стрит. Моя супруга, я дочь заслуженного военачальника, отважного джентльмена и человека чести, по имени, как там его, генерал-майор Брайен Твиди, одного из наших храбрецов, которые одерживают для Британии победы на поле брани. Он получил повышение за геройскую оборону Роркс-Дрифт.
Первый патрульный.Полк.
Блум(обращается к галерее). Королевские дублинские стрелки, дети мои, соль земли, известные всему миру. Мне кажется, я вижу среди вас кое-кого из старых товарищей по оружию. К.Д.С. Вместе с нашей столичной полицией, что охраняет наш покой, самые ловкие, самые мужественные парни на службе у нашего монарха.
Голос. Предатель! Да здравствуют буры! Кто освистывал Джо Чемберлена?
Блум(кладет руку на плечо первого патрульного). Мой старый папаша тоже был мировой судья. Я, как и вы, сэр, такой же твердокаменный британец. Я сражался под нашими знаменами в беззаботной войне, за короля и державу, под начальством генерала Гофа, того, что в парке, получил ранения при Блумфонтейне и при Спайон-Коп, упоминался в приказах. Я делал все, что в силах белого человека. (Тихо, с чувством.) Джим Бладсо. Лодку к берегу держи.
Первый патрульный. Профессия или род занятий.
Блум. Род моей деятельности – литература. Я писатель и журналист. Кстати, в настоящее время мы как раз выпускаем сборник премированных рассказов, это мой замысел, нечто абсолютно новое. Я связан с английской и ирландской прессой. Если вы позвоните…
Подходит Майлс Кроуфорд дергающейся походкой, зажав гусиное перо в зубах. Его багровый клюв пламенеет в ореоле соломенной шляпы. Одна рука помахивает связкой испанских луковиц, другая прижимает к уху телефонную трубку.
Майлс Кроуфорд(его петушиные сережки болтаются). Алло, семьдесят семь восемьдесят четыре. Редакция «Уикли сортир» и «Фрименс дристалл». Парализуем Европу. Кто-кто? Из суда? Кто писатель? Это Блум-то?
Мистер Филип Бьюфой, бледный, стоит на свидетельском месте в аккуратной визитке, с уголком платка из нагрудного кармана, в отутюженных сиреневых брюках и лакированных башмаках. В руке у него пухлый портфель с наклейкой «Мастерские удары Мэтчена».
Бьюфой(растягивая слова). Нет, вы ни в какой мере, вы ни в малейшей степени, насколько я знаю. Я просто не допускаю такой мысли. Ни один, родившийся джентльменом, ни один, имеющий хотя бы слабые признаки джентльмена, никогда не опустится до такого позорного поведения. Он из таких, милорд. Плагиатор. Скользкий негодяй, прикидывающийся писателем. Бесспорно установлено, что он, следуя подлой своей натуре, обокрал мое популярнейшее творение, истинный шедевр, чистой воды алмаз, с любовными сценами ниже всякого подозрения. Книги Бьюфоя о любви, о роскоши и богатстве, знакомые, без сомнения, вашей светлости, знамениты по всей империи.
Блум(хмурый, пристыженно и кротко бормочет). Вот только то место, где про смеющуюся чаровницу, рука об руку, насчет него я бы хотел отклонить обвинение, если позволите…
Бьюфой(вздернув губу в надменной улыбке, окидывает зал взглядом). Полнейший осел! Никаких слов не хватит для вашей бездонной тупости! Я думаю, вам незачем так себя утруждать по этому поводу. Здесь присутствует мой литературный агент, мистер Дж.Б.Пинкер. Надеюсь, милорд, что мы получим возмещение издержек, как это положено свидетелям, не правда ли? Мы весьма оскудели по вине этого жалкого щелкоперишки, этой реймсской сороки, даже не учившейся в университете.
Блум(бурчит под нос). Университет жизни. Плохая литература.
Бьюфой(взрывается криком). Это гнуснейшая ложь, это показывает его моральную гнилость! (Потрясает портфелем.) Вот здесь у нас, милорд, неоспоримые доказательства, corpus delicti[1602 - состав преступления (лат.)], образец моего зрелого творчества, обезображенного клеймом зверя.
Голос с галереи.
Моисей, еврейский царь,
Подтирался «Таймсом» встарь.
Блум(собравшись с духом). Передержки.
Бьюфой. Подлая скотина! Да тебя в луже утопить, гнида! (Обращаясь к суду.) А вы посмотрите на его личную жизнь! Она у него не двойная, нет, четверная! На людях ангел, а дома черт. Да его имя нельзя при дамах произносить! Первейший интриган века!
Блум(обращаясь к суду). А он, холостой, каким образом…
Первый патрульный. Король против Блума. Вызовите свидетельницу Дрисколл.
Секретарь. Мэри Дрисколл, кухарка!
Появляется Мэри Дрисколл, молодая служанка в стоптанных туфлях. На согнутой руке у нее надето ведро, в другой руке швабра.
Второй патрульный. Еще одна! Вы из того злосчастного сословия?
Мэри Дрисколл(возмущенно). Я вам не девка. Я самого честного поведения, служила у последних хозяев четыре месяца. Хорошее место, шесть фунтов в год, да еще наградные, и каждую пятницу выходной, а пришлось уйти, потому как он приставал.
Первый патрульный. В чем вы его обвиняете?
Мэри Дрисколл.Он ко мне подкатился известно с чем, ну только я об себе выше понимаю, пускай я бедная.
Блум(в мягкой домашней куртке, фланелевых брюках и шлепанцах, небритый, с взъерошенными волосами; примирительно). Я ведь с тобой обращался как с благородной. Вещицы дарил на память, изумрудные подвязки, куда шикарней, чем в твоем положении пристало. Заступился за тебя, не подумав, когда тебя обвинили в покраже. Всему есть мера. Играй по-честному.
Мэри Дрисколл(с жаром). Вот как перед Богом, если я когда брала эти устрицы!
Первый патрульный. По поводу нанесенного оскорбления. Было ли нечто совершено?
Мэри Дрисколл. Он меня застал за домом, на задах, ваша честь, когда хозяйка пошла утром за покупками, и просит булавку. А сам как облапит, у меня в четырех местах потом синяки были. И два раза пробовал под юбку залезть.
Блум. Она сама отвечала действиями.
Мэри Дрисколл(презрительно). Да мне своей швабры жалко было, вот что. Я его окоротила, милор, а он говорит: только ты никому не сказывай!
Всеобщий смех.
Джордж Фотрелл(секретарь королевского и мирового суда, звучным голосом). К порядку! К порядку! Сейчас обвиняемый огласит ложное заявление.
Блум, не признавая себя виновным, держа в руке распустившуюся кувшинку, начинает длинную бессвязную речь. Здесь еще услышат, что скажет его защитник в своем прочувствованном обращении к суду. Он потерпел полное крушение в жизни, но, хоть и был заклеймен как паршивая овца, если можно так выразиться, он желает стать на путь исправления, загладить прошлое чистой, как у сестер, жизнью и вернуться к природе словно невинное домашнее животное. Родившись семимесячным, он был заботливо вскормлен и выпестован престарелым, прикованным к постели родителем. Возможно, случались ошибки и промахи блудного отца, однако он хотел бы открыть новую страницу и теперь, наконец-то очутившись в двух шагах от позорного столба, вести тихую домашнюю жизнь на закате дней, проникнутую теплом трепетного семейного лона. Акклиматизированный британец, в тот летний вечер с площадки паровоза на Кольцевой линии он видел пускай урывками между тем как дождик собирался было, но передумал мелькавшие в окнах любвеобильных семейных очагов в Дублине и в городской округе истинно буколические сцены райского счастья с обоями от Докрелла шиллинг и девять пенсов рулон, невинных детишек, родившихся британцами, лепечущих молитвы Святому Младенцу, юных школьников, склонившихся над своими уроками, примерных девушек, сидящих за фортепьяно или возносящих жаркие хвалы Всевышнему, собравшись со всем семейством вокруг горящего рождественского камина, а по проселкам, по зеленым тропинкам гуляли colleens со своими кавалерами под мелодии аккордеона с органным звучанием металлическая отделка из сплава «Британия» четыре регистра и двенадцать мехов, просто даром, самый выгодный случай какой…
Снова смех. Он бормочет бессвязные слова. Репортеры жалуются, что не могут расслышать.
Протоколистка и стенографистка(не отрываясь от своих записей). Закройте у него крантик.
Профессор Макхью(за столом для журналистов, чихая, подбадривает). Чихай на них, парень. Выкладывай все как есть.
Следует перекрестный допрос, предмет рассмотрения – Блум и ведро.
Большое ведро. Лично Блум. Расстройство желудка. На Бивер-стрит. Да, резь. Да, нестерпимо. Ведро штукатуров. Шел, еле крепясь. Неописуемые мучения. Подобно смертельной агонии. Около полудня. Любовь или бургонское. Да, немного шпината. Критический момент. В ведро не заглядывал. Никого. Довольно грязно. Не до конца. Старый номер «Осколков».
Возгласы и свистки сливаются в кошачий концерт. Блум, в порванном сюртуке, выпачканном известкой, в помятом и съехавшем набок цилиндре, с нашлепкой из пластыря на носу, неслышимый, продолжает говорить.
Дж.Дж.О'Моллой(в парике и мантии адвоката, тоном горестного протеста). Не место здесь предаваться непристойному зубоскальству над бедным смертным, который злоупотребил алкоголем. Мы не в зверинце, и не на студенческой попойке, и не разыгрываем пародию на правосудие. Мой подзащитный – дитя, бедный иммигрант, который начал на голом месте, приехав сюда безбилетником на пароходе, и теперь пытается честно, в поте лица своего, зарабатывать хлеб свой. Пресловутый проступок, о котором здесь так трубят, был совершен в результате минутного отклонения наследственности, вызванного галлюцинацией, и вольности, подобные той, что вменяется ему в вину, вполне дозволены и привычны на его родине, в земле фараонов. Prima facie[1603 - первым делом (лат.)], я обращаю ваше внимание на то, что здесь отсутствовали попытки к соитию. Близость не имела места, и оскорбление, на которое жаловалась девица Дрисколл, то есть покушение на ее добродетель, более не повторялось. Я усматриваю здесь атавизм. В семействе подзащитного отмечены случаи лунатизма и кораблекрушений. Если бы обвиняемый мог говорить, поведать бы он смог такую повесть, которая показалась бы нам одною из самых необычайных, какие только можно найти в книгах. Он ведь и сам, милорд, словно обломок крушения, у него слабая грудь, болезнь бедняков, чахотка. Его оправдание в том, что он монгольской расы и не отвечает за свои действия. Не все дома, вы понимаете.
Блум(босой, тщедушный, в блузе и штанах кули, поджимая от стеснения пальцы ног, таращит крошечные кротовые глазки, ошарашенно озирается вокруг, потирая ладонью лоб. Потом поддерживает штаны и с восточною учтивостью приветствует суд, показывая большим пальцем на небо). Его делай осень пиликласна нось. (Простодушно напевает.)
Мальсика холосая
Возку свинки плинесла
Отдала два глосика…
Крики и свист заглушают его.
Дж.Дж.О'Моллой(Запальчиво обращаясь к толпе). Это слишком неравный бой. Клянусь Стиксом, я не позволю, чтобы над моим подзащитным, каков бы он ни был, так бесновалась и глумилась стая гиен и шакалов. На смену закону джунглей пришли заповеди Моисея. Я утверждаю, и утверждаю категорически, отнюдь не желая чинить противное целям правосудия, что обвиняемый не был пособником преступления и истица не подвергалась насилию. Мой подзащитный относился к этой юной особе как к своей родной дочери. (Блум берет руку Дж.Дж.О'Моллоя и подносит к губам.) Я представлю опровергающие свидетельства, и я абсолютно бесспорно докажу, что здесь снова орудует невидимая рука. Виновный неизвестен – хватайте Блума. Мой подзащитный застенчив и робок от природы, он меньше всех на свете способен сделать что-либо неблаговидное, что-либо оскорбительное для скромности или же бросить камень в грешницу, которая пошла по кривой дорожке, когда какой-нибудь негодяй, повинный в ее падении, заставил ее служить своему сластолюбию. Он хочет идти прямым путем, и я считаю его самым безупречным из всех людей, которых мне доводилось знать. В данный момент он находится в трудных обстоятельствах, поскольку ему пришлось заложить свои обширные владения в глубинах Малой Азии в Агендат Нетаим, диапозитивы которого сейчас вам будут показаны. (Блуму.) Вам не помешало бы сделать красивый жест.
Блум. Пенни на каждый фунт.
На стену направляют вид озера Киннерет, в серебристой дымке виднеются пасущиеся стада. Моше Длугач, альбинос с глазками хорька, в синих рабочих брюках, стоит на галерее, держа в каждой руке лимон и свиную почку.
Длугач(сиплым голосом). Берлин W_13, Бляйбтройштрассе.
Дж.Дж.О'Моллой восходит на невысокую приступку и с важностью берется за отвороты мантии. Лицо его удлиняется, становится бледным и бородатым, глаза западают, скулы загораются пятнами больного румянца: чахоточное обличье Джона Ф.Тэйлора. Он подносит платок ко рту и разглядывает скоротечную розово-красную кровь.
Дж.Дж.О'Моллой(едва слышно). Прошу прощения, у меня сильнейший озноб, я только недавно поднялся после болезни. Несколько тщательно подобранных слов. (Обретает птичью голову, лисьи усы и длиннорылое красноречие Сейвура Буша.) Когда приходит время ангелу открыть книгу, если только достойно жить что-либо преображенное душой или преображающее душу, зачатое задумчивым лоном, я говорю: даруйте обвиняемому святую привилегию сомнения.
В суд передают бумагу, на которой что-то написано.
Блум(в наряде придворного). Могу представить самые наилучшие рекомендации. Мсье Каллан и Коулмен. Мистер Уиздом Хили, мировой судья. Мой старинный патрон Джо Кафф. Мистер В.Б.Диллон, бывший лорд-мэр Дублина. Я вращался в блестящем кругу самых очаровательных… Цариц дублинского света. (Небрежно.) Нынче вечером на узком приеме у вице-короля я совсем заболтался со старым приятелем, с сэром Робертом, королевским астрономом, и с его женой, леди Болл. Сэр Боб, говорю ему…
Миссис Йелвертон Барри(на ней опаловое бальное платье с большим декольте, длинные, по локоть, перчатки цвета слоновой кости, накидка с собольей оторочкой и кирпичным подбоем, в волосах гребень с брильянтами и эгретка). Констебль, арестуйте его. Он мне прислал анонимное письмо, когда мой муж был на Манстерской выездной сессии в Северном Округе Типперери, нарочно изменил почерк на детские каракули и подписался Джеймс Розголюб. Он там писал, что увидел с галерки мои бесподобные округлости, когда я сидела в ложе театра «Ройял» на представлении «Цикады», которое давали по просьбе наместника. Я воспламенила его, он там писал. И он мне сделал непристойное предложение нарушить мой супружеский долг в следующий четверг, в полпятого по меридиану Дансинка. Он также предлагал прислать мне по почте произведение мсье Поль де Кока «Девушка в трех корсетах».
Леди Беллингам(в шляпке, кутаясь в кроличью под котик мантилью, выходит из своего ландо и подносит к глазам черепаховый лорнет, который вынимает из пышной муфты опоссумова меха). И мне также. Да, я думаю, это та же сомнительная личность. Потому что однажды в ненастный день он закрыл дверцу моей кареты возле дверей дома сэра Торнли Стокера, это было во время ужасных холодов в феврале девяносто третьего, когда у меня в доме замерзли даже клапан бака над ванной и решетка сливной трубы. А после этого он мне прислал цветок эдельвейса, добытый им в мою честь, так он сказал, на горных вершинах. Я отдала его осмотреть ученому специалисту по ботанике и получила сведения, что это цветок картофеля домашнего, похищенный из теплиц показательной фермы.
Миссис Йелвертон Барри. Позор ему!
Врывается толпа шлюх и оборванцев.

Предыдущая страница 25 Следующая страница


Улисс 26

Шлюхи и оборванцы(вопят). Держи вора! Молодчага, Синяя Борода! Тройное ура Ицке Мойше!
Второй патрульный(извлекает наручники). А вот и браслетки.
Леди Беллингам. Он мне писал разными почерками, расточал льстивые комплименты, называл Венерой в мехах и уверял, что ужасно сочувствует моему продрогшему выездному лакею, Палмеру, хотя тут же признавался в зависти к его шапке-ушанке и овчинному тулупу, а также и к тому, что он имеет счастье быть так близко к моей особе, когда стоит за моим сиденьем в ливрее с родовыми гербами Беллингамов, на черном поле золотая оленья голова. Он самым неподобающим образом восхвалял нижние части моей фигуры, мои полные икры в шелковых чулках, натянутых туго до предела, и весьма пылко распространялся о прочих моих сокровищах, которые, как он сказал, он живо воображает себе в мечтах, хотя они и скрыты бесценным кружевом. Он побуждал меня, и притом уверял, что считает это своей жизненной миссией, чтобы я осквернила супружеское ложе и совершила бы адюльтер как можно скорей, при самой первой возможности.
Баронесса Толбойс(в амазонке и котелке, в ботфортах со шпорами, алом жилете и желтых мушкетерских перчатках с расшитыми раструбами; шлейф амазонки подобран, в руке охотничий хлыст, которым она то и дело похлопывает себя по голенищу). И меня также. Он увидел меня в Феникс-парке на игре в поло, на матче Вся Ирландия против Остальной Ирландии. Я знаю, глаза у меня сверкали божественно, когда я смотрела, как драгунский капитан Денни Железная Рука делает победный бросок на своем любимом Кентавре. Этот плебейский Дон Жуан следил за мной, притаившись за кэбом, а потом прислал мне в двойном конверте неприличную фотографию, из тех, что продают на парижских бульварах из-под полы, они оскорбительны для всякой дамы. Она до сих пор у меня. На ней полураздетая сеньорита, тоненькая, хорошенькая (как он торжественно заверил, его жена, заснятая им с натуры), совершает незаконное сношение с мускулистым тореро явно разбойничьего вида. Он уговаривал меня делать то же самое, предаваться греху с гарнизонными офицерами. Он умолял меня, чтобы я выпачкала его письмо абсолютно неназываемым образом, а также наказала бы его, чего он вполне заслуживает, уселась бы на него верхом и погоняла, хлеща кнутом что есть сил.
Леди Беллингам. И меня.
Миссис Йелвертон Барри. И меня.
Несколько самых уважаемых дублинских дам поднимают недостойные письма, полученные ими от Блума.
Баронесса Толбойс(охваченная внезапным порывом ярости, топает ножкой, зазвенев шпорами). Клянусь Богом, я это сделаю. Я буду хлестать и хлестать этого мерзкого труса, пока хватит сил. Я сдеру с него шкуру заживо.
Блум(в испуге зажмуривается). Как, здесь? (Корчась от страха.) Опять! (Съеживается, тяжело дыша.) Я люблю опасность.
Баронесса Толбойс. Ну погоди! Сейчас тебе станет жарко! Ты у меня запляшешь!
Леди Беллингам. Распишите-ка ему штаны хорошенько! Отделайте гнусного выскочку во все цвета!
Миссис Йелвертон Барри. Позор! У него ни малейшего оправдания! Женатый мужчина!
Блум. Все на меня. Я ведь имел в виду только так, отшлепать. Так, чтобы разогревало, пощипывало, но не до крови. Утонченная порка для стимуляции кровообращения.
Баронесса Толбойс(с издевательским смехом). Ах вот как, любезный? Ну что ж. Бог свидетель, сейчас ты получишь сюрприз на всю жизнь, уж ты мне поверь, самую беспощадную порку, какая только доставалась кому-нибудь. Ты разбудил яростную тигрицу в моей душе.
Леди Беллингам(мстительно потрясая своим лорнетом и муфтой). Помучай его, прижги, Ханна, милочка. Перцу ему под хвост. Разделай гадкого пса так, чтобы едва жив остался. Кошкой-девятихвосткой его. Устрой ему вивисекцию и кастрацию.
Блум(весь дрожа, съеживается, складывает ладони с умоляющим видом). О, какой холод! Какой озноб! Всему виной ваша упоительная красота. Забудем, простим. Это фатум. Пощадите меня, на один этот раз. (Подставляет другую щеку.)
Миссис Йелвертон Барри(сурово). Вы не должны его щадить, баронесса! Его надо как следует проучить!
Баронесса Толбойс(рывком сдергивая перчатку). Пощады не будет! Свинья, грязный пес, и отроду был таким! Смеет обращаться ко мне! Да я его засеку до черноты прямо на улице, у всех на глазах. Всажу в него шпоры со всего маха. Он рогоносец, это все знают. (Яростно рассекает воздух хлыстом.) А ну-ка сюда, сэр! Не мешкать, живо! Сию минуту спускайте с него штаны.
Блум(трясущийся, суетливо повинуется). Погода была такая теплая.
Проходит Дэви Стивенс с кудрявой шевелюрой, в кольце мальчишек-газетчиков.
Дэви Стивенс. "Вестник Сердца Иисусова и «Ивнинг телеграф» с приложением по случаю Дня Святого Патрика. Сообщаются новейшие адреса всех дублинских рогоносцев.
Высокопреподобный каноник О'Ханлон в златотканой парчовой ризе возносит и выставляет на поклонение мраморные часы. Отец Конрой и преподобный Джон Хьюз, О.И., стоящие перед ним, склоняются долу.
Часы(раздверяясь).
Ро – га
Ро – га
Ро – га
Слышно, как позвякивают медные пружины кровати.
Пружины. Жик-жик, жика-жика, жик-жик.
Завеса тумана стремительно раздергивается, и за ней делаются видны сидящие на скамье присяжных Мартин Каннингем, старшина, в высоком цилиндре, Джек Пауэр, Саймон Дедал, Том Кернан, Нед Лэмберт, Джон Генри Ментон, Майлс Кроуфорд, Ленехан, Падди Леонард, Флинн Длинный Нос, Маккой и некто со стертыми чертами. Безликий.
Безликий. Езда без седла. Вес по возрасту. Ей-ей, он уж ее организовал.
Присяжные(все их головы поворачиваются к нему). Правда?
Безликий(злобно). Задница выше кумпола. Сто шиллингов на пять.
Присяжные(все их головы согласно кивают). Мы почти все так и думали.
Первый патрульный. Он у нас на заметке. Еще одну девицу лишил косичек.
Объявлен розыск: Джек Потрошитель. Награда тысяча фунтов.
Второй патрульный(с почтительным страхом шепчет). И в черном весь. Видать, мормон. Анархист.
Секретарь(громким голосом). Принимая во внимание, что Леопольд Блум, без определенного места жительства, известен как террорист, фальшивомонетчик, двоеженец, сводник и рогоносец и представляет общественную опасность для граждан города Дублина, а также принимая во внимание, что в настоящем судебном заседании достопочтенный…
Его светлость сэр Фредерик Фолкинер, главный судья Дублина, в серокаменных судейских одеждах, поднимается со скамьи, каменнобородый. В руках у него зонтик-жезл. Изо лба выдаются мощные Моисеевы рога.
Главный судья. Я положу конец гнусной торговле живым товаром, и я избавлю Дублин от этой позорной язвы. Неслыханно! (Надевает черную шапочку.) Извольте распорядиться, господин главный инспектор, чтобы его взяли со скамьи подсудимых и заключили в тюрьму Маунтджой на такой срок, какой будет угоден его Величеству, и там предали смертной казни через повешение, исполнение чего всецело вверяется вашей ответственности, да помилует Господь вашу душу. Уведите его.
Черная шапочка нисходит на его голову. Появляется главный инспектор Длинный Джон Феннинг, куря большую пахучую сигару.
Длинный Джон Феннинг(обводит сцену тяжелым взглядом и вопрошает густым раскатистым басом). Ну, кто повесит Иуду Искариота?
Х.Рамболд, цирюльник, в кроваво-красном камзоле и фартуке кожевника, с мотком веревки через плечо, поднимается на эшафот. За поясом у него дубинка со свинцом и палица, утыканная гвоздями. Злобно потирает хищные руки с надетыми на них кастетами.
Рамболд(главному судье, со зловещей развязностью). Гарри-вешатель, ваше величество, гроза Мерси. По пять гиней вертлюжок. Была бы шея, веревку сыщем.
Звонят колокола на церкви Святого Георгия, гулкий, медленный, замогильный звон.
Колокола. Эй-гей! Эй-гей!
Блум(впадая в отчаяние). Постойте. Остановитесь. А чайки. Доброе сердце. Я видел. Невинность. Девушка перед клеткой обезьян. В зверинце. Похотливые шимпанзе. (Задыхается.) Тазовый бассейн. Ее наивный румянец обезоружил меня. (Не может справиться с волнением.) Я покинул эти пределы. (Просительно обращается к одной из фигур в толпе.) Хайнс, можно два слова вам? Вы знаете меня. Можете не отдавать мне эти три шиллинга. Если вам нужно еще немного…
Хайнс(холодно). Я вас впервые вижу.
Второй патрульный(показывает в угол). Бомба там.
Первый патрульный. Адская машина с часовым механизмом.
Блум. Нет-нет. Это свиная ножка. Я был на похоронах.
Первый патрульный(берется за свою дубинку). Лжец!
Гончая поднимает морду, и все видят серое цинготное лицо Падди Дигнама. Он слопал все. От него исходит гнилостное дыхание пожирателя падали. Он вырастает до человеческих размеров и очертаний. Шкура таксы превращается в темный саван покойника. Зеленый, кровью налитый глаз сверкает. Половина одного уха, весь нос и большие пальцы рук отъедены упырями.
Падди Дигнам(глухим голосом). Это правда. Это были мои похороны. Доктор Финьюкейн засвидетельствовал смерть от естественных причин, когда я заболел и помер.
Он поднимает к луне изуродованное пепельное лицо и тоскливо воет.
Блум(торжествующе). Вот, слышите!
Падди Дигнам. Блум, я дух Падди Дигнама. О слушай, слушай, слушай!
Блум. Это голос Исава.
Второй патрульный(крестясь). Это как же такое может быть?
Первый патрульный. Про это нет в кратком катехизисе.
Падди Дингам. Это метемпсихоз. Привидения.
Голос. Ну и дичь.
Падди Дигнам(убежденным тоном). Прежде я был в одном из служащих мистера Джона Генри Ментона, стряпчего, поверенного по присягам и свидетельствам, Бэйчлорз-уок, 27. Сейчас я покойник, гипертрофия сердечной стенки. Не повезло. Жена, бедняжка, ее силы были и так подорваны. Как она там, держится? Заберите у нее ту бутылку хереса. (Осматривается кругом.) Фонарь. Мне б надо справить потребность. Топленое молоко что-то не пошло впрок.
Представительная фигура Джона О'Коннелла, управляющего, выступает вперед, держа связку ключей на траурной ленте. Рядом с ним отец Гробби, настоятель, с раздутым брюхом и кривой шеей, в стихаре, в цветном ситцевом платочке вместо ночного колпака, сонно сжимает жезл, сплетенный из маковых стеблей.
Отец Гробби(зевнув, затягивает хрипло и квакающе). Намине. Джекобс. Вобисквит[1604 - искаж. Nomine… Vobiscum – имя… с вами (лат.)]. Аминь.
Джон О'Коннелл(через мегафон, с грозными завываниями сирены). Покойный Дигнам, Патрик Т.!
Падди Дигнам(вздрогнув, настораживает уши торчком). Высокие ноты. (Извиваясь, вытягивается вперед, припадает ухом к земле.) Голос моего хозяина!
Джон О'Коннелл. Погребальное свидетельство УМ-Ъ 85000. Секция 17. Дом Ключей. Участок 101.
Падди Дигнам с явным усилием вслушивается, думает, хвост палкой, уши торчком.
Падди Дигнам. Молитесь за упокой души его.
Уползает вниз через подвальный люк, полы савана волочатся по шуршащему гравию. За ним ковыляет жирная старая крыса, черепашьи лапы как ножки грибов под серым панцирем. Голос Дигнама доносится приглушенным лаем из-под земли: «Дигнам помер и зарыт, он на кладбище лежит». Том Рочфорд, красногрудый как снегирь, в фуражке и бриджах, выпрыгивает из своей машины о двух колонках.

Том Рочфорд(кланяется, приложив руку к груди). Рувим Дж. Ставлю флорин, что найду его. (Отважно и зорко оглядев люк.) Ну, мой черед. В Карлоу, вперед, за мной!
Делает в воздухе лихое сальто-мортале и скрывается в люке. Два диска в колонках, качнувшись, выставляют круглые глаза нулей. Все исчезает. Блум пробирается дальше через клоаку. Останавливается перед освещенным домом, прислушивается. Поцелуи, выпархивая из гнездышек, вьются вокруг него, чирикают, щебечут, воркуют.
Поцелуи(щебечут). Лео! (Чирикают.) Звонкий жаркий чуткий сладкий для Лео! (Воркуют.) Чмок-чмок! Умм-юмм! О-оо! (Чирикают.) Цви-вить! Сюд-сюда! Лео-по! (Щебечут.) Лео-ле, Лео-люб! (Чирикают.) Лео-лео, люб-люб!
Они снуют, перепархивают на его одеждах, яркие и быстрые блестки, серебристые искорки.
Блум. Мужское туше. Печальная музыка. Церковная музыка. Может быть тут.
Зоя Хиггинс, девица легкого поведения в сапфировой узкой юбке с тремя бронзовыми пряжками, с черной узенькой бархаткой на шее, кивает ему, спускается со ступенек и подходит вплотную.
Зоя. Вы ищете кого-нибудь? Он там внутри с другом.
Блум. Это заведение миссис Мак?
Зоя. Нет, это дальше, тут восемьдесят один, миссис Коэн. Бывает, дальше зайдешь, хуже найдешь. Матушка Пантуфля. (Как старому знакомому.) Эту ночку-то она сама при деле с ветеринаром, тот жучок ей все верные ставки говорит да еще платит за ученье ее сынка в Оксфорде. Работка сверхурочная, но у ней нынче фортуна перевернулась. (С подозрением.) А вы, часом, не папаша ему?
Блум. Ничего подобного!
Зоя. А то оба в черном. Тогда небось котик не прочь побаловаться?
Его плоть чутко отзывается на приближение ее пальцев. Она скользит рукой по его левому бедру.
Зоя. Где там орешки?
Блум. Сбоку. Интересно, что всегда справа. Наверно, то тяжелей. Мой портной, Мизайес, говорит, из миллиона у одного так.
Зоя(внезапно встревожившись). У тебя твердый шанкр.
Блум. Это вряд ли.
Зоя. Я же чувствую.
Запустив руку в левый карман его брюк, она вынимает оттуда твердую почерневшую сморщенную картофелину. Приоткрыв рот с влажными губками, глядит то на нее, то на Блума.
Блум. Семейный талисман. На счастье.
Зоя. А это для Зои, правда ведь? За то, что я такая миленькая?
Жадно сует картофелину к себе в карман, потом берет его под руку, прижимается тесно и горячо. Он принужденно улыбается. Звучит восточная музыка, медленно, такт за тактом. Он смотрит в ее карие глаза, обведенные краской. Улыбка его теплеет.
Зоя. Узнаешь меня в следующий раз.
Блум (с тоскою покинутого). Газели милой никогда я в жизни не любил, хотя судьба…
Газели скачут, пасутся на горных склонах. Неподалеку озера. По берегам их темные тени кедровых рощ. Веет душистый аромат, пряный смолистый дух восходит ввысь пахучими прядями. Восток горит, сапфировое небо прочерчивает полет бронзовых орлов. Под ним лежит женоград, белый и обнаженный, в прохладной неге и роскоши. Струи фонтана шепчутся в окружении дамасских роз. Огромные розы шепчут о пурпуре виноградных гроздьев. С таинственным шепотом источается вино, вино стыда, крови, страсти.
Зоя(шепча-мурлыча в такт музыке, улыбается, сладостные губы одалиски увлажнены бальзамом из розовой воды и свиного жира). Шорах ани веноввах, беноит Ершалоим[1605 - Дщери Иерусалимские! черна я, но красива (древнеевр.;Песн. 1, 4)].
Блум(очарован). По твоему выговору я так и думал, что ты от доброй лозы.
Зоя. А ты не слышал, что думать вредно?
Игриво покусывает его ухо маленькими златопломбыми зубками, обдавая густым застоялым чесночным духом. Розы, расступаясь, являют взору золотую усыпальницу царей и гниющие их останки.
Блум(отшатывается, механически продолжая гладить ее правую грудь вялой плоской ладонью). А ты из Дублина?
Зоя(поймав выбившуюся прядь, ловко вплетает в завиток). Извини-подвинься. Я англичанка. А у тебя подымить не будет?
Блум(в прежней позиции). Я редко курю, милочка. Так, иногда сигару. Детское баловство. (Игриво.) Можно губы занять и кой-чем получше трубы с травой.
Зоя. Ну-ну, валяй. Сочини речь про это.
Блум(в шляпе апаш, в брюках из грубого вельвета и в черной блузе рабочего с алым развевающимся галстуком-бантом). Род человеческий неисправим. Сэр Уолтер Рэли привез нам из Нового Света эти клубни и эту траву, из коих первое при поглощении убивает инфекции, второе же отравляет слух, зрение, сердце, память, волю, разум – словом, все. Таким образом, он привез к нам яд на целый век раньше, чем тот, другой, забыл его имя, привез нам пищу. Самоубийства. Лживость. Все наши нравы. А поглядеть на нашу общественную жизнь!
С дальних колоколен доносится полночный звон.
Звон. Возвратись, Леопольд! Лорд-мэр Дублина!
Блум(в одеянии олдермена, с цепью). Избиратели Арран-куэй, Иннс-куэй, Ротонды, Маунтджоя и Северных Доков, я заверяю вас, что самое наилучшее – это провести линию трамвая от скотного рынка к реке. Вот музыка будущего. Вот моя программа. Cui bono[1606 - кому выгодно (лат.)]? Однако наши пиратствующие Летучие Голландцы на корабле-призраке своих капиталов…
Из толпы избирателей. Трижды тройное ура нашему будущему главному магистрату!
Северным сиянием загорается факельное шествие.
Факельщики. Урра!
Именитые горожане, местные тузы и почетные граждане пожимают руку Блуму и поздравляют его. Тимоти Хэррингтон, трижды бывший лорд-мэром Дублина, весьма внушительный в пурпурной мантии мэра, с золотой цепью и в белом шелковом галстуке, переговаривается с советником Лорканом Шерлоком, locum tenens. Оба горячо кивают в общем согласии.
Бывший лорд-мэр Хэррингтон(на нем белого шелка широкий шейный платок, золотая цепь мэра и пурпурная мантия, в руке жезл). Чтобы речь олдермена сэра Лео Блума была напечатана за счет налоговых сумм. Чтобы дом, в котором он был рожден, был украшен, памятною доской. И чтобы проезд, прежде называвшийся Коровий Выгул, вблизи Корк-стрит, именовался отныне Бульваром Блума.
Советник Лоркан Шерлок. Принято единогласно.
Блум(пламенно). Эти Летучие Голландцы или, верней, Липучие Голландцы, когда они валяются на коврах у себя в кают-компании, со скуки играя в кости, до чего им дело? Машины – вот одна их забота, их химера, их талисман. Приспособления и автоматы, механические страшилища, наштампованные упыри для взаимного истребления, мерзостные ублюдки, которых плодит алчность капиталистов, похотливо прилипших, присосавшихся к нашему опроституированному труду. Бедняки отдыхают с голоду, а они себе откармливают своих королевских оленей, они себе стреляют базанов и фекасов, купаются в золоте, плавают в платине. Их барство таит коварство, а наше государство это их царство, и до каких же пор, товарищи, это кошмарство…
Бурные, долго не смолкающие аплодисменты. Повсюду вырастают триумфальные арки, торжественные обелиски, праздничные флагштоки. Над улицей протянулись полотнища с лозунгами: «Cead Mile Failte»[1607 - Сто Тысяч Приветствий (ирл.)] и «Мах Тов Мелек Израиль»[1608 - Как Прекрасен Царь Твой, Израиль (древнеевр.). Ср. Числ 24, 5]. Во всех окнах теснятся взволнованные зрители, по преимуществу дамы. Выстроенные вдоль дороги полки Королевских дублинских стрелков. Собственных Его Величества шотландских пограничных гвардейцев, Камеронских горцев и Валлийских стрелков, стоя по стойке смирно, сдерживают натиск толп. Школьники облепили все телеграфные и фонарные столбы, все водосточные и печные трубы, подоконники и карнизы, ограды, парапеты и желоба, приветственно свистя и вопя. Вдали возникает облачный столп. Слышится мелодия «Кол Нидре»[1609 - Все обеты (древнеевр.), одна из главных иудейских молитв-песнопений], исполняемая на флейтах и барабанах. Подходят передовые, над ними вздымаются в небо и императорские орлы, реют знамена, колышутся пальмовые ветви. Посреди гражданских флагов высоко возносится хоругвь папы римского на древке из золота и слоновой кости. Приближается ядро шествия, его возглавляют Джон Хауард Парнелл, городской церемониймейстер, в шахматном плаще, атлонский младший герольдмейстер и герольдмейстер ольстерский. Далее следуют достопочтенный Джозеф Хатчинсон, лорд-мэр Дублина, его светлость лорд-мэр Корка, их милости мэры Лимерика, Голуэя, Слайго и Уотерфорда, двадцать восемь ирландских пэров-представителей, сердары, гранды и махараджи, несущие тронный балдахин. Дублинская столичная пожарная команда, капитул финансовых святых в порядке своей плутократической иерархии, епископ Даунский и Коннорский, Его высокопреосвященство Майкл кардинал Лог, архиепископ Армаский, примас всея Ирландии, Его преосвященство, высокопреподобный доктор Вильям Александер, архиепископ Армаский, примас всея Ирландии, главный раввин, президент пресвитерианцев, главы общин баптистов, анабаптистов, методистов и моравских братьев, а также почетный секретарь Общества друзей. За ними движутся цеха, гильдии и городское ополчение с развернутыми знаменами: бондари, птицеводы, жерновщики, рекламные агенты, нотариусы, массажисты, виноторговцы, бандажисты, трубочисты, салотопы, ткачи бархатов и поплинов, ветеринары, итальянцы-зеленщики, отделочники церквей, изготовители обувных рожков, хозяева похоронных заведений, торговцы шелками, камнерезы, аукционеры, пробкоделы, страхователи от пожаров, красильщики и пятновыводильщики, экспортеры спиртных напитков, разлитых по бутылкам, скорняки, рисовальщики ярлыков, гравировальщики гербовых печатей, конюхи, менялы поставщики принадлежностей для крикета и стрельбы из лука, изготовители сит, скупщики яиц и картофеля, чулочники и перчаточники, подрядчики по водопроводным и канализационным работам. За ними движутся камер-юнкеры. Черный Жезл, герольдмейстер Ордена Подвязки, Золотая Трость, шталмейстер, лорд обергофмаршал, президент геральдической палаты, великий коннетабль, несущий меч королевства, железную корону св.Стефана, потир и библию. Четыре пеших горниста трубят в трубы. Лейб-гвардейцы отзываются приветственными звуками рогов. Под триумфальной аркой появляется Блум с обнаженной головой, в алой бархатной мантии, отороченной горностаем; в руках у него жезл святого Эдуарда, держава и скипетр с голубем, меч милосердия. Он восседает на белоснежном коне, у которого длинный, развевающийся алый хвост, роскошный чепрак и золотая уздечка. Неистовый восторг. Дамы с балконов осыпают его лепестками роз. Воздух напоен их благоуханием. Приветственные клики мужчин. Пажи Блума бегут среди толпы с ветками боярышника и стеблями крапивы.
Пажи Блума.
Птичий царь крапивник,
Мы тебя искали,
В день святого Стефана
В кустиках поймали.
Кузнец(бормочет). Как Бог свят! Неужто ж это Блум? Ведь с виду и тридцати одного не дашь.
Мостильщик и Каменотес. Вот знаменитый Блум, величайший реформатор мира. Шапки долой!
Все обнажают головы. Женщины жадно перешептываются.
Миллионерша(златоуста). Он просто измумителен!
Аристократка(аристократично). Сколько этот человек повидал!
Феминистка(мужественно). А сделал!
Колокололитейщик. Классическая внешность! У него лоб мыслителя.
Погода к Блуму. Яркие лучи воссияли на северо-западе.
Епископ Даунский и Коннорский. Мне принадлежит честь представить вам вашего несравненного императора-президента и короля-премьера, сиятельнейшего, милостивого и могущественного правителя сего царства. Боже, храни Леопольда Первого!
Все. Боже, храни Леопольда Первого!
Блум(в далматике и пурпурной мантии, епископу Даунскому и Коннорскому, с достоинством). Благодарю вас, высококакойтотам сэр.
Вильям, архиепископ Армаский(в пурпурном облачении и широкополой шляпе). Обязуешься ли во царствовании твоем соблюдать, дабы закон и милость исполняемы были во всех твоих решениях и приговорах в Ирландии и землях, принадлежащих ей?
Блум(клянется, положив правую руку себе на яйца). Да поможет мне в том Всевышний. Все сие обещаюсь соблюдать.
Майкл, архиепископ Армаский(выливает Блуму на голову банку бриллиантина). Gaudium magnum annuntio vobis. Habemus carneficem[1610 - Радость великую возвещаю вам. У нас есть палач (лат.)]. Леопольд, Патрик, Эндрю, Дэвид, Джордж, да приими помазание!
Блум облачается в златотканую мантию и надевает рубиновое кольцо. Он восходит и утверждается на Камне Предназначения. Пэры-представители надевают свои двадцать восемь корон. Несется ликующий звон колоколов от церквей Христа, святого Патрика, святого Георгия и с веселой Малахайд. Со всех сторон взлетают огни фейерверка благотворительного базара Майрас, образуя в небе фаллопиротехнические символы. Пэры присягают на верность, один за другим приближаясь и преклоняя колена.
Пэры. И становлюсь вассалом вашим всецело и безраздельно, дабы служить вам верой и правдой.
Блум поднимает правую руку, на которой сверкает бриллиант Кохинор. Конь его ржет. Тотчас воцаряется тишина. Межконтинентальные и межпланетные телеграфные передатчики приготовились передать сообщение.
Блум. Подданные мои! Сим назначаем мы верного нашего скакуна Копулу Феликс[1611 - Счастливые Узы (лат.)] нашим наследственным Великим Визирем, а также объявляем, что с сего дня отвергли мы прежнюю супругу нашу и даровали августейшую нашу руку принцессе Селене, красе ночи.
Бывшую морганатическую супругу Блума поспешно увозят на черном вороне.
Принцесса Селена, в синелунных одеждах, увенчанная серебряным полумесяцем, выходит из паланкина, принесенного двумя великанами. Взрыв приветствий.
Джон Хауард Парнелл(поднимает королевский штандарт). Прославленный Блум! Преемник моего великого брата!
Блум(обнимая Джона Хауарда Парнелла). Благодарим тебя от души, Джон, за эту поистине королевскую встречу в зеленом Эрине, земле обетованной наших общих предков.
Ему подносят хартию, где записаны городские вольности, и вручают ключи от Дублина, лежащие скрещенными на алой подушке. Он показывает всем, что у него зеленые носки.

Том Кернан. Вы заслужили это, ваша честь.
Блум. Ровно двадцать лет назад в этот день мы победили извечного нашего врага при Ледисмите. Наши гаубицы и фальконеты в верблюжьих запряжках отменно обработали его порядки. На поллиги вперед! Они наседают! Все уж потеряно! Неужели отходим? Нет и нет! Мы их погнали как стадо! Вперед! Наступаем! Развернувшись с левого фланга, наша легкая кавалерия пронеслась через высоты Плевны и с боевым кличем «Честной Саваоф» изрубила сарацинских пушкарей всех до единого. Бригада наборщиков «Фримена». Слушайте! Слушайте!
Джон Уайз Нолан. Вот человек, вырвавший из тюрьмы Джеймса Стивенса.
Ученик Синемундирной школы. Браво!
Старожил. Вы гордость своего отечества, сэр, должен вам это прямо сказать.
Торговка яблоками. Вот такой человек и нужен Ирландии.
Блум. Возлюбленные мои подданные, над вами занимается заря новой эры. Я, Блум, истинно говорю вам, она уже при дверях. Даю вам в том слово Блума, скоро виидете все во град грядущий златой, в новый Блумусалим в Новой Гибернии будущего.
Тридцать два рабочих с кокардами всех графств Ирландии, под началом подрядчика Дервана, возводят новый Блумусалим. Это – исполинское сорокатысячекомнатное сооружение с хрустальной крышей, выстроенное в форме гигантской свиной почки. В ходе строительства сносится целый ряд зданий и памятников. Правительственные учреждения временно переводятся в пакгаузы. Множество жилых домов сравнивают с землей. Их обитателей размещают в бочках и ящиках, помеченных красными буквами Л.Б. Несколько бедняков сваливаются с лестницы. Обрушивается часть городской стены, усеянная сотнями верноподданных зрителей.
Зрители(умирая). Morituri te salutant[1612 - умирающие тебя приветствуют (лат.)]. (Умирают.)
Из потайной дверцы выскакивает человек в коричневом макинтоше. Длинным вытянутым пальцем указывает на Блума.
Человек в макинтоше. Не верьте ни одному его слову. Это – Леопольд Макинтош, известный поджигатель. Его настоящее имя Хиггинс.
Блум. Пристрелить его! Христианская собака! И кончим о Макинтоше!
Пушечный залп. Человек в макинтоше исчезает. Блум скипетром сбивает маковые головки. Поступают известия о скоропостижной смерти многих могущественных врагов, скотоводов, членов парламента, членов постоянных комиссий. Телохранители Блума раздают милостыню Великого Четверга, памятные медали, хлебы и рыбы, значки общества трезвости, дорогие сигары, бесплатные суповые кости, резиновые презервативы в закрытых пакетиках, перевязанных золотой нитью, сливочные тянучки, ананасные леденцы, любовные записочки, сложенные треугольником, готовое платье, котлеты в тесте, бутылки дезинфицирующей жидкости Джейса, товарные купоны, сорокадневные индульгенции, фальшивые монеты, колбасы из молочных поросят, театральные контрамарки, единые сезонные билеты для всех трамвайных маршрутов, билеты Венгерской королевской лотереи с привилегией от властей, талоны на бесплатный обед, дешевые издания Двенадцати Худших Книг в Мире: «Фрицы и лягушатники» (политическое), «Уход за ребенком» (инфантильное), «50 блюд за 7 с половиной шиллингов» (кулиническое), «Был ли Иисус солнечным мифом?» (истерическое), «Изгони эту боль» (медициническое), «Все о Вселенной для младенцев» (позывательное), «Фыркнем все разом» (юморительное), «Путеводитель рекламного агента» (жирнолистика), «Любовные письма матушки-повитухи» (эротическое), «Кто есть кто в космосе» (астрософическое), «Песни, запавшие в душу» (мелодическое), «Грошовый путь к миллионному состоянию» (сберегательное). Несусветная сутолока и суматоха. Женщины протискиваются к Блуму, чтобы коснуться края его одежды.
Леди Гвендолен Дюбеда, мощно растолкав толпы, прыгает к нему на лошадь и под восторженные вопли зрителей целует в обе щеки. Вспышки магния. Мамы и папы поднимают грудничков и ползунков.
Женщины. Батюшка наш! Батюшка!
Груднички и ползунки.
Я хороший тихий мальчик,
Лео мне подарит мячик.
Блум наклоняется над малюткой Бордменом, ласково щекочет ему животик.
Малютка Бордмен(икает, из ротика течет свернувшееся молочко). Аля ля ля.
Блум(пожимает руку слепому юноше). Мой более чем Брат! (Обнимает за плечи престарелых супругов.) Дорогие мои старые друзья! (Играет в пятый угол с оборванными уличными детишками.) И – раз! Фьюйть! (Укачивает близнецов в колясочке.) Часики тик-так, тик-так, вот, сапожник, мой башмак. (Жонглирует, показывает фокусы, вынимает изо рта шелковые платки, красные, оранжевые, желтые, зеленые, голубые, синие, фиолетовые.) Как однажды Жак-звонарь головой свалил фонарь. 32 фута в секунду. (Утешает вдову.) Разлука молодит сердце. (Отплясывает разудалый шотландский танец, шутовски дергаясь и вихляясь.) Эй, шевелись, черти! (Целует пролежни ветерана, прикованного к постели.) Почетные раны! (Шутливо ставит подножку тучному полисмену.) К.к.: ку-ку. К.к.: ку-ку. (Шепчет на ушко краснеющей официантке и добродушно смеется.) Плутовка, ну и плутовка! (Съедает сырую репу, поднесенную фермером Морисом Баттерли.) Отличная вещь! Чудесно! (Отказывается принять три шиллинга, которые хочет ему вручить Джозеф Хайнс, журналист.) Нет и нет, дружище, даже не думайте! (Снимает с себя пальто и отдает нищему.) Прошу вас, возьмите это. (Затевает гонки ползком с увечными стариками и старухами.) Вперед, парни! Ползи веселей, девчата!
Гражданин(в избытке чувств роняет слезу на свой изумрудный шарф). Да благословит его Бог!
Трубят бараньи рога, призывая к молчанию. Поднимают знамя Сиона.
Блум(величественно сбрасывает плащ, являя свою дородность, развертывает список и читает торжественно). Алеф Бет Гимел Далет Хагада Тефилим Кошер Иом-Кипур Ханука Рош-Гашана Б'Най Брит Бар Мицва Маца Ашкеназим Мешуге Талиф.
Джимми Генри, младший муниципальный секретарь, оглашает официальный перевод.
Джимми Генри. Отныне открывается Суд Совести. Его Христианнейшее Величество изволит вершить правосудие под открытым небом. Бесплатные медицинские и юридические советы, разгадывание ребусов, решение разнообразных задач. Сердечно приглашаются все желающие. Дано в нашем верном граде Дублине в год I Райской Эры.
Падди Леонард. Как мне избавиться от налогов и пошлин?
Блум. Уплатить их, мой друг.
Падди Леонард. Покорно благодарю.
Флинн Длинный Нос. А я могу заложить свою страховку от пожара?
Блум(педантично). Сэры, да будет вам известно, что согласно гражданскому праву вы связаны вашими собственными обязательствами в течение полугода в размере пяти фунтов.
Дж.Дж.О'Моллой. Истинный Даниил, да что там! Нет! Сам Питер О'Брайен!
Флинн Длинный Нос. А где ж это я запорву пять фунтов?
Сикун Берк. А если с мочевым пузырем неладно?
Блум.
Acid. nit. hydrochlor. dil.,
20 minims Tinct. mix vom.,
4 minims Extr. taraxel. lig.,
30 minims Aq. dis., 3 p. в день.
Крис Каллинан.Чему равен параллакс субсолярной эклиптики Альдебарана?
Блум. Рад вас слышать, Крис.К.II.
Джо Хайнс. А почему вы не в форме?
Блум. Когда мой блаженной памяти пращур носил форму австрийского деспота в сырой темнице, где были ваши пращуры?
Бен Доллард. Анютины глазки?
Блум. Украшают (озеленяют) наши общественные парки.
Бен Доллард. Когда случаются близнецы?
Блум. Отец (патер, папа) призадумывается.
Ларри О'Рурк. Патент бы на всю неделю для моей новой распивочной. Вы ж помните меня, сэр Лео, с тех пор, как жили в седьмом доме. Посылаю дюжину портера для вашей мадамы.
Блум(холодно). Вы злоупотребляете моей снисходительностью. Леди Блум не принимает подарков.
Крофтон. Уж это праздник так праздник.
Блум(внушительно). То, что вы называете праздником, я называю священнодействием.
Алессандро Ключчи. Когда же у нас будет наш дом ключей?
Блум. Я стою за реформу городских нравов, за десять заповедей в их чистом виде. Старые горизонты сменятся новыми. Единение всех, евреев, мусульман и язычников. Три акра и корову каждому из детей природы. Катафалки люкс на автомобилях. Физический труд, обязательный для всех. Парки должны быть открыты круглосуточно. Электрические посудомойки. Туберкулез, слабоумие, войны и нищенство воспрещаются. Всеобщая амнистия, еженедельный карнавал с разрешенными вольностями для масок, наградные для всех, всемирный язык эсперанто и всемирное братство. Довольно патриотизма пропойц и жуликов, раздутых водянкой. Свободные финансы, свободная рента, свободная любовь и свободная гражданская церковь в свободном гражданском государстве.
О'Мэдден Берк. Свободная лиса в свободном курятнике.
Дэви Берн(зевает). Ииииииииааааааахх!
Блум. Смешанные расы и смешанные браки.
Ленехан. А как насчет смешанных бань?
Блум объясняет тем, кто поблизости, свои планы социальных преобразований. Все выражают согласие и поддержку. Появляется хранитель музея на Килдер-стрит, он тянет платформу, на которой покачиваются статуи обнаженных богинь – Венеры Каллипиги, Венеры Пандемос, Венеры Метемпсикоз и гипсовые фигуры, также обнаженные, изображающие девять новых муз – Торговли, Оперной Музыки, Любви, Рекламы, Промышленности, Свободы Слова, Многократного Голосования, Гастрономии, Личной Гигиены, Курортных Концертов, Обезболивания Родов и Популярной Астрономии.
Отец Фарли. Он англиканец, агностик, всяковер, он хочет подорвать нашу святую веру.
Миссис Риордан(рвет свое завещание). Я разочаровалась в вас! Вы нехороший человек!
Матушка Гроган(снимает башмак, чтобы запустить им в Блума). Ах ты, скотина! Негодяй паршивый!
Флинн Длинный Нос. Спой-ка нам, Блум. Какую-нибудь старую сладкую песню.
Блум(залихватски заводит).
Я клялся, что я не покину ее,
Она мне разбила все сердце мое.
Мое труляля труляля труляля.
Прыгунчик Холохан. Старина Блум! Его ни с кем не сравнишь, единственный в своем роде.
Падди Леонард. Опереточный ирландец!
Блум. Какая опера похожа на хромого в Гибралтаре? Роза и костыль.
Смех.
Ленехан. Плагиатор! Долой Блума!
Сивилла под покрывалом(пылко). Я блумистка, и я горжусь этим. Я верю в него, несмотря ни на что. Я жизнь за него готова отдать, второго такого комика нет на свете.
Блум(подмигивает окружающим). Готов спорить, она красотка.
Теодор Пьюрфой(в рыбацком картузе и непромокаемой куртке). Он использует механические средства, чтобы помешать священным целям природы.
Сивилла под покрывалом(вонзает себе в грудь кинжал). Мой герой, мое божество! (Умирает.)
Множество пылких и очаровательных дам также совершают самоубийства, они закалываются, топятся, пьют синильную кислоту, волчий корень, мышьяк, вскрывают себе вены, отказываются от пищи, бросаются под паровые катки, с колонны Нельсона, в главный чан пивоварни Гиннесса, задыхаются, сунув голову в газовую печь, вешаются на модных подвязках, выбрасываются из окон различных этажей.
Александр Дж.Дауи(громогласно). Собратья во Христе и во антиблумстве, сей человек по имени Блум – поистине исчадие адово и поругание христианскому миру. С колыбели одержим сатанинской похотью, этот смердящий козел мендесский явил раннюю склонность к детскому распутству, какое приводит на память грады долины, с некой развратной старухой. Сей низкий лицемер, закоренелый в бесчестьи, он и есть тот бык белый, о коем сказано в Апокалипсисе. Он поклоняется Блуднице Вавилонской и козни исходят из ноздрей его вместе с дыханием. Ему по заслугам костер, котел кипящего масла. Калибан!
Толпа. Линчевать его! Зажарить живьем! Он еще хуже Парнелла. Мистер Фокс!
Матушка Гроган швыряет свой башмак в Блума. Хозяева лавочек по Нижней и Верхней Дорсет-стрит забрасывают его разными бросовыми предметами, костями, жестянками из-под сгущенного молока, гнилой капустой, хлебными корками, овечьими хвостами, ошметками сыра.
Блум(в смятении). Да это просто солнечный удар, это опять какая-то скверная шутка. Клянусь Творцом, невинен я как снег, не тронутый лучами солнца! Это был мой брат Генри. Он мой двойник. Он живет в Долфинс-барн, дом номер два. То клевета, ужаснее змеи, навлекла на меня ложные обвинения. Собратья и соотечественники, sgeni inn ban bata coisde gan capall[1613 - при исправленном написании первых трех слов: sgeui i mbarr, фраза означает: история, высосанная из пальца, что повозка без лошади (искаж.ирл.)]. Я прошу моего старого друга, доктора Мэйлахи Маллигана, специалиста по вопросам пола, дать медицинское заключение обо мне.
Доктор Маллиган(в кожаной куртке автомобилиста и зеленых очках-консервах, вздетых на лоб). У доктора Блума наблюдается бисексуальная аномалия. Он недавно сбежал из частной лечебницы доктора Юстейса для душевнобольных мужчин. Он был рожден вне брака и страдает наследственной эпилепсией, развившейся в результате необузданных половых излишеств. В предыдущих поколениях отмечены случаи слоновой болезни. Налицо явные симптомы хронического эксгибиционизма. Присутствует также скрытое двурушничество. Он преждевременно облысел по причине мастурбации, сделавшей из него идеалиста-извращенца и обратившегося распутника со вставными зубами. На семейной почве он временно утратил память и, как я полагаю, перед другими он не грешен, а лишь другие перед ним. Я произвел внутривагинальное обследование и, применив тест на кислотность к 5427 анальным, подмышечным, грудным и лобковым волоскам, свидетельствую, что он virgo intacta[1614 - нетронутая девственница (лат.)].
Блум прикрывает половые органы своей шляпой-люкс.
Доктор Мэдден. Налицо также выраженная гипсоспадия. В интересах потомков я предлагаю заспиртовать пораженные части и сохранить их в национальном тератологическом музее.
Доктор Кроттерс. Я произвел анализ мочи пациента. Она белковидна. Слюноотделение недостаточное, коленный рефлекс прерывист.
Доктор Панч Костелло. Весьма заметен fetor judaicus[1615 - еврейская вонь (лат.)].
Доктор Диксон(зачитывает медицинское заключение). Профессор Блум представляет собой законченный образец нового типа – женственного мужчины. Его душевные качества просты и привлекательны. По мнению многих, он очень милый человек, чудесная личность. В целом он не лишен странностей, застенчив, однако не слабоумен в медицинском смысле. Он написал юрисконсульту Общества Содействия Обратившимся Священникам прекраснейшее письмо, настоящую поэму, где все полностью разъясняется. Практически он абсолютный трезвенник и, как я могу подтвердить, спит на соломенной подстилке и питается лишь самой спартанской пищей, сухим горохом, подобранным у зеленщика. И летом и зимой он носит власяницу ирландской работы и каждую субботу подвергает себя самобичеванию. Насколько мне известно, он некогда содержался в исправительной колонии Гленкри для малолетних преступников, в качестве правонарушителя первого разряда. Согласно другому сообщению, он был рожден после смерти отца. Я взываю к вашему милосердию во имя самого священного слова из всех, какие только случалось произносить нашим органам речи. Он вскоре ждет ребенка.
Все охвачены сочувствием. Женщины падают в обморок. Богатый американец собирает пожертвования в пользу Блума. Дождем сыплются золотые и серебряные монеты, банковские чеки, банкноты, драгоценности, облигации казначейства, подлежащие оплате векселя, долговые расписки, обручальные кольца, часовые цепочки, медальоны, браслеты и ожерелья.
Блум. Ах, я так мечтаю стать матерью.
Миссис Торнтон(в одежде няни-сиделки). Прижмись ко мне крепче, милочка. Уже скоро кончится. Крепче, милая, крепче.
Блум крепко обнимает ее и производит на свет восемь желтых и белых мальчиков. Они появляются на ступенях лестницы, покрытой красным ковром и уставленной экзотическими растениями. Все осьмяшки красивы, с лицами из благородных металлов, хорошо сложены, прилично одеты и прекрасно воспитаны, бегло говорят на пяти живых языках и имеют широкие интересы в различных науках и искусствах. Имя каждого четкими буквами отпечатано на груди рубашки: Назодоро, Голдфингер, Хризостом, Мэндорс, Силверсмайл, Зильберзельбер, Вифаржан, Панаргирос[1616 - Золотой нос (итал.), Золотой палец (англ.), Златоуст (греч.), Позолоченная рука (франц.), Серебряная улыбка (англ.), Сам серебряный (нем.), Ртуть (франц.), Весь серебряный (греч.)].
Им тут же вверяют высокие и ответственные посты в разных странах, они становятся директорами банков, железнодорожными диспетчерами, президентами компаний с ограниченной ответственностью и вице-президентами синдикатов отелей.
Голос. Блум, ты Мессия бен Иосиф или бен Давид?
Блум(загадочно). Ты сказал.
Брат Обирало. Тогда сотвори чудо.
Бэнтам Лайонс. Предскажи, кто выиграет Сент-Леджер.
Блум ходит по канату, прикрывает левый глаз левым ухом, проникает сквозь стены, взбирается на колонну Нельсона и виснет на бровях с ее верхнего уступа, глотает двенадцать дюжин устриц (с раковинами), исцеляет нескольких золотушных, изменяет черты лица, приобретая неотличимое сходство со многими историческими фигурами, лордом Биконсфилдом, лордом Байроном, Уотом Тайлером, Моисеем Египетским, Моисеем Маймонидом, Моисеем Мендельсоном, Генри Ирвингом, Рипом ван Винклем, Кошутом, Жан-Жаком Руссо, бароном Леопольдом Ротшильдом, Робинзоном Крузо, Шерлоком Холмсом, Пастером, поворачивает каждую ногу одновременно в разных направлениях, обращает вспять морской прилив и затмевает солнце, вытянув свой мизинец.
Брини, папский нунций(а форме папского зуава, в стальной кирасе на груди, в ручных и ножных латах, с пышными мирскими усами и в темной бумажной митре). Leopoldi autem generatio[1617 - вот родословие Леопольда (лат.)]. Моисей родил Ноя, Ной родил Евнуха, Евнух родил О'Халлорана, О'Халлоран родил Гугенхейма, Гугенхейм родил Агендата, Агендат родил Нетаима, Нетаим родил Ле Гирша, Ле Гирш родил Иесурума, Иесурум родил Маккея, Маккей родил Остролопского, Остролопский родил Смердоза, Смердоз родил Вейсса, Вейсс родил Шварца[1618 - Weiss, Schwarz – белый, черный (нем.)], Шварц родил Адрианополя, Адрианополь родил Аранхуэца, Аранхуэц родил Луи Лоусона, Луи Лоусон родил Ихаводоносора, Ихаводоносор родил О'Доннелла Магнуса, О'Доннелл Магнус родил Христбаума, Христбаум родил Бен Маймуна, Бен Маймун родил Пыльного Родси, Пыльный Родси родил Бенамора, Бенамор родил Джонс-Смита, Джонс-Смит родил Саворгнановича, Саворгнанович родил Ясписа, Яспис родил Вентетюньема[1619 - Vingt-et-unieme – двадцать первый (франц.)], Вентетюньем родил Сомбатхея, Сомбатхей родил Вирага, Вираг родил Блума et vocabitur nomen eius Emmanuel[1620 - …и нарекут имя Ему: Еммануил (лат. Ис. 7, 14)].
Рука мертвеца(пишет на стене). Блум – это бессия.
Мандавош(в снаряжении лесного разбойника). А что ты делал в коровнике за Килберреком?
Малютка– девочка(гремя погремушкой). И под мостом Баллибох?
Остролист. И в Чертовом Овраге?
Блум(отчаянно краснеет с головы до ягодиц, три слезы падают из его левого глаза). Пощадите мое прошлое.

Предыдущая страница 26 Следующая страница


27 Джеймс Джойс

Ирландские арендаторы, согнанные с земли(в поддевках и бриджах, с доннибрукскими дубинками). Sjambok[1621 - отхлестать (африкаанс.)] его!
Блум с ослиными ушами усаживается у позорного столба, скрестив руки и вытянув ноги, насвистывая «Don Giovanni, a cenar teco». Сиротки из приюта в Артейне, взявшись за руки, кружатся вокруг него. Девицы из Миссии Тюремных Врат, взявшись за руки, кружатся в обратную сторону.
Сиротки из Артейна.
Он пес, свинья и грязный хам
Решил, что он любимчик дам!
Девицы из тюремных врат.
Как увидишь хэ,
Прихвати себе
И скорее в пэ
Заходи не бэ.
Хорнблоуэр(в ефоде[1622 - Ефод – верхняя одежда иудейского первосвященника (Исх 28, 6 и др.).] и егерском картузике, возвещает). И понесет он грехи народа Азазелю[1623 - И понесет он грехи… – Азазель – козел отпущения, Лев 16, 7-11;], духу, пребывающему в пустыне, и Лилит, привидению ночному. И побьют камнями они его и осквернят его, да, все они от Агендат Нетаима и от Мицраима[1624 - Мицраим – имя одного из сыновей Хама (Быт 10, 6), ставшее ветхозаветным названием Египта.], земли Хама.
Все забрасывают Блума картонными бутафорскими камнями. Пьяницы, бредущие из кабаков, и бездомные псы во множестве подходят к нему и оскверняют его. Появляются Мастянский и Цитрон в лапсердаках, с длинными пейсами, и тычут бородами в Блума.
Мастянский и Цитрон. Велиал[1625 - Велиал – одно из имен Сатаны в Ветхом завете; Лемляйн из Истрии – евр.проповедник в Истрии (на Восточном Адриатическом побережье), в 1502 г. объявивший себя Мессией бен Иосифом; Абулафия (1240 – ок.1291) – исп.еврей, также объявивший себя Мессией.]! Лемляйн из Истрии, лже-Мессия! Абулафия!
С утюгом под мышкой приближается Джордж С.Мизайес, портной Блума, и подает счет.
Мизайес. За переделку брюк одиннадцать шиллингов.
Блум(потирает руки, приободрившись). Как в добрые старые времена. Бедняга Блум!
Рувим Дж.Додд, чернобородый Искариот, злой пастырь[1626 - Злой пастырь – в противоположность доброму пастырю, Христу.], неся на плечах тело своего утонувшего сына, подходит к позорному столбу.
Рувим Дж.(хриплым шепотом). Сука одна продала. Уже за мусорами чешут. Рви когти на первой громыхалке.
Пожарная команда. Баамм!
Брат Обирало(надевает на Блума высокий остроконечный колпак и желтое одеяние, на котором вышиты нарисованные языки пламени. Вешает ему на шею мешок с порохом и предает в руки гражданских властей, напутствуя). Остави ему долги его.
По единодушной просьбе общественности лейтенант Майерс из Дублинской пожарной команды поджигает Блума. Раздаются рыдания.
Гражданин. Хвала небу!
Блум(в тканом хитоне с буквами И.Х.С., как феникс, высится среди языков пламени). Не плачьте обо мне, дщери Эрина[1627 - Не плачьте обо мне, дщери Эрина – ср. Лк 23, 28.].
Показывает дублинским репортерам следы ожогов. Дочери Эрина в черных одеждах, с большими молитвенниками и длинными зажженными свечами в руках, преклоняют колена и молятся.
Дочери Эрина.
Почка Блума, молись за нас.
Цветок Банный, молись за нас.
Ментор Ментона, молись за нас.
Рекламный Агент для «Фримена», молись за нас.
Масон Милосердный, молись за нас.
Мыло Блуждающее, молись за нас.
Прелести Греха, молись за нас.
Музыка без Слов, молись за нас.
Укротитель Гражданина, молись за нас.
Друг всех Подвязочек и Панталончиков, молись за нас.
Повитуха Всемилостивая, молись за нас.
Картофелина, охраняющая от всякой Чумы и Язвы, молись за нас.
Хор из шестисот голосов под управлением Винцента О'Брайена[1628 - Винцент О'Брайен – ирл. композитор и дирижер, в 1898-1902 гг. руководитель дублинского хора Палестрины.] исполняет хорал «Аллилуйя», аккомпанирует на органе Джозеф Глинн. Блум немеет, съеживается, обугливается.
Зоя. Болтай-болтай, покуда не почернеешь.
Блум(с улыбкой во взоре, в старой шляпчонке[1629 - Блум… в старой шапчонке… – пародируется типовой образ ирл.крестьянина на сцене ирл. театра, как в старых драмах Дайона Бусико, так и в новых постановках Театра Аббатства.], за ленту которой заткнута глиняная трубочка, в запыленных башмаках, с красным узелком эмигранта, ведет на соломенной веревочке черную как мореный дуб свинью). Ну-к, надоть идти, хозяйка, не то, сдохни все козлы в Коннемаре, ужо мне выдубят шкуру. (Со слезою во взоре.) Все это безумие. Патриотизм, скорбь по умершим, музыка, будущее нации. Быть или не быть. Сон жизни подошел к концу. Окончи же его с миром. А они пускай живут дальше. (Смотрит печально вдаль.) Песенка моя спета. Одна небольшая порция мышьяку. Задернуть занавески. Письмо. А после этого лечь и обрести покой (Тихо вздыхает.) Довольно. Я прожил свое. Прощайте Прощайте.
Зоя(поправляя свою бархотку, равнодушно). Ты что, серьезно? Тогда пока. (Насмешливо.) Ты, видно, встал сегодня с левой ноги, а может, кончил слишком быстро со своей кралей. Я вас насквозь вижу.
Блум(с горечью). Мужчина и женщина, любовь, что это все? Бочка и затычка.
Зоя(вдруг рассердившись). Терпеть не могу этих вшивых ломак. Хоть и со шлюхой, а надо по-человечески.
Блум(с раскаянием). Правда, что-то я нелюбезен. Вы это необходимое зло. Так ты откуда? Из Лондона?
Зоя(словоохотливо). Из Свиндона, где свинки на органах играют. Вообще-то я из Йоркшира, то есть там родилась. (Отводит его руку, нащупывающую ее сосок.) Слушай, Томми-мышонок. Брось-ка это да займись чем похуже. У тебя есть с собой на короткий заход? Десять шиллингов?
Блум(улыбаясь, кивает медленно). Больше, моя гурия, больше.
Зоя. За больше любовь подольше. (Ласково похлопывает его бархатными лапками.) Ну как, пошли, поглядишь новую пианолу у нас в салоне? Я уж для тебя расстараюсь.
Блум(в нерешительности почесывая затылок с беспрецедентным изумлением уличного разносчика, внезапно оценившего изысканную симметрию ее сочных груш). Кой-кто смертельно бы ревновал, узнай она только. Чудище с зелеными глазами[1630 - Чудище с зелеными глазами – ревность, см. «Отелло», III. 3.]. (Серьезно.) Ты же знаешь, как это трудно, что тебе объяснять.
Зоя(она польщена). О том сердце не болит, чего глаз не видит. (Поглаживает его.) Ну, пойдем, пойдем.
Блум. Смеющаяся чаровница! Рука, что качает колыбель.
Зоя. Детка!
Блум(в рейтузиках и пальтишке, большеголовый, с шапкой темных волос, раскрыв широко глаза, зачарованно смотрит на ее переливчатую юбку, пухлым пальчиком считает пряжки на ней и лепечет, высовывая мокрый язычок). Лаз ва тли – тли тла тлаз.
Пряжки. Любит. Не любит. Любит.
Зоя. Молчание знак согласия. (Маленькие растопыренные коготки завладевают его рукой, указательный палец чертит на его ладони условный знак тайного наставника[1631 - Тайный наставник – Четвертая ступень в масонстве шотл. обряда. Знак тайного наставника – масонский знак: предупреждение об опасности для души или духа.], влекущий к неотвратимому.) Руки горячие значит глотка замерзла.
Он колеблется, одолеваемый музыкой, запахами, соблазнами. Она ведет его за собой к ступеням, манит запахом подмышек, порочностью подведенных глаз, шуршаньем юбки, в змеистых складках которой таится едкий звериный дух всех самцов, обладавших ею.
Самцы(разя серной вонью похоти и навоза, с утробным ревом встают на дыбы в стойлах, мотают ошалелыми головами). Харрош!
Зоя и Блум подходят к дверям, у которых сидят две сестры-проститутки.
Они с любопытством разглядывают его из-под нарисованных бровей, улыбаются в ответ на торопливый поклон. Он нечаянно спотыкается.
Зоя(вовремя подхватив его проворной рукой). Гоп-ля! Наверх не падать.
Блум. Праведник упадет семь раз[1632 - Праведник упадет семь раз – Притч 24, 16.]. (На пороге останавливается, пропускает ее.) По правилам, после вас.
Зоя. Сначала дама, потом кавалер.
Переступает порог. Он медлит. Она оборачивается и тянет его. Он перескакивает порог. В прихожей на вешалке из рогов висят мужская шляпа и дождевик. Блум снимает свою шляпу, затем, увидев их, хмурится, затем улыбается, занятый какими-то мыслями. Дверь на антресолях распахивается.
Мужчина в красной рубашке и серых брюках, в темных носках проходит вихлявой обезьяньей походкой, задрав кверху лысую козлобородую голову, обняв полный кувшин с водой, двухвостые черные подтяжки болтаются сзади до самых пят. Быстро отвернувшись от него, Блум наклоняется, чтобы разглядеть на столике в прихожей спаниельи глаза бегущей лисы; затем, подняв голову, принюхиваясь, идет следом за Зоей в салон. Свет люстры затенен абажуром из розоватой шелковистой бумаги. Мотылек кружит и кружит вокруг, стукаясь, отлетая. На полу линолеум с рисунком из ромбов цвета нефрита, лазурита и киновари. На нем отпечатки ног во всевозможных сочетаниях, пятка к пятке, пятка к середке, носок к носку, сомкнутые ступни, мавританский танец некогда ступавших подошв, бестелесных призраков в беспорядочном смешеньи.
На стенах обои с просторным узором из ивовых ветвей. Перед камином экран из павлиньих перьев. Линч сидит на войлочном коврике у камина, скрестив по-турецки ноги и обернув картуз козырьком на затылок. Он медленно отбивает такт жезлом. Китти Риккетс, костлявая бледная проститутка в матросском костюме, в замшевых перчатках, отогнутых, чтобы показать коралловый браслет, сидит на краю стола, держа в руке сумочку из колец, качая ногой и поглядывая на свое отражение в большом зеркале, что висит в золоченой оправе над камином. Из-под блузы у нее болтаются кончики шнурков от корсета. Линч с насмешкой показывает на парочку у пианино.
Китти(кашляет, прикрыв рот рукой). Она малость придурковата. (Крутит у виска пальцем.) Шарики за ролики. (Линч задирает ей подол своим жезлом, показываются белые нижние юбки. Она немедленно оправляет свой туалет.) Прошу не забываться. (Икнув, быстро наклоняет свою матросскую шляпу, из-под которой поблескивают крашеные хной волосы.) Ах, простите!
Зоя. Пупсики, свет на сцену. (Подходит к люстре и открывает газ до предела.) Китти (глядя на газовое пламя). Чего это ей взбрело?
Линч(загробным голосом). Входят призрак и домовые.
Зоя. Все похлопаем Зое.
Жезл в руке Линча загорается блеском, это медная кочерга. Стивен стоит у пианолы, на которую брошены небрежно его шляпа и тросточка. Двумя пальцами он еще раз повторяет ряд чистых квинт. Флорри Толбот, толстая рыхлая блондинка в поношенном платье цвета заплесневелой клубники, лениво распласталась в углу дивана, слушая. Ее вялая рука свисает плетью за валик, на сонном веке большой набрякший ячмень.
Китти(снова икает и взбрыкивает ногой). Ах, простите!
Зоя(тут же откликаясь). Твой парень тебя вспоминает. Завяжи узелок на комбинации.
Китти Риккетс низко наклоняет голову. Ее боа размыкает кольца, скользит по плечам, спине, рукам, креслу на пол. Линч поддевает свернувшуюся гусеницу своим жезлом. Китти обвивает шею змеей, гнездясь в ней. Стивен оглядывается на фигуру, сидящую в картузе козырьком на затылок.
Стивен. На самом деле, вовсе не важно, сочинил ли это Бенедетто Марчелло[1633 - Бенедетто Марчелло (1686-1739) – итал. композитор, положивший на музыку первые 50 псалмов Давида; Обряд отдохновенье поэта – фраза из заметок к «Портрету»; древний гимн Деметре – пятый Гомеров гимн (VII в. до н.э.), предположительно, связанный с Элевсинскими мистериями; галдеж… перед алтарем… Цереры – об этом гимне (рим. Церера соответствует греч.Деметре); наводка Давида – стоящее в начале ряда псалмов указание: «Начальнику хора».] или нашел готовым. Обряд – отдохновенье поэта. Это может быть древний гимн Деметре или сопровождение к «Coela enarrant gloriam Domini»[1634 - Небеса проповедуют славу Божию (лат.), Пс. 18, 2]. Это допускает столь разные тональности и лады как гиперфригийский и миксолидийский и столь несхожие тексты как галдеж священников перед алтарем Давида то бишь Цирцеи да что это я Цереры и наводка Давида главному своему тромбонщику насчет своего всемогущества. Mais nom de nom[1635 - но, черт побери (франц.)], все это из другой оперы. Jetez la gourme. Faut que jeunesse se[1636 - passe Прожигайте жизнь. Надо же почувствовать молодость (франц.)]. (Умолкает; с улыбкой показывая на картуз Линча, заливается смехом.) С какой стороны у тебя шишка мудрости?
Картуз(погрузившийся в мрачный сплин). Липа! Оно так, потому что оно так. Бабья логика. Жидогрек это грекожид[1637 - Жидогрек это грекожид – отголоски разговоров о теории «эллинского» и «иудейского» типов культуры Мэтью Арнольда; смерть – высшая форма жизни – в ранней статье «Джеймс Кларенс Мэнген» (1902) Джойс писал: «Смерть – прекраснейшая форма жизни». Эта фраза вызвала усиленные насмешки, когда он читал свою статью в дублинском Литературно-историческом обществе; однако она – только парафраз строки Гауптмана в переведенной Джойсом пьесе «Михаэль Кремер»: «Смерть – мягчайшая форма жизни». Ты как нарочно запоминаешь… – в «Портрете художника» Линч выслушивает теоретические рассуждения Стивена.]. Крайности сходятся. Смерть высшая форма жизни. Липа!
Стивен. Ты как нарочно запоминаешь все мои ошибки, и ахинеи, и похвальбы. Сколько мне закрывать глаза на такое предательство? Оселок!
Картуз. Липа!
Стивен. Раз так, вот тебе еще. (Нахмурясь.) Причина заключается в том, что доминанта и тоника разделены наибольшим возможным интервалом, который…
Картуз. Который! Ну, чего дальше? Не можешь.
Стивен(с усилием). Интервалом, который. Есть наибольший возможный эллипс. Совместимый с. Финальным возвращением. Октава. Которая.
Картуз. Которая?
Снаружи, с оглушающим ревом, граммофон заиграл «Град Священный»[1638 - «Град Священный» (1892) – протестантский гимн С.Адамса на слова Ф.Уэзерли; упоминается в заметках Джойса как символ деградации духовной музыки.].
Стивен(с силой). То, что идет на край света[1639 - То, что идет на край света… – в теме о музыке у Стивена намечается, а здесь достигает ясности важный, парадигматический образ, лежащий в основе модели мира позднего Джойса: образ циклического развития, мыслимого как достижение «наибольшего возможного интервала… совместимого с финальным возвращением». Здесь образ прилагается к начатой в «Сцилле и Харибде» теме о реализации личности: человек должен «идти на край света», максимально удалиться от себя, чтобы стать собою – как всеединством своих дел и творений, как «все во всем» (другая важная парадигма мировой мысли, парадигма всеединства). В целом, циклическая модель Джойса связана с Вико, и образ «пересечения с самим собой» восходит к главе о Вико в «Эстетике» Кроче (ч. II). Очевидным образом, она близка также и парадигме одиссеи – дальнего странствия и возвращения к своему исконному. Для «Цирцеи» же, которая построена на принципе перестановки внутренней и внешней реальности, важен другой аспект модели: реализация личности, полнота ее самовыражения есть достижение тождества человека и всего, им содеянного: всеединство как тождество внутренней и внешней реальности – идея, восходящая к Плотину. С напряженьем сумев выразить эту важную вещь, Стивен недаром ставит в конце Ессо! – в средневековых диспутах оно употреблялось в смысле «окончательная формулировка».], чтобы не пересечься с самим собой. Бог, солнце, Шекспир, коммивояжер, достигнув пересечения с собою в самой реальности обретают самих себя. Погоди. Погоди секунду. Этот окаянный рев на улице. Себя, какими они в себе были неотменимо предобусловлены стать. Eccol[1640 - Вот! (итал.)]!
Линч(с насмешливым гогочущим смешком подмигивает Блуму и Зое Хиггинс). Как вам прохвесор, а?
Зоя(с живостью). Уж береги мозги, он больше знает, чем ты успел позабыть.
Флорри Толбот глядит на Стивена с ожирелой тупостью.
Флорри. А мне сказали, этим летом светопреставление будет.
Китти. Да неужто?
Зоя(хохочет). Господь неправедный!
Флорри(обиженно). Про Антихриста даже в газетах было. Ой, нога зачесалась.
Проходят с выкриками оборванные мальчишки-газетчики, стуча босыми пятками, волоча хвостатого змея.
Газетчики. Экстренный выпуск! Результаты скачек на коньках. Морской змей в Королевском канале. Благополучное прибытие Антихриста.
Стивен оборачивается и видит Блума.
Стивен. Время, времена и полвремени[1641 - Время, времена и полвремени – Откр 12, 14.].
Рувим Дж.Антихрист, вечный жид, выставив за спиной руку с цепкой раскрытой горстью, тяжко выступает вперед. У чресл его сума странника, откуда торчат долговые расписки и неоплаченные счета. Он держит длинный багор, с крюка которого разбухшею бесформенной грудой свисает на подтяжках тело его единственного сына, спасенное из вод Лиффи. В густеющем сумраке кувыркается домовой в обличье Панча Костелло, с черепом гидроцефала, скошенным лбом, бульдожьей челюстью и вздутым багровым носом, горбатый и кривобедрый.
Все. Что это?
Домовой(щелкает челюстями, прыгает во все стороны, пучит глаза и визжит, скачет как кенгуру, с раскинутыми хваткими лапами, потом, резко просунув безгубую личину в развилку ног, верещит оттуда). Il vient! C'est moi! L'homme qui rit! L'homme primigene[1642 - Он грядет! Это я! Человек, который смеется! Первобытный человек! (франц.) Человек, который смеется – название романа В.Гюго (1869).]! (Неистово кружится на месте с завываньями дервиша.) Sieurs et dames, faites vos jeux[1643 - Дамы и господа, делайте ваши ставки! (франц.)]! (Приседает, жонглируя. В руках у него летают крошечные планеты, как шарики рулетки.) Les jeux sont faits[1644 - Ставки сделаны! (франц.)]! (Планеты, слетясь, сталкиваются, раздается хрустящий треск.) Rien n'va plus[1645 - Ставки больше не принимаются! (франц.)]! (Планеты, вздувшись шарами, уплывают вверх и исчезают из виду. Он растворяется прыжком в пустоту.) Флорри (в тупом оцепенении, крестясь украдкой). Светопреставление!
От нее исходят женские теплые токи. Темное облако заполняет вселенную.
Снаружи, сквозь плывущий туман, ревет граммофон, заглушая кашель и шарканье ног.
Граммофон.
Иерусалим!
Отвори врата свои и пой
Осанна[1646 - Иерусалим! Отвори… – из гимна «Град Священный».]…
Ракета взлетает в небо и лопается. На ее месте является белая звезда, возвещая погибель всего сущего и второе пришествие Илии. По бесконечному невидимому канату, протянутому из зенита в надир[1647 - Канату, протянутому из зенита в надир… – этот образ, как и вся сцена «светопреставления», отсылают к апокалипсическим картинам Блейка в поэме «Мильтон».], сквозь туман кубарем скатывается Светопреставление, двуглавый осьминог в охотничьих килтах, гусарском кивере и клетчатых шотландских юбках, обретая форму Мэнской Треноги[1648 - Мэнская Тренога – треножник, служащий атрибутом бога Мананаана, а отсюда и эмблемой острова Мэн.].
Светопреставление(с шотландским акцентом). Кто нам спляшет по горам, по горам, по горам[1649 - Кто нам спляшет… – из шотл. народной песни.]?
Перекрывая плывущий гул и звуки надсадного кашля, глас Илии[1650 - Илия… – еще одна стилистическая пародия на проповеди «возрожденных христиан». Креолка Сью – название амер. песни. Скажи мамаше, что будешь там – вариация названия амер. народной песни. Флорри Христос – в некоторых сектах «возрожденные» брали себе фамилию Христос. Будь на стороне ангелов.], резкий, словно крик дергача, хрипло каркает в вышине. Сам он, с лицом церковного служки, высится на кафедре, покрытой американским флагом, потея в просторном батистовом стихаре с рукавами воронкой. Стучит по кафедре кулаком.
Илия. Прекратите-ка там треп в помещении. А вы, Джейк Крейн, Креолка Сью, Дав Кемпбелл и Эйб Киршнер, извольте кашлять с закрытым ртом. Так вот, эта вся линия обслуживается мной. Ребятки, самый момент сейчас. Божье время – ровно 12:25. Скажи мамаше, что будешь там. Живо сдавай заказ, и козырной туз твой. Бери до Вечность-Сортировочная прямым экспрессом! Немедля в наши ряды! Только еще словечко. Ты божий или ты хрен в рогоже? Если второе пришествие состоится на Кони-Айленд, готовы мы или нет? Флорри Христос, Стивен Христос, Зоя Христос, Блум Христос, Китти Христос, Линч Христос, все вы должны почувствовать эту космическую силу. Мы что, сдрейфим перед космосом? Дудки! Будь на стороне ангелов. Будь призмой[1651 - Будь призмой – вариации двух выражений Дизраэли. В 1864 г. он выступил против учения Дарвина и сказал, в частности: «Вопрос стоит так: человек обезьяна или ангел? Я на стороне ангелов». В 1849 г. в одной из речей он сказал: «Человек всегда смотрит на мир сквозь цветную призму своей собственной атмосферы». Роберт Ингерсолл (1839-1899) – амер. юрист, оратор, проповедник ценностей Евангелия и науки.]. У тебя ж есть эта вещичка внутри, высшее я. Ты можешь общаться со Христом, с Гаутамой, с Ингерсоллом. Ну как, чувствуете эти вибрации? Ручаюсь, чувствуете. Братия, стоит только однажды ухватить это, и дело в шляпе, бодрая прогулочка на небо за вами. Дошло до вас? Это прожектор жизни, я вам говорю, самое забористое зелье из всех, пирог с самой лакомой начинкой. Лучшая и удобнейшая из всех внешних линий. Великолепная, сверхроскошная штука. Приводит вас в форму. Дает вибрации. Уж я-то знаю, я малость понимаю в вибрациях. Ладно, по боку шутки, вернемся к сути. А.Дж.Христос Дауи и гармониальная философия, вам это ясно? О'кей. Шестьдесят девятая западная улица, семьдесят семь. Записали? Порядок. И в любое время можете мне звонить по солнофону. Экономьте на марках, старые алкоголики. (Рявкает.) А теперь все разом славную нашу песню. Вместе, дружно, с огоньком, запе-вай! Плохо, еще раз! (Ревет.) Иеру…
Граммофон(ревет куда громче). Ххиерусаврасвоиосаосаосаххх… (Игла со скрежетом царапает по пластинке.) Три проститутки (закрывая уши, визжат). Ияааай!
Илия(в рубашке с засученными рукавами, чернолицый, кричит что есть мочи, воздевая руки). Старший наш братец в вышних, масса Президент, послушай, что моя твоя говори. Моя крепко вери в твоя, масса Президент. Моя крепко думай, мисс Хиггинс и мисс Риккетс уже забери себе религия в сердце. И моя крепко сдается, моя никогда не видала такой перепуг, как у тебя, мисс Флорри. Масса Президент, твоя приходи, помогай моя спасать наши дорогие сестры. (Подмигивает слушателям.) Наша масса Президент, она все знай-понимай, но она помалкивай.
Китти– Кейт. Я потеряла голову. В минуту слабости поддалась, тут вот оно и вышло, что вышло на Холме Конституции. А меня сам епископ конфирмовал. Моя тетка по матери замужем за Монморанси[1652 - Монморанси – знатный фр. род, выходцы из которого издавна жили в Дублине.]. Я была невинная, этот водопроводчик сгубил меня.
Зоя– Фанни. А я взяла и дала, интересно было.
Флорри– Тереза. Пили три звездочки, французский, а после еще портвейн, из-за этого и получилось. Хилан ко мне залез в постель, ну я и согрешила[1653 - Хилан – может быть или не быть "Хиланом из «Экспресса» в эп. 8.].
Стивен. В начале было слово, в конце же мир без конца. Блаженны восемь блаженств.
Блаженства – Диксон, Мэдден, Кроттерс, Костелло, Ленехан, Баннон, Маллиган и Линч в белых халатах медиков, по четыре в ряд, маршируют в бодром темпе, гулким гусиным шагом.
Блаженства(вразнобой). Бутылка, бифштекс, бабец, бронедог, бульджон[1654 - Бульджон – Джон Буль, т.е. Англия; барнум – цирк Барнума был так известен, что фамилия владельца стала почти синонимом цирка вообще.], барнум, бардакум, богослужакум.
Листер(в серых квакерских коротких штанах и широкополой шляпе, вежливым тоном). Он из наших друзей. Мне незачем называть имена. Взыскуй света.
Шагом куранты удаляется. Входит Супер, одетый парикмахером, накрахмаленный и отглаженный до блеска, кудри накручены на папильотки. Он ведет за собой Джона Эглинтона, на котором желтое нанковое кимоно мандарина, испещренное буквами-ящерицами, и высокая шляпа в виде пагоды.
Супер(улыбаясь, приподнимает пагоду, открывая выбритый купол, на маковке которого торчит косичка с оранжевым бантиком). Я тут, понимаете, навожу на него красоту. Красота тоже блаженство. То, что причастно красоте, понимаете[1655 - То, что причастно красоте – начало поэмы Китса «Эндимион» (1818).]. Как выразился Йейтс, я хочу сказать, Китс.
Джон Эглинтон(извлекает тусклый фонарь с зеленой заслонкой и светит им в угол, сварливо[1656 - Фонарь у Эглинтона, возможно, намекает на Диогена, искавшего с фонарем «человека»; Тандераджи – городок в графстве Арма.]). Эстетика и косметика годятся для будуара. Я ищу правду. Простую правду для простого человека. Тандераджи желает фактов и намерен их получить.
В снопе света за угольным ведром – оллав[1657 - Оллав… – придание Расселу облика Мананаана, возможно, связано с тем, что он появлялся в роли Мананаана в своей пьесе «Дейрдре» в 1902 г. Аум!…], святоокий и бородатый Мананаун Мак-Лир, погруженный в раздумье, уткнувший подбородок в колени.
Он медленно выпрямляется. Из его друидовых уст веет студеным морским ветром. Вокруг головы его обвиваются миноги и угри. Он облеплен ракушками и водорослями. В правой руке его велосипедный насос. Левой он держит за две клешни огромного краба.
Мананаун Мак-Лир(гласом волн). Аум! Гек! Вал! Ак! Люб! Мор! Ма[1658 - Ма! – теории А.Э. включали и мистическое корнесловие, связь звуков и слогов с космическими и духовными силами; но вся серия у Джойса как будто не несет единого смысла. Ради примера: Ма связывается с мышлением; Mop – с концом, смертью; Люб – с вожделением, и т.д.; поймандр Гермеса Трисмегиста – первый из так наз. герметических трактатов – цикла текстов I-III вв., приписывавшихся Гермесу Трисмегисту (Триждывеличайшему), поздней ипостаси Гермеса, в которой он отождествлялся с егип. Тотом, богом письма, книг, мудрости. «Поймандр» (пастырь мужей, греч.), описывающий восхождение души к Богу через семь планетных сфер, активно использовался в теософии и оккультизме. Пунарджанам – в теософии, духовное рождение; Шакти – женское божество в индуизме, жена Шивы: культ женского начала ассоциировался с левою стороной, мужского – с правой. Я свет усадьбе – ср. «Я свет миру», Ин 8, 12; здесь и далее также намек на газету Рассела «Айриш хомстед» («Ирландская усадьба») и на его аграрную деятельность.]! Белые йоги богов. Оккультный поймандр Гермеса Трисмегиста. (Посвистами морского ветра.) Пунарджанам балдапенджауб! Меня не проведешь. Сказано было некогда: берегись левого, культа Шакти. (Кликами буревестника.) Шакти, Шива, во тьме сокрытый Отец! (Велосипедным насосом крушит краба. На кооперативном циферблате у него знаки зодиака. Стенает рыком океанских валов.) Аум! Баум! Пижаум! Я свет усадьбе, я первосортные сливки и масло.
Протянувшаяся рука иудиного скелета душит свет[1659 - Рука иудиного скелета душит свет – гашение света – Иудино деяние, коль скоро Иуда предал «свет миру», Христа. Отсюда – древний церковный обряд на Западе: «в пятницу, в знак предания Христа на смерть, тушат все свечи… в некоторых церквах тушат их восковой рукою – рукой Иуды». (Л.П.Карсавин). К этому обряду и отсылает Джойс.]. Зеленый свет блекнет до розоватого. Газовая струя свистит жалобно.
Газоваяструя. Пфуаа! Пфиииуфф!
Зоя подбегает к люстре и, поджав ногу, поправляет сетку горелки.
Зоя. Кто даст курнуть, раз уж я тут?
Линч(кидает на стол сигарету). Держи.
Зоя(вздергивает голову с видом оскорбленного достоинства). Даму угостить сигаретой – это не палку кинуть! (Она тянется прикурить от горелки, медленно вращая сигарету у пламени, показывая каштановые пучки под мышками. Линч своей кочергой нахально задирает ей подол сбоку. Под сапфировой тканью ее тело, нагое выше подвязок, отсвечивает русалочьей зеленью. Она невозмутимо затягивается.) Ну как, родинку разглядел на жопе?
Линч. А я не смотрю.
Зоя(невинной овечкой). Это правда? Да, конечно, вы бы не стали. А вы не пошли бы куда подальше?
Изображая стыдливость, она в то же время искоса поглядывает на Блума и, сделав быстрый поворот в его сторону, освобождает юбку от кочерги.
Волнистая голубизна снова струится по ее телу. Блум стоит, крутит большими пальцами, в его улыбке желание. Китти Риккетс, послюнив средний палец, приглаживает брови, глядясь в зеркало. Липоти Вираг[1660 - Липоти Вираг – дедушка Блума: базиликограммат – вариация «иерограммата», священнокнижника в Др.Египте, символизировавшего священную природу письма и выступавшего в ритуальных шествиях с чернильницей и пером; отсюда же и псхент – егип. корона. Египетский колорит Вирага связан с тем, что для Джойса, в духе общих представлений его эпохи, Египет ассоциируется с тайноведением и книжностью, носитель которых для Блума – Вираг.], базиликограммат[1661 - царь букв (греч.)], стремительно скатившись по каминной трубе, важно делает два шага влево на негнущихся розовых ходулях. Он плотно запакован в несколько пальто и одет в коричневый макинтош, под которым держит свиток пергамента.
В левом глазу у него монокль Кэшела Бойла О'Коннора Фицмориса Тисделла Фаррелла. На голове возвышается египетский псхент. За каждым ухом торчит гусиное перо.
Вираг(каблуки вместе, кланяется). Меня зовут Липоти Вираг, из Сомбатхея. (Покашливает раздумчиво, сухо.) Здесь явно налицо распутные обнажения, э? Непредвиденным образом, из зрелища задних ее частей обнаружился тот факт, что она отнюдь не носит тех интимных предметов, к которым у тебя особая тяга. След от инъекции у нее на бедре ты, надеюсь, заметил? Пойдем дальше.
Блум. Granpapachi[1662 - дедушка (идиш.)]. Но…
Вираг. С другой стороны, номер два, с вишневой помадой и в белой шляпе, ее волосы немало обязаны эликсиру нашего племени, из древа гофер[1663 - Гофер – дерево, из которого был построен Ноев ковчег, Быт 6, 14.], она в платье для прогулки и, если не ошибаюсь, слишком туго затянута, судя по тому, как она сидит. Проглотив аршин, так сказать. Ты можешь поправить меня, но я всегда полагал, что игривые манеры особ, приоткрывающих интимные части туалета, привлекают тебя своей эксгибиционинистистичностью. Если выразиться одним словом. Гиппогриф. Надеюсь, я прав?
Блум. Она довольно худа.
Вираг(с удовлетворением). В высшей степени! Замечено справедливо, а эти накладные карманы на юбке, как и уширенный сверху покрой последней, рассчитаны, чтобы создать впечатление полных бедер. Последняя покупка на какой-нибудь сомнительной распродаже, ради которой общипали не одного птенца. Поддельный шик для обмана глаз. Отметь также, какое внимание ко всем мелочам. Не откладывай на завтра, что можно надеть сегодня. Параллакс! (Нервически дергая головой.) Тебе слышно, как у меня трещат мозги[1664 - Слышно, как у меня трещат мозги? – медиум миссис Леонора Пайпер, пользовавшаяся известностью с 1890-х годов и до Мировой войны, возвращаясь из транса, нервически дергала головой и спрашивала: «Вам не слышно, как у меня трещат мозги?» Руальдус Колумбус (1516-1560) – итал. анатом, полагавший, что он первым открыл клитор. Приколумбь ее: колумба – голубь (лат.). Хо-хо, она пойдет скакать! – название мюзик-холльной песенки.]? Полисиллабакс!
Блум(охватив локоть ладонью, пальцем подперев щеку). У нее грустный вид.
Вираг(оскалив желтые зубы хорька, цинично оттягивает вниз пальцем левый глаз, хрипло, лающе). На дурака! Берегись тех, которые работают под невинность и под глубокую скорбь. Лилия панели. У каждой имеется кнопка холостяка, которую открыл Руальдус Колумбус. Бери ее. Приколумбь ее. Хамелеон. (Смягчается.) Ну хорошо, позвольте нам перейти к номеру три.
Здесь невооруженному глазу представляется весьма крупная масса. Отметим, прежде всего, на ее черепе значительное количество окисленного растительного вещества. Хо-хо, она пойдет скакать! Гадкий утенок в компании, длинные колоды и корма в два обхвата.
Блум(с сожалением). Как выйдешь без ружья, вся дичь на тебя.
Вираг. Здесь тебе предоставляются все сорта, слабой, средней и высшей крепости. Плати – выбирай по вкусу. Как ты счастлив можешь быть с любою[1665 - Как ты счастлив – из «Оперы нищих» (1728) Джона Гэя.]…
Блум. И с…?
Вираг(причмокивает). Ммам! Взгляни на ее могучие холмы. Она окутана внушительным слоем жира. Несомненно, относится к млекопитающим, с учетом объема груди, как видишь, спереди у нее выдаются две выпуклости солидных размеров, грозящие за обедом окунуться в тарелку с супом; тогда как в нижней тыльной области расположены две дополнительные выпуклости, наводящие на мысль о мощной прямой кишке и выступающие самым благоприятным для пальпации образом, они поистине не оставляют желать ничего, кроме упругости. Подобная мясистость – следствие тщательного питания. При откорме в небольших клетках их печень может достигать слоновьих размеров. Шарики свежего хлеба с пажитником и бензоем, сопровождаемые порциями зеленого чая, за их короткий век успевают их оснастить природными подушками колоссальных размеров. Вполне в твоем вкусе, э? Вожделенные котлы с мясом в земле Египетской. Барахтайся в них вволю. Ликоподий[1666 - Ликоподий – растение, используемое в ряде лекарств.]. (У него подергивается шея.) Тарарах! Вот, опять началось.
Блум. Все-таки ячмень мне не нравится.
Вираг(поднимает брови). Говорят, что надо прикладывать золотое кольцо. Argumentum ad feminam[1667 - аргумент от женщины (лат.), вариация формулы «аргумент от человека» в логике], как мы выражались в Древнем Риме и в Древней Греции в консульство Диплодока и Ихтиозавра. Что же до всего остального – непревзойденное средство Евы. Не для продажи. Исключительно напрокат. Гугенот. (Опять нервический тик.) Странные звуки. (Хмыкает одобряюще.) А может быть, это бородавка. Надеюсь, ты помнишь, чему я учил тебя на сей счет? Пшеничная мука с медом и мускатным орехом.
Блум(задумывается). Пшеничная мука с ликоподием и силлабаксом. Не так-то легко найти. Мне выпал страшно утомительный день, сплошная цепь происшествий. Постойте. Ведь бородавочная кровь сама разносит бородавки, а вы говорите…
Вираг(строгим голосом, нос его делается более крючковатым, косящий глаз мигает). Перестань крутить твои пальцы и подумай как следует. Вот видишь, ты забыл. Используй твою мнемотехнику. La causa e santa. Тара-тара. (В сторону.) Я уверен, он вспомнит.
Блум. Вы еще говорили, розмарин[1668 - Розмарин – растение, символически означающее память, воспоминания.], если я верно понял, и действовать самовнушением на паразитические ткани. Или нет, не это, теперь я припоминаю. Исцеляет прикосновение руки мертвеца. Мнемо?
Вираг(обрадованно). Именно. Именно. Она. Техника. (Энергически хлопает по своему свитку пергамента.) Вот здесь говорится, как нужно действовать, с описанием все подробности. По указателю можно справиться обо всем, аконит при навязчивом страхе, соляная кислота от меланхолии, для приапические цели разлапушник[1669 - Разлапушник – растение, экстракт которого используется как возбуждающее средство; к болгарам и баскам – у них женский наряд включал шаровары, напоминая мужское платье.]. А сейчас Вираг расскажет об удалении. Наш старый знакомец каустик. Нужно их выморить. Срезать конским волосом у самого основания. Однако обратимся к болгарам и баскам, ты решил наконец, нравятся ли тебе женщины в мужском платье? (С сухим смешком.) Ты собирался посвятить год на изучение религиозных вопросов, а лето 1886 года на то, чтобы найти квадратуру круга и заработать тот миллион. Ну и бредни! От великого до смешного один шаг. К примеру, пижамы? Или, скажем, расклиненные закрытые трикотажные панталоны? Или, допустим, это сложное одеяние, комбинация вместе с панталончиками? (Насмешливо кукарекает.) Кукареку!
Блум в нерешительности оглядывает трех девок, потом останавливает взгляд на затененной розоватым люстре, слушает неутомимого мотылька.
Блум. Тогда я хотел сейчас иметь заканчивать. Ночные рубашки никогда не были. Отсюда следует. Но завтра это новый день будет. Прошлое было есть сегодня. Что сейчас есть сейчас то завтра будет как сейчас было быть вчера.
Вираг(нагибается к его уху и шепчет, возбужденно прихрюкивая). Насекомые-однодневки проводят свое эфемерическое существование в многократных соитиях, привлекаемые пахучей радиацией любой посредственно презентабельной самки, у которой половой жар распространяется в дорсальную область. Попка хороший! (Его желтый попугаячий клюв гнусаво каркает.) На Карпатах была одна поговорка примерно в пять тысяч пятьсот пятидесятом году нашей эры[1670 - Нашей эры – по евр. летоисчислению, 5550 год соответствует 1789 г. от Р.Х.; ложка меду… уксуса – вариация поговорки «на мед налетит больше мух, чем на уксус»; неадаптируемый глаз – Вираг прав: насекомые летят на свет, не привлекаясь, а ослепляясь им, в силу неадаптируемостй их зрения.]. Ложка меду влечет братца Мишку сильней чем полдюжины бочек лучшего солодового уксуса. Полет медведя печет пчел. Однако оставим это. Может быть, в другой раз мы продолжим. Нам, с нашей стороны, было очень, очень приятно. (Кашляет, наклоняет голову и задумчиво потирает нос согнутой ладонью.) Ты будешь заметить, что этих ночных насекомых привлекает свет. Но это есть заблуждение, раз вспомни их сложный неадаптируемый глаз. О все эти каверзные вопросы смотри том семнадцать мои «Основы сексологии, или Любовная страсть», которые доктор Л.Б. назвал самая сенсационная книга года. Один пример, имеются опять-таки некоторые, чьи движения происходят автоматически. Вглядись. Для него это его солнце. Ночные птицы, ночное солнце, ночные игры. Прижмись. Джимми! Ж-ж-ж-ж!
Блум. Помню муха или пчела таранила свою тень на стене ошалев, а потом ползала ошалев по мне под рубашку еще хорошо что…
Вираг(с бесстрастным выражением, посмеиваясь сдобным женским смешком). Превосходно! Шпанская мушка у него в штанишках или горчичник на его колышке! (Возбужденно болбочет, болтая индюшиными сережками.) Голды-болды! Голды-болды! Где же мы? Сезам, откройся! Грядет! (Торопливо развернув свиток, начинает читать, нос светляком и коготь быстро бегают по строчкам справа налево.) Сейчас-сейчас, мой дружок. Я дам тебе ответ, который ты ищешь. Скоро у нас будут устрицы с Ред-бэнк. Я наилучший повар. Эти сочные двустворчатые нам будут полезны, как и трюфли из Перигора, клубни, которые извлекает из почвы всеядный мистер хряк, они таки исключительно эффективны в случаях нервной слабости и мужеподобия[1671 - Устрицы и трюфли считались повышающими половую потенцию; Шутник… в его гляделке – из оперетты Гилберта и Салливена «Терпение» (1881).]. От них хоть и вонь, разожгут как огонь. (Трясет головой, болбочет, подтрунивая.) Шутник в своей тарелке. Монокль в его гляделке.
Блум(рассеянно). Гляделки нам говорят, что женщина – это худший случай двустворчатости. Всегда открытый сезам. Раздвоенный пол. Почему они и боятся паразитов, ползающих тварей. Но Ева и змий этому противоречат. Хотя не исторический факт. Явная аналогия с моей идеей. Кроме того, змеи падки до женского молока. Ползет целые мили через всеядные леса высосать до капли груди сочной двустворчатой. Как те римлянки на полянке, про которых у Элефантулиазиса[1672 - Элефантулиазис – такой автор неведом, но есть слово «элефантиазис» (болезнь лимфатической системы) и имя Элефантис (др.-греч. поэтесса, автор несохранившихся эротических поэм).].
Вираг(выпятив губы, собравшиеся резкими складками, каменно и отрешенно закрыв глаза, заунывно, как псалмы, тянет чужеземным речитативом). И коровы с набухшими выменами, как известно…
Блум. Я сейчас взвою. Простите, пожалуйста. Что? Вот. (Словно отвечая урок.) Сами разыскивали логово гада, дабы предоставить сосцы свои его алчному сосанию. Муравей доит тлей. (Глубокомысленно.) Инстинкт правит миром. В жизни. В смерти.
Вираг(склонив голову набок, ссутулив спину и выставив горбом лопатки, уставился мутными выкаченными глазами на мотылька, скрюченным когтем показывая на него, кричит). Кто это Джер-Джер? Кто такой милый Джеральд? О, я боюсь, он будет очень-очень обшигаться. Пошалуста не окашет ли кто милость таки помешать эта катастрофа, помахав лучшая чистая салфетшио? (Мяукает.) Кис-кис-кис, поди сюда. (Вздыхает, откидывается назад и смотрит искоса в пол, неподвижно, с отвисшей челюстью.) Что ж, ладно. Скоро он отдохнет.
Я родился, чтоб летать,
Чтоб весною ликовать
И кружиться и порхать.
Был я царь, не стану лгать,
Но ничто не вечно, глядь,
И пора уже кончать.
Ать!
(С налета ударяется в абажур, бурно трепыхая крылышками.) Преле преле преле преле преле прелестные юбочки.
Из двери наверху слева выходит Генри Флауэр и, сделав два скользящих шага, останавливается левей середины салона. На нем темная накидка и низко опущенное сомбреро с пером. В руках среброструнные цимбалы из наборного дерева и трубка Иакова в виде глиняной женской головки с длинным бамбуковым чубуком. Черные бархатные панталоны в обтяжку и бальные туфли с серебряными пряжками. Романтический облик Спасителя, с волнистыми локонами, усиками и редкой бородкой. Журавлиные ноги с маленькими ступнями принадлежат тенору Марио, князю Кандийскому. Он поправляет кружевные манжеты, проводит по влажным губам сладострастным языком.
Генри(низким и томным голосом, перебирая струны своей гитары). Вот прекрасный цветок весь в цвету[1673 - Вот прекрасный цветок… – из оперы «Маритана».].
Вираг с угрожающим видом, сжав челюсти, смотрит на свет люстры. Блум углубленно созерцает Зоину шею. Галантный Генри с болтающимся двойным подбородком поворачивается к пианино.
Стивен(бормочет про себя). Играй с закрытыми глазами. Как папочка. Я наполнил чрево рожцами, что едят свиньи[1674 - Я наполнил чрево… свиньи – слова блудного сына, Лк 15, 16; Можно подумать, что этот – у Стивена мелькает мысль об отцовской роли Блума по отношению к нему.]. Уже сверх меры. Встану, пойду к моему. Можно подумать, это этот. Стиви, ты на скользкой дорожке. Надо зайти к старине Дизи или отбить телеграмму. Наша сегодняшняя встреча оставила у меня неизгладимое впечатление. Хотя наш возраст. Подробнее напишу завтра. Кстати, сообщаю, что я в подпитии. (Снова трогает клавиши.) Теперь минорный аккорд. Да. Впрочем, не слишком.
Альмидано Артифони протягивает свернутые трубкой ноты, грозно шевеля густыми усами.
Артифони. Ci rifletta. Lei rovina tutto[1675 - Подумайте. Вы все разрушили (итал.)].
Флорри. Спой что-нибудь. Спой «Старую сладкую песню любви».
Стивен. Нет голоса. Я совершенно законченный художник. Линч, я показывал тебе то письмо про лютню?
Флорри(с тупой ухмылкой). Кто петь умеет, да не поет[1676 - Кто петь умеет, да не поет – начало пословицы; окончание: «того надо заставить петь».].
В окне появляются сиамские близнецы, Филип Трезв и Филип Пьян[1677 - Фшшл Трезв и Филип Пьян – на Западе стало пословичным выражение из древнего анекдота о Филиппе Македонском, отце Александра: будучи пьян, он вынес несправедливое решение по делу одной женщины, и та сказала, что подаст жалобу «Филиппу трезвому на Филиппа пьяного»; протрезвев, Филипп изменил решение.], два оксфордских профессора с газонными косилками. Оба замаскированы лицом Мэтью Арнольда.
Флип Трезв. Послушай, что дурак умному говорит. Дело неладно. Прикинь-ка сухим пером на мокрой бумаге. Как примерный юный кретин. Получка была три фунта двенадцать, два фунта бумажками, один золотой, две кроны, если бы молодость знала. Муни en ville, Муни sur mer, у Мойры, у Ларчетта, с медиками на Холлс-стрит, у Берка[1678 - У Мойры, у Дарчетта – трактиры, которые Стивен, стало быть, посетил между тремя и десятью часами дня.]. Все правильно? Я за тобой присматриваю.
Филип Пьян(с нетерпением). Да брось ты эту муть к богу в рай! Я никому не должен. Дай только сообразить про октавы. Вторичное раздвоение личности. Кто же мне сказал его имя? (Его косилка начинает стрекотать.) Ага, вот. Зоэ му сас агапо[1679 - жизнь моя, я тебя люблю (греч.) Зоэ му сас спаю – эпиграф и строка-рефрен стихотворения Байрона «Афинская дева» (1810, 1812).]. Как будто бы я здесь был раньше. Когда только, может, с Аткинсоном, где-то у меня его карточка. Какой-то Мак. Или Тумак. Все мне талдычил про кого же, постой, про Суинберна?
Флорри. Так будет песенка?
Стивен. Дух бодр, плоть же немощна[1680 - Дух бодр, плоть же немощна" – Мф 26, 41.].
Флорри. А ты не кончал Манут? Ты похож на одного моего знакомого оттуда.
Стивен. Я с ним покончил. (Про себя.) Ах, как умно.
Филип Трезв и Филип Пьян(их косилки стрекочут, травинки порхают в ригодоне). Умно-заумно. Покончил по кочкам. А кстати, книга, и вещь, и тросточка при тебе? Да-да, вот они. Умно-заумно, кончил-покончил. Будь в форме. Бери пример с нас.
Зоя. Запрошлой ночью приходит один священник, известно за каким дельцем, а сам весь застегнут наглухо, пальто не снимает. А я ему, да что вы таитесь, я и так знаю, вы католический поп.
Вираг. Совершенно логично с его точки зрения. Должно быть грехопадение. (Резко, с расширившимися зрачками.) К дьяволу папу! Ничего нового под солнцем. Я, Вираг, разоблачил Тайные Нравы Монахов и Девственниц. Почему я порвал с католической церковью. Читайте «Священник, женщина и исповедальня»[1681 - «Священник, женщина и исповедальня» – как и «Почему я порвал…», книга Чарльза Чиникви; он осуждал в ней католический обряд исповеди.]. Пенроуз. Бес Флибертиджиббет[1682 - Бес Флибертиджиббет – один из мелких бесов, см. «Король Лир», III, 4.]. (Его корчит.) Развязав свой пояс из тростника, женщина с нежным сентиментом стыда предлагает лингаму свою влажную йони. Потом скоро мужчина приносит женщине добычу из джунглей, куски мяса. Женщина имеет проявления радости и украшает себя шкурами и перьями. Мужчина мощно любит ее йони твердым большим лингамом. (Кричит.) Coactus volui. Затем ветреная женщина хочет скрыться. Мужчина с силой хватает ее за руку. Женщина визжит, плюется, кусается. Мужчина, распалясь гневом, бьет женщину по ее пышной ядгане[1683 - лингам, йони, ядгана – мужской половой орган, женский половой орган, ягодицы (санскрит)]. (Кружится, пытаясь поймать свой хвост.) Пиф-паф! Пух-пух! (Останавливается, чихает.) Апчхи! (Теребит свой конец.) Фыррх!
Линч. Ну и как, ты наложила покаяние на святого отца? Девять раз Отче наш за то, что пальнул из церковной пушки.
Зоя(дымные пряди моржовыми усами у нее из ноздрей). Да где ему там пальнуть. Так, знаешь, одно ощущение. С сухим счетом.
Блум. Бедняга!
Зоя(беззаботно). А сам виноват.
Блум. Как это?
Вираг(его лицо сжимается в дьявольскую пасть, от которой исходит черное свечение; костлявая шея вытянута вперед. Поднимает рыло ублюдка и завывает). Verfluchte Goim[1684 - Проклятые гои! (идиш)]! Был ли у него отец или сорок отцов. Да его самого никогда не было. Бог свиней[1685 - missing]! У него были две левые ноги. Это Иуда Иакх, ливийский евнух, папский бастард[1686 - Культ Иуды Искариота ставился на место культа Христа сектой каинитов (II в.), которые, по утверждениям, обладали «Евангелием от Иуды». Иакх – Вакх, Дионис; как «страдающий бог» традиционно сближался с Христом. Ливийский евнух – я вполне согласен с Гиффордом, что скорее должно стоять «лидийский евнух», т.е. ересиарх II в. Монтан, аскет и экстатический проповедник, который в «Искушении» Флобера фигурирует рядом с каинитами и Иудой и подчеркнуто именуется евнухом. Отродье шлюхи. Апокалипсис – Иисус сближается не со Христом, а с Антихристом.]! (Опускается на скрюченные передние лапы с твердо растопыренными локтями, глаз его агонизирует в дыре плоского, слитого с шеей черепа, визгливый лай разносится над умолкшим миром.) Отродье шлюхи. Апокалипсис.
Китти. А Мэри Шортолл подхватила сифон от Голубка Джимми[1687 - Мэри… подхватила… от Голубка – пародия на историю рождества Христа.] из синих фуражек и в больницу попала, а когда после она от него родила, младенчик глотать не мог, так и задохся от спазм на своем матрасике, и мы все на похороны сложились.
Филип Пьян(строго). Qui vous a mis dans cette fichue position, Филип?
Филип Трезв(весело). C'etait le sacre pigeon, Филип.
Китти неторопливо снимает шляпу и, положив ее на стол, поправляет крашеные хной волосы. Более изящной, очаровательной головки с такими милыми кудряшками не красовалось никогда у потаскухи на плечиках. Линч нахлобучивает шляпу себе на голову. Она тут же отбирает ее.
Линч(со смехом). Такой вот подарочек Мечников привил человекообразным обезьянам[1688 - Мечников привил человекообразным обезьянам сифилис в 1904 г.].
Флорри(кивает). Локомоторная атаксия[1689 - Локомоторная атаксия – расстройство двигательного аппарата; с учетом схем Джойса, реплика – бессознательное, медиумичное выражение скрытой сути совершающегося.].
Зоя(весело). Ой-ой, где моя энциклопедия?
Линч. Три мудрые девы.
Вираг(трясется как в лихорадке, обильная желтая икра пенится на тонких губах эпилептика). Она торговала воском, приворотным зельем, померанцевым цветом. Пантер, римский центурион, таки растлил ее своим детородническим орудием[1690 - Пантер, римский центурион был отцом Иисуса, по одной из версий противников христиан, упоминаемой и отвергаемой Оригеном (III в.) в сочинении «Против Цельса» (в иудейском антихристианском тексте «Легенда о повешенном» (рус. пер. Иерусалим, 1985) – Иосиф Пандера). У Джойса он скорее всего, из Флобера, где упоминается вслед за Монтаном, и там же говорится, что мать Иисуса – «торговка благовониями». Он ей порвал… – в древности и Средневековье было распространено представление о том, что зачатие Христа, совершившееся чрез Слово Божие, следует считать происшедшим через ухо Марии.]. (Высовывает фосфоресцирующий скорпионий язык, сунув ладонь между ног.) Мессия! Он ей порвал барабанную перепонку. (С дикими криками павиана беспорядочно дергается, бесстыдно размахивая бедрами.) Хак! Хек! Хик! Хок! Хук! Кок! Кук!
Бен Дылда Доллард, багроволицый, мускулисторукий, власоноздрий, широкобородый, лопоухий, мохнатогрудый, лохматогривый, толстосисий, выступает вперед, лядвеи его и причинные места затиснуты в черные купальные трусы.
Бен Доллард(прищелкивая кастаньетами в пухлых огромных лапах, весело выводит тирольские рулады своим басом-бормотоном). Когда любовь горит в душе.
Девы, сестра Каллан и сестра Квигли, прорвавшись на ринг через служителей и канаты, бросаются к нему с распростертыми объятиями.
Девы(в упоении). Большой Бен! Бен, мое Сердце!
Голос. Держите-ка мне вот этого в дурацких штанах.
Бен Доллард(захлебываясь от хохота, хлопает себя по ляжке). Ну-ну, давайте!
Генри(шепчет, нежно прижимая к груди отрубленную женскую голову). Твое сердечко, любовь моя. (Перебирая струны лютни.) Когда явился дивный облик…
Вираг(меняет шкуру, его пышное оперение линяет). Вздор! (Зевает, показывая угольно-черный зев, и снова смыкает челюсти, подтолкнув нижнюю своим свитком.) После это сказав я отправлялся уйти. Прощай. Прости-прощай. Dreck[1691 - Дерьмо! (идиш)]! Генри Флауэр поспешно причесывает бородку и усики карманной расческой и, плюнув на пальцы, прилизывает волосы. Рапирою себе указуя путь, скользит к дверям, и мятежная арфа висит за спиной у него[1692 - Мятежная арфа за спиной у него – из стихотворения «Юный певец» Т.Мура.]. Вираг достигает дверей двумя неуклюжими скачками ходуль, задрав хвост, и мимоходом ловко налепляет на стену гнойно-желтую листовку, пришлепывая ее головой.
Листовка К.II. Расклейка Объявлений Запрещена. Полное соблюдение тайны. Д-р Гай Фрэнкс.
Генри. Все уж потеряно.
Вираг проворно откручивает у себя голову и зажимает ее под мышкой.
Голова Вирага. Шарлатан!
Уходят поодиночке.
Стивен(Зое, через плечо). Тот пастор-задира, что основал протестантскую ересь, тебе бы больше понравился. Но только берегись Антисфена, собачьего мудреца[1693 - Антисфена, собачьего мудреца – Антисфен был киником, т.е. «собачьим» (греч.).], и кончины ересиарха Ария. Испустил дух в клозете.
Линч. А для нее все один Бог.
Стивен(набожно). И Господь Вседержитель.
Флорри. Я просто уверена, ты расстрига-священник. Или монах.
Линч. Верно-верно. Он кардинальский сын.
Стивен. Кардинальный евин. Монах ордена штопора[1694 - Монах ордена штопора – так себя называли члены кружка дублинской интеллектуальной элиты в XVIII в., куда входил, в частности, Дж.Ф.Каррэн (эп. 7 и прим.).].
Его Преосвященство Саймон Стивен кардинал Дедал, примас всея Ирландии, появляется в дверях в красной сутане, сандалиях и носках. Его прислужники смертные грехи, семь обезьяноподобных карликов, также в красном, несут за ним край его облачения, подглядывая под него[1695 - Семь карликов… подглядывая под него – деталь из Флобера, где она относится к шлейфу царицы Савской.]. На голове у него помятый, съехавший набок цилиндр. Большие пальцы засунуты под мышки, ладони выставлены вперед. На шее четки из бутылочных пробок, посредине их свисает на грудь крест-штопор. Вытащив большие пальцы, он плавными широкими пассами призывает благодать свыше и торжественно, напыщенно возглашает.
Кардинал.
Консервио попался в плен.
Он в темницу глубокую брошен.
У него кандалы на руках и ногах,
Все три тонны, а может, и больше[1696 - Консервио попался… – домашний стишок в детстве Джойса; он приведен в заметках к образу «папульки» (домашнее имя Джона Джойса) в «Портрете», со словами: «Стихи, которые он (отец – С.Х.) декламирует чаще всего».].
Одно мгновение он взирает на всех, зажмурив правый глаз и надув левую щеку. Потом, не в силах остаться невозмутимым, начинает раскачиваться взад и вперед, подбоченясь, и запевает со щедрым залихватским весельем:
Селезень бедный не ведал ничего,
Жо– жо-жо-жолтые лапки были у него.
Он был пухленький, жирненький, быстрый как ртуть,
Но дикарь-уткоед,
Промышляя обед,
Застрелил его, дробью пробив ему грудь[1697 - Селезень бедный – вариация строк из ирл. баллады «Селезень Нелли флаэрти».].
Комары тучами вьются около его одежд. Скрещенными руками он со страдальческою гримасой расчесывает бока и взывает:
Я терплю адские муки. Клянусь ерундейшей чепухой, надо благодарить Иисуса, что среди этого мелкого народца не все заодно, не то они бы сжили меня совсем с нашего окаянного шарика.
Склонив голову набок, он раздает торопливые благословения средним и указательным пальцами, дарует пасхальный поцелуй и удаляется потешными двойными шарканьями, в съезжающем с боку на бок цилиндре, стремительно уменьшаясь до размеров собственной свиты. Карлики следуют за ним, выписывая зигзаги, пихаясь, хихикая, подглядывая, переглядываясь, обмениваясь пасхальными поцелуями. Издалека доносится его голос, мужественный и милостивый, мягкий и мелодичный:
Унесет мое сердце к тебе,
Унесет мое сердце к тебе,
И послушный ночной ветерок
Унесет мое сердце к тебе[1698 - Унесет мое сердце к тебе… – из песни «Южные ветры» (эп. 8). Эту же песню отец героя напевает в «Герое Стивене».]!
Ручка запертой двери поворачивается.
Дверная ручка. Тееебеее!

Предыдущая страница 27 Следующая страница


Улисс 28

Зоя. Там в двери дьявол.
Мужская фигура сходит по скрипучим ступенькам, слышно, как она берет с вешалки шляпу и дождевик. Блум словно помимо воли трогается с места, идет вперед, по пути слегка прикрывает дверь, потом, нервничая, достает из кармана плитку шоколада, протягивает Зое.
Зоя(шутливо обнюхав его шевелюру). Хмм. Передай своей матушке спасибо. Люблю, чего обожаю.
Блум(настораживается, услыхав мужской голос, говорящий с девками на крыльце). Вдруг это он? После? Или из-за того, что не. Или решил добавить?
Зоя(разрывая фольгу). Пальцы придумали раньше вилок. (Отломив дольку, грызет, подает другую Китти Риккетс, игриво обращается к Линчу.) Может, и тебе пилюльку? (Он кивает. Она поддразнивает его.) Дать или обождать? (Он открывает рот, задрав голову. Она ведет приманку по кругу влево, его голова следом. Ведет в обратную сторону, он взглядывает на нее.) Лови!
Она кидает кусочек. На лету цапнув ртом, он звучно разгрызает его.
Китти(жуя). Тот инженер, с которым я на Майрас ходила, вот у него дивные шоколадки. Внутри всякие ликеры. А на этот базар сам вице-король приехал с супругой. Мы там столько у Тофта на карусели кружились, до сих пор в себя не приду[1699 - Тофтова карусель – на базаре Майрас, см. выше.].
Блум(а меховой шубе Свенгали[1700 - Свешали – герой популярного романа «Трильби» (1894) Джорджа Дю Морье (1834-1896), обладавший демонической и гипнотической силой.], с наполеоновской прядью, скрестив руки на груди, нахмурил лоб в усилии чревовещателя-экзорциста, пронзительный орлиный взгляд устремлен на дверь. Затем, напрягшись, выставив левую ногу, делает быстрый повелительный пасс и, сняв правую руку с левого плеча, подает знак мастера ложи). Изыди, изыди, изыди, кто бы ты ни был, заклинаю тебя!
Снаружи в тумане слышны удаляющиеся шаги и мужской кашель. На лице Блума облегчение. Он стоит в спокойной непринужденной позе, заложив руку за вырез жилета. Зоя протягивает ему шоколад.
Блум(солидно). Благодарю.
Зоя. Раз говорят, слушайся. Бери-ка!
По лестнице твердый перестук каблучков.
Блум(берет дольку). Возбуждающее? Но я думал что. Ваниль, это успокоительное или? Мнемо. Рассеянный свет, и память рассеивается. Красное действует на волчанку. Цвета влияют на характер у женщин, насколько он есть у них. Эта чернота вгоняет в тоску. Ешьте и веселитесь, ибо завтра. (Ест.) На вкус тоже влияет, розоватость. Но я так давно не. Кажется незнакомым. Возбуж. Тот священник. Надо, чтоб вышло. Лучше поздно, чем никогда. Попробовать трюфли от Эндрюса.
Отворяется дверь. Входит хозяйка заведения, тучная Белла Коэн. На ней длинное платье цвета слоновой кости, с пышной бахромой по подолу. Ища прохлады, она обмахивается черным костяным веером, на манер Минни Хок[1701 - Минин Хок (1852-1929) – амер. певица, знаменитая исполнительница роли Кармен.] в «Кармен». На левой руке два кольца, обручальное и придерживающее его. У нее оливковое, немного вспотевшее лицо с крупными чертами, с мясистым носом, ноздри тронуты оранжевым. Глаза сильно подведены. Заметно пробиваются усики. В ушах большие серьги с бериллами.
Белла. Это нет слов! Я вся взопрела, как куча.
Она обводит глазами пары, затем останавливает взгляд на Блуме, властный, настойчивый. Большой веер ветерком овевает ее лицо, шею, ее вздымающиеся округлости. Ее ястребиные глаза сверкают.
Веер(колышется быстро, потом замедленно). Я вижу, ты женат.
Блум. Да… Не совсем, я куда-то затерял…
Веер(приоткрывается, складывается). И она верховодит. Под башмаком у жены.
Блум(с тупой ухмылкой уставясь в пол). Это верно.
Веер(сложенный, замер у ее ушка). Ты не забыл меня?
Блум. Да. Нет[1702 - Да. Нет. – В некоторых рукописях Джойса реакция Блума еще более смешана: «На. Дет.».].
Веер(сложенный, у ее талии). Это я та она о ком ты прежде мечтал? И тогда была она он ты нас знал с тех пор? И я все они и сейчас мы все те же?
Белла подходит к нему, легонько похлопывает веером.
Блум(вздрагивает). Властное создание[1703 - Властное создание… – в нижеследующей мазохистской сцене автор идет далее «Венеры в мехах», опираясь отчасти на собственную психологию (как показывают письма к Норе), отчасти же на знаменитую «Сексуальную психопатию» (1886) Р.Крафт-Эбинга, где введен термин «мазохизм» и указано на связь явления с другими находимыми в сцене уклонениями (фетишизм ног, одежды, копрофилия).]. Прочла у меня в глазах эту дрему, которая нравится женщинам.
Веер(похлопывая). Мы встретились. Ты мой. Такова судьба.
Блум(покорно). Пышная женщина. Я ждал и желал твоего господства. Я так устал, я покинут, уже немолод. Можно сказать, я стою с неотправленным письмом, подлежащим добавочному сбору, перед ящиком для опоздавшей корреспонденции на главпочтамте человеческой жизни. Окно и дверь, открытые под прямым углом, вызывают сквозняк тридцать два фута в секунду, по закону падения тел. Только что я почувствовал приступ ишиаса в левой седалищной мышце. Это у нас семейное. Бедный папа, вдовец, он был из-за этого настоящий барометр. Он верил, что помогает тепло животных. Носил зимой жилетку на кошачьем меху. А когда уже близился к концу, то, поминая царя Давида с сунамитянкой[1704 - Царя Давида с сунамитянкой – 3 Цар 1, 1-4.], клал Атоса с собой, верного и за гробом. Собачья слюна, как вы, вероятно… (Вздрагивает.) Ай!
Ричи Гулдинг(входит, обремененный портфелем). Насмешкой всегда проймешь. Лучшее, что есть в Дублине. Печенка и почки, достойные принцев.
Веер(похлопывая). Всему приходит конец. Будь моим. Сейчас.
Блум(в нерешимости). Всему сейчас? Напрасно я отдал талисман[1705 - Напрасно я отдал талисман – Гомерово соответствие: Улисс – Блум на время утратил защитное средство – и покоряется Цирцее.]. Попал под дождь, лежал на скалах, когда роса, это уже оплошность в моем возрасте. Каждый феномен имеет свою естественную причину.
Веер(медленно указывает вниз). Ты можешь.
Блум(посмотрев вниз, видит у нее развязавшийся шнурок на ботинке). На нас смотрят.
Веер(резко указывает вниз). Ты должен.
Блум(желая и противясь желанию). Я ведь умею настоящим плоским узлом. Выучился, когда был в подручных, а потом в отделе заказов по почте у Келлетта. Рука набита. Язык узелков. Позвольте мне. Окажите любезность. Сегодня я уже стоял на коленях. Ах!
Белла, немного приподняв платье и встав поустойчивей, громоздит на край стула массивную конечность с копытом в шнурованном ботинке и бабкою в шелковом чулке. Блум, с негнущимися ногами, стареющий, склоняется над копытом и деликатными пальцами продергивает в дырочки шнурки.
Блум(упоенно бормочет). Служить приказчиком у Менфилда, в дамском отделе, это была у меня юности любовная мечта[1706 - Юности любовная мечта – название стихотворения Т.Мура.], милые радости застегиванья кнопок и пуговок, дивный экстаз зашнуровыванья крест-накрест, до самого колена, щегольской лайковой ботиночки на атласной подкладке такой просто немыслимо крошечной, для леди с Клайд-роуд[1707 - Клайд-роуд – улица в богатом квартале Дублина.]. Даже на их восковой манекен, Раймонду, я ежедневно ходил смотреть такой восторг у меня будили ее чулки-паутинки, какие носят в Париже, и пальчик ноги, как палочка ревеня.
Копыто. Понюхай мою теплую козлиную кожу. Ощути мой царственный вес.
Блум(шнурует). Не слишком туго?
Копыто. Если что-нибудь перепутаешь, Руки-Крюки[1708 - Руки-Крюки – название и прозвище главного героя повести (1842) Чарльза Ливера.], я наподдам твой мячик как следует.
Блум. Главное, не вдеть не в ту дырочку, как я тогда перед благотворительным балом. Дурная примета. Гнездышко в неположенном местечке у нее… у особы упомянутой вами. На том балу она встретила… Готово!
Завязывает шнурки. Белла опускает ногу на пол. Блум поднимает голову.
Прямо в упор его разят ее глаза и тяжеловесное лицо. Его глаза мутнеют, тускнут, под ними дряблые мешки, нос вздувается.
Блум(невнятно бубнит). В ожидании дальнейших распоряжений, милостивые государи, имеем честь быть…
Белло(густым баритоном, с твердым яростным взглядом василиска). Презренный пес!
Блум(влюбленно). Царица!
Белло(у него тяжелые, отвисшие щеки). Раб прелюбодейных ляжек!
Блум(плаксиво). Всесильная!
Белло. Пожиратель кала!
Блум(ее мышцы обмякли). Великолепная!
Белло. Ниц! (Хлопает ее веером по плечу.) Сгибай ноги! Левую отставь назад. Ты упадешь. Ты падаешь. Падай на четвереньки!
Блум(закатив глаза в обожании, она закрывает их и визжит). Трюфли!
С пронзительным воплем, как в падучей, она падает на четвереньки, сопит, хрюкает, роет рылом у его ног, затем распластывается как мертвая, плотно прикрыв глаза вздрагивающими веками, в позе образцового мастера[1709 - В позе образцового мастера – ритуал возведения масона в степень мастера включал простирание ниц.].
Белло(с короткой стрижкой, багровым вторым подбородком и пышными усами подковой вокруг бритого рта. На нем гамаши горца, зеленый камзол с серебряными пуговицами, свободного покроя рубашка и тирольская шляпа с пером куропатки[1710 - Гамаши горца… тирольская шляпа – наружность и костюм Белло отсылают к австро-славянскому колориту и героям «Венеры в мехах»; ниже многочисленные соответствия с этим романом не отмечаются.]. Руки глубоко засунуты в карманы бриджей. Он ставит ногу на шею Блума и с силой вдавливает каблук). Почувствуй всю мою тяжесть. Бесправный раб, падай ниц перед троном победных каблуков твоего повелителя, чтобы они гордо и ослепительно высились над тобой.
Блум(покорно лепечет). Клянусь, я никогда не посмею ослушаться.
Белло(с зычным смехом). Ну и олух! Ты еще плохо знаешь, что тебя ждет. Я решу твою жалкую судьбу, я то чудовище, которое растерзает тебя. Ставлю коктейль для всех, если я не вышибу из тебя все хитрости, голубок. Попробуй-ка, подерзи мне. Если только решишься, дрожи заранее, ты отведаешь каблучного воспитания в гимнастическом трико.
Блум заползает под диван и выглядывает из-под него.
Зоя(расправляет юбку, чтобы спрятать ее). Ее тут нет.
Блум(зажмурив глаза). Ее тут нет.
Флорри(закрывает ее подолом платья). Она этого не хотела, мистер Белло. Она исправится.
Китти. Вы уж простите ее, мистер Белло. Ведь вы простите, правда, мадамсэр?
Белло(вкрадчиво). Ну поди сюда, милочка. Всего на одно словечко, моя славная, мы просто назначим наказание, и все. Маленький задушевный разговор. (Блум робко высовывает голову.) Вот она, наша умница. (Белло хватает ее за волосы и вытаскивает наружу.) Я хочу лишь твоего исправления для твоего же блага, по мягкому надежному месту. Как тут наш задик? О, такой нежный. Ну что ж, готовься.
Блум(обмирает). Ах, не порвите мне…
Белло(свирепо). Кольцо в ноздри, пытка клещами, битье палками, дыба и кнут, все это ты у меня отведаешь под звуки флейты, как нубийский раб в древние времена[1711 - Нубийский раб – клише, типовой черный раб всегда «нубийский» (Нубия, в Судане, с древности – источник рабов).]. На этот раз ты попался! Ты меня запомнишь до конца дней своих. (Его лицо наливается кровью, жилы на лбу взбухают.) Я буду сидеть на спине у тебя как на диване каждое утро после доброго завтрака с бутылкой портера и жареной свининой от Маттерсона. (Рыгает.) Буду посасывать добрую сигару и читать «Газету трактирщиков с патентом»[1712 - «Газету трактирщиков с патентом.» в заметках к «Портрету» читает отец Стивена.]. А потом, может, я прикажу, чтобы тебя забили на скотном дворе и зажарили бы на вертеле, и буду тебя смаковать по ломтику прямо из духовки, с хрустящей корочкой, запеченного как молочный поросенок с рисом и с лимоном или со смородинным соусом. Тебе будет очень больно.
Начинает выкручивать ей руку. Блум визжит, опрокидывается на спину.
Блум. Не надо так больно, няня! Не надо!
Белло(выкручивая). Еще разок!
Блум(стонет). А-а, это чистый ад! Какая боль! Из меня тянут все жилы!
Белло(кричит). Отлично, клянусь кровавым капралом! Вот это для меня лучшая новость в этом году! А ну-ка, черт побери, не заставляй меня ждать! (Хлещет ее по лицу.) Блум (скулит). Вы хотите меня побить. Я все расскажу…
Белло. Держите-ка его, девочки, сейчас я на нем усядусь.
Зоя. Ага! Пройтись по нему. Я хочу.
Флорри. И я хочу, не будь жадиной.
Китти. Нет, я. Дайте-ка мне его.
Кухарка борделя, миссис Кео, сморщенная, с седыми волосами на подбородке, в засаленном фартуке, в мужских серо-зеленых носках и башмаках, обсыпанная мукой, с заголенными красными руками, появляется в дверях, держа облепленную тестом скалку.
Миссис Кео(кровожадно). Вам не надо помочь?
Они хватают Блума и пригвождают к месту.
Белло(усаживается на лицо Блума, похрюкивая, попыхивая сигарой, не спеша вытягивая жирную ногу). Я вижу, Китинга Клея[1713 - Я вижу, Китинга Клея… три четверти – сведения из номера «Ивнинг телеграф» за 16 июня.] выбрали президентом психиатрической лечебницы в Ричмонде, так, и надо заметить, акции Гиннесса с фиксированным дивидендом котируются по шестнадцать и три четверти. Я просто сваляла чертовского дурака, что не купила тот пакет, когда Крейг и Гарднер советовали. Все мое адское невезение, черт возьми. Да еще эта паршивая Реклама загребла двадцать к одному. (В сердцах гасит сигару об ухо Блума.) Где эта чертова паршивая пепельница?
Блум(задозадавленная, прижженная). Аа! Оо! Чудовище! Мучительница!
Белло. Проси этого каждые десять минут. Выпрашивай. Моли об этом, как раньше ни о чем не молил. (Тычет ей в нос кукиш и вонючую сигару.) А ну, целуй. И это и то. Целуй. (Перебросив ногу, садится верхом и, сжимая Блума коленями, как наездник командует.) Гоп-гоп! Поехали за орехами! Я на нем поскачу на приз Эклипса[1714 - На приз Эклипса – скачки 16 июня на острове Уайт.]. (Наклоняется вбок и грубо стискивает мошонку своего коня, покрикивая.) Гей-гоп! Поддай! Я тебя выезжу как полагается. (Скачет как наездник верхом, подскакивая на седле, на седле.) Леди едет шагом, шагом, кучер едет рысью, рысью, всадник мчит во весь опор.
Флорри(дергает Белло). Дайте мне теперь. Вам уже хватит. Я раньше просила.
Зоя(дергает Флорри). Нет мне, мне. Ты что, еще его не прикончила, пиявка?
Блум(задыхаясь). Не могу больше.
Белло. Ну уж нет. Погоди-ка. (Переводит дух.) Проклятье. Ага. Сейчас. Прямо затычку вышибает. (Откупоривает себе зад и, наморщившись, крепко бздит[1715 - Крепко бздит – звучное испускание ветров как возбуждающий элемент – тема писем Джойса к Норе от 2, 6, 8 и 9 декабря 1909 г. Данный мотив у Джойса неоднократно подвергался психоаналитическому истолкованию; наиболее полное рассмотрение его дано в докторской диссертации Ж.-М.Рабате «Критическое прочтение Германа Броха, Джеймса Джойса и Эзры Паунда», защищенной в Сорбонне в 1980 г.]) Держи-ка! (Опять закупоривает.) Черт побери, шестнадцать и три четверти.
Блум(обливаясь потом). Не мужчина. (Принюхиваясь.) Женщина.
Белло(встает с нее). Довольно вилять. Исполнилось то, о чем ты мечтал. Отныне ты размужчинен и ты полностью мой, тварь в ярме. Теперь об исправительной одежде. Ты расстанешься с мужским платьем, ты это понял, Руби Коэн? и немедленно получишь роскошные шелка, переливчатые, шуршащие, когда их надевают через голову.
Блум(съеживается). Шелк, повелела госпожа! О, хрустящий! Поскрипывающий! Должен ли я касаться его кончиками ногтей?
Белло(указывая на своих девок). Вот как они, такой же будешь ты, в парике с завивкой, напудренная и надушенная, с выбритыми подмышками. С тебя снимут мерки вплотную к телу. Тебя безжалостно затянут в тесный как тиски корсет из мягкого сизого тика, с планшетками китового уса, вплоть до абсолютной границы, до таза, украшенного алмазом, а фигуру, которая станет полней, чем на воле, будут одевать в облегающие платья, в прелестные невесомые юбочки с оборками, и на всем, разумеется, будет метка моего дома, изысканное белье для Алисы, лучшие духи для Алисы[1716 - Для Алисы – поскольку речь о превращениях, то возможна аллюзия на Алису Льюиса Кэрролла.]. Алиса будет себя чувствовать в шорах. Марии и Марфе сначала будет прохладно в таких воздушных нарядах, но легкие пышные кружева вокруг голых коленок тебе напомнят…
Блум(очаровательная субретка с горчичными волосами и размалеванными щеками, с крупными мужскими руками и носом, с плотоядным ртом). Я только два раза попробовал надеть ее вещи, на Холлс-стрит, шутки ради. Когда мы сидели на мели, я их сам стирал, чтобы выгадать на прачечной. Еще я перелицовывал свои рубашки. Чистая экономия.
Белло(язвительно). Маленькие заслуги, чтобы мамочка похвалила, да? А потом, нарядившись как в маскарад, задернув все шторы, кокетничал перед зеркалом, выставлял голые бедра и козлиное вымя, принимал разные позы, будто отдаваясь! Ха! Мне смешно! Черная ношеная комбинация и короткие панталончики, которые лопнули по всем швам, когда ее насиловали последний раз, то, что тебе продала миссис Мириэм Дэндрейд из отеля Шелборн, верно?
Блум. Мириэм. Черная комбинация. Дама полусвета.
Белло(с грубым хохотом). Убей бог, это прямо завлекательно! Так ты, значит, был пикантная Мириэм, когда выстриг себе волосы с заднего хода и улегся, блаженно обмирая, поперек постели, как миссис Дэндрейд перед тем как быть изнасилованной лейтенантом Смайт-Смайтом, мистером Филипом Огастесом Блокуэллом, Ч.П., синьором Лачи Даремо[1717 - Лани Даремо – из слов Моцартова дуэта La ci darem.], дюжим тенором, голубоглазым Бертом, лифтером, Анри Флери[1718 - офранцуженный Блумов псевдоним «Генри Флауэр»], знаменитым, как сам Гордон Беннет, квартероном Шериданом, богатым как Крез, восьмым номером гребной команды старого Тринити, своим призовым ньюфаундлендом Понто и Бобе, вдовствующей герцогиней Мэнорхамилтон. (Хохочет.) Ей-ей, от такого сиамский кот будет ржать до колик!
Блум(лицо ее и руки дрожат). Это из-за Джеральда я так пристрастился к корсетам, еще в школе, когда играл женскую роль в пьесе «Наоборот»[1719 - Играл… роль в пьесе «Наоборот» (1883) по роману Френсиса Ансти (псевдоним Томаса Гатри, 1854-1936) сам Джойс в школьной постановке; но, в отличие от Блума, не женскую, а весьма мужскую роль, грозного директора школы. См. «Портрет», гл. II.]. Это все милый Джеральд. У него это началось с того, что его страшно привлекал корсет старшей сестры. А теперь душка Джеральд румянится и подводит веки золотой краской. Культ прекрасного.
Белло(недобро посмеиваясь). Прекрасного! Смехотворный бред! Когда ты как барышня усаживался на отполированном троне, подбирая свои оборочки.
Блум. Ради науки. Чтобы сравнить различные удовольствия, какие мы испытываем. (Серьезно.) И такая поза действительно лучше… потому что сколько раз бывало замочишь…
Белло(резко). Это еще что за фокусы? Вон там, в углу, для тебя опилки. Я тебе дала строгие указания, ты что, забыл? Извольте это делать стоя, сэр! Я отучу тебя от мерзких привычек! Если хоть раз я найду следы на твоих пеленках, берегись! Клянусь ослом Дорена[1720 - Клянусь ослом Дорена – «Осел Дорена» – ирл. баллада о герое, спьяна принявшем осла за свою возлюбленную.], ты у меня походишь по струнке. Грехи прошлого ополчаются на тебя. Их множество. Сотни.
Грехи прошлого(нестройной разноголосицей). У него было нечто вроде тайного брака по крайней мере с одной женщиной, в полутьме Черной Церкви[1721 - Черная церковь – протестантская церковь в Дублине, из черного камня.]. Он мысленно звонил по телефону мисс Данн на Д'Ольер-стрит и говорил ей немыслимые вещи, приведя себя в непристойный вид перед аппаратом в уличной будке. Словом и делом он подстрекал одну ночную девицу отлагать фекалии и другие вещества в антисанитарном отхожем месте возле пустующих строений. В пяти общественных уборных он сделал надписи карандашом, предлагая свою законную супругу любому самцу с мощным членом. А не проводил он целые ночи на задах вонючей фабрики купоросных красок, пристраиваясь к влюбленным парочкам да прикидывая, сколько и что и как мог бы он подглядеть? И не лежал ли он в постели как толстый боров, пожирая глазами тошнотворный обрывок использованной туалетной бумаги, который презентовала ему грязная шлюха, поощренная пряником и почтовым переводом?
Белло(звучно присвистнув). Недурственно! И что же было самой отвратительной непристойностью во всей твоей преступной карьере? Выкладывай-ка нагрязноту. Изблюй все, что есть! Раз в жизни на откровенность.
Немые нечеловеческие лица выступают толпой из тьмы, они злобно косятся, невнятно стрекочут, исчезают, Буфлуффум, Польди Кок[1722 - Польди Кок – каламбур из Поль де Кока (эп. 4), Ларри носорог – Ларри О'Рурк (эп. 4).], Шнурки за пенни, старуха у Кэссиди, слепой юноша, Ларри носорог, та девушка, та женщина, та проститутка, та другая, та…
Блум. Не спрашивайте меня! Наша общая вера[1723 - Наша общая вера – Блум апеллирует к иудейству Беллы (неочевидному, ибо у нее фамилия мужа); Плизентс-стрит – улица в районе Западной Ломбард-стрит, где Джойс поместил все евр. окружение Блума (см. эп. 4).]. Плизентс-стрит. Я не думал и половины… Клянусь всем самым святым…
Белло(повелительно). Отвечай. Мерзкое ничтожество! Я настаиваю. Позабавь меня, расскажи неприличное, или историю с привидениями, или стихи, только живо, живо! Где? Как? Когда? Со сколькими? Считаю до трех. Раз! Два! Тр…
Блум(заплетающимся языком лепечет). Я сусусунул нос в мемемерзкое…
Белло(высокомерно). Убирайся, вонючий пес! Придержи язык! Говори, когда с тобой говорят.
Блум(кланяясь). Господин! Госпожа! Укротительница мужчин!
Воздевает руки. Браслеты падают с его запястий.
Белло(с издевкой). Днем ты будешь стирать и полоскать наше вонючее белье, притом и тогда, когда у нас, дам, наши недомогания, ты будешь мыть наши нужники, подоткнув подол и с посудной тряпкой вместо хвоста. Как мило, правда? (Он надевает ей на палец рубиновое кольцо.) Так! Этим кольцом я беру тебя[1724 - Этим кольцом я беру тебя – из обряда венчания.]. Говори, благодарю, госпожа.
Блум. Благодарю, госпожа.
Белло. Ты будешь убирать постели, готовить для меня ванну, выносить изо всех комнат ночные горшки, в том числе и кухаркин, миссис Кео, с песком. Да, и учти, все семь вымыть начисто или вылакать, как шампанское. Пей мое горяченьким! Так вот! Ты будешь передо мной на задних лапках, а не то я тебе прочту отменную лекцию о твоих прегрешениях, мисс Руби, и отделаю тебя в лучшем виде, мисс, по голому заду жесткой щеткой. Пропишу тебе так, что ты поймешь все свои ошибки. На ночь твои руки в браслетах ты обильно умастишь кремом и наденешь на них перчатки на сорока трех пуговках, свеженапудренные тальком и с надушенными кончиками пальцев. За такие милости рыцари в старину отдавали жизнь. (Усмехается.) Мои молодцы будут в восторге, увидев такую дамочку, а больше всех полковник, когда они придут сюда накануне свадьбы, потешиться с моей последней новинкой в золотых туфельках. Но сначала я сама с тобой развлекусь. Один мой знакомый с ипподрома по имени Чарльз Альберта Марш (я только что была с ним в постели, и еще с одним джентльменом из канцелярии лорда-канцлера) ищет служанку для всех услуг. Выпяти бюст. Улыбайся. Убери плечи. Кто сколько дает? (Показывает на нее.) Вот за эту вещь, обучена хозяином носить поноску, корзинка в зубах. (Засучивает рукав и погружает руку по локоть в вульву Блума.) Глубина подходящая! Ну как, парни? Это вас не заводит? (Тычет рукой в покупщика.) Свистать всех наверх, делаем почин!
Покупщик. Флорин!
Служитель Диллона звонит в колокольчик.
Голос. Переплачивает шиллинг и восемь пенсов.
Служитель. Брень!
Чарльз Альберта Марш. Видать, еще девушка. Дыхание хорошее. Свежее.
Белло(стучит молотком). Два шиллинга. Дешевле некуда, цена мизерная. Росту четырнадцать ладоней. Можете пощупать, разглядеть ееего стати. Повертите егоее туда-сюда. Нежное тело, мягкие мышцы, шелковистая шкура. Эх, будь при мне мой золотой дырокол! Очень легко доится. Что ни день, три галлона парного. Хорош и на племя, должна принести приплод через час. Один из его предков поставил рекорд удойности, тысяча галлонов цельного молока за сорок недель. Н-но, золотце! Покажи-ка товар лицом! Н-но! (Ставит на крупе Блума свое клеймо, инициал К.) Вот вам! Коэн с гарантией! Два шиллинга, джентльмены, кто больше?
Темнолицый человек(тщательно скрывая акцент). Зто вундтов зтерлинков.
Голоса(шушукаются). Для калифа Гарун аль Рашида.
Белло(он доволен). Отлично. Пускай они все сбегутся. Легкая, смело укороченная юбочка, приподнятая до колен, чтоб показать белые панталончики, это могучее оружие, а чулки-паутинки с изумрудными подвязками и прямым швом, уходящим выше колен, пробудят лучшие инстинкты наших пресыщенных ловеласов. Обучись плавной семенящей походке на четырехдюймовых каблуках а ля Луи-Кэнз, усвой греческую осанку[1725 - Греческая осанка – термин фр. моды, появившийся с 1860-х гг., вместе с высокими каблуками в стиле Людовика XV; также – название эстрадной песенки, которую исполнял артист в женском платье.], круп выпячен, бедра колышутся маняще, коленки скромненько вместе, целуются. Действуй на них всей силой всех своих чар. Потворствуй их содомским порокам.
Блум(прячет зардевшееся лицо под мышку и туповато ухмыляется, сунув в рот палец). Ага, я знаю, вы на что намекаете.
Белло. Да на что ты еще годишься, импотент? (Нагибается и, заглядывая, грубо тычет веером между толстых жировых складок на ляжках Блума.) Подберись! Подберись! Бесхвостый кот! Что у нас там? Куда это делся хвостик или, может, тебе его отрубили, птичка? Спой, пташечка, спой. Висит как у шестилетнего мальчонки, прудящего лужицу за повозкой. Заведи себе бочку или продай насос. (Зычно.) Да ты можешь мужское дело или нет?
Блум. На Экклс-стрит…
Белло(язвительно). Я бы очень хотела пощадить твои чувства, но только твоим местом уже завладел мужчина с мускулатурой. Времена изменились, мой резвый юноша! Вот он-то уж мужчина в натуре, и рост что надо. Если б тебе, недоноску, иметь этакое орудие, узластое, шишкастое, с наростами где попало. Ручаюсь тебе, он мощно пальнул! Нога к ноге, колено к колену, живот на живот, грудь на груди! Нет, это тебе не евнух. Сзади пук рыжей поросли, что куст колючек. Погоди девять месяцев, увидишь! Черт побери, да он уже в ней чихает и брыкается во все стороны! Есть от чего прийти в бешенство, правда? Трогает за живое? (Презрительно сплевывает.) Тьфу, тряпка!
Блум. Я был подвергнут непристойному обращению, я… я пойду в полицию. Сто фунтов. Это неслыханно. Я…
Белло. Кишка тонка, дохлячок. Нам надо добрый ливень, а не твои жалкие брызги.
Блум. От этого с ума сойдешь! Молль! Я забыл! Прости! Молль! Ведь мы… все-таки…
Белло(беспощадно). Нет, Леопольд Блум, все изменилось по воле женщины, покуда ты спал пластом в Сонной Пещере[1726 - Спал пластом в Сонной Пещере – как и в эп. 13, смешение двух новелл Вашингтона Ирвинга.]. Ночь твоя длилась двадцать лет. Вернись и взгляни.
Над пустошью голос Древней Сонной Пещеры.
Сонная Пещера. Рип ван Винкль! Рип ван Винкль!
Блум(в разбитых башмаках, с заржавелым ружьишком, с исхудалым, осунувшимся, обросшим лицом, пробирается ощупью, на цыпочках; вглядевшись через ромбики стекол, взывает). Я вижу ее! Это она! Первый вечер у Мэта Диллона! Но это платье, зеленое! И волосы выкрашены в светлый цвет, и он…
Белло(насмешливо смеется). Слепой сыч, это же твоя дочка, со студентом из Моллингара.
Милли Блум, светловолосая, в легких туфельках, легком зеленом платье, с голубым шарфиком, вьющимся по ветру, как у приморских красоток, на миг оторвавшись от своего возлюбленного, восклицает, широко раскрыв юные удивленные глаза.
Милли. Ой! Это же папулька! Но как же… Ой, папа, ты так постарел!
Белло. Как, изменился? Гляди, наша этажерка, наш письменный стол, за которым никогда не писали, кресло тетушки Хегарти[1727 - Хегарти – согласно эп. 17, девичья фамилия бабки Блума по матери.], репродукции старых мастеров. Тут живет припеваючи мужчина со своими приятелями. Приют Рогоносцев! Отчего бы нет? Сколько у тебя было женщин, ну-ка? Шатался за ними по темным улицам, плоскостопый мозгляк, пытаясь их возбудить своим утробным урчанием. Что молчишь, мужчина с панели? Порядочные женщины, идущие с покупками. Теперь другой оборот. Получай той же монетой.
Блум. Они… Я…
Белло(обрывает его). Они затопчут тот ковер, под брюссельский, что ты купил на распродаже у Рена. В своих буйных забавах с резвушкой Молль, ловя блоху у нее под рубашкой, они уронят и изуродуют статуэтку, которую ты нес домой под дождем, ценя искусство ради искусства. Потом доберутся до всех секретов у тебя в нижнем ящичке. Пустят твой астрономический справочник на раскурку трубок. И будут поплевывать в твой камин через медную решетку, которую ты купил за десять шиллингов у Хэмптона Лидома.
Блум. Десять и шесть. Так ведут себя последние негодяи. Отпустите меня. Я вернусь. Я докажу…
Голос. Клянись[1728 - Клянись! – голос Призрака в «Гамлете», I, 5.]!
Блум стискивает кулаки и ползет вперед, зажав в зубах охотничий нож.
Белло. Квартирантом или приживальщиком? Слишком поздно. Ты устроил у себя в доме постель второго сорта, и лежать в ней другим. Твоя эпитафия уже написана. Ты на самом дне, старый пень, и крепко заруби себе это.
Блум. Справедливость! Вся Ирландия против одного! Неужели никто… (Кусает пальцы.)
Белло. Сдохни и пропади, если в тебе осталась хоть капля приличия или достоинства. Я бы тебе могла дать такого старого редкого винца, от которого ты в два счета слетаешь в ад и обратно[1729 - Слетаешь в ад и обратно – у Гомера Цирцея наделяет Улисса указаниями, как посетить Аид (X, 513-540).]. Подпиши завещание, оставь нам весь капиталец. Если нету, добудь как знаешь, наворуй, ограбь, в бога душу! И мы тебя зароем возле сортира в кусточках, и будешь там лежать в дерьме и покое, рядом со старым Рогачом Коэном, моим приемным племянником, за которого я вышла, с этим сукиным сводником и педерастом, треклятым кривошеим подагриком, и с остальными моими мужьями, сколько их там, десять или одиннадцать, не вспомню, как их, сволочей, звали, чтоб все вы там гнили в одной помойке. (Разражаясь громким перхающим смехом.) Мы вас удобрим навозом, мистер Цветок! (Насмешливо писклявит.) Пока, Польди! Пока, папулька!
Блум(хватаясь за голову). Моя сила воли! Память! Я грешил! Я стра… (Рыдает без слез.) Белло (издевается). Поплачь, малютка, уа, уа! Крокодиловы слезы!
Блум, павший духом, плотно спеленатый для жертвоприношения, рыдает, упав ничком. Слышится похоронный звон. У Стены плача темные фигуры обрезанных, в пепле и вретищах, М.Шуломовиц, Джозеф Голдуотер, Моше Герцог, Харрис Розенберг, М.Мойсел, Дж.Цитрон, Минни Уотчмен, О.Мастянский, преподобный Леопольд Абрамовиц, кантор. Размахивая руками, они пронзительно и протяжно оплакивают вероотступника Блума[1730 - Стена плача – остаток древней храмовой стены, одна из главных иудейских святынь в Иерусалиме, место траурных и покаянных молений; в Дублине – прозвание места в порту, где прощались с эмигрирующими. М.Шуломовиц… кантор – число лиц, с Блумом, равно 10: минимум, требуемый для моления у Стены плача; все названные – евр. жители в районе Западной Ломбард-стрит, женщина Минш – пародийный элемент, Абраму Абрамовицу дано Блумово имя; цветов нет – и не должно быть, по евр. обряду.].
Обрезанные(с гортанным заунывным напевом осыпают его гнилыми плодами; цветов нет). Шема Исраэл Адонаи Элоим Адонаи Эхад[1731 - Слушай, Израиль: Господь, Бог наш, Господь един есть (древнеевр.); иудейская молитва «Шема», Втор 6, 4].
Голоса(со вздохами). Итак, скончался. Да, да. Да, в самом деле. Блум? Никогда не слыхивал. Нет? Это странный был тип. Вот и вдова. Эта? Да, да.
Над погребальным костром для самосожжения вдовы подымаются пламя и дым смолистого камфарного дерева. Завеса благовонного дыма рассеивается. Выйдя из дубовой рамки, нимфа с распущенными волосами, в легких одеждах высокохудожественных чайно-коричневых тонов, спускается из своего грота и, пройдя под пологом ивовых ветвей, останавливается над Блумом.
Ивы(шепчут листвою). Сестра. Наша сестра. Ш-ш!
Нимфа(негромко). Смертный! (Ласково.) О нет, не стенай!
Блум(студенистой массой переползает под ветви; в полосах солнечного света, с достоинством). В таком положении. Я чувствовал, что от меня ждут этого. Сила привычки.
Нимфа. Смертный! Ты нашел меня в дурном обществе, с кафешантанными танцорками, уличными торговцами, боксерами, популярными генералами, безнравственными актерами пантомимы в телесных трико, модными исполнительницами шимми, Ла Аурора и Карини, музыкальный номер, сенсация века. Я была скрыта в розовой дешевой бумаге, пахнущей керосином. Меня окружали избитые непристойности для клубных бездельников, историйки, соблазнительные для зеленых юнцов, объявления о силуэтных открытках, самых совершенных игральных костях и бюстгальтерах, рекламы патентованных товаров, а также зачем носить бандаж, с аттестацией от джентльмена с грыжей. Интимные советы женатым.
Блум(поднимает у ее ног черепашью голову). Мы встречались прежде. На другой звезде.
Нимфа(печально). Резиновые изделия. Никогда не рвутся. Марка, предпочитаемая нашими великосветскими клиентами. Корсеты для мужчин. Излечиваю припадки, плата в случае неуспеха возвращается. Добровольные свидетельства о замечательном средстве профессора Уолдмена для развития груди. Мой бюст увеличился на четыре дюйма за три недели, сообщает миссис Гэс Раблин с приложением фотографии.
Блум. Ты имеешь в виду «Фотокартинки»?
Нимфа. Да, их. Ты унес меня оттуда, вставил в дубовую рамку с позолотой и повесил над своим брачным ложем. И однажды, в летний вечер, таясь, ты меня поцеловал в четырех местах. Ты любовно подрисовал карандашом мои глаза, мою грудь и мое стыдное место.
Блум(смиренно целует ее длинные волосы). Твои классические формы, о бессмертная красавица. Я счастлив был смотреть на тебя, восхвалять тебя как то, что причастно красоте, едва ли не молиться тебе.
Нимфа. Темными ночами я слышала твои хвалы.
Блум(поспешно). Да, да. Ты хочешь сказать, что я… Во сне у всех проявляется самое худшее, кроме разве детей. Я знаю, я свалился с постели, то есть меня столкнули. Говорят, что вино, если в нем полежит что-нибудь стальное, помогает от храпа. А от прочего – та английская выдумка, о которой мне на днях прислали проспект, по ошибке, спутали адрес. Говорится, будто она обеспечивает испускание без запаха и без шума. (Со вздохом.) Это уж всегда так. Брак, тебе имя – вероломство.
Нимфа(пальцами затыкает уши). А слова! Я их не нашла в словаре.
Блум. Но ты поняла их?
Ивы. Ш– ш!
Нимфа(закрывает лицо руками). Чего не повидала я в этой спальне? Чего только не встречал мой взор?
Блум(извиняющимся тоном). Я понимаю. Грязное белье, сложенное грязным наружу. И кровать разболталась. Из Гибралтара морем, уже давно.
Нимфа(низко опустив голову). Хуже! Хуже!
Блум(осторожно раздумывая). Стульчак разваливается. Это не из-за ее веса. Она тогда весила ровно семьдесят кило. Как перестала кормить, набрала девять фунтов. Там просто трещина и мало клея. А? И этот нелепый горшок в оранжевую полоску, одна ручка отломана.
Слышен шум водопада, веселые каскады плеска.
Водопад.
Пулафука Пулафука
Пулафука Пулафука[1732 - Пулафука – водопад в живописной местности к югу от Дублина.].
Ивы(сплетаясь ветвями). Слушайте. Шепот. Она права, сестра наша. Мы росли у водопада Пулафука. Мы давали тень и прохладу в душные летние дни.
Джон Уайз Нолан(вдали, в форме Ирландского национального лесничества, приветно приподымает шляпу с пером). Растите и умножайтесь! Давайте тень и прохладу в душные дни, о деревья Ирландии!
Ивы(шепчут). Кто приезжал на Пулафуку со школьной экскурсией? Кто не пошел по орехи с одноклассниками, а вместо этого укрылся под нашей сенью?
Блум(узкогрудый, с покатыми, подбитыми ватой плечами, в неказистом черно-сером подростковом костюмчике, который уже тесен ему, в белых теннисных туфлях, в отогнутых носочках с каемкой и красной школьной фуражке со значком). Я был тогда мальчишка, подросток. Тогда мне хватало малого, тряский вагон, смешанные запахи из М и Ж, толпа на ступеньках старого театра «Ройял», которая сбилась в кучу (они ведь любят давку, это стадный инстинкт, и полусумрак театра, весь насыщенный сексом, разнуздывает порочность). Даже прейскурант их белья. Кроме того, жара. В то лето были пятна на солнце. Конец учебного года. Ромовые бабы в буфете. Идиллические дни.
Идиллические Дни, школьники в бело-голубых футболках и шортах, юные Доналд Тернболл, Абрахам Чаттертон, Оуэн Голдберг, Джек Мередит, Перси Эпджон[1733 - Доналд Тернболл… Джек Мередит – соученики Блума – реальные дублинцы, жившие в районе его предполагаемой школы (согласно упоминанию Монтегю-стрит ниже, этой школой был лицей Эразмуса Смита на Харкорт-стрит; в нем учился Йейтс, а в эп. 8 в его ограде застрял листок с нотами Молли). Эпджон – вымышлен.] стоят под деревьями на полянке и зовут юного Леопольда Блума.
Идиллические Дни. Деляга[1734 - Деляга – школьное прозвище Блума, см. эп. 8.]! Вали к нам. Ура! (Приветственные вопли.) Блум (неуклюжий подросток в теплых варежках, в повязанном мамочкой шарфе, забросанный градом снежков, пытается встать). Еще! Мне шестнадцать! Ну, красота! Звоните во все колокола на Монтегю-стрит. (Жиденьким голоском восклицает.) Ура лучшей из школ!
Эхо. Осел!
Ивы(с тихим шелестом). Она права, сестра наша. Шепот. (По всему лесу слышны шепот и поцелуи. Лица гамадриад глядят из листвы, из стволов, превращаясь в распускающиеся цветы.) Кто осквернил нашу безмолвную сень?
Нимфа(стыдливо, сквозь веер пальцев). Как! Прямо под открытым небом?
Ивы(низко клонясь к земле). О да, сестра. На нашей девственной мураве.
Водопад.
Пулафука Пулафука
Фуфуфука Фуфуфука.
Нимфа(широко раскрыв веер пальцев). О! Какой позор!
Блум. Я рано развился. Юность. Фауна. Я принес жертву богу лесов. Цветы расцветают весной[1735 - Цветы расцветают весной – из песенки в оперетте «Микадо» (1885) Гилберта и Салливена.]. Стояла пора любви. Капиллярное притяжение это естественный феномен. Лотти Кларк, льняные волосы, я подсматривал в папин театральный бинокль, как она раздевалась перед сном, шторы были плохо задернуты. Она была озорница, любила жевать всякие травинки. Скатывалась по траве с горки у моста Риальто, чтобы меня соблазнить своими дикими шалостями. У них там росло кривое дерево, она на него залезла, и я. Тут и святой бы не устоял. В меня как демон вселился. А потом, кому это было видно?
Валкий Телок с маленькими белыми рожками просовывает сквозь листву жующую мокроносую морду.
Валкий Телок(тянет, пуская слюни, его выпуклые глаза роняют крупные слезы). Мнее. Мнее вии.
Блум. Простое удовлетворение потребности. (С наболевшей страстью.) Ни одна девочка не хотела, когда я пробовал ухаживать. Я был замухрышка. Они не хотели со мной играть…
Высоко на мысу Хоут пробирается через рододендроны коза с полным выменем, с заячьим хвостиком, роняя орешки.
Коза(блеет). Бее-бе-бе-бе! Коз-коз-козаа!
Блум(раскрасневшийся, с непокрытой головой, в колючках утесника и чертополоха). Законно обручены. Обстоятельства меняют дело[1736 - Обстоятельства меняют дело – название комедии Уильяма Дж.Хоппина (1813-1895).]. (Напряженно смотрит вниз, на залив.) Тридцать два кувырком в секунду. В газетах кошмар. Приступ головокружения у Илии. Падение с утеса. Печальный конец типографского служащего.
В серебристобезмолвном летнем воздухе кукла Блума, спеленатая как мумия, скатывается круговращательно с оконечности Львиной Головы в винноцветные ожидающие воды.
Блумумия. Блублублубульк!
Вдали, у края залива, между маяками Бейли и Киш, проплывает «Король Эрина», из трубы валит черный дым, расстилаясь к берегу.
Советник Наннетти(с желтым ястребиным профилем, в темном альпаковом пиджаке, стоит в одиночестве на палубе, заложив руку за вырез жилета и декламируя). Когда моя страна займет свое место среди наций нашей планеты, вот тогда, но не прежде, чем тогда, пусть будет написана моя эпитафия. Я закон…
Блум. Чил. Пуфф!
Нимфа(надменно). У нас, бессмертных, как ты убедился сегодня, нет такого места и нет волос там. Мы чисты и холодны как камень. Мы питаемся электрическим светом. (Соблазнительно изгибает тело, взяв пальчик в рот.) Ты обращался ко мне. Я слышала сзади. Как же ты мог?…
Блум(пристыженно водит ладонью по кустикам вереска). Да, я был как полнейшая свинья. И клизмы ставил. Треть пинты кассии и столовая ложка каменной соли. Вводить поглубже. Шприц от Гамильтона Лонга, друг женщины.
Нимфа. В моем присутствии. Пуховка для пудры. (Покраснев, делает книксен.) Не говоря уж о прочем.
Блум(удрученно). Да. Peccavi[1737 - Я грешил! (лат.)]! Я чтил тот живой алтарь, где спина уже перестает называться так. (С неожиданною горячностью.) А почему надушенная изящная ручка, украшенная драгоценностями, рука, что правит…
Фигуры скользят, змеятся цепочкой среди деревьев, образуя медлительный лесной узор, томно перекликаясь.
Голос Китти(в чаще). Покажи-ка нам одну из этих подушечек.
Голос Флорри. На, смотри.
Тетерев взлетает в кустах, ошалело хлопая крыльями.
Голос Линча(в чаще). Ух! Горяченькая!
Голос Зои(в чаще). Из горяченького местечка.
Голос Вирага(вождь птичьего племени, в военной синей раскраске, в уборе из перьев, потрясая копьем, мчится широкими прыжками через заросли тростника, топча шишки и желуди). Горяч! Горяч! Берегитесь Сидящего Быка[1738 - Сидящий бык (ок.1831-1890) – знаменитый вождь индейцев сиу.]!
Блум. Это сильней меня. Теплый отпечаток ее теплого тела. Даже сидеть там, где сидела женщина, особенно если у нее бедра были раздвинуты, как бы в преддверии высшей близости, а уж совсем особенно, если она, садясь, повыше подняла полы на подкладке из белого сатина. Тут уже полнота женского. Она пленяет и переполняет меня.
Водопад
Плеполняет Пулафука
Пулафука Пулафука.
Ивы. Ш– ш! Говори, сестра!
Нимфа(безглазая, в белом одеянии монахини, в апостольнике и наколке с большими крыльями; мягко, с отсутствующим взором). Монастырь Транквилла. Сестра Агата. Гора Кармел[1739 - Гора Кармел (Кармил) – одна из палестинских святынь, где ок. 1154 г. был основан орден Богоматери Кармельской.], явления в Ноке и в Лурде. Желаний нет больше. (Склонив голову, со вздохом.) Только эфирность. Туманно-кефирная чайка, туда ль ты летишь, отвечай-ка.
Блум привстает. Сзади на брюках у него отлетает пуговица.
Пуговица. Трик!
Две девки из Кума, в шалях, приплясывают под дождем, визгливо выкрикивая.
Девки.
Панталоны Леопольда на одной булавке.
А булавка упадет -
Как же он домой дойдет,
Как же он домой дойдет?
Блум(холодно). Ты разрушила чары. Последняя капля. Если бы существовала только эфирность, то где вы были бы все, белицы, послушницы? И трусят и хочется, как осел, когда мочится.
Ивы(серебряная фольга их листвы осыпалась, костлявые одряхлевшие руки трясутся). Листопад!
Нимфа. Какое кощунство! Посягнуть на мою добродетель! (На платье у нее появляется большое влажное пятно.) Запятнать мою невинность! Ты не достоин касаться одежд чистой женщины. (Ее рука что-то хватает в складках одеяния.) Но погоди. Не петь тебе больше любовных песен, сатана. Аминь. Аминь. Аминь. Аминь. (Вынимает кинжал и, облаченная в доспехи рыцаря-храмовника[1740 - рыцарь-храмовник – одна из ступеней масонства.], разит его в чресла.) Некум!
Блум(вскочив, удерживает ее руку). Эй! Небракада! Живуча как кошка! Извольте честно, сударыня. Без обрезательного ножа. Лиса и виноград, верно? Мало вам вашей колючей проволоки? Распятие слишком тонко? (Хватает ее вуаль). Тебе кто нужен, святой аббат, или Брофи, хромой садовник, или бессточная статуя водоноса, или добрая матушка Альфонс, а братец Лис?
Нимфа(с криком убегает, оставив у него вуаль, ее гипс трескается, из трещин вылетают облачка вони). Поли…!
Блум(ей вдогонку). А то вы сами не пускаетесь во все тяжкие! Нечего дергаться, ты и так в разной слизи. Мне кое-что про это известно. Вся ваша сила в нашей слабости. А ну-ка, сколько нам полагается как производителям? Сколько на бочку с вас? Я читал, вы на Ривьере оплачиваете своих кавалеров. (Убегающая нимфа рыдает.) Ха! Я шестнадцать лет надсаживаюсь как последний раб. И что, суд мне присудит хотя бы пять шиллингов содержания? Водите за нос других, а меня не выйдет. (Принюхивается.) Это еще что. Лук. Гнилой. Сера. Жир.
Перед ним стоит Белла Коэн.
Белла. Узнаешь меня в следующий раз.
Блум(хладнокровно оглядывает ее). Отцвела. Овца-перестарок рядится ярочкой. Зубы подгуляли уже, наросла шерсть, где не следует. Сырой лук перед сном улучшил бы тебе цвет лица. И какой-нибудь массаж против двойного подбородка. Глаза пустые, точь-в-точь как стеклянные глаза у твоего лисьего чучела. Что же, такие и подходят ко всему остальному. Кончено. Я не трехствольный мушкет.
Белла(презрительно). Да, ты не тянешь. (Ее матерая пизда гавкает[1741 - Пизда гавкает – гавкающая (лающая) утроба – древний мифологический и фольклорный мотив; по некоторым источникам, лай Сциллы раздается из ее лона (Овидий, «Письма с Понта», IV, 10, 25). Весьма возможно, этот мотив был представлен в дублинском уличном фольклоре, как он представлен в русском, ср.: Не хочу тебя ебать, / Таня Караваева, / Из пизды твоей собака / На меня залаяла. Здесь, как и у Джойса, лай лона соединен с ситуацией сексуального отказа, конфликта. Но связь Тани Караваевой с Беллой Коэн, Сциллой, а также с Анной Караваевой еще остается научной проблемой.]) Фохрахт!
Блум(презрительно). Сперва почисти свою игрушку, у тебя там соки твоего жеребца капают с гребешка. Возьми пук сена да подотрись.
Белла. Знаю я тебя, рекламщик! Дохлый мерин!
Блум. Видал я его, бандерша! Торговка люэсом!
Белла(поворачивается к пианино). А кто тут из вас играл марш мертвых из «Саула»?
Зоя. Я. Поберегите-ка свои мозоли. (Мигом подскочив к пианино, колотит по клавишам скрещенными руками.) Прогулка кота по крыше. (Оглядываясь.) А? Кто там крутит любовь с моими кисоньками? (Мигом обратно к столу.) Все что твое мое, а все что мое то мне.
Китти с недовольным видом облепляет зубы серебряной фольгой. Блум подходит к Зое.
Блум(ласково). Отдай, пожалуйста, ту картофелину, хорошо?
Зоя. А это фант, это фантик, хорошая штучка.
Блум(с чувством). Это же ведь пустяк, а для меня память, от бедной мамы.
Зоя.
Эта штучка мне нужна
Спросит бог, а где она
А ты скажешь, я не знаю
Тебя выгонят из раю[1742 - Эта штучка мне нужна… – детский игровой стишок.].
Блум. С ней связаны воспоминания. Мне бы хотелось ее иметь.
Стивен. Иметь иль не иметь, вот в чем вопрос.

Предыдущая страница 28 Следующая страница


29 Джеймс Джойс

Зоя. Держи. (Задирает подол, открывая голую ляжку, и извлекает картофелину, закатанную в отворот чулка.) Кто спрятал, тот и найдет.
Белла(нахмурившись). Что это еще? У нас тут не варьете. И не разбейте мне пианино. Кто здесь платит?
Подходит к пианоле. Стивен, порывшись в кармане, вытягивает за уголок банкноту и подает ей.
Стивен(с театральной учтивостью). Молочко от козла. Я подоил почтенную дублинскую публику. Прошу прощения, мадам. Если позволите. (Неверной рукой тыкает в Линча и Блума.) Мы все ставим на этих скачках, и Клинк и Линк. Dans ce bordel ou tenons nostre etat[1743 - В сем бардаке, где мы засели (франц.); Ф.Вийон «Баллада о толстой Марго»].
Линч(подает голос от камина). Дедал! Дай ей благословение за меня.
Стивен(вручает Белле монету). Золотой. Уже у нее.
Белла(смотрит на деньги, потом на Зою, Флорри и Китти). Вы хотите трех девушек? У нас здесь по десять шиллингов.
Стивен(восторженно). Сто тысяч извинений. (Снова порывшись, выуживает и подает ей две кроны.) Позвольте, brevi manu[1744 - не мешкая (франц.)], у меня неладно со зрением.
Белла подходит к столу пересчитать деньги, Стивен беседует сам с собой односложными речениями. Зоя наклоняется над столом. Китти заглядывает через плечо Зои. Линч встает, поправляет картуз и, обняв Китти за талию, присоединяет свою голову ко всей группе.
Флорри(силится встать). Ох! До чего ногу отсидела. (Ковыляет к столу. Блум тоже подходит.)
Белла, Зоя, Китти, Линч, Блум(пререкаясь скороговоркой). Этот джентльмен… десять шиллингов… платит за троих… да постойте минутку… джентльмен платит отдельно… кто тут трогает?… ой… ты гляди, кого щиплешь… вы на ночь или на время?… кто?… это ложь, с вашего позволения… джентльмен заплатил, как настоящий джентльмен… выпить… одиннадцать уж когда было.
Стивен(стоя у пианолы, делает жест отвращения). Никаких бутылок! Что-что, одиннадцать? Загадка.
Зоя(подняв юбку, прячет полсоверена в чулок). Добываем тяжким трудом на спинке.
Линч(приподняв Китти, отставляет ее от стола). Пошли!
Китти. Обожди-ка. (Цепко когтит две кроны.)
Флорри. А меня?
Линч. Опля!
Приподнимает ее, несет и плюхает на диван.
Стивен.
Лис уж поет,
кочет в полет,
Колокол в небе
Одиннадцать бьет.
Бедной душе ее с неба долой
Час улетать настает.
Блум(спокойно кладет полсоверена на стол между Беллой и Флорри). Кажется, так. Позвольте. (Забирает фунтовую бумажку.) Три по десять. В расчете.
Белла(восхищенно). Вам палец в рот не клади, старый вы греховодник. Прямо поцеловала бы.
Зоя(показывая на Блума). Его? Куда хочешь без мыла влезет.
Линч опрокидывает Китти на диван и целует. Блум с банкнотой подходит к Стивену.
Блум. Это ваше.
Стивен. Почему такое? Le distrait или беззаботный нищий. (Сызнова роется в кармане, вытаскивает пригоршню монет. Что-то падает.) Упало.
Блум(нагнувшись, подбирает и подает ему коробок спичек). Вот.
Стивен. Люцифер[1745 - Люцифер – фирменное название англ. спичек.]. Спасибо.
Блум(рассудительно). Возможно, вам лучше отдать мне деньги на сохранение. Зачем платить лишнее?
Стивен(отдает ему всю наличность). Сперва будь справедлив, а уж потом щедр[1746 - Будь справедлив, а уж потом щедр – Стивен вспоминает пословицу, которую в эп. 2 ему назидательно говорит Дизи.].
Блум. Я буду, только мудро ли это? (Считает.) Один, семь, одиннадцать, еще пять. Шесть. Одиннадцать. За то, что вы, может быть, потеряли, не отвечаю.
Стивен. Почему кочет? Пропарокситон[1747 - слово с ударением на предпоследнем слоге (греч.)]. Как утверждает Лессинг[1748 - Как утверждает Лессинг… – продолжаются начатые в «Протее» и восходящие к «Лаокоону» Лессинга мысли о различном упорядочении явлений в искусстве: пластические искусства изображают «застывший миг», поэзия же – течение мгновений.], важен застывший миг. Голодный лис. (Громко смеется.) Хоронит свою бабку. Наверно, он убил ее.
Блум. Здесь один фунт шесть шиллингов одиннадцать пенсов. Для ровного счета, фунт семь.
Стивен. Не имеет ни малейшей важности.
Блум. Да, но…
Стивен(подходит к столу). Пожалуйста, сигарету. (Линч с дивана бросает сигарету на стол.) Итак, Джорджина Джонсон скончалась и обвенчалась[1749 - Скончалась и обвенчалась – в оригинале игра слов: выражение звучит близко к траурной формуле «скончалась и похоронена».]. (На столе появляется сигарета, Стивен смотрит на нее.) Чудо. Салонная магия. Обвенчалась. Гм. (Загадочный и меланхоличный, он чиркает спичкой и принимается зажигать сигарету.) Линч (глядя на небо). Знаешь, если спичку держать поближе, у тебя будет шанс зажечь.
Стивен(подносит спичку ближе к глазам). Глаза линкса. Надо носить очки. Вчера разбил. Шестнадцать лет назад[1750 - Шестнадцать лет назад… – Стивен вновь вспоминает эпизод из «Портрета художника» и биографии автора; далее этот эпизод оживает. Прототип о.]. Расстояние. Глазу все кажется плоским. (Отдаляет спичку. Она гаснет.) Мозг мыслит. Вблизи – вдали. Неотменимая модальность зримого. (Таинственно нахмурившись.) Гм. Сфинкс. Зверь, у которого две спины в полночь. Обвенчалась.
Зоя. На ней женился один коммивояжер и увез с собой.
Флорри(кивает). Мистер Агнер из Лондона.
Стивен. Агнер. Агнец. Агнец из Лондона, вземлющий грехи мира[1751 - Агнец, вземлющий… – Ин 1, 29.].
Линч(обнимая Китти на диване, звучно затягивает). Dona nobis pacem[1752 - мир нам даруй (лат.) Мир нам даруй – заключение католической молитвы «Агнец Божий».].
Сигарета выскальзывает из пальцев Стивена. Блум поднимает ее и бросает в камин.
Блум. Лучше не курить. Вам нужно поесть. Если бы не тот окаянный пес. (Зое.) У вас ничего не найдется?
Зоя. А что, он голодный?
Стивен(с улыбкой простирая к ней руку, выводит на мотив клятвы из «Гибели богов»[1753 - «Гибель богов» (1874) – опера Вагнера, последняя в «Кольце Нибелунгов»; Fragende Frau – слова из «Валькирий», второй оперы «Кольца».]): Hangende Hunger, Fragende Frau, Macht uns alle kaput[1754 - Ноющий голод, Женщин расспросы Нас в могилу сведут (нем.)].
Зоя(трагически). Гамлет, я нюх родного твоего отца! (Берет его за руку.) Красавчик голубоглазый, дай погадаю по руке. (Показывает на его лоб.) Нет морщин – нет ума. (Считает.) Два, три, Марс это храбрость. (Стивен качает головой). Детей нет.
Линч. Молодец среди овец. Мальчик, который не умел бояться[1755 - Мальчик, который не умел бояться – сказка братьев Гримм.]. (Зое.) Кто тебя научил хиромантии?
Зоя(оборачиваясь к нему). Спроси мои муде, которых у меня нет. (Стивену.) Я по лицу вижу. Глаза вот такие. (Она нагибает голову и хмурит лоб.) Линч (со смехом дважды шлепает Китти по заду). Осердясь. Розгой хлясь.
Дважды слышен свист розги. У гроба пианолы крышка резко откидывается, оттуда, как чертик из бутылки, выскакивает круглая лысая маленькая головка отца Делана[1756 - Делана – о. Джеймс Дэли из Клонгоуза. Расстояние… вблизи – вдали – мысли из «Протея» о механизме зрения. Сфинкс – вероятно, имеется в виду стихотворение О.Уайльда (1894), где речь о любовной жизни сфинкса.].
Отец Долан. Кто тут захотел розги? Ты разбил очки? Маленький ленивый выдумщик. По глазам вижу.
Милостивая, снисходительная, начальственная, укоряющая голова ректора Джона Конми поднимается из гроба пианолы.
Ректор Джон Конми. Ну полноте, отец Долан. Полноте. Я уверен, что Стивен хороший мальчик.
Зоя(разглядывая ладонь Стивена). Женская рука.
Стивен(шепчет). Продолжай. Лги. Прижмись. Ласкай меня. Я никогда не мог прочесть Его почерк, если не считать дактилоскопии Его большого пальца на пикше[1757 - Дактилоскопии его большого пальца на пикше – по поверью, на чешуе пикши – отпечатки пальцев св.Петра, ибо именно у нее Петр извлек изо рта статир по слову Христа (Мф 17, 27).].
Зоя. В какой день ты родился?
Стивен. В четверг. Сегодня.
Зоя.
Четверговое дитя
далеко пойдет шутя[1758 - В четверг родился сам Джойс; Четверговое дитя… – из детского стишка.]
(Смотрит линии у него на руке.) Линия судьбы. Влиятельные друзья.
Флорри(показывает). Воображение.
Зоя. Бугор Луны. У тебя будет встреча с… (Вдруг резко уставившись в ладонь.) Про плохое я тебе не скажу. Или все равно хочешь знать?
Блум(отводит ее пальцы и подставляет свою ладонь). Вреда больше, чем пользы. Вот, почитай мою.
Белла. Покажите-ка. (Повернув руку Блума к себе.) Так я и знала. Узловатые пальцы, бабник.
Зоя(разглядывает ладонь Блума). Решетка. Дальняя морская дорога и женитьба на деньгах.
Блум. Не сходится.
Зоя(с живостью). Ага, вижу. Короткий мизинец. Твоя наседка тебя совсем заклевала. Опять не сходится?
Чернушка, большая наседка, высиживающая яйцо в меловом кругу, поднимается, расправляет крылья и кудахчет.
Чернушка. Куд-куда ко-ко-коо. (Боком отходит от снесенного яйца и вперевалочку удаляется.) Блум (показывая на свою руку). Шрам это несчастный случай. Двадцать два года назад упал и порезался. Мне было тогда шестнадцать.
Зоя. Вижу, сказал слепой. Ты нам чего поинтересней.
Стивен. Видишь? Движется к единой великой цели. Мне тоже двадцать два. Шестнадцать лет назад я двадцатидвухлетний шлепнулся, двадцать два года назад он шестнадцатилетний упал со своей лошадки. (Морщится.) Ушиб где-то руку. Надо пойти к зубному. А деньги?
Зоя шепчется с Флорри, обе хихикают. Блум высвобождает руку и рассеянно выводит по столу медленные каракули с обратным наклоном.
Флорри. Что-что?
Кэб номер триста двадцать четыре, запряженный кобылкой с вызывающим задом, на козлах Джеймс Бартон (Хармони авеню, Доннибрук), резво катит мимо. На сиденьях развалились Буян Бойлан и Ленехан. Сзади на запятках примостился коридорный из «Ормонда». Печально поверх занавесок глядят Лидия Дус и Майна Кеннеди.
Коридорный(подскакивая на запятках, показывает им нос). У кого-то зачесалось, заче-заче-зачесалось!
Бронза и золото перешептываются.
Зоя(шепчет Флорри). Шепотом. (Продолжает шептать ей.) Буян Бойлан перегибается из кэба наружу, его шляпа тонкой соломки набекрень, в зубах красный цветок. Ленехан, в морской фуражке и белых туфлях, угодливо снимает длинный волос с плеча Буянова пиджака.
Ленехан. Хо-хо! Что мы зрим! Похоже, ты смахивал паутину кой с каких дырочек?
Бойлан(сыто ухмыляется). Ощипал птичку.
Ленехан. Подходящая ночная работка.
Бойлан(подмигивает, растопырив толстые тупоноготные пальцы). Товарчик для Буяна! Высшее качество или деньги назад. (Тычет ему в нос указательный палец.) Нюхни-ка вот.
Ленехан(наклоняется со смехом). Умм! Омар под майонезом! Умм!
Зоя и Флорри(дружно хохочут). Ха-ха-ха!
Бойлан(твердо спрыгнув на землю, окликает громко, во всеуслышание). Эй, Блум, здравствуй! Миссис Блум оделась уже?
Блум(в темно-синей плюшевой лакейской ливрее, в коротких панталонах, желтых чулках и пудреном парике[1759 - В темно-синей… ливрее… и пудреном парике – наряд Северина.]). Боюсь, что еще нет, сэр. Последние мелочи туалета…
Бойлан(бросает ему шестипенсовик). Возьми на выпивку. (Небрежно вешает шляпу на оленьи рога, растущие у Блума на лбу.) Проводи меня. У меня маленькое личное дельце к твоей жене. Ты понял?
Блум. Да, сэр. Благодарю, сэр. Мадам Твиди изволит принимать ванну, сэр.
Мэрион. Он должен это считать за большую честь. (С игривым плеском высовываясь из воды.) Рауль, иди сюда, милый, вытри меня. Я тут в костюме Евы. На мне только новая шляпа да каретная щеточка.
Бойлан(весело, с загоревшимися глазами). Грандиозно!
Белла. Что-что? Что такое?
Зоя нашептывает ей.
Мэрион. И пускай он смотрит, pishogue! Сводник! И хлещет себя! Я напишу какой-нибудь дюжей шлюхе или Бартоломоне, женщине с бородой, чтобы они его вздули до рубцов, толщиной не меньше чем в дюйм, и пусть принесет об этом квитанцию с подписью и с печатью.
Белла(хохочет). Хо-хо-хо!
Бойлан(бросает Блуму через плечо). Можешь подглядывать в скважину и тешиться сам с собой, пока я буду ей заправлять.
Блум. Благодарю, сэр, я так и сделаю, сэр. А можно мне, сэр, позвать еще двух дружков, чтобы они были очевидцами действий и сделали снимки? (Протягивает баночку с мазью.) Прикажете вазелин, сэр? Или померанцевый цвет?… Теплой водички?…
Китти(с дивана). Расскажи, Флорри, расскажи. Что там…
Флорри шепчет ей. Шелестят шепчутся лепечутся любверечи звонкоуст плещется словоплеск.
Майна Кеннеди(закатывая глаза восторженно). О, это, наверно, как запах герани и спелых персиков! О, он обожает просто каждый ее кусочек! Сплелись! Покрывает поцелуями!
Лидия Дус(приоткрыв ротик). Чмок-чмок. Ой, он ее носит по комнате и делает с ней! Верхом на палочке. Их слышно до самого Парижа и до Нью-Йорка. Как будто у них полные рты земляники со сливками.
Китти(смеется). Хи-хи-хи!
Голос Бойлана(сладкий и низкий, хриплый, утробный). Ых! Ыхбыянбыйлан брралдррал!
Голос Мэрион(низкий и сладкий, хриплый, горловой). Ох! Ооещеещоохочуещоооааах?
Блум(стискивая себя, с дико расширенными глазами). Наружу! Прячь! Наружу! Паши ее! Еще! Пали!
Белла, Зоя, Флорри, Китти. Хо-хо! Ха-ха! Хи-хи!
Линч(показывает). Зеркало перед природой[1760 - Зеркало перед природой – «Гамлет», III, 2.]. (Смеется.) Хе-хе-хе-хе!
Стивен и Блум смотрят в зеркало. Там появляется лицо Вильяма Шекспира, безбородое, с застывшими параличными чертами, венчаемое отражением оленьих рогов, вешалки в передней.
Шекспир(с важностью чревовещает). Так пустоту ума смех громкий выдает[1761 - Так пустоту ума смех громкий выдает – из поэмы «Покинутая деревня» (1770) Голдсмита.]. (Блуму.) Мнил ты аки невидимым пребыти. Вот и глазей. (Кричит и хохочет черным каплуном.) Ягого! Как там у меня Отелло отельчески придушил свою Вездеходу! Хо-хо! Ягогого!
Блум(шлюхам, с уязвленной улыбкой). А когда я услышу, о чем вы шутите?
Зоя. Не успеешь дважды жениться, один раз овдоветь.
Блум. Ошибки прощают. Даже великий Наполеон, когда с него снимали мерки вплотную к телу после его смерти[1762 - Даже великий Наполеон… – Блум хочет сказать, что и Наполеон был объявлен «женственным мужчиной», когда англичане тщательно свидетельствовали его тело после смерти (ввиду слухов об отравлении).]…
Миссис Дигнам, вдовица, щеки и носокнопка покраснели от скорбных разговоров, слез и первосортного хереса, торопливо семенит мимо в трауре, в криво надетой шляпке, на ходу подкрашивая и припудривая щеки, губы и нос, лебедка, подгоняющая выводок лебедят. Из-под юбки у нее видны будничные старые брюки покойного мужа и его огромные подвернутые башмаки.
Она держит страховой полис Шотландских вдов и большой зонтик-колокол, под которым умещается весь ее выводок, Пэтси, скачущий на одной обутой ноге, с отстегнутым воротничком, болтая свертком со свиными котлетами, хнычущий Фредди, Сьюзи с плачущим рыбьим ртом, Элис с барахтающимся младенцем. Она подгоняет их шлепками, все ее паруса и вымпелы вьются по ветру.
Фредди. Ма, ну чего ты меня так тащишь!
Сьюзи. Ой, мамочка, бульон убегает!
Шекспир(в бессильной ярости паралитика). Кропер[1763 - Кропер… – «Гамлет», III, 2.] вавадабу дет на втором.
Лицо Мартина Каннингема, бородатое, сменяет безбородый облик Шекспира.
Зонтик– колокол пьяно раскачивается, детишки отбегают в сторону. Под зонтиком появляется миссис Каннингем в кимоно и в шляпе фасона Веселая вдова. Она плавно скользит, приближаясь бочком, кланяясь, японисто извиваясь.
МиссисКаннингем (поет). На Востоке слыву я первейшей.
МартинКаннингем (бесстрастно взирая на нее). Чудесно! Чертова неуемная вертихвостка!
Стивен. Et exaltabuntur cornua iusti[1764 - …и вознесутся роги праведника (лат.), Пс. 74, 11]. Царицы соединялись с быками-рекордистами. Вспомните Пасифаю, в угоду чьей похоти мой древнедавний прадедок соорудил первую исповедальню[1765 - Первую исповедальню – Дедал соорудил по просьбе Пасифаи деревянную корову, заключившись в которую, царица и удовлетворила свою страсть.]. Не забудьте и мадам Гриссел Стивенс, а также свиносальных отпрысков рода Лэмбертов[1766 - Отпрыск рода Ламбертов – известен легендарный толстяк Дэниэл Лэмберт (1770-1809), а также семейство Лэмбертов, где в нескольких поколениях рождались младенцы, покрытые щетиной.]. И Ноя, который напился. И ковчег у него раскрылся.
Белла. Попрошу без этого. Тут не такое заведение.
Линч. Не трогайте его. Он у нас из Парижа.
Зоя(подбежав к Стивену, прижимается к нему). Ой, правда? А ты нам выдашь парлефрансе?
Стивен, нахлобучив шляпу, оказывается одним прыжком у камина и застывает, поднявши плечи, расставив руки как плавники, с приклеенной неживой улыбкой.
Линч(кулаками по дивану). Ррам прам прам прраммм.
Стивен(невнятной скороговоркой, дергаясь, как кукла на ниточке). Тысячи мест для разорительных развлечений вечера с милыми дамами продающими перчатки и еще кое-что может быть свое сердце пиво и сосиски блестящее заведение на самый эксцентрический вкус скопом кокотки как в бочке селедки наряды чудесны не отличишь от принцессы отплясывают канкан парижская клоунада тупей не надо для холостых иностранцев что по-английски двух слов не свяжут какой шик это надо видеть какие сладострастные ощущения. Жантмены комильфо дезир плезир приглашаем визитэ наше представление оляля рай и ад с настоящие похоронные свечки и джентльмены плачут золотом и так каждый вечер. У нас самый дерзкий потрясающий вери шокинг насмешка над религия мсье может найти в целый мир. Приходят роскошные дамы полные скромности а потом все сбрасывают все и визжат и стонут глядя как мужчина-вампир растлевает монашенку совсем юную свеженькую в dessous troublants[1767 - соблазнительное белье (франц.)]. (Громко щелкает языком.) Оляля! Ce pif qu'il a[1768 - Ну у него и хобот! (франц.)]!
Линч. Vive le vampire[1769 - Да здравствует вампир! (франц.)]!
Девки. Браво! Парлефрансе!
Стивен(запрокинув голову и гримасничая, с громким смехом аплодирует самому себе). Полный успех, все смеются. Ангелы, смахивающие на шлюх, и святые апостолы, здоровенные, с бандитскими мордами. Дамы полусвета в туалетах, весьма приятных для глаз, сияют бриллиантами и красотой. Или мсье любить предпочесть те очень современный причуд, слабость старенький человек? (Обрисовывает нечто гротескными жестами; девки и Линч невольно повторяют его движения.) Резиновая фигура женщины складная или в натуральную величину можно подглядывать девственная нагота такая лесбийская поцелуи пять раз десять раз. Жантмены войти поглядеть в зеркала все положения как на трапеция весь механик и также если мсье пожелать особенный номер ужасный зверский мясник делать чик-чик в теплый кусок печенка или омлет на животе piece de Shakespeare.
Белла(хлопая себя по животу, падает на диван, сотрясаясь от хохота). Омлет на… Хо! хо! хо! хо! омлет на…
Стивен(с жеманными ужимками). Я тебя так любить, душка сэр. Я тебе говорить англичански, для двойной entente cordiale. О да, mon loup[1770 - здесь: мой зверек (франц.)]. Какая плата? Ватерлоо. Ватерклозет. (Вдруг резко умолкает, подняв вверх палец.) Белла (с хохотом). Омлет…
Девки(с хохотом). Анкор! Анкор!
Стивен. Послушайте. Мне приснился арбуз.
Зоя. Поезжай за границу, закрути любовь с иностранкой.
Линч. Вокруг света в поисках жены…
Флорри. Сны надо понимать наоборот.
Стивен(протягивает вперед руки). Это было здесь. Квартал проституток. На Серпентайн авеню Вельзевул показал мне ее, толстую вдовицу. А где расстелен красный ковер?
Блум(подходя к Стивену). Послушайте…
Стивен. Нет, я летал. Враги мои были подо мной. И во веки веков. Мир без конца. (С криком.) Pater! Свободен!
Блум. Послушайте же…
Стивен. Он сломит мой дух, да? О, merde alors[1771 - Черт с ними, раз так! (франц.)]! (Кричит, его хищные когти заостряются.) Гей! Ого-го!
Голос Саймона Дедала, хотя и сонный, немедленно отзывается ему.
Саймон. Полный порядок! (Неуверенно снижается на сильных коршуньих крыльях, парит кругами, испуская подбадривающие клики.) Эгей, малыш! Ну как, побеждаешь? Хо-хо! Пфе! В одном стойле с этими полукровками. Я бы не подпустил их к себе на крик осла. Нос не вешать! Выше наш флаг! Летящий алый орел в серебряном поле[1772 - Летящий алый орел в серебряном поле – герб рода Джойсов из графства Голуэй (не связанного с автором «Улисса»).]. Герольдмейстер ольстерский! Эгегей! (Издает тявканье гончей, ведущей гон.) Тявтяв! Хевхевхевхев! Гей, малыш!
Обойные ветви и просветы стремительно раскатываются по равнине. Жирный лис, поднятый с лежки, хвост палкой, схоронив свою бабушку, мчится из кустов к полю, сверкая глазами, пытаясь высмотреть барсучью нору под листьями. За ним гончая стая, носом к земле, вынюхивая след, тявкая, распалясь жаждой крови. Охотники и охотницы из Общества, слившись воедино со стаей, алчут убийства. От мыса Шесть Миль[1773 - От мыса Шесть Миль… – места охоты – в графстве Уиклоу.], от Флэтхауса, от Девятой Мили, тучей движутся пешие с суковатыми палками, острогами, арканами, вилами, пастухи с кнутами, медвежьи загонщики, бьющие в тазы, тореадоры со шпагами, седые негры, размахивающие факелами. В орущей толпе игроки в кости, в орлянку, в ремешок, шулера. Воры, наводчики, охрипшие букмекеры в высоких колпаках звездочетов оглушительно и разноголосо галдят.
Толпа.
Программа скачек! Программа скачек!
Десять к одному!
Принимаю ставки! Ставки принимаю!
Десять к одному кроме одной! Десять к одному кроме одной!
Попытайте счастья в настольных скачках!
Десять к одному кроме одной!
Плачу до пятисот, парни! Выплачиваю до пятисот!
Даю десять к одному!
Десять к одному кроме одной[1774 - Десять к одному, кроме одной – выплата десяти к одному по ставкам на любую лошадь, кроме одной (фаворита).]!
Темная лошадка без всадника, точно призрак, проносится мимо финишного столба, ее грива пеною под луной, зрачки звезды. За ней остальные, взбрыкивая, становясь на дыбы. Кони-скелеты: Корона, Максим Второй, Мускат, Выстрел герцога Вестминстерского, Отпор, Цейлон герцога Бофора, взявший Парижский приз. На них карлики в ржавых доспехах, подскакивая, скок скок, на седлах, на седлах. Последним, под мелкой изморосью. Северный Петух[1775 - Северный Петух – прозвище шотл. герцога Гордона, одного из главных подавителей восстания 1798 г.], фаворит, запаренная каурая кляча, на ней Гэррет Дизи, яичный картуз, зеленый камзол и оранжевые рукава, вцепившись в поводья, с хоккейной клюшкой наизготовку. Его кляча, больная шпатом, взбрыкивая задними ногами в белых гетрах, трусит кремнистым путем.
Ложи оранжистов(издеваясь). Эй, мистер, ты лучше слезь и толкай! Последний рывок! К ночи как раз поспеешь!
Гэррет Дизи(прямой, негнущийся, грозит им клюшкой, его исцарапанное ногтями лицо залеплено почтовыми марками, голубые глаза мерцают при свете люстры, меж тем как кляча тщится пойти правильным галопом). Per vias rectas!
Коромысло с ведрами обрушивается на него и на его взбрыкивающего одра, поток бульона из баранины, в котором пляшут звездочки и монетки моркови, ячменя, лука, репы, картошки.
Ложи Зеленых. Славный денек, сэр Джон! Славный денек, ваша честь.
Рядовой Карр, рядовой Комптон и Сисси Кэффри проходят под окнами, горланя песню не в лад.
Стивен. Чу! Наш друг, шум на улице!
Зоя(поднимает руку). Тише!
Рядовой Карр, рядовой Комптон и Сисси Кэффри.
Но сердце мое тянется
Эх к розочке из Йоркшира…
Зоя. Ко мне то есть. (Хлопает в ладоши.) Танцуем! Танцуем! (Подбегает к пианоле.) Кто даст два пенса?
Блум. Кто…
Линч(дает ей мелочь). Держи.
Стивен(щелкает пальцами в нетерпении). Скорей! Скорей! Где там мой жезл жреца? (Устремясь к пианино, хватает свою тросточку, трикратно пристукивая ногой в торжественном танце.) Зоя (крутит рукоятку). Вот так.
Бросает в щель две монетки по пенни. Загораются золотые, красные, фиолетовые огни. Валик, медленно вращаясь, колеблясь, мурлычет вальс.
Маэстро Гудвин, в парике с косичкой, в придворном платье, поверх которого заношенный безрукавый плащ, с дрожащими руками, сгорбленный вдвое грузом мафусаиловых лет, семенит через комнату. Крошечный, садится за пианино и ударяет по клавишам руками-палками без кистей, кивая в такт с женской грацией; косичка на парике подпрыгивает.
Зоя(кружится, пристукивая каблучком). Танцуйте же. Тут хоть один годится из вас? Кто станцует?
Пианола, мигая разноцветными огнями, играет в ритме вальса вступление к «Моей йоркширской девчонке». Стивен, бросив тросточку на стол, берет за талию Зою. Флорри и Белла отодвигают стол к камину. Стивен, обняв Зою с нарочитою деликатностью, вальсирует с ней по комнате. Блум стоит в стороне. Рукав Зои, соскользнув с поднятого предплечья, открыл белый телоцветок прививки. Профессор Маджинни просовывает между занавесей ногу, на кончике которой крутится высокий цилиндр. Ловким броском он вскидывает его на голову и, модношляпый, скользит конькобежцем в комнату. На нем серо-голубой сюртук с бордовыми шелковыми отворотами, шейный платок кремового тюля, зеленый жилет с непомерным вырезом, стоячий воротничок с белым галстуком, узкие сиреневые брюки, бальные лакированные туфли и канареечные перчатки. В петлице огромный георгин. Он вертит в разные стороны почти невидимую тросточку, затем прочно вклинивает ее под мышку.
Плавным движением прикладывает руку к груди, раскланивается, трогает свои пуговицы и цветок.
Маджинни. Поэзия движения, искусство ритма и пластики. Никакого отношения ни к Левинстону, ни к мадам Легтет Берн[1776 - Девинстон, мадам Лепет. Берн – дублинские учителя танцев, Катти Ланнер (1831-1915) – дочь австр. композитора Йозефа Ланнера, известный хореограф и балетмейстер в Лондоне.]. Устройство костюмированных балов. Уроки осанки. Метода Катти Ланнер. Вот так. Прошу смотреть на меня! Мой хореографический талант. (Делает три па менуэта на легких пчелиных ножках.) Tout le monde en avant! Reverence! Tout le monde en place[1777 - Все продвигаются вперед! Поклон! Все на местах (франц.)]! Вступление заканчивается. Маэстро Гудвин, продолжая стучать по клавишам едва заметными палками, сморщивается, уменьшается, исчезает, пустой плащ сползает со стула. Мелодия вальса звучит уверенней, тверже. Стивен и Зоя легко кружатся. Огни вспыхивают, сменяются, гаснут, золотой, розовый, фиолетовый.
Пианола.
Два паренька беседуют о девочках своих,
Любимых, что остались далеко…\
Из угла выпархивают утренние часы, золотоволосые, с осиными талиями, хрупкими целомудренными руками, в девственно голубом, в легких сандалиях. Они грациозно танцуют, прыгая через скакалки. За ними, в янтарно-золотом, полуденные часы. Сплетаясь хохочущим хороводом, сверкая высокими гребнями в волосах, они пускают зайчики шаловливыми зеркальцами, высоко поднимая руки.
Маджинни(прихлопывая руками в неслышных перчатках). Carre! Avant deux! Дышите ровно! Balance[1778 - Квадрат! Вперед парами!… Покачиваемся! (франц.)]! Полуденные и утренние часы вальсируют на своих местах, кружатся, сближаются, изгибаются в поклоне своим визави. Позади них кавалеры, выгнув дугою руки, опускают ладони к их плечам, касаются их, снова отнимают ладони.
Часы. Вы можете коснуться моего…
Кавалеры. Могу ли я коснуться вашего?
Часы. О, лишь слегка!
Кавалеры. О, совсем слегка!
Пианола. Какая у ней талия, у девочки моей.
Зоя и Стивен кружатся быстрей, раскованней. Вечерние часы выходят из длинных закатных теней, разбросанно, нерешительно, у них томные взоры, щеки слабо тронуты хной и румянами. Они в серой кисее, темные рукава, как крылья летучей мыши, трепещут под свежим ветерком.
Маджинни. Avant huit! Traverse! Salut! Cours de mains! Croise[1779 - Вперед восьмеркой! Поперек! Поклон! Меняем руки! Переход! (франц.)]! Ночные часы поодиночке крадутся на свободное место. Утренние, полуденные, вечерние часы отступают перед ними. Они в масках, у них кинжалы в волосах, браслеты с глухими колокольчиками. Окутанные покрывалами, они утомленно кланяются.
Браслеты. Эй-гей! Эй-гей!
Зоя(кружась, прикладывает ладонь ко лбу). Ах!
Маджинни. Les tiroirs! Chaine de dames! La corbeille! Dos a dos[1780 - Малый круг! Дамы в цепь! Большой круг! Отвернулись! (франц.)]! Они сплетаются в медленные арабески, ткут и распускают узор, приседая в поклоне, кружась, кружа головы бедняжкам.
Зоя. Голова закружилась.
Оставив его, падает на стул. Стивен подхватывает Флорри и кружится с нею.
Маджинни. Boulangere! Les ronds! Les ponts! Chevaux de bois! Escargots[1781 - Булочница! Круги! Мостики! Лошадки! Улитки! (франц.)]!
Переплетаясь, отступая, меняя руки, ночные часы образуют подвижную мозаику, смыкаясь каждый с каждым выгнутыми дугою руками. Флорри топчется неуклюже со Стивеном.
Маджинни. Dansez avec vos dames! Changez de dames! Donnez le petit bouquet a votre dame! Remerciez[1782 - Каждый со своей дамой! Меняем дам! Каждый подносит даме букет! Кавалеры благодарят дам! (франц.)]!
Пианола.
По мне, так лучше всех,
Тарарабум!
Китти(вскакивая). Ой, вот это самое играли на карусели на Майрасе!
Бежит к Стивену. Тот подхватывает ее, бесцеремонно покинув Флорри. Раздается хриплый истошный режущий крик выпи. Визготрескоскрипучая махина, тофтова карусель, медленно кружит комнату вокруг комнаты ходуном.
Пианола.
Девчоночка из Йоркшира.
Зоя. Йоркширская насквозь. Все, все давайте!
Хватает Флорри и вальсирует с ней.
Стивен. Мужское соло!
Подтолкнув Китти в объятия Линча, берет ясеневую тросточку со стола, пускается в пляс. Все в вихре вальса все кружатся вьются мчатся Блумбелла Киттилинч Флорризоя желейные женщины. Стивен посреди со своей шляпотростью то лягушкой распластываясь то вскидывая немыслимо ноги под самое небо зубы стиснув рукой обхватив бедро. Под лязганье звяканье уханье буханье атуканье улюлюканье желтые зеленые голубые вспышки тофтова крутится махина лошадки подвешены на золотых змеях крутится растрясая седокам все кишки фанданго подскок толчок ногой от земли снова падают.
Пианола.
Моя девчонка – с фабрики,
Одета без затей.
Все быстрей под блеск огней сбившись роем мчатся с ревомтрескомвоем валятся вкучубух. Тарарабух!
Тутти. Анкор! Бис! Браво! Анкор!
Саймон. Вспомни родичей твоей матери!
Стивен. Пляска смерти[1783 - Пляска смерти – название пьесы Стриндберга (1901), с мотивами зловещей власти умерших над живыми.].
Брень снова брень звякает колокольчик служителя, конь, кобыла, вол, поросята, Конми на Христовом осле, матрос с костылем и деревянной ногой в шлюпке то скрестив руки то выбирая канат выкостыливает матросский танец матрос насквозь. Тарарабум! На клячах боровах с бубенцами лошадках гадаринских свиньях Корни в гробу стальная акула каменный Нельсон однорукий две сливами вымазанные продувные старухи с визгом летят из детской коляски без всякой тряски. Эх черт, он краше всех! Фитиль голубой пэр из бочки[1784 - Пэр из бочки – лорд Гиннесс, получивший титул за пиво-торговлю.] преп. вечерня Лав в наемной пролетке Буян слепые в три погибели велосипедисты Дилли со снежком одета без затей. И на последнем чертовом издыхании сейчас свалюсь шлепнусь старая лоханка вроде вицекороля с королевой сердце тянется эхлохвалюсь эх к розочке из шлепшира. Тарарабум!
Пары распадаются. Стивен не может остановиться, кружась, комната кружится ему навстречу. Зажмурив глаза, шатаясь, делает шаг. Огненные рельсы убегают в пространство. Солнца, звезды дико вращаются вокруг. Золотые мошки пляшут по стене. Он останавливается, как вкопанный.
Стивен. Оп!
Мать Стивена, исхудалая, окостенелая, поднимается сквозь пол комнаты в сером одеянии прокаженных, в увядшем венке из флердоранжа и рваной фате, ее безносое изможденное лицо позеленено могильною плесенью. Скудные прямые волосы. Она устремляет на Стивена пустые глазницы в синих кругах, открывает беззубый рот, неслышно говорит что-то. Хоры девственниц и исповедников поют беззвучно.
Хоры.
Liliata rutilantium le confessorum…
lubilantium te virginum…
Бык Маллиган, стоя на верху башни в пестром наряде клоуна, желтом с красным, в шутовском колпаке с бубенчиком, глазеет на нее, держа в руке булочку с маслом.
Бык Маллиган. Она подохла. Какая жалость! Маллиган встречает скорбящую мать[1785 - Маллиган встречает скорбящую мать – в католическом разбиении Крестного пути Христа на 14 событий («станций»), четвертое событие – «Иисус встречает скорбящую мать». С ним связано одно из фиглярств Гогарти: вернувшись как-то домой в подпитии, он принялся на каждой ступеньке крыльца читать молитвы одной из «станций» и на верхней, где стояла его обеспокоенная мать, заключил: «Гогарти встречает скорбящую мать». В раннем наброске к «Портрету» в речах Догерти (см. Реальный план эп. 1) есть фраза: «Догерти встречает скорбящую тетку».]. (Закатывает глаза к небу.) Ветреник Малахия!
Мать(с тонкою и безумной улыбкой смерти). Я была прежде красавицей Мэй Гулдинг. Я умерла.
Стивен(объятый ужасом). Лемур, кто ты[1786 - Лемуры – духи умерших в римск. мифологии.]? Что за адская шутка?
Бык Маллиган(трясет своим бубенцом). Смех да и только! Клинк, пес-бедолага, отправил ее на тот свет, сучку-бедолагу. Сыграла в ящик. (Слезы растаявшего масла капают у него из глаз на булочку.) Наша великая и нежная мать. Эпи ойнопа понтон.
Мать(приближается, мягко дыша на него сыростью могильного тлена). Всем это суждено, Стивен. Женщин больше в мире, чем мужчин. И тебе тоже. Настанет час.
Стивен(задыхаясь от страха, ужаса, угрызений). Они говорят, что я убил тебя, мама. Он оскорбил твою память. Это ведь рак, это не я. Судьба.
Мать(зеленая струйка желчи сбегает у нее из уголка рта). Ты мне пел эту песню. «Горькая тайна любви».
Стивен(со страстной жаждой). Скажи мне то слово, мама, если теперь ты знаешь его. Слово, которое знают все[1787 - Скажи мне то слово, мама – подразумевая, что Стивен не знает «слова», эта реплика служит аргументом против сделанного в «Исправленном тексте» включения в эп. 9 строк, согласно которым «слово» известно Стивену (и есть «любовь»). Другое толкование: Стивен знает «слово», но хочет, чтобы его произнесла мать, – плохо согласуется с контекстом.].
Мать. Кто тебя спас в тот вечер, когда вы с Падди Ли вскочили на поезд в Долки? Кто тебя пожалел, когда тебе было тоскливо среди чужих[1788 - Кто тебя пожалел… Многие годы я любила тебя. – Отдельные фразы и мотивы в явлении матери – из эпифании XXXIV, навеянной сном, который приснился Джойсу в Париже в 1902 или 1903 г., сорокадневное отпущение грехов – то же, что сорокадневная индульгенция; за молитву, о которой говорит мать, полагалась 500-дневная индульгенция.]? Сила молитвы безгранична. Молитва за страждущие души, она есть в наставлении урсулинок, и сорокадневное отпущение грехов. Покайся, Стивен.
Стивен. Упырь! Гиена[1789 - Упырь! Гиена! – как и в эп. 1, возгласы обращены к Богу, гиена – зверь, пожирающий трупы.]!
Мать. Я за тебя молюсь на том свете. Пусть Дилли готовит для тебя рис по вечерам, после твоей умственной работы. Многие годы я любила тебя, о мой сын, первенец мой, кого я выносила во чреве.
Зоя(обмахиваясь экраном, что стоял у камина). Я прямо расплавилась!
Флорри(показывает на Стивена). Глядите! Он побелел весь.
Блум(подходит к окну, открывает шире). Голова закружилась.
Мать(с тускло горящими глазами). Покайся! Адское пламя!
Стивен(тяжко дыша). Трупоед! Череп и кровавые кости.

Предыдущая страница 29 Следующая страница


Улисс 30

Мать(лицо ее, придвигаясь ближе, обдает его дыханием тлена). Берегись! (Поднимает иссохшую почернелую руку и медленно приближает ее к груди Стивена, вытянув вперед палец.) Берегись! Перст божий!
Зеленый краб[1790 - Зеленый краб – возможно, символически представляет болезнь матери, рак с извержением зеленой желчи.] с красными и злобными глазками, ощерясь клешнями, глубоко вонзает их в сердце Стивена.
Стивен(задыхаясь от ярости). Дерьмо! (Лицо его делается осунувшимся, серым, постаревшим.)
Блум(от окна). Что такое?
Стивен. Ah non, par exemple[1791 - Нет, так, к примеру! (франц.)]! Игры воображения! Мне все или ничего. Non serviam[1792 - Не буду служить! (лат.; Иер 2, 20) Non serviam! – финальная богоборческая декларация Стивена. Следуя проповеди священника в «Портрете» (гл. 3), он считает этот возглас выражением позиции Сатаны; в гл. 5 «Портрета» он присоединяется к ней – и сейчас подтверждает свою решимость. Возглас – из Иер 2, 20, где Господь его приписывает Израилю; приписка же его Сатане – богословское мнение, теологумен.]! Флорри. Постойте, надо ему дать воды. (Выходит за дверь.) Мать (медленно ломая руки, стенает в отчаянии). О Пресвятое Сердце Иисусово, помилуй его! Спаси его от адской погибели, о, Пресвятое Сердце!
Стивен. Нет! Нет! Нет! Попробуйте сломить мой дух, все вы, если сумеете! Я всех вас поставлю на колени!
Мать(хрипит в предсмертной агонии). Господи, помилуй Стивена ради меня! Была несказанна тоска моя, когда в любви и в скорби и в муках отходил я на Месте Лобном.
Стивен. Нотунг[1793 - Нотунг – волшебный меч Зигфрида в «Кольце Нибелунгов».]!
Обеими руками высоко подняв трость, обрушивает ее на люстру. Сине-багровое пламя конца времен вырывается вверх, и в наступившей тьме рушатся пространства, обращаются в осколки стекло и камень.
Газовая струя. Пфук!
Блум. Стойте!
Линч(бросившись к Стивену, хватает его за рукав). Эй! Ну-ка стой! Не сходи с ума!
Белла. Полиция!
Стивен, выпустив трость и резко откинув голову и руки назад, отталкивается от земли и вылетает из комнаты, мимо девок в дверях.
Белла(визжит). Держи его!
Две проститутки бегут к дверям. Линч, Китти, Зоя выскакивают из комнаты, возбужденно переговариваясь. Блум идет следом, возвращается.
Проститутки(сбившись у выхода, показывают). Вон там.
Зоя(показывая точней). Там. Вон там что-то.
Белла. А кто заплатит за лампу? (Хватает Блума за полу.) Ага, вы же были с ним. Лампа разбита.
Блум(устремляется в прихожую, оттуда обратно). Какая еще лампа, женщина?
Одна из проституток. Он одежду порвал.
Белла(тычет пальцем, глаза ее горят злобой и жадностью). За это вот кто заплатит? Десять шиллингов. Вы свидетель.
Блум(подбирает тросточку Стивена). Я? Десять шиллингов? Вы что, мало из него вытянули? Он ведь…
Белла(громко). Ладно, нечего читать лекцию. Тут не бардак. Тут цена десять шиллингов.
Блум(оглядев снизу лампу, тянет за шнур. Пискнув, газовая струя освещает смятый абажур, розоватый, лиловый. Заносит тросточку). Только стекло разбито. Он вот так…
Белла(отступая назад, визжит). О боже! Не надо!
Блум(отводя взмах). Я просто показываю, как он стукнул по абажуру. Тут нет убытка и на шесть пенсов. Десять шиллингов!
Флорри(входит со стаканом воды). А где он?
Белла. Хотите, чтобы я позвала полицию?
Блум. А, это мы знаем. Верный страж, что за рюмку ваш. Но только он студент Тринити. Ваша лучшая клиентура. Эти джентльмены не остаются в долгу. (Делает масонский знак.) Вам известно, что это значит? Он племянник вице-канцлера[1794 - Вице-канцлер – Чаттертон.]. Вы же не хотите скандала.
Белла(сварливо). Тринити! Являются сюда куролесить после гребных гонок да норовят не платить. А вы тут что командуете? Где он? Я на него заявлю! Выставлю его на позор! (Зовет.) Зоя! Зоя!
Блум(не отступает). А если бы это был ваш собственный сын из Оксфорда? (Предостерегающе.) Мне ведь известно.
Белла(онемев на мгновение). Да вы кто, инког?
Зоя(в дверях). Там перепалка на улице.
Блум. Где? Что там? (Бросает шиллинг на стол и поворачивается идти.) Где? Это вот за стекло! Мне надо подышать горным воздухом!
Торопливо выходит через прихожую. Проститутки показывают. Флорри идет за ним, проливая воду из наклонившегося стакана. На крыльце все девки, сгрудившись, тараторят наперебой, показывая направо, где туман рассеялся.
Слева подъезжает, позвякивая, кэб и останавливается у дома. Стоя в дверях, Блум замечает Корни Келлехера, который собирается слезть на землю, и рядом двух безмолвных кутил. Блум отворачивает лицо. Белла из прихожей науськивает своих девок. Те посылают звонкие жаркие сладкие чмок-чмок воздушные поцелуи. Корни Келлехер отвечает им мертвенным похотливым оскалом. Безмолвные кутилы расплачиваются с кэбменом. Зоя и Китти все еще показывают направо. Блум, отделясь от них, закутывается в пончо и в плащ калифа и сбегает вниз по ступенькам, пряча лицо. Инког Гарун аль Рашид, он проскальзывает за спинами безмолвных кутил и спешит вдоль ограды легкой поступью леопарда, оставляя за собою пахучий след, порванные обертки, пропитанные анисом[1795 - Пропитанные анисом – анис, сладкое семя, возможно, продолжает символизм Блума-леопарда (эп. 9): по старым бестиариям, он поедает «сладчайшие травы».]. Ясеневая тросточка отмеряет его шаги. Свора ищеек, которых натравливает, размахивая хлыстом, Хорнблоуэр из Тринити, в старых серых штанах и картузе псаря, издали нагоняет его, вынюхивая след, тявкая, тяжело дыша, теряя след, рыская, вываливая языки, настигая, пытаясь схватить за пятки, за полы. Он идет, бежит, петляет, мчит во весь дух, прижав уши. Его закидывают гравием, кочерыжками, коробками от печенья, картошкой, яйцами, дохлой треской, женскими пантуфлями. По пятам за ним, обнаруженным, в неистовой гонке, в оголтелой свистопляске петляют, мчат во весь дух: патрульные 65С и 66С, Джон Генри Ментон, Уиздом Хили, В.Б.Диллон, Советник Наннетти, Алессандро Ключчи, Ларри О'Рурк, Джо Кафф, миссис О'Дауд, Сикун Берк, Безликий[1796 - Безликий – его положение рядом с Сикуном Берком подтверждает, что это – рассказчик «Циклопов». Из всей погони новые имена лишь: Лейреси, Кенфик, Морен, Хейс; первое и последнее принадлежат дублинским чиновникам, носители остальных неизвестны. Миссис Гелбрейт и доктор Брэди – см. эп.18.], миссис Риордан, Гражданин, Гарриоун, Тотсзобом, Гдетовидал, Невстречал, Накоготопохож, Забыл-Хотюбей, Крис Каллинан, сэр Чарльз Камерон, Бенджамин Доллард, Ленехан, Бартелл д'Арси, Джо Хайнс, Рыжий Мерри, издатель Брайден, Т.М.Хили, господин судья Фицгиббон, Джон Хауард Парнелл, досточтимый Консервированный О'Сетр, профессор Джоли, миссис Брин, Дэнис Брин, Теодор Пьюрфой, Майна Пьюрфой, почтовая служительница с Уэстленд роу, Ч.П. Маккой, друг Лайонса, Прыгунчик Холохан, человексулицы, человексдругойулицы. Бутсы, курносый водитель, богатая протестантка, Дэви Берн, миссис Элин Макгиннесс, миссис Джо Галлахер, Джордж Лидуэлл, Джимми Генри с мозолями, управляющий Лейреси, отец Каули, Крофтон из Таможенного Ведомства, Дэн Доусон, дантист Блум со щипцами, миссис Боб Дорен, миссис Кенфик, миссис Уайз Нолан, Джон Уайз Нолан, красиваязамужняядамаобчейкрупныйкруптерлисьвтрамваенаКлонски, продавец «Прелестей греха», мисс Дюбедаонабыда, мадам Джеральд Морен и мадам Станислаус Морен из Ребека, старший клерк у Дримми, полковник Хейс, Мастянский, Цитрон, Пенроуз, Арон Фигфурт, Моше Герцог, Майкл Э.Герати, инспектор Трои, миссис Гелбрейт, констебль с перекрестка Экклс-стрит, старый доктор Брэди со стетоскопом, таинственный незнакомец на пляже, приблудный пес, миссис Мириэм Дэндрейд со всеми своими любовниками.
Свистопляска(скулежгалдежвсемневтерпеж). Вон он, Блум! Держи Блума! Держиблума! Держивора! Эй! Эй! Держи его на углу!
Под лесами на углу Бивер-стрит Блум, запыхавшись, останавливается возле шумного сборища, не ведая, о чем там вздорище, кому позорище и не выйдет ли тут, эй! эй! побоище.
Стивен(следя за своими жестами, дыша глубоко и медленно). Вы мои гости. Незваные. По воле пятого из Георгов и седьмого из Эдуардов[1797 - Эдуард VII – правящий монарх в 1904 г.; Георг V – его наследник.]. Повинна история. Басни матерей памяти.
Рядовой Карр(к Сисси Кэффри). Он что, оскорбил тебя?
Стивен. Я обратился к ней в звательном падеже женского рода. Вероятно, она среднего. Неродительный падеж.
Голоса. Да он и не думал. Врет девчонка. Он был у Коэнши. Чего за шум? Солдат со штатским связался.
Сисси Кэффри. Я гуляла с солдатами, они отошли в сторонку, им надо было, ну, понимаете, и тут вдруг этот молодой привязался. Ну только я уже верная с кем пошла, пускай я девка за шиллинг.
Стивен(замечает головы Линча и Китти). Приветствую, Сизиф. (Указывая на себя и на окружающих.) Поэтическое. Неопоэтическое.
Голоса. Онавернаскем.
Сисси Кэффри. Да, чтоб я с ним пошла. А я уже с дружком, с солдатом.
Рядовой Комптон. А он не хочет хорошего раза по уху, этот гад? Врежь-ка ему там, Гарри.
Рядовой Карр(к Сисси). Он что ль тебя оскорбил, пока мы там нужду справляли?
Лорд Теннисон(в куртке цветов английского флага и в брюках для крикета, без шляпы, с развевающейся бородой). Дело их не рассуждать[1798 - Дело их не рассуждать – из стихотворения «Атака легкой кавалерийской бригады».].
Рядовой Комптон. Врежь ему, Гарри.
Стивен(рядовому Комптону). Не знаю вашего имени, но вы совершенно правы. Как сказал доктор Свифт, один человек в доспехах побьет десятерых в рубашках[1799 - Как сказал доктор Свифт… – в знаменитом памфлете «Письма суконщика» (1724-25) Свифт сказал не совсем так: «Одиннадцать хорошо вооруженных людей наверняка сладят с единственным человеком в одной рубашке». (Письмо 4).]. Рубашка здесь синекдоха. Часть вместо целого.
Сисси Кэффри(к толпе). И нет, я с этими солдатиками была.
Стивен(любезно). Что же тут дурного? Бравый парень солдат. Я, например, полагаю, что всякая дама…
Рядовой Карр(в фуражке набекрень, подступает к Стивену). Слышь, начальник, а ежели тебя щас по зубам, это как?
Стивен(смотрит в небо). Как? Весьма неприятно. Благородное искусство самооправдания[1800 - Благородное искусство самооправдания – вариация формулы «благородное искусство самозащиты», как называли бокс.]. Лично я ненавижу действие. (Двигает рукой.) У меня побаливает рука. Enfin ce sont vos oignons[1801 - и потом, это все вы затеяли (франц.)]. (К Сисси Кэффри.) Тут какое-то недоразумение. Скажи, наконец, в чем дело?
Долл и Грей(машет платком с балкона, подавая знак иерихонской героини). Раав[1802 - Долли Грей – «Прощай, Долли Грей!» – популярнейшая песня времени Бурской войны; знак иерихонской героини – в Нав 2 иерихонская блудница Раав скрывает лазутчиков Израиля и затем делает знак – «привязала к окну червленую веревку» (Нав 2, 21); кухаркин сын – из «Беззаботного нищего», также о Бурской войне: «Сын кухарки, герцога, графа, трактирщика – сегодня разницы нет!» Филиренисты – поборники мира; в 1899 г. по инициативе российского императора Николая II состоялась конференция в Гааге, затем был учрежден международный трибунал (третейский суд) и началась международная регламентация правил ведения войны.]. Кухаркин сын, прощай. Счастливо вернуться к Долли. Пусть снится тебе подружка, которую ты оставил, а ты будешь сниться ей.
Солдаты ворочают мутными глазами.
Блум(локтями проложив путь, решительно тянет Стивена за рукав). Пойдемте, профессор, экипаж ждет нас.
Стивен(оборачивается). А? (Высвобождает рукав.) А почему бы мне не поговорить с ним или с любым другим человеческим существом, которое передвигается вертикально по этому сплюснутому шарику? (Показывает пальцем.) Я не боюсь того, к чему я могу обратиться и могу видеть его глаза. Сохраняющего вертикальность. (Качнувшись, делает шаг назад.)
Блум(поддерживает его). Сохраняйте свою.
Стивен(с бессмысленным смехом). У меня сместился центр тяжести. Забыл этот трюк. Давайте посидим где-нибудь и поговорим. Борьба за жизнь есть закон существования, но теперешние филиренисты, в особенности царь и английский король, придумали третейский суд. (Хлопает себя по лбу.) Но тут вот я должен убить священника и короля[1803 - Убить священника и короля – выражение, восходящее к Блейку, который часто объединял их как два символа насилия; напр. в «Пророчестве Мерлина» (1793): «Короля и священника надо держать на привязи!» Ордена Подвязка, Чертополоха, Золотого Руна и Датского Слона – высшие ордена различных государств Европы; конные полки. Скинера и Пробила – лучшие кавалерийские части англ. армии; стряпческая корпорация Линкольна – одна из юридических корпораций в Лондоне; старейшая… артиллерийская бригада – старейшая регулярная часть в Америке, организованная в Бостоне в 1637 г.; великий мастер Великой Ложи – Эдуард VII оставил этот пост с восшествием на трон в 1901 г.; «Изготовлено в Германии» – намек на нем.происхождение короля, см. эп. 12.].
Пташка Гонорейка. Вы слышали, что сказал профессор? Он профессор из колледжа.
Пистонка Полли. Да-да. Я отлично слышала.
Пташка Гонорейка. Его фразеология отмечена тонкой изощренностью.
Пистонка Полли. Да, это так. И добавлю, он изъясняется с весьма уместной драстичностью.
Рядовой Карр(оттолкнув окружающих, выходит вперед). Ты тут чего сказал про моего короля?
Под аркою появляется Эдуард Седьмой. На нем белая фуфайка с нашитым изображением Святого Сердца, с орденами Подвязки, Чертополоха, Золотого Руна и Датского Слона, эмблемами конных полков Скиннера и Пробина, значками стряпческой корпорации Линкольна и старейшей достопочтенной массачусетской артиллерийской бригады. Он сосет красную карамельку. На нем облачение достигшего высшего совершенства и великого мастера Великой Ложи, на фартуке и лопатке клейма «Изготовлено в Германии». В левой руке его ведро штукатуров с печатной надписью «Defense d'uriner»[1804 - мочиться запрещено (франц.)]. Его встречают восторженными приветствиями.
Эдуард Седьмой(медленно, торжественно, но невнятно). Мир, истинный мир[1805 - Мир, истинный мир – начальные слова гимна, сочиненного англ. епископом и поэтом Э.Г.Бикерстетом (1825-1906).]. Для опознания в руке у меня ведро. Привет, мои парни. (Оборачивается к своим подданным.) Мы пришли сюда, чтобы наблюдать честный и справедливый поединок, и мы от души желаем удачи обоим участникам. Махак макар абак[1806 - с тобой лицемер, отец твой (искаж. араб.)]. (Пожимает руки рядовому Карру, рядовому Комптону, Стивену, Блуму и Линчу.) Общие рукоплескания. Эдуард Седьмой благодарит, элегантно поднимая ведро…
Рядовой Карр(Стивену). А ну, повтори.
Стивен(нервничает, но берет себя в руки, дружеским тоном). Я понимаю вашу позицию, хотя у меня лично в данный момент нет короля. Сейчас век патентованных лекарств. Здесь трудно вести дискуссию. Однако суть в следующем. Допустим, вы погибаете за родину. (Кладет руку на рукав рядового Карра.) Не подумайте, что я желаю вам этого. Но я говорю: пускай моя родина погибает за меня[1807 - Пускай моя родина погибает за меня – фраза, сказанная Джойсом в период Пасхального восстания 1916 г. в Дублине.]. До сих пор она так и делала. Я не хотел ее гибели. К дьяволу смерть. Да здравствует жизнь!
Эдуард Седьмой(кружит в воздухе над грудами убитых, в нимбе и одеянии Иисуса-шутника, с белой карамелькой на светящемся лике).
Мой метод леченья и прост, и глубок:
Прозрел чтоб слепой, в глаза сыплю песок[1808 - Мой метод леченья… – из «Баллады об Иисусе-шутнике», см. эп. 1.].
Стивен. Короли и единороги[1809 - Короли и единороги! – возможно, намек на детскую песенку на тему англ.герба со львом и единорогом: «Лев и единорог бились за корону…» Чудище с зелеными глазами – в данном случае зеленый абсент.]! (Отступает на шаг.) Давайте пойдем куда-нибудь и… А что говорила эта девушка?…
Рядовой Комптон. Эй, Гарри, съезди-ка ему в причинное место. Двинь его в чем детей делают.
Блум(мягко увещевает солдат). Он ведь и сам не знает, что говорит. Хлебнул лишнего. Абсент. Чудище с зелеными глазами. Я его знаю. Он джентльмен, поэт. Не надо обращать внимания.
Стивен(кивает, улыбается, заливается смехом). Джентльмен, патриот, ученый и судия жуликов.
Рядовой Карр. Плевать мне, кто он такой.
Рядовой Комптон. Плевать нам, кто он такой.
Стивен. Мне кажется, я раздражаю их. Зеленая тряпка для быка.
Кевин Иген Парижский в испанской черной рубахе с кистями, в фуражке протестантского боевика делает знаки Стивену.
Кевин Иген. П'чтение. Bonjour! Эта vieille ogresse с dents jaunes.
Из– за его спины выглядывает Патрис Иген с мордочкой кролика, грызет айвовый листок.
Патрис. Socialiste!
Дон Эмиль Патрицио Франц Руперт Поуп Хеннесси[1810 - Дон Эмиль… Хеннесси – пародийная фигура представителя славных родов эмигрантов – «диких гусей»; Джон Поуп Хеннесси (1834-1891) – ирл. политик проангл. ориентации, противник Парнелла.](в средневековой кольчуге и шлеме, на котором два летящих диких гуся, закованною в латы рукой с благородным негодованием указывает на солдат). Werf этих сопляков footboden, этих здоровенных porcos, джонбулей, todos облитых соусом[1811 - швырни… на землю (искаж. нем.); свиней… всех (исп.)]!
Блум(Стивену). Пойдемте домой. Тут могут быть неприятности.
Стивен(пошатываясь). А я не стану уходить в сторону. Он возбуждает мой разум.
Пташка Гонорейка. Всякий немедленно заметит, что род его – род патрициев.
Мужебаба. Зеленое выше красного[1812 - Зеленое выше красного – название ирл. песни.], так он говорит. Вулф Тон.
Сводня. Красное не хуже зеленого, даже лучше. Ура солдатам! Ура королю Эдуарду!
Хулиган(хохочет). Ха-ха! И все сдаваться Де Вету!
Гражданин(с дубиной в необъятном зеленом шарфе).
Прилетит, дай срок,
С неба голубок
С острыми зубами как кинжалы.
Брюхо распороть
Всем английским псам,
Что в петле вождей давили наших.
Стриженый паренек(с петлей на шее, обеими руками поддерживает вываливающиеся внутренности).
Вражды ни к кому нет в душе моей,
Но отчизна дороже мне всех королей.
Рамболд, Демон-Цирюльник[1813 - Демон-цирюльник – ср. название популярной пьесы Дж Дибдина Питта: «Суини Тодд, демон-цирюльник с Флит-стрит» (1842), миссис Пирси в 1890 г. зарезала мясницким ножом миссис Хогг (не Могг) и младенца; Луи Вуазен, лондонский мясник, совершил описываемое убийство в 1917 г.; супруги Седдон в 1912 г. отравили мышьяком свою жилицу мисс Баррон.](сопровождаемый двумя подручными в черных масках, выступает вперед с небольшим саквояжем и раскрывает его). Леди и джентльмены, вот мясницкий нож, купленный миссис Пирси, чтобы зарезать миссис Могт. А этим вот тесаком Вуазен разрубил на куски жену своего соотечественника, ее останки он завернул в простыню и спрятал у себя в погребе, горло несчастной было перерезано от уха до уха. Склянка с мышьяком, извлеченным из тела мисс Баррон, за которую Седдона отправили на виселицу.
Рывком дергает веревку, подручные бросаются на ноги жертвы и тянут книзу, рыча; язык стриженого паренька резко вываливается наружу.
Ххабых памаххыца ххадуху маххехы.
Испускает дух. Мощная эрекция повешенного сквозь его смертные одежды выбрасывает на мостовую капли спермы. Миссис Йелвертон Барри, леди Беллингам и баронесса Толбойс кидаются смочить в ней свои платочки.
Рамболд. Самого чуть не так же разобрало. (Распускает петлю.) Веревка, на которой повесили ужасного мятежника. По десять шиллингов за кусок, с дозволения Его Королевского Высочества. (Сунув голову в распоротый живот повешенного, вынимает ее облепленной спутанными дымящимися кишками.) Мой горестный долг исполнен. Боже, храни короля!
Эдуард Седьмой(неторопливо и чинно приплясывает, побрякивая ведром, благодушно напевая).
В день коронации кутнем,
Веселье будет допоздна,
Мы хлопнем виски и вина!
Рядовой Карр. Ну ты. Ты чего говорил про моего короля?
Стивен(воздевая руки). О, это уже слишком однообразно! Ничего я не говорил. Он хочет мои деньги и мою жизнь для своей британской империи, только на всякое хотенье есть терпенье. А денег у меня нет. (Рассеянно шарит по карманам.) Отдал кому-то.
Рядовой Карр. Кому надо твои паршивые деньги?
Стивен(порывается уйти). Не скажет ли кто-нибудь, где у меня всего меньше шансов столкнуться с этим необходимым злом? Ca se voit aussi a Paris[1814 - это же самое видишь в Париже (франц.)]. Не то чтобы я… Но уж клянусь Святым Патриком[1815 - Клянусь святым Патриком! – «Гамлет», I, 5.]!…
Женские головы сливаются воедино. Возникает Беззубая Бабуся[1816 - Беззубая Бабуся – пародия на образ Ирландии как «бедной старушки», ср.эп. 1; цветок смерти – чума картофеля – причина Великого Голода 1846-1848 гг.], сидящая на поганке, в шляпе колпаком, на груди цветок смерти, пораженный чумой картофель.
Стивен. А-а! Я тебя знаю, бабка! Гамлет, отмети! Старая чушка, что жрет собственных поросят[1817 - Старая чушка, что жрет собственных поросят – впервые Стивен применяет этот образ к Ирландии в «Портрете художника» (гл.5), в 1920 г. Блок его применил к России. У Джойса возможна реминисценция (с инверсией!) образа ирл. историка Джеффри Китинга: Ирландию «пожирает отродье любой заморской чушки».]!
Беззубая Бабуся(раскачиваясь взад-вперед). Любовь Ирландии, дочка царя Гороха, alanna[1818 - дитя мое (ирл.)]. Чужаки в моем доме, да не будет им доброй встречи! (Завывает словно банши, вестница смерти[1819 - Банши – фея в ирл. мифах; Ты повидал Ирландию… – из баллады «Носящий зеленое», см. эп. 3 и прим.]) Ochone! Ochone[1820 - Горе! Горе! (ирл.)]! Шелковая коровка! (Со стенаниями.) Ты повидал Ирландию, как держится она?
Стивен. Спроси, как я тебя выдерживаю? Жалкие фокусники! Где ж третья персона Святой Троицы[1821 - Где ж третья персона – неясно, что за Троицу имеет в виду Стивен; версия Гиффорда: Стивен – Сын, Ирландия (в лице Бабуси) – Отец, – не очень убедительна; Soggartfi Aroon – название песни ирл. поэта Джона Бэнима (1798-1844); сравнение священников с воронами-стервятниками делает в «Мадам Бовари» аптекарь Омэ.]? Soggarth Aroon[1822 - Славный священник? (ирл.)]? Преподобный Ворон-стервятник?
Сисси Кэффри(визжит). Разнимите их!
Хулиган. Наши отступают.
Рядовой Карр(подтянув туже пояс). Шею сверну, кто хоть слово против моего трепаного короля!
Блум(в тревоге). Но он же ничего не сказал. Ни слова. Это чистое недоразумение.
Гражданин. Erin go bragh[1823 - Ирландия до судного дня! (ирл.)]! Майор Твиди и Гражданин выставляют один другому напоказ свои медали, ордена, военные трофеи, раны. Свирепо обмениваются приветствиями.
Рядовой Комптон. Валяй, Гарри. Дай ему в глаз. Этот гад за буров.
Стивен. Я? Когда это со мной было?
Блум(красным мундирам). Мы воевали за вас в Южной Африке, ирландские пехотные части. Разве это не вошло в историю? Королевские дублинские стрелки. Отмеченные нашим монархом.
Фабричный(шатаясь прет мимо). Ух, черт! Ух, ну и черт! Ухх, дррать евовдррызг! Бабах!
Алебардщики в латах и шлемах ощетинились стеной копий с кишками на остриях. Майор Твиди, с усами как у Свирепого турки, в медвежьей шапке с петушиным пером[1824 - В медвежьей шапке – с ташкой – форма офицера Королевских дублинских стрелков; знак… храмовника – по преданию, масоны ведут свою историю от ордена Храмовников, основанного в 1118 г. и распущенного в 1312 г.;], в эполетах, с золотыми шевронами, с полной амуницией, с ташкой, при всех наградах, становится в строй. Делает знак странствующего воина-храмовника.
Майор Твиди(с яростным рыком). Роркс Дрифт! Вперед, гвардейцы, на врага! Магер-шелал-хаш-баз[1825 - спешит грабеж, ускоряет добыча (древнеевр.), Ис. 8, 1 Магер-шелал-хаш-баз – эти библейские слова используются в масонстве как девиз готовности к действию.].
Рядовой Карр. Щас ему врежу.
Рядовой Комптон(оттесняет толпу). Все по-честному. Враз сделаем из гада котлету.
Несметные оркестры гремят «Гарриоун» и «Боже, храни короля».
Сисси Кэффри. Сейчас драться будут! Из-за меня!
Пистонка Полли. Храбрецы за красавицу[1826 - Храбрецы за красавицу – вариация строки из оды Дж.Драйдена «Пир Александра, или Власть музыки» (1697).]!
Пташка Гонорейка. Сдается мне, черный рыцарь окажет себя доблестнейшим на сем ристалище.
Пистонка Полли(зардевшись). О нет, сударыня. Я за красный камзол и веселонравного Святого Георга[1827 - Св.Георг – святой – покровитель Англии.]!
Стивен.
И крики шлюх глухой порой,
Ирландия, ткут саван твой.
Рядовой Карр(распуская ремень, орет). Башку оторву всякому трепаному гаду, который хоть слово против моего трепаного короля!
Блум(трясет Сисси Кэффри за плечи). Скажите же им! Или вы онемели? Ведь вы это связь народов, связь поколений. Говори, женщина, священная дарительница жизни!
Сисси Кэффри(в тревоге хватает рядового Карра за рукав). Ты что, я что ли не с тобой? Я что ли не твоя подружка? Сисси твоя подружка. (Кричит.) Полиция!
Стивен(к Сисси Кэффри, восторженно).
На молодчика присуха,
Маркоташки голубки.
Голоса. Полиция!
Голоса в отдалении. Дублин, Дублин, весь горит! На пожар бегите!
Взметаются языки серного пламени[1828 - Взметаются языки серного пламени… – апокалипсическая картина конца света, однако перевернутая, с «полночным солнцем» и завершающаяся не торжеством Света, но Черной мессой в преисподней. (Понимать все это надо по-джойсовски: шуточно-пародийно, но отчасти и всерьез.) Ее конкретные образы, с артиллерией в Дублине, написаны с явной аллюзией на Пасхальное восстание 1916 г., подавленное англичанами с помощью пушек. Солнце закрыла тьма… Земля содрогается… покойники восстают и являются многим – евангельские образы, относящиеся к распятию Христа, см. Лк 23, 45; Мф 27, 51-53; одни в белых овчинах, другие в черных козлиных шкурах – разделение на овец и козлищ на Страшном Суде, Мф 25, 32; дождь из драконьих зубов – в греч. мифе о Кадме из драконьих зубов, посеянных в землю, восстают воины и начинают биться друг с другом; рыцарь Красного Креста – ступень масонства перед ступенью рыцаря-храмовника; Майкл Дэвитт (1846-1906) – один из крупнейших лидеров ирл. националистов. Джастин Маккарти (1830-1912) – лидер антипарнелловского крыла ирл. националистов; Джон Редмонд (1856-1918) – один из соратников Парнелла, вновь объединивший его партию в 1900 г.; Джон О'Лири (1830-1907) – ирл. политик-радикал, фений и поэт, его памяти Джойс посвятил некролог «Смерть последнего фения», а Йейтс – знаменитые строки: «Романтики ирландской больше нет / Она в могиле, где лежит О'Лири»; Лир О'Джонни, Джеральд Фицэдвард, род Долинс-из-Донохью – вымышлены; Донохьюиз-Долин – знатный род в графстве Керри; в центре земли – по Данте («Ад», п. XXXIV), в низшем кругу ада помещались предатели, в центре же – Сатана; св.Варвара – великомученица Никомидийская, покровительница пушкарей и пожарников, атрибут ее, связанный с житием, – башня о трех окнах; сторона евангельская и апостола – соответственно, левая и правая стороны алтаря; два световых копья… из бойниц башни – ср.эп. 1, возлежит миссис Майна Пьюрфой – Черную мессу служат на теле обнаженной женщины в качестве алтаря; богиня неразумия – инверсия «богини разума», придуманной во время Французской революции; одеяния служащих и ритуал мессы следуют принципу диаметрального переворачивания.]. Клубятся облака дыма. Грохочут тяжелые пулеметы. Пандемониум. Войска развертываются. Топот копыт. Артиллерия. Хриплые команды. Бьют колокола. Орут пьяные. Галдят игроки на скачках. Визжат шлюхи. Завывают сирены. Боевые возгласы. Стоны умирающих. Пики лязгают о кирасы. Мародеры грабят убитых. Хищные птицы, налетая с моря, взмывая с болот, пикируя с гор, с криками кружат, глупыши, бакланы, грифы, ястребы, вальдшнепы, соколы, кобчики, тетерева, орланы, чайки, альбатросы, казарки. Полночное солнце закрыла тьма. Земля содрогается.
Дублинские покойники с Проспекта и с Иерониемовой Горы, одни в белых овчинах, другие в черных козлиных шкурах, восстают и являются многим.
Бездна разверзает беззвучный зев. Том Рочфорд, лидер, в спортивных трусах и майке, несется во главе участников общенационального забега с препятствиями и, не задерживаясь, с разгона прыгает в пустоту. За ним устремляются остальные бегуны. Принимая немыслимые позы, они кидаются с края вниз. Их тела погружаются. Девчонки с фабрик, затейливо одетые, бросают докрасна раскаленные йоркширские тарарабомбы. Светские дамы, пытаясь защититься, натягивают юбки на головы. Смеющиеся чаровницы в красных коротеньких рубашках летают по воздуху на метлах. Квакерлистер ставит пластыри и клистиры. Выпадает дождь из драконьих зубов, за ним на поле вырастают вооруженные герои. Они дружески обмениваются условным приветствием рыцарей Красного Креста и начинают между собой дуэли на саблях: Вулф Тон рубится с Генри Граттаном, Смит О'Брайен с Дэниэлом О'Коннеллом, Майкл Дэвитт с Айзеком Баттом, Джастин Маккарти с Парнеллом, Артур Гриффит с Джоном Редмондом, Джон О'Лири с Лиром О'Джонни, лорд Эдвард Фицджеральд с лордом Джеральдом Фицэдвардом, члены рода Донохью-из-Долин с членами рода Долинс-из-Донохью. На возвышении, в центре земли, сооружают походный алтарь Святой Варвары. Черные свечи стоят на нем с евангельской стороны, как и со стороны апостола. Два световых копья, выходящие из высоких бойниц башни, вонзаются в окутанный дымом жертвенный камень. На нем возлежит миссис Майна Пьюрфой, богиня неразумия, обнаженная, в оковах, потир покоится на ее вздутом чреве. Отец Малахия О'Флинн, в кружевной нижней юбке, в ризе наизнанку, с двумя левыми ногами задом наперед, служит походную мессу. Преподобный Хью К.Хейнс Лав[1829 - Haine(s) – ненависть (франц.), Love – любовь (англ.)], магистр искусств, в сутане и черной университетской шляпе, голова и воротник задом наперед, держит над священнодействующим раскрытый зонтик.
Отец Малахия О'Флинн. Introibo ad altare diaboli[1830 - и подойду к жертвеннику диавола (лат.)].
Преподобный Хейнс Лав. К диаволу, веселящему юность мою.
Отец Малахия О'Флинн(вынимает из потира и возносит гостию, с которой капает кровь[1831 - Капает кровь – вместо вина в подлинной мессе.]). Corpus meum[1832 - тело мое (лат.)].
Преподобный Хейнс Лав(высоко задрав сзади юбки священнодействующего, открывает его голые серые волосатые ягодицы, между которых торчит морковка). Тело мое.
Глас всех грешников. Ьлетижредесв Гоб Ьдопсог яслирацов оби, Яйулилла!
Свыше глас Адонаи.
Адонаи. Гооооооб!
Глас всех праведников. Аллилуйя, ибо воцарился Господь Бог Вседержитель!
Свыше глас Адонаи.
Адонаи. Боооооог!
Стараясь перекричать друг друга, сторонники Оранжевой и Зеленой партий распевают «Папе римскому пинка»[1833 - «Папе римскому пинка» – протестантская уличная частушка; «Вседневно славь Марию» – католический гимн св.Казимира.] и «Вседневно славь Марию».
Рядовой Карр(свирепо, раздельно отчеканивая). Ну, щас врежу ему, в трепаного Христа душу! Отверну гаду его паскудную вшивую трепаную башку!
Беззубая Бабуся(сует в руку Стивена кинжал). Убери его, acushia[1834 - здесь: милый (ирл.)]. В 8:35 утра ты будешь на небе, а Ирландия будет свободной[1835 - В 8:35 утра ты будешь на небе – обычно в Британии смертные казни назначались на 8 часов утра.]. (Молится.) О милостивый Боже, прими его!
Блум(кидается к Линчу). Вы не можете увести его?
Линч. Он любитель диалектики, универсального языка. Китти! (Блуму.) Уведите его вы. Меня он не станет слушать.
Уходит прочь и уводит Китти.
Стивен(указывая на него). Exit Judas. Et laqueo se suspendit[1836 - Иуда вышел. И пошел и удавился (лат.). Ср. Мф. 27, 5 И пошел и удавился – в этих словах романа Джойс видел впоследствии одно из свидетельств его магичности: Косгрейв позднее покончил с собой, утопившись в Темзе. Тема предательства связывалась с Линчем уже в заметках к «Портрету», но, как и многое в этих заметках, была использована уже только в «Улиссе».].
Блум(кидаясь к Стивену). Уйдемте скорей, пока не началось еще хуже. Вот ваша трость.
Стивен. Трость, нет. Разум. Сей пир чистого разума[1837 - Пир чистого разума – выражение из «Подражаний Горацию» Александра Поупа.].
Сисси Кэффри(тянет рядового Карра). Пошли, ты же в стельку. Он меня оскорбил, ну я уж ему прощаю. (Кричит ему в ухо.) Прощаю, что он меня оскорбил.
Блум(через плечо Стивена). Да-да, идите. Вы же видите, он не в состоянии.
Рядовой Карр(вырывается). А щас вот я его оскорблю.
Бросается с кулаками на Стивена, бьет в лицо. Стивен делает шаг и, шатнувшись, падает. Оглушенный, лежит навзничь, его шляпа откатилась к стене. Блум подбирает ее.
Майор Твиди(зычно). Карабины на ремень! Прекратить огонь! На крра-ул!
Приблудный пес(лает яростно). Ул-ул-ул-ул-ул!
Толпа. Дай ему встать! Не бей лежачего! Пусть отдышится! Кто? Да солдат двинул. Он профессор. Сильно его помяли? Не трогай! Он без памяти.
Приблудный пес шныряет возле толпы, принюхиваясь, громко гавкая.
Старуха. По какому это он праву, солдатня, ударил джентльмена, и еще сам выпивши? Пускай с бурами воюют!
Сводня. Глядите, кто тут указывает! Значит, солдату не смей уже с девочкой прогуляться? А тот сразу сдрейфил, всех был продать готов.
Вцепляются друг другу в волосы, царапаются, плюются.
Приблудный пес(гавкает). Ов-ов-ов-ов-ов!
Блум(кричит, оттесняя их). Отойдите, посторонитесь!
Рядовой Комптон(тянет своего напарника). Эй, Гарри, сматываемся. Фараоны!
Двое патрульных, рослые, в капюшонах, входят в толпу.
Первый патрульный. Что тут происходит?
Рядовой Комптон. Мы шли с этой вот дамой, а он нас оскорбил и напал на моего дружка. (Пес гавкает.) Да чья это шавка, в кровь и в душу?
Сисси Кэффри(с интересом). А, у него кровь!
Мужчина(поднимаясь с колен). Нет. Потерял сознание. Ничего страшного, очухается.
Блум(недоверчиво взглянув на мужчину). Предоставьте его мне. Я легко смогу…
Второй патрульный. А вы кто такой? Вы его знаете?
Рядовой Карр(подходит, заплетаясь, к патрульному). Он оскорбил мою даму.
Блум(возмущенно). Вы сами его ударили без всякого повода. Я свидетель. Констебль, запишите его часть.
Второй патрульный. Прошу не учить меня, как исполнять служебные обязанности.
Рядовой Комптон(тянет напарника). Эй, Гарри, сматываемся. А то, гляди, Беннет упрячет на губу.
Рядовой Карр(упирается, пошатываясь). Кидал я твоего Беннета с присвистом! Дерьмо собачье. Я с ним в одном нужнике не сяду.
Первый патрульный(вынимает блокнот). Как его фамилия?
Блум(всматриваясь поверх толпы). Я как раз вижу кэб. Если вы мне чуть-чуть поможете, сержант…
Первый патрульный. Фамилия, адрес.
Среди собравшихся появляется Корни Келлехер с крепом на шляпе и траурным венком в руках.
Блум(с живостью). До чего кстати! (шепотом.) Сын Саймона Дедала. Слегка наклюкался. Попробуйте, чтобы полисмены разогнали этих баранов.
Второй патрульный. Почтение, мистер Келлехер.
Корни Келлехер(патрульному, взглянув со значением). Ничего особенного. Я его знаю. Выиграл малость на скачках. Золотой кубок. На Рекламу поставил. (Смеется.) Двадцать к одному. Понимаете?
Первый патрульный(оборачиваясь к толпе). Ну что вы тут рты разинули? Расходись, расходись.
Толпа медленно, шушукаясь, разбредается переулком.
Корни Келлехер. Предоставьте мне, сержант. Все будет в порядке. (Качает головой, посмеиваясь.) Бывали и мы такие, еще, может, и почище. А? Как по-вашему?
Первый патрульный(смеется). Пожалуй, оно верно.
Корни Келлехер(легонько подталкивая локтем второго патрульного). И сбросим это дело со счетов. (Напевает, кивая в такт.) И с моей труляля-труляля-труляля. Ну как, все понятно?
Второй патрульный(веселым тоном). Конечно, и с нами случалось.
Корни Келлехер(подмигивая). Молодо-зелено. У меня тут извозчик.
Второй патрульный. Хорошо, мистер Келлехер. Доброй ночи.
Корни Келлехер. Все как надо устроим.
Блум(прощается за руку с патрульными). Спасибо вам, джентльмены, большое спасибо. (Доверительно понижая голос.) Вы понимаете, нам не хочется шума. Отец у него известный человек, всеми уважаемый. Так, небольшие грешки молодости, вы же понимаете.
Первый патрульный. Да-да, понимаю, сэр.
Второй патрульный. Все в порядке, сэр.
Первый патрульный. Это когда имеются телесные повреждения, я обязан докладывать.
Блум(согласно кивает). Конечно. Совершенно правильно. Прямой ваш служебный долг.
Второй патрульный. Долг это долг, сэр.
Корни Келлехер. Спокойной ночи, парни.
Патрульные(разом отдают честь). Спокойной ночи, джентльмены.
Уходят тяжелой медленной поступью.
Блум(переводит дух). Уфф, это прямо провидение, что вы появились. Так у вас есть извозчик?…
Корни Келлехер(со смехом тычет через плечо на кэб стоящий возле лесов). Два купчика всех поили шампанским у Джеммета. Что твои принцы, ей-ей. Один из них продул два фунта на скачках. С горя выпили, а там решили развлечься с девочками. Ну, я их загружаю в кэб к Бехану, и прямиком в веселый квартал.
Блум. А я возвращался домой по Гардинер-стрит и совершенно случайно…
Корни Келлехер(со смехом). Ясное дело, они и меня тащили к шлюхам, мол, за компанию. Нет уж, говорю, не пойдет. Это не для тертых калачей, вроде нас с вами. (Снова смеется, косясь тусклым взглядом.) У нас, слава Богу, оно и дома найдется, а, верно я говорю? Ха-ха-ха!
Блум(заставляя себя смеяться). Хи-хи-хи! Да. Я, собственно, навещал своего друга, Вирага, вы его не знаете (бедняга, он слег еще на прошлой неделе), мы с ним пропустили по рюмочке, и иду я себе домой, как вдруг вижу его…
Лошадь ржет.
Лошадь. Егогогоо! Иигогоо!
Корни Келлехер. Ну да а мне Бехан говорит кучер наш как мы оставили купчиков-то у Коэнши, а я на это ему постой мол пойду взгляну. (Смеется.) Трезвые кучера, это по моей части, для катафалков. Так как, отвезти что ли его домой? Он где обретается? Где-нибудь в Кабре, а[1838 - В Кабре в 1904 г. проживало семейство Джойсов.]?
Блум. Нет, в Сэндикоуве, мне кажется, он что-то такое говорил.
Стивен лежит и дышит, лицом к звездам. Корни Келлехер косится на лошадь. Блум угрюм и полон дум.
Корни Келлехер(почесывая в затылке). Сэндикоув! (Нагибается и окликает Стивена.) Эй! (Снова окликает.) Эй! Ну, в общем-то, он тут прикрыт стружками. Только как бы не обокрали.
Блум. Нет-нет. Его деньги и шляпа у меня, тросточка тоже.
Корни Келлехер. Так что пустяки, очухается. Кости все целы. А мне пора двигать. (Со смехом.) Утром свидание. Покойников хоронить. Работа, не поделаешь ничего!
Лошадь(ржет). Игогоо!
Блум. Спокойной ночи. Я подожду немного и куда-нибудь его…
Корни Келлехер возвращается в пролетку и садится в нее. Звякает сбруя.
Корни Келлехер(стоя в пролетке). Ну, всего.
Блум. Всего.
Кучер дергает вожжи, ободряюще взмахивает кнутом. Пролетка и лошадь медленно, неуклюже осаживают назад, разворачиваются. Корни Келлехер на сиденье потряхивает головой, веселясь над Блумовой незадачей. По соседству, на козлах, кучер тоже качает головой, включаясь в пантомиму веселья. Блум, со своей стороны, тоже присоединяется, весело кивая им.
Ладонью и большим пальцем Корни Келлехер заверяет, что два фараона не потревожат спящего, им делать тут нечего. Наклоном головы Блум выражает благодарность, мол, Стивену это только и нужно. Позвякивая, пролетка поворачивает труляля за угол труляля переулка. Корни Келлехер еще раз заверятруляляет Блума. Блум ответно уверятруляляет Корни Келлехера в том, что он совершеннейше затру-заля-за-труляля заверен. Цоканье копыт, звяканье сбруи становятся глуше по мере их труляля ляля удале ляля труляленья. Блум, держа в руках тросточку Стивена и шляпу, украшенную стружками, стоит в нерешимости. Потом нагибается к нему, трясет за плечо.
Блум. Эй! Эгей! (Ответа нет. Он нагибается снова.) Мистер Дедал! (Ответа нет.) Если позвать по имени. Как с лунатиками. (Снова нагнувшись, после некоторого колебания приближает губы вплотную к уху лежащего.) Стивен! (Ответа нет. Он окликает еще раз.) Стивен!

Предыдущая страница 30 Следующая страница


31 Джеймс Джойс

Стивен(его лицо хмурится). Кто это? Черная пантера. Вампир. (Вздохнув, потягивается и полувнятно бормочет, растягивая все гласные.)
Кто… с Фергусом… помчит
Пронзая… лесных теней[1839 - Кто… с Фергусом – из «Песни Фергуса», см. эп. 1.]?…
Поворачивается на левый бок, вздыхает, складывается калачиком.
Блум. Стихи. Прекрасно образован. Такая жалость (Нагибаясь, расстегивает жилет Стивена.) Легче дышать. (Осторожно снимает стружки с одежды Стивена.) Фунт семь шиллингов. По крайней мере не поранен нигде. (Прислушивается.) Что-что?
Стивен(бормочет).
тени… лесов…
морской волны… белеет грудь.
Вытягивает руки, опять вздыхает, сворачивается клубком. Блум стоит, выпрямившись, держа шляпу и тросточку. В отдалении лай собак. Блум сжимает и разжимает пальцы на тросточке. Рассматривает простертую фигуру, лицо Стивена.
Блум(собеседуя с ночью). Лицо мне напоминает его мать, бедняжку. В тени лесов. Белеет грудь. Кажется, он сказал Фергусон. Девушка. Какая-то девушка. Это бы самое лучшее для него. (Бормочет.)…клянусь свято чтить и всегда хранить и никогда не раскрывать никакую часть или части, весть или вести[1840 - Клянусь свято чтить… весть или вести – из масонской присяги.]… (Бормочет.)…на песчаном морском дне… в кабельтове от берега… где прилив идет на убыль… и теченье…
Безмолвен, бдителен и задумчив, стоит он на страже, приложив пальцы к губам в жесте тайного наставника. На темном фоне стены медленно возникает фигурка, волшебный мальчик лет одиннадцати, подменыш, похищенный феями[1841 - Подменыш, похищенный феями – распространенный сюжет ирл. фольклора, бронзовый, шлем и (ниже) палочка слоновой кости и белый агнец соединяются с образом Гермеса. Но это – символический план, в «реальном» же плане Руди является как евр. отрок, преданный учению, читающий евр. священную книгу.]; он в итонской курточке и хрустальных башмачках, на голове небольшой бронзовый шлем, в руке книга. Он беззвучно читает ее справа налево, улыбаясь, целуя страницу.
Блум(пораженный, зовет беззвучно). Руди!
Руди(смотрит в глаза Блума, не видя их, и продолжает читать, улыбаясь, целуя книгу. Лицо его покрыто нежным румянцем. Пуговицы на одежде алмазные и рубиновые. В левой руке он держит тонкую палочку слоновой кости с лиловым бантиком. Белый агнец выглядывает из его жилетного кармашка).
Блуждающие огоньки – деталь из описания Вальпургиевой ночи в «Фаусте»;
гондола и маяк – из описания Александрии в «Искушении святого Антония».
Девке с Кована – жители графства Каван на северо-западе страны считались народом неистовым и диким; Кутхилл, Белторбет – городки в Каване.
Vidi cujuam… – не входной пасхальный псалом, но антифон, поемый во время кропления святою водою за воскресной мессой от Пасхи до Пятидесятницы, текст – из Иез 47. Один из любимейших гимнов Джойса, часто исполнявшийся им.
Жест… стал бы универсальным языком – тема о языке жеста подробней развивается в «Герое Стивене», ще герой тоже пытается дать пример передачи ритма – «грациозным анапестическим жестом». Тема явно занимала Джойса, но так и не была додумана им.
Даром языков – даром понимать все языки и говорить на них наделены были апостолы в Пятидесятницу, см. Деян 2, 4.
В трактате «О душе» Аристотель различает первую (простую) и вторую (высшую) энтелехию.
Стагирит, и того… оседлала – из средневековых легенд об Аристотеле;
известная гравюра Ханса Бальдунга Грина в Лувре изображает Филлис (Герпиллис) с хлыстиком верхом на взнузданном метафизике.
Ломоть и кувшин хлеба и вина – из «Рубайат» Омара Хайама (XI в.).
La belle dame sans merci – известное стихотворение Китса (1819).
К богине, веселящей юность мою… – слова из мессы, произносимые вслед за вступительным возгласом священника «И подойду к жертвеннику Божию» (см.
эп. 1). При этом, разумеется, в мессе вместо «богини» – Бог, т.е. Стивен феминизирует христианский пантеон, как делал это Бык в эп. 1. В отличие от эп. 1, однако, прямой смысл искажения ясен из контекста – чем вовсе не исключается наличие иных смыслов (в частности, как и в женственности Блума, можно видеть здесь тему андрогинии).
Возьми костыль свой и ходи – ср. Ин 5, 8.
Знак зверя – Откр 13, 16, 17.
Меченое темною ртутью – выражение может нести и бытовой смысл (следы лечения сифилиса ртутью), и магический (колдовское знание).
«В дебрях Степсайда» – намек на книгу «В дебрях Африки» (1890) знаменитого путешественника Г.М.Стэнли.
Слыть свои грехи мира – ср. Ин 1, 29.
Или ты не сын мой… – из «Лии» Мозенталя.
Мираж финиковых пальм… – видение Молли весьма перекликается с видением Царицы Савской в «Искушении святого Антония», гл. 2.
В диске солнцемыла… – пародируется финал «Искушения святого Антония»:
в солнечном диске сияет лучами лик Иисуса Христа.
Все мое достояние… – из обряда венчания.
Братья Ливермор, братья Боухи – белые эстрадники с негритянским гримом и репертуаром, имевшие гастроли в Дублине в 1894 г.
Кто– то есть у меня в доме… -из амер. народной песни.
Со стихами про газель – из поэмы Т.Мура «Лалла Рук».
Американец Ирвинг Бишоп (1847-1889) в начале 80-х гг. был популярен на Британских островах своими сеансами чтения мыслей.
Голубой значок отвечал трем низшим ступеням масонства.
Я просто чайник… – игра, состоявшая в заменах слов; в данном случае «чайник» – вместо «гореть».
Сейчас пора ночного колдовства – «Гамлет», III, 2.
Намалеваны известкой череп и кости – как известь, так и череп и кости использовались в масонской символике и ритуалах.
Миссис Джо Галлахер – знакомая семьи Джойсов, с обширными родственными связями в романе: она – дочь «майора Пауэлла», прототипа отца Молли (Реальный план эп. 4), мать Джер. Галлахера (эп. 10), свояченица Фреда, в романе Игнатия Галлахера (эп. 6, 7) и сестра миссис Клинч (эп. 13).
К адским вратам – прозвание перекрестка, откуда начиналась Тайронстрит (старое название – Мекленбург-стрит, см. эп. 9), главная улица публичных домов; в ее начале располагались дешевые дома с репутацией опасных и подозрительных мест.
Позорные цепи – из баллады «Вексфордские парни».
Доктор Леопольд Блум, дантист – в Дублине был известный дантист Маркус Блум, упоминаемый в «Циклопах»; паша фон Блум – сэр Джулиус Блум (1843-?), англ. богач и высокопоставленный чиновник в Египте.
Кадий – судья в мусульманских странах.
Приложив правую руку к сердцу, отведя локоть под прямым углом – «знак бедствия», один из масонских опознавательных знаков; мастер – масон третьей ступени, в дублинской полиции было немало масонов, на что и рассчитывает Блум.
«Лионская почта» (1850) – фр. пьеса, бывшая популярной в Англии, на сюжет о знаменитой судебной ошибке: в 1796 г. Жозеф Лезюрк был казнен за ограбление лионской почты, которое в действительности совершил разительно на него похожий Дюбоск.
Пусть лучше один виновный – парафраза юридического тезиса.
Вшиволет – искаж. «шибболет» слово-пропуск, см. Суд 12, 6.
Геройская оборона Роркс-Дрифт – эпизод из войны с зулусами в 1879 г.
Беззаботная война – война с бурами, от «Беззаботного нищего» Киплинга;
генерал Гоф – брит. военачальник, конная статуя которого была поставлена в дублинском Феникс-парке в 1904 г., но в Англо-Бурской войне участвовал другой генерал Гоф; Блумфонтейн – столица бурской Оранжевой Республики, Спайон-Коп – гора, место одного из главных сражений Англо-Бурской войны.
Джим Бладсо, Лодку… – из амер. сентиментальной баллады.
Реймсская сорока – выражение, обозначающее глупого болтуна и происходящее из средневекового сюжета о сороке, укравшей кольцо у архиепископа реймсского. Сюжет известен был в Англии по стихотворному изложению в «Легендах Инголдсби» (1840) Ричарда Х.Барэма (1788-1845).
Моисей, еврейский царь… – вариация дублинского уличного стишка.
Поведать бы он смог такую повесть – «Гамлет», I, 5.
Пенни на каждый фунт – Блум обещает выплатить своим предполагаемым кредиторам по пенсу за фунт долга.
Время ангелу открыть книгу – образ из Апокалипсиса.
Миссис Йелвертон Барри – Барри Йелвертон (1736-1805) – известный ирл.
оратор и юрист. Имена двух других знатных дам – без выраженных коннотаций, хотя Беллингамы – старинная шотл. фамилия.
Называл Венерой в мехах – начало большой серии мотивов и заимствований из «Венеры в мехах». Северин наряжался кучером и лакеем Ванды, желал, чтобы у Ванды было множество любовников, которые помыкали бы им, и т.п.
Дальнейшие отзвуки романа Мазоха за многочисленностью не отмечаются.
На черном поле золотая оленья голова – герб шотл. рода Беллингамов.
Безликий – название поэмы Дж.К.Мэнгена; здесь, судя по репликам, возможно. Рассказчик из эп. 12.
Черная шапочка надевалась англ. судьями при произнесении смертного приговора.
Мерси – река, на которой стоит Ливерпуль, город Рамболда (см. эп. 12).
Доктор Финьюкейн – врач, практиковавший в Сэндимаунте, где Джойс поселил Дигнама.
Жезл – атрибут бога сна Морфея, мак – снотворное растение.
Голос моего хозяина! – эмблема граммофонной фирмы «Голос его хозяина» – собака перед граммофоном.
Дигнам помер и зарыт – вариация игровой детской песенки.
В Карлоу, вперед, за мной! – название ирл. песни про Макхью О'Берна, героя борьбы с англичанами в XVI в.
Зоя Хиггинс – явно положительный и символичный персонаж: ее имя – «жизнь» (греч.), фамилия совпадает с девичьей фамилией матери Блума (см.
эп. 17).
Газели милой никогда – вариация пародии Льюиса Кэрролла на «стихи про газель» Томаса Мура.
Женоград – «Город, но и Жена» – образ из поэмы Блейка «Четыре Зоа» (1795-1804).
Свиной жир – в противоречии с иудейством Зои, но в соответствии с мифом о Цирцее.
Уолтер Рэли – как считают, первым доставил в Англию из Америки табак и картофель.
Первое… убивает инфекции – популярная ирл. вера в целительность картофеля.
Звон. Возвратись, Леопольд!… – в англ. сказке «Дик Виттингтон и его кошка» колокола звонят вслед покидающему Лондон Дику: «Возвратись, Дик Виттингтон! Трижды лорд-мэр Лондона!» Тимоти Хэррингтон (1851-1910) – ирл. политик, лорд-мэр Дублина в 1901-1903 гг. Джойс был знаком с ним и получил от него рекомендательное письмо, которым воспользовался при устройстве на службу в банк в Риме в 1906 г.
Двадцать восемь ирландских пэров-представителей имели пожизненное членство в палате лордов; Майкл кардинал Лог и доктор Вильям Александер – главы соответственно католической и англиканской церкви в Ирландии;
Общество друзей – квакеры; Черный Жезл – церемониймейстер палаты лордов;
Золотая Трость – начальник почетного караула Его Величества; великий коннетабль – должность, упраздненная Генрихом VIII; корона святого Стефана – реликвия Венгерской монархии, на коронациях англ. королей несли корону св.Эдуарда Исповедника, короля Англии в 1042-1066 гг.; со св.Эдуардом связываются и другие атрибуты, которые несут перед коронуемым монархом, жезл и меч («меч милосердия»).
Стеблями крапивы – по старому англ. обычаю, в день св.Стефана, 26 декабря, дети ходят по домам со стеблями крапивы, распевая песенки типа приводимой ниже и собирая «пенни на похороны крапивника»; обычай связан с легендой о том, как крапивник сделался царем птиц, притаившись на спине у орла.
Положив правую руку себе на яйца – по некоторым данным, бытовавший в Ирландии обряд присяги; ср. также Быт 24, 2-3: «Положи руку твою под стегно мое и клянись».
Habemus cameficem – игра слов: при избрании нового папы произносится:
Habemus pontificem – У нас есть папа.
Рубиновое кольцо – атрибут шотл. королей; Камень Предназначения – камень-реликвия, помещавшийся под королевским троном.
Бриллиант Кохинор в 102 карата принадлежал англ. короне с 1894 г., но не был, разумеется, в кольце.
Скакуна… Великим Визирем – вариация на тему Калигулы и его коня Инцитата, сделанного жрецом и позднее консулом.
При Дедисмите, в Южной Африке, сражение было 28 февраля 1900 г.; На пол-лиги вперед! – из стихотворения Теннисона «Атака легкой кавалерийской бригады» (1854) о Балаклавском сражении в Крымской войне; Плевна – эпизод Русско-турецкой войны 1877-1878 гг., разумеется, без участия англ.
кавалерии.
Град златой – из средневекового гимна «Златой Иерусалим».
Леопольд Макинтош… поджигатель – возможна аллюзия на Джона Макинтоша, хранителя и изготовителя пороха для повстанцев 1798 г.
Блум скипетром сбивает маковые головки – по легенде, игрушечным скипетром в детстве сбивал маковые головки римский царь Тарквиний Гордый, что предвещало жестокость его правления.
Милостыня Великого Четверга раздавалась в Англии от монаршего имени, как след древнего обряда омовения ног беднякам в этот день; сорокадневные индульгенции – даваемые у католиков отпущения стольких грехов, сколько их было бы прощено за покаянные труды в течение определенного числа – в данном случае сорока – дней.
Мой более чем Брат! – вариация строки из стихотворения «In memoriam» Теннисона.
Алеф Бет Гимел Далет. – первые буквы евр. алфавита; Ханука, Рошгашана – иудейские праздники; Б'Найт Брит – евр. организация в Нью-Йорке; Бар Мицва – обряд совершеннолетия; Талиф – молитвенный убор иудеев.
Истинный Даниил – ср. «Венецианский купец», IV, 1.
К 11 – реклама брюк Кайноу, см. эп. 8.
Три акра и корову – лозунг ирл. земельной реформы.
Козел мендесский – в древнеегипетском городе Мендесе почитался Осирис в облике козла; бык белый – в Апокалипсисе отсутствует.
Мистер Фокс – одно из имен, которыми пользовался Парнелл в тайной переписке с возлюбленной.
Невинен я, как снег… – ср. «Цимбелин», II, 5; клевета, ужаснее змеи – «Цимбелин», III, 4.
Гипсоспадия – вид недоразвития мужских половых органов.
Образец… женственного мужчины – в пародийной форме высказана идея, действительно вкладывавшаяся автором в образ Блума; как и О.Вейнингер в знаменитой тогда книге «Пол и характер» (1903), Джойс считал женственными мужчин-евреев. Общество Содействия Обратившимся Священникам имело целью помощь священникам, ушедшим из католической церкви.
Мессия бен Иосиф или бен Давид – мессия, ожидаемый иудеями, должен быть из дома Давидова; по некоторым апокрифам, ему будет предшествовать мессия из дома Иосифова.
Сент– Леджер -ежегодные скачки в Англии.
Лорд Биконсфилд – Бенджамин Дизраэли (1804-1881), англ. государственный деятель; Генри Ирвинг (1838-1905) – англ. режиссер и актер; барон Леопольд Ротшильд – член банкирского дома Ротшильдов и первый еврей – член англ.
парламента.

Вот родословие Леопольда… – пародия на родословие Христа. Мф 1, 1-16;
Мейер Гуггенхайм (1828-1905) – глава семейства амер. финансистов; барон Морис Ле Гирш (1831-1906) – австр. финансист-еврей, активно поддерживавший евреев – жертв преследований; Смердоз – брат персидского царя Камбиза (VI в. до н.э.), казненный им; Ихаводоносор – видимо, склейка библ. имен Ихавод («бесславие», 1 Цар IV, 21) и Навуходоносор (царь Вавилонский, победитель иудеев); О'Доннелл Магнус – он же Рыжий Хью О'Доннелл в списке ирл. героев в «Циклопах»; бен Маймун – видимо, Моисей бен Маймун (Маймонид); Яспцс – яшма, камень, бывший на «наперснике судном» Аарона (Исх 28, 20); Сомбатхей – родной город отца Блума (эп. 17).
Рука мертвеца (пишет на стене) – аллюзия на «персты руки человеческой», писавшие на стене Валтасарово пророчество (Дан 5).

Эпизод 16

[1842 - 16. ЕВМЕЙСюжетный план. По воле автора – час ночи (течение времени явно замедлилось ради стройности романа). Дублинская одиссея вошла в завершающую часть – но и начала обнаруживать резкие отличия от классической. Отклонений от Гомера хватало и прежде – вернее, миф никогда и не принимался за точный образец, – но сохранялось главное, сама парадигма одиссеи: Улисс испытывал многие приключенья, стремясь душою к сыну, жене и очагу; Телемак искал отца; и вся история двигалась к их встрече. Но у Джойса история не может «двигаться к единой великой цели» (формула старца Дизи, над которою нещадно язвит «Улисс»). Две линии сошлись – но происходит нечто иное, нежели счастливое единение героев, чья встреча записана на небесах. Блум и Стивен сидят в ночной кучерской чайной и не находят, о чем говорить. Вместо них в центре неожиданно какая-то темная фигура, плетущая путаные басни. А больше не совершается ничего: как и предыдущий четный эпизод, «Евмей» – задержка, затяжка действия. Выводы будут делаться в «Итаке».Реальный план весьма сжат и беден: дело ночное, мозги у всех заплетаются, и роман движется во тьме. Темны, неясны оба новых и центральных лица, Мэрфи и Козья Шкура. Темнота первого чисто литературна, в плане реальном у него нет прототипа (лишь малые черточки Фрэнка Баджена), но второй смутен во всех отношениях. Он носит имя исторического лица (см. эп. 7), но автор сам вызывает наши сомнения в том, является ли он этим лицом. И даже если является – само лицо у Джойса тоже предстает смутным: какова его роль в убийстве? и что с ним было потом? В реальной же истории судьба Фицхарриса после освобождения из тюрьмы неизвестна, по слухам, он был, кажется, ночным сторожем. Едва ли не самой реальной личностью оказывается, в итоге, мелкий прихлебатель Джон Корли, который был изображен Джойсом еще в «Дублинцах» (рассказ «Два рыцаря», написанный в 1906 г.) и выражал восторг тем, что попал в книгу – безразлично, в каком виде.Гомеров план. Композиционно поэма и роман очень совпали. То, что происходит в «Евмее», вполне соответствует Гомеру: как в Песни XVI, Улисс и Телемак перед финальным возвращением к Пенелопе собеседуют в бедной хижине. Это отражает первое из Джойсова списка соответствий: Козья Шкура – Евмей (хотя можно сказать, что соответствие точнее для мест, чем для персонажей: «Приют извозчика» отвечает хижине Евмея лучше, чем хозяин приюта – хозяину хижины). Соответствие идет и глубже формального. Сходная позиция рождает сходные темы: и у Гомера, и у Джойса речь идет о возвращении и о связанном с ним узнавании (опознании). Но Джойс весьма заостряет эти темы, выводя их за те пределы, в которых они пребывают в Песни XVI. Подробней об этом – в следующей рубрике, а здесь лишь отметим, что это расширение затрагивает и Гомеров план. Джойс утверждает соответствие эпизода не только с «Одиссеей», но и с некой трагедией об Одиссее, известной лишь по ее упоминанию в «Поэтике» Аристотеля: «Одиссей – ложный вестник» (греч. псевдангелос). Название наводит на мысль о некоем лже-Улиссе, двойнике или самозванце; и именно такового Джойс видит в своем завиральном мореходе, утверждая второе соответствие: Мэрфи – Псевдангелос. (Впрочем, в Песни XVI и сам Улисс – ложный вестник, рассказывающий Евмею длинную ложную историю.) Кроме того, достаточно естественно с темою возвращения соединяется и сакраментальный Джойсов мотив предательства. Такая связь есть и у Гомера, но уже не в Песни XVI: Мелантий, «козовод злоковарный», оскорбляет Одиссея и помогает захватчикам-женихам (XVII, XXII). И Джойс вносит в свой список третье соответствие: Мелантий – Корли (последний связан или желает связаться с захватчиком Бойланом). К этому только надо добавить уже сказанное: наряду с соответствиями в эпизоде также намечается и разрушение базисной парадигмы. Окончательного исхода пока нет, но мы уже ощущаем, что герои как-то не становятся в отношения настоящих Улисса и Телемака. Что-то не то здесь: или впрямь Улисс не совсем настоящий, или Телемак, или, может быть, этому Телемаку не подходит этот Улисс? Очень джойсовская ситуация.Тематический план. Каким должен быть ведущий прием «Евмея»? Джойс решает этот вопрос, выбирая главную отличительную особенность эпизода и развивая для ее передачи особое, ранее не использованное письмо. Особенность эту он видит в состоянии героев: их предельной утомленности, вымотанности. Передать такие черты формой и техникой письма – задача, типичная для художественного мышления Джойса, его миметического подхода (см. ком. к эп. 5). Стиль, что возникает в итоге, я называю антипрозой, ибо это проза, специально испорченная, наделенная целым списком дефектов. У нее стертый, тривиальный язык из шаблонных оборотов и путаная, осоловелая речь. Ее заплетающиеся фразы не умеют ни согласоваться, ни кончиться, «зевают, спотыкаются, забредают в тупик» (Стюарт Гилберт), слова и выражения повторяются… И в связи с этим приходит один вопрос: кому же принадлежит такая речь? Мы не внутри сознания героев, и это не их речь; но при столь специфических свойствах это и не речь автора, он не может демонстративно зевать и спотыкаться. Единственное, что остается, – речь рассказчика. Но ведь никакого рассказчика, никакой «фигуры говорящего» тоже нет!Здесь перед нами еще одна важная черта прозы Джойса. Она пишется со многих позиций, многими голосами, но в ней вовсе не выполняется привычное правило прозы традиционной – чтобы каждый голос принадлежал определенному, зримому лицу. Скорей здесь голоса инструментов оркестра: у каждого есть свое звучание (тон, окраска) и свое положение в мире текста (темы и объем информации), но больше может ничего и не быть. Уже рассказчик «Циклопов» – Безликий, но у него еще масса индивидуальных черт, и мы ничуть не сомневаемся, что он – личность. Однако в «Евмее» положение рассказчика – как у автора, речь же – как у героев, и такая парадоксальная конструкция, подобно поручику Ниже принципиально «фигуры не имеет». Такая речь известна и употребительна в прозе в качестве вставок в речь автора: в этом случае она представляет собой совершаемую автором аннексию речи героя, называется «несобственной прямой речью» и служит обычно как комический или сатирический прием. У Джойса же автор исчез, но аннексия осталась! Письмо делается странней, но возможности его сильно ширятся – и потому это очень современная черта, которой учились у Джойса или которую заново открывали множество позднейших прозаиков. (Впрочем, зачатки ее – уже у Флобера.) Этим пристально интересуется и современная теория прозы, начиная с М.М.Бахтина. Она констатирует, что здесь в прозе проявляется обобщенное и деперсонализованное, «структуралистское» понимание человека, и вместо определенного лица, «фигуры рассказчика», правильней говорить только о субъекте речи (дискурса), о формальном «подлежащем», которое предполагается у «сказуемого». Итак, осоловелая проза «Евмея» построена, на поверку, тонко и любопытно.Немалая нагрузка падает и на долю содержания. Как уже говорилось, в центре «Евмея» – ключевой мотив «Одиссеи», возвращение. Он задевал автора лично и глубоко, и в пессимистическом резюме Блума «возвращаться – худшее, что ты можешь придумать» вобран и опыт отношений Джойса с Ирландией. Он вернулся туда ненадолго в 1909 и 1912 гг., пережил сожжение своей книги и предательство друга, и больше никогда не был там, хотя страна и обрела независимость. Немногим радужней было и его краткое возвращение в Триест после мировой войны. И как не поверить в магическое чутье художника: третье его возвращенье – в Цюрих в конце 1940 г. – окажется предсмертным! Целая вереница сюжетов, образов, вариаций на тему возвращения проходит в «Евмее», и общий урок их в том, что горечь, забвение и предательство от этой темы неотделимы. Недаром такое место тут занимает история Парнелла, в которой Джойс видел чистый, образцовый пример предательского деяния; в статье 1907 г. он писал, что ирландские политики «только однажды доказали свой альтруизм, когда они предали Парнелла и не потребовали тридцати сребреников». Но в то же время возвращение – рок, необходимость в циклической вселенной Джойса. Несладко. И любопытно отметить, что в древнехристианской мистике возвращение, греч. «Ностос» (это слово часто употребляет для возвращения Джойс, так он, в частности, называл посл. часть романа) имеет еще одно значение: «ощущение сладости», блаженство присутствия благодати. Здесь Ностос – соединение с Богом, и это не горечь и утрата, а сладость и обретение – причем именно то обретение, путь к которому ищет и не находит «Улисс»: обретение Отца, усыновление человека Богу (через приобщение Христу). Итак, весь этот узел возвращения, тугой клубок постоянных джойсовских тем, включающий даже рисунок его собственной судьбы, стоит в отношении прямой инверсии к глубинным христианским представлениям.Еще одна нить в клубке возвращенья – мотив узнавания и удостоверения личности. Он тоже для Джойса очень свой, он тянется и к теме иллюзий и обманов, стерегущих нас в мире – лабиринте (эп. 10), и еще глубже – к тайне личности. Нет, на поверку, личности, которая бы не была темной личностью, клубящимся облаком обличий. В чем неопровержимая печать личности, чем свидетельствуется ее идентичность? чем именно я – это я, а не другой? Именем, внешностью? – Нет. А чем тогда? Об этом размышляет «Евмей», и ответа не дает. Ибо «Улисс» не учебник.Но мы сами можем восстановить взгляды автора точней. Тема была с ним всю жизнь, выступая в ранней прозе как тема «портрета». В наброске «Портрет художника», с которого началась проза Джойса (см. «Зеркало», эп. 2), он писал: «Портрет – не фотография на удостоверении, но скорее изгиб эмоции… индивидуирующий ритм» – и только избранные, художники, способны «высвободить его из комка материи». Это – ответ, и он вполне в духе романтико-модернистского культа художника-творца. Но для позднего Джойса ритм – скорей универсализующее, чем индивидуирующее начало, и печати единственности уже не найти нигде. У Молли в «Пенелопе» местоимение «он» безразлично, без перехода, обозначает то одного, то другого. И еще дальше к модели размытой личности, лишенной твердого опознавательного ядра, идут «Поминки по Финнегану».Дополнительные планы. Орган, что автор сопоставляет эпизоду, – нервы (они устали, истрепаны, что сказывается и на содержании, и на форме). Искусство – мореплавание, символ – моряки, цвет – отсутствует.Джойс писал «Евмея» быстро, напряженно, уже заметно торопясь к завершению книги. Он закончил эпизод в феврале 1921 г., и в этом же месяце в Нью-Йорке был вынесен судебный приговор, запретивший журнальную публикацию романа (см. ком. к эп. 13). Судьба «Улисса» определилась несколько поздней, в апреле, когда мисс Сильвия Бич, хозяйка книжного магазина «Шекспир и компания» в Париже, принимавшая близкое участие во всех делах Джойса, решилась сама осуществить издание книги.]
Перво– наперво мистер Блум смахнул основную массу стружек, вручил Стивену шляпу с тросточкой и вообще, на манер доброго самаритянина, постарался его подбодрить, в чем тот крайне нуждался. Нельзя сказать, чтобы ум его (Стивена) и впрямь, как говорится, зашел за разум, однако он был не совсем устойчив и когда Стивен выразил желание утолить жажду, мистер Блум, невзирая на время суток и на полную недосягаемость колонок с водою Вартри[1843 - Вартри – речка, снабжавшая Дублин водопроводной водой.], годною если не для внутреннего, то хотя бы для наружного употребления, сумел-таки изыскать выход, моментально сообразив, что их наверняка выручил бы так называемый «Приют извозчика», буквально рукой подать от Баттского моста, где наверняка нашлось бы что-то питейное, в духе минеральной воды или молока с содовой. Но как попасть туда, вот в чем была загвоздка. Некое время он находился в замешательстве, однако же долг настойчиво призывал его предпринять действенные шаги, и потому он начал усердно перебирать всевозможные способы и варианты, между тем как Стивен неудержимо зевал. Насколько он мог увидеть, смертельная бледность покрывала его лицо, так что было крайне желательно воспользоваться каким-либо средством транспорта, сообразно их состоянию, оба, не надо забывать, были измотаны до предела, в особенности Стивен, конечно, если бы таковое средство удалось отыскать. Соответственно, по совершении нехитрых прелиминариев, как, скажем, несколько пообчиститься, хотя он и позабыл забрать свой взмыленный носовой платок после того как тот верой и правдой послужил брадобрейному делу, они сообща направились по Бивер-стрит, то бишь Бобровой улице, которую верней бы называть переулком, дойдя до ветеринарной лечебницы и до весьма ощутимого зловония от извозчичьих конюшен на углу Монтгомери-стрит, а там повернули налево и влились в Эмьенс-стрит, обогнув лавочку Дэна Бергина. Однако, в чем он заранее был уверен, нигде и в помине не было ни единого Ииуя[1844 - Ииуй – так именовали кучеров, особенно же лихих, в соответствии с 4 Цар 9, 20.], который подрядился бы ехать, только у «Северной Звезды» маячил какой-то шарабан, поджидавший, видимо, засевших в ресторане кутил, ибо никакие симптомы не выдали ни малейшего его шевеления, когда мистер Блум, весьма далекий от совершенства в искусстве свистеть, попытался привлечь к себе внимание, двукратно издав некое подобие свиста и дугообразно воздевая руки над головой.
То была незадача, однако, как подсказывал здравый смысл, теперь уже решительно ничего не оставалось, как, сделав хорошую мину при дурной игре, двинуть одиннадцатым номером, что они и исполнили. Итак, срезав наискосок мимо Маллета и мимо Сигнал-хаус, до коих добрались без труда, они волей-неволей проследовали в направлении вокзала на Эмьенс-стрит, причем мистера Блума чувствительно затрудняло, что одна из пуговиц у него на брюках, если употребить mutatis mutandis древнее изречение, отправилась путем всех пуговиц, хотя он геройски старался, учитывая положение вещей, не обращать внимания на помеху. Стало быть, уж коль скоро так вышло, что им обоим было некуда торопиться, а воздух был приятен и свеж после недавнего посещения Юпитера Плювия[1845 - Юпитер Плювий – Юпитер как бог дождя.], они, ничуть не спеша, брели мимо экипажа, стоявшего одиноко без возницы и без седока. Вышло при этом так, что одному из пескоразбрасывателей Дублинской Объединенной Трамвайной Компании как раз вышло возвращаться той улицею в депо, и по этому случаю старший из путников поведал товарищу о своем относительно недавнем и абсолютно чудесном спасении. Они миновали главный вход Большого Северного вокзала, откуда шли поезда на Белфаст и где, разумеется, не было никаких рейсов в сей поздний час, и мимо задних ворот морга (не слишком манящее местечко, чтобы не сказать довольно зловещее, особенно ночью) достигли, в конце концов, Портовой Таверны, а там, как положено, свернули на Стор-стрит, знаменитую полицейскими казармами участка К. Проходя между указанным пунктом и высокими, не освещенными в такой час складами на Бересфорд-плейс, Стивену вздумалось подумать об Ибсене, который связывался с мастерской камнереза Берда в уме у него каким-то образом на Толбот-плейс[1846 - Подумать об Ибсене, на Толбот-плейс – реминисценция из «Портрета», «…когда он проходил мимо мастерской камнереза Берда на Толбот-плейс, дух Ибсена пронесся сквозь него, словно порыв ветра» (гл. 5); Толбот-плейс – рядом, за углом от места, где Стивен проходит сейчас.], первый угол направо, а между тем его спутник, служивший ему как верный Ахат, не без приятствия вдыхал запахи пекарни Джеймса Рурка, находившейся совсем неподалеку, весьма надо сказать аппетитные запахи нашего хлеба насущного, первого и необходимейшего из всех предметов людского потребления. Основа жизни, хлеб, добывай хлеб свой. Где ж дивный хлеб, не умолчи[1847 - Где ж дивный хлеб, не умолчи? – «Венецианский купец», III, 2.]? У Рурка-пекаря в печи.
En route[1848 - в пути (франц.)], обращаясь к своему молчаливому и, не скроем, не совсем еще трезвому попутчику, мистер Блум, как бы там ни было, вполне владевший всеми способностями и абсолютно трезвый – скажем сильней, до отвращения трезвый – настойчиво внушал ему насчет дурных женщин, лихих ребят и прочих опасностей града ночи, куда допустимо захаживать в крайнем случае спорадически, но уж никак не систематически, это ведь просто гибельная ловушка для юношей его возраста особливо уже возымевших привычку к выпивке под влиянием алкоголя разве что у них всегда наготове приемчик джиу-джитсу для всяких случайностей, потому как даже и от пьянчужки, который валяется на спине, можно заполучить доброго пинка, если не держать ухо востро. Чистейшим даром небес было появление на сцене Корни Келлехера, когда Стивен в блаженном беспамятстве и ведать не ведал что если бы не сей муж одиннадцатого часа[1849 - Муж одиннадцатом часа – выражение из церковных текстов, означающее «явившийся в последний момент».] то тут финал бы мог быть что он бы мог быть кандидатом в клиенты ближайшего врачебного пункта, а не то так даже кутузки с появлением на другой день пред очами мистера Тобиаса[1850 - Мэтью Тобиас – дублинский адвокат, Томас Уолл, Дэниэл Мэхони – чины полиции.], то есть верней он хотел сказать старины Уолла, тот-то ведь стряпчий, или может Мэхони, а потом всюду про это растрезвонят и все, погиб человек. Он почему завел на данную тему, потому что из этих полицейских, он их на дух не выносил, добрая половина таких что служа Короне охулки на руку не положат и глазом не моргнув присягнут что черное это белое, как выразился мистер Блум, припомнив один-два случая из практики участка А на Клэнбрасл-стрит.
Когда надо их никогда нет на месте, зато в тихих районах, скажем, на Пембрук-роуд, этих блюстителей закона хоть отбавляй, потому что ясное дело им платят чтобы они охраняли знать. Другое, о чем он высказался критически, это разрешение солдатам, когда они в увольнении, иметь при себе всякого рода оружие, холодное или огнестрельное, они ведь чуть что так и норовят пустить его в ход так что от этого только разжигается их вражда со штатскими. Вы убиваете и время, и здоровье, и свою репутацию, весьма здраво увещевал он его, и притом это же безумное мотовство, все эти резвые дамы полусвета так и набрасываются на ваши фунты, не говоря о пенсах и шиллингах, а главная опасность это с кем пьешь, хотя уж если касаться острого вопроса о горячительном, то он и сам был вовсе не против в подходящее время выпить стакан доброго старого вина (в особенности хорошего бургонского, за которое он стоял непоколебимо), находя его и питательным, и кроветворным, а также имеющим и достоинства слабительного, никогда, однако, не переходя некой грани, на которой он неизменно останавливался видя что идти дальше влечет одни неприятности и к тому же отдаешься практически на полную милость окружающих. Но главное его осуждение вызывали собутыльники Стивена, которые все покинули его кроме одного что в свете всех обстоятельств было вопиющим предательством со стороны его собратьев медиков.
– И тот один был Иуда, – промолвил Стивен, который до тех пор ни на какой предмет не проронил ни единого звука.
Рассуждая о сем вопросе и ему родственных, они прошли напрямик задами таможни и двигались под мостом Окружной железной дороги, когда жаровня с горящим углем, стоявшая перед сторожевою будкою или чем-то, подобным ей, уклонила к себе их заплетающиеся шаги. Без особой причины, как равно и без всякого понуждения, Стивен остановился, глядя на груду бесплодных булыжников, и при свете жаровни различил в сумраке будки смутную фигуру муниципального сторожа. Ему стало припоминаться, что будто бы это уже раньше случалось или же кто-то говорил что случалось, и после немалых усилий он наконец вспомнил, что он узнал в стороже былого приятеля своего отца, Гамли. Желая избежать встречи, он отступил к опорам моста.
– С вами кто-то здоровается, – сказал мистер Блум.
Среднего роста личность, явно укрывавшаяся под сводами моста, снова приветствовала его, крикнув: Мое почтение! Стивен, вздрогнув и пошатнувшись, что вовсе не странно, остановился для ответного приветствия.
Мистер же Блум, ведомый врожденною тактичностью, поскольку он всегда считал, что не следует совать нос в чужие дела, немедленно отошел в сторону, оставаясь, впрочем, qui vive[1851 - здесь: настороже (франц.)], в легкой обеспокоенности, хотя и нимало не струсив. Пусть это редко случалось в районе Дублина, однако он знал, что в этом нет ничего неслыханного, если люди отпетые и не имеющие ни гроша за душой пускаются на промысел подстерегают и вообще терроризируют мирных путников приставивши им пистоль ко лбу где-нибудь в глухом месте за городской чертой, такие могут быть и собратьями голодных бродяг с набережных Темзы и просто грабителями готовыми тут же смыться с любой поживой какую повезет захватить нахрапом, уведомив вас кошелек или жизнь и оставив на месте в назидание прочим, придушенного и с кляпом во рту.
Стивен, когда, разумеется, встречный совсем приблизился, хоть не был и сам в особенно трезвом состоянии, опознал дыхание Корли, разившее спиртным перегаром. Лорд Джон Корли, как некоторые величали его, имел нижеследующее родословие. Он был старшим сыном недавно скончавшегося инспектора Корли из участка Г, который был женат на некой Кэтрин Брофи, дочери лутского фермера. Дед же его, Патрик Майкл Корли из Нью-Росса, женат был на вдове тамошнего трактирщика, которая в девичестве звалась (также) Кэтрин Толбот.
Молва утверждала (хотя и без доказательств), что она якобы происходила из рода лордов Толбот де Малахайд, у коих в резиденции – поистине замечательный особняк, советуем посмотреть – его мать, или тетка, или еще какая-то родственница имела честь состоять на службе судомойкою. И, стало быть, именно по этой причине сей относительно еще молодой, хотя и беспутный субъект, только что окликнувший Стивена, иными, кто имел склонность позубоскалить, прозываем был лордом Джоном Корли.
Отведя Стивена в сторонку, он завел общеизвестного рода слезные речи.
Нет ни гроша, нечем заплатить за ночлег. Все друзья его бросили. Плюс к тому, он расплевался с Ленеханом и по этому случаю сейчас обозвал его спившимся вонючим подонком, присовокупив и другие нелестные выражения.
Работы у него тоже не было, и он умолял Стивена, не укажет ли тот ему хоть где-нибудь хоть какое-нибудь местечко. Нет, это была дочь матери-судомойки, которая была молочной сестрой наследника рода или, в общем, они были как-то связаны через мать, и то, и другое произошло одновременно, если только вся история не была высосана из пальца. Словом, так или иначе, его приперло.
– Я бы не стал у тебя просить, – развивал он тему, – но только страшной клятвой клянусь, и сам Бог свидетель, я совсем на мели.
– Завтра или послезавтра, – предложил Стивен, – будет вакансия в мужской школе в Долки, младшим учителем. Там мистер Гэрретт Дизи.
Попробуй. Можешь сослаться на меня.
– Да что ты, – возразил Корли, – куда уж мне, брат, в учителя. Разве ж я был когда из вашей компании, из умников, – добавил он со смешком. – Два года проторчал в младшем классе у Христианских братьев.
– А ночевать мне и самому негде, – дополнил свое сообщение Стивен.
При первой мысли Корли склонен был заподозрить, что тут приключилось нечто вроде изгнания Стивена из родного гнезда за то, что тот притащил туда какую-нибудь девку с улицы. Была одна ночлежка на Мальборо-стрит, хозяйка миссис Мэлони, но там, это убогое заведение за шесть пенсов, и полно всякого сброда, а вот Макконахи говорил, будто бы за бобик можно сносно устроиться в «Бронзовой Голове» на Вайнтэверн-стрит (что отдаленно напомнило его собеседнику о брате Бэконе[1852 - Напомнило… о брате Бэконе – согласно легенде, Роджер Бэкон (ок.1214 – ок.1292), англ. монах, философ и естествоиспытатель, сделал говорящую бронзовую голову. Стивен вспоминает представление этого сюжета в пьесе Роберта Грина «Брат Бэкон и брат Бангей», поскольку в «Портрете» он вспоминал слова из этой пьесы, которые там говорит голова.]). Помимо всего, он был зверски голоден, хотя раньше не заикался об этом.
Хотя подобные истории могли случаться едва не каждую ночь, но все же у Стивена зашевелились его добрые чувства, хоть он и отлично знал, что эта новейшая басня Корли заслуживает не больше доверия, нежели все предыдущие.
Однако baud ignarus malorum miseris succurrere disco[1853 - Несчастий сам изведав, тем, кто в нужде, я научился помогать (лат.) – парафраз стиха «Энеиды» (I, 630) – эту же цитату, сильно перевирая, произносит Джон Джойс в заметках к «Портрету» («Триестская записная книжка»).] и так далее, как говорит латинский поэт, тем более, что волей судьбы ему платили жалованье в середине каждого месяца, шестнадцатого числа, каковое неоспоримо было сегодня, хотя изрядная доля сих жизненных средств и оказалась уже утрачена. Но соль-то шутки была в том, что этому Корли втемяшилось, будто бы Стивен живет в полнейшем достатке и ему ничего не стоит полезть в карман и отсыпать звонкой монеты, сколько потребно – тогда как. Тем не менее он-таки сунул руку в карман, разумеется, не имея в мыслях найти там пищу, но подумав, что он бы мог ссудить ему кое-какую сумму порядка шиллинга, с которою он бы мог по крайности постараться и раздобыть себе пропитания. Итог, однако, был отрицательным, ибо, к огорчению своему, он обнаружил всю наличность исчезнувшей. Единственным итогом обследования явились несколько крошек печенья. Он стал усиленно напрягать память стараясь припомнить не потерял ли он что было вполне возможно, или оставил где-нибудь поскольку при таком обороте виды его были далеко не блестящими, а очень даже наоборот. В общем и целом, он был слишком утомлен для обстоятельных поисков, хотя и постарался припомнить насчет печенья что-то ему тут смутно мерещилось. Но вот кто ж это его дал и где такое случилось или он сам купил. Однако в другом кармане он на что-то напал, принятое им в темноте за пенсовые монеты, однако ошибочно, как выяснилось.
– Да это, брат, полукроны, – внес Корли поправку.
И впрямь то были они, самые натуральные. Одну из них Стивен вручил ему.
– Спасибо, – отвечал Корли. – Ты благородная душа. Я постараюсь тебе отдать. А кто это тут с тобой? Я его как-то видел в «Раненой Лошади» на Кэмден-стрит с Бойланом, который антрепренер. Попробовал бы ты, брат, замолвить словечко, чтоб меня туда взяли через него. Я тут хотел наняться человек-сандвичем, таскать рекламы по городу, да секретарша сказала, у них на три недели вперед полно. Мать моя, это на такое дело еще загодя записываться, как на Карла Розу[1854 - Карл Роза (1842-1889) – нем. дирижер и скрипач, руководитель оперной труппы, нередко гастролировавшей в Дублине.]. Я бы сверху на все плевал, брат, если бы раздобыл работенку, какую угодно, хоть трубы чистить.
Раздобыв два и шесть, он стал куда разговорчивее и принялся рассказывать Стивену про одного малого по прозвищу Комиски Штаны-Мешком, которого как он уверял Стивен хорошо должен знать он служит счетоводом у судового поставщика Фуллама и вечно торчит у Нэгла с О'Марой и еще с таким низеньким заикой, Тай по фамилии. Ну так вот, его загребли прошлой ночью и присудили штраф десять бобиков за пьянство, за нарушение порядка и что отказался пройти с констеблем.
Между тем мистер Блум прохаживался невдалеке от булыжников и жаровни перед будкою сторожа, который, как уяснилось ему, будучи рьяным тружеником, на свой собственный страх и риск преспокойно задавал храповицкого, пока Дублин спал. Одновременно он то и дело поглядывал на собеседника Стивена (отнюдь не блиставшего безупречностью по части костюма) так, как будто он уже прежде видел этого юного аристократа, хотя и не сумел бы точно ответить где и не имел ни малейшего представления когда. Поскольку он был человек с головой и в наблюдательности уступил бы немногим, то от него не укрылись ни затасканная шляпчонка, ни общая ветхость его наряда, выдававшие фатальный дефицит средств. Как видно, он был одним из его прихлебателей, однако, если вдаваться, пожива за счет ближнего своего происходит всюду и постоянно, в любой мере, и, скажем так, с любой неумеренностью, так что, если вдаваться, когда бы уличный деятель, случись ему, оказался на скамье подсудимых, каторжные работы, с заменою штрафом или без таковой, были бы весьма rara avis[1855 - большая редкость (лат.)]. В любом случае ему необходим был изрядный запас холодной решимости, чтобы вот этак подкарауливать людей в сей ночной или, скорей, уже утренний час. Это было чертовски бесцеремонно.
Двое расстались, и Стивен воротился к мистеру Блуму, опытный глаз которого не преминул заметить, что Стивен поддался на домогательства тунеядца. Намекая на свою встречу, он, то есть Стивен, сказал со смехом:
– У малого полоса неудач. Он меня попросил вас попросить, чтобы вы попросили какого-то там Бойлана, антрепренера, взять его на работу человеком-рекламой.
Известие не вызвало особого интереса. Приблизительно на половину секунды мистер Блум устремил отвлеченный взгляд в направлении землечерпалки, которая, красуясь прославленным именем «Эблана», стояла на приколе у Таможенной набережной и, весьма возможно, требовала ремонта, после чего заметил уклончиво:
– У каждого, говорят, своя удача. Сейчас, когда вы сказали, мне как будто припоминается его лицо. Однако, оставляя пока это в стороне, с какой вы суммой расстались, – осведомился он, – если только я не слишком назойлив?
– Полкроны, – отвечал Стивен. – Я полагаю, это и впрямь для него жизненная потребность, ему даже ночевать негде.
– Потребность! – воскликнул мистер Блум, впрочем, не удивившись известию. – Я не только этому верю, я даже поручусь, что у него она постоянна. Каждому по потребности или каждому по труду[1856 - Каждому по потребности или каждому по труду – вариация лозунга социалистов «от каждого по способности, каждому по труду».]. Однако, если обобщить эту тему, то где же, – с улыбкой прибавил он, – вы сами будете ночевать? Тащиться в Сэндикоув и думать нечего. И даже сделай вы это, вам не попасть внутрь после того, что случилось на станции Уэстленд-роу[1857 - Сцену на станции Уэстленд-роу – желая кинуть в Маллигана лишний камень, Джойс впадает в сюжетную неувязку, ибо в конце эп. 14 Стивен своею волей направляется не домой, а в бордель и зовет с собой Линча.].
Намаетесь только зря. Я вовсе не собираюсь брать на себя смелость указывать вам, но все-таки почему вы оставили отчий дом?
– Искать несчастий, – был ответ Стивена.
– По одному случаю я встретил недавно вашего уважаемого отца, – дипломатично продолжал мистер Блум. – Как раз сегодня или, если соблюдать точность, вчера. Где он живет сейчас? Из разговора с ним я уразумел, что он переехал куда-то.
– Полагаю, он где-то в Дублине, – безучастно ответил Стивен. – А что?
– Человек, одаренный во многих областях, – отозвался мистер Блум о Дедале Старшем, – и прирожденный рассказчик, какому равного не найти. Он очень гордится вами, на что есть все основания. Быть может, вы бы все же вернулись, – решился он предложить, припоминая весьма неприятную сцену на станции Уэстленд-роу, когда ясно было как день, что те двое, то есть Маллиган и его приятель, английский турист, которые, в конце концов, обвели-таки вокруг пальца своего третьего сотоварища, без зазрения совести старались, как будто весь этот треклятый вокзал был их собственность, улизнуть от Стивена в толчее.
Ответа, однако, на предложение не последовало, ибо Стивен был целиком поглощен вставшею перед его внутренним взором картиною домашнего очага[1858 - Вставшею… картиною домашнего очага – дальнейшая картина использует один из фрагментов-заготовок к «Герою Стивену»; пятничные селедки – как и у нас, у католиков пятница – постный день; третье предписание церкви – поститься в указанные дни; постный день и день воздержания – одно и то же.], каким он видел его в последний раз, сестренка Дилли сидела с распущенными волосами у плиты, поджидая, пока сварится жиденькое какао в чайнике, покрытом шубой из копоти, и они с нею, забелив его овсяным отваром вместо молока, увенчают им свою трапезу из пятничных селедок на пенни пара, между тем как Мэгги, Буди и Кейти получили в дополнение по яйцу, а кошка подле корзины с бельем пожирала на обрывке бумаги ассорти из рыбьих голов, костей и яичной скорлупы во исполнение третьего предписания церкви, поститься и воздерживаться в указанные дни, ибо был как раз постный день, а может, день воздержания, словом, что-то такое.
– Нет-нет, – настаивал мистер Блум, – лучше не полагаться на вашего развеселого приятеля и заядлого юмориста, доктора Маллигана, я бы не доверял ему ни как наставнику, ни как философу, ни как другу, будь я на вашем месте. Уж этот мимо рта ложку не пронесет, хоть, верно, и не представлял себе никогда, каково это не иметь надежного пропитания. Вы, разумеется, не заметили всего, что заметил я. Но я нисколько не удивлюсь, если узнаю, что вам в питье подмешали щепотку табаку или какой-нибудь наркотик с некою тайной целью.
Впрочем, все до него дошедшие сведения говорили о том, что доктор Маллиган очень разносторонний человек и кругозор его отнюдь не ограничивается одной медициной, в своем деле он быстро выдвигается в первый ряд и, если слухи не лгут, в недалеком будущем рассчитывает иметь богатую практику как модный практикующий врач с солидной ставкою гонорара, а вдобавок к этому профессиональному статусу то, что он спас утопающего от верной смерти путем искусственного дыхания и, как это называют, первой помощи, кажется, где-то в Скерри или в Малахайде? это было, он обязан признать, самым отважным поступком, достойным высших похвал, так что, признаться честно, он совершенно не мог представить, какие причины за этим кроются, разве что приписать все какой-то злобе или же просто обыкновенной ревности.
– Разве что все сводится к одному, а именно что он, как это называют, ворует ваши идеи, – решился он высказать.
Осторожный взгляд, где было участие пополам с любопытством и не без оттенка симпатии, который он бросил на мрачноватое в данный момент выражение лица Стивена, не пролил ни малейшего света на вопрос о том дал ли он себя попросту околпачить как можно было решить по двум-трем угрюмым репликам сорвавшимся у него или совсем напротив, он все видел насквозь но по каким-то ведомым лишь ему резонам позволил делу без всяких помех…
Гнетущая нищета толкала к тому, и он почти определенно дал понять, что невзирая на всю свою образованность ему стоило огромных трудов сводить хоть как-то концы с концами.
По соседству с мужским сортиром они увидели тележку мороженщика, а рядом с нею кучку, надо полагать, итальянцев, которые в жаркой перебранке необычайно быстро и энергично тараторили на своем звучном наречии, разрешая какие-то небольшие разногласия.
– Putana madonna, che ci dia i quattrini! Ho ragione? Culo rotto![1859 - Курва-мадонна, это кто ж нам дает полпенсы! Что, верно? Гнилая задница! (итал.)]
– Intendiamoci. Mezzo sovrano piu…[1860 - Все ясно. Он уже не в себе… (итал.)]
– Dice lui, pero[1861 - он еще говорит (итал.)].
– Farabutto! Mortacci sui[1862 - Подонок! Изничтожить его! (итал.)]! Мистер Блум и Стивен вошли в «Приют извозчика», непритязательное деревянное строение, где до этого случая ему едва ли доводилось бывать, причем первый из них еще заранее шепнул второму несколько слов касательно хозяина заведения, коим, как уверяли, был знаменитый некогда Козья Шкура, Фицхаррис, непобедимый, хоть он и не поручился бы за истинность этих слухов, в которых, весьма возможно, не было и на грош правды. Еще минута, и двое наших полуночников уже сидели в укромном углу, где их приветствовали лишь взгляды весьма разношерстного собрания бездомных бродяг и прочих не поддающихся классификации особей рода Хомо, перемежающих разговорами еду и питье и, судя по всему, питающих живой интерес к новым лицам.
– Теперь что касается чашки кофе, – отважился мистер Блум попробовать расколоть лед, – на мой взгляд, вам бы следовало подкрепиться и чем-нибудь более существенным, скажем, какой-то булочкой.
Соответственно первым же его действием было заказать эти жизненные блага, что он и проделал вполне спокойно, с присущим ему sangfroid[1863 - хладнокровие (франц.)]. Простолюдины, грузчики и кучера, или кто уж они там были, после беглого осмотра, явно не испытав удовлетворения, отвернулись от них и только один выпивоха, по всему вероятию, моряк, рыжебородый, уже седеющий, продолжал еще изрядное время глазеть на них, после чего вдохновенно воззрился в пол. Мистер Блум, воспользовавшись правом свободы слова и обладая шапочным знакомством с языком диспута, хотя, по правде сказать, так и оставаясь в сомнениях насчет voglio, отчетливо слышным голосом заметил своему протеже апропо великой баталии на улице, которая бушевала с неостывающим жаром:
– Прекрасный язык. Для пения, я имею в виду. А почему вы не пишете свои стихи на этом языке? Bella Poetria[1864 - Прекрасная поэзия!… (итал.)]! Он такой звучный и мелодичный. Belladonna voglio[1865 - прекрасная женщина (ломан. итал.)].
Стивен, одолеваемый отчаянною зевотой и вообще смертельной усталостью, отозвался на это:
– Для услажденья слуха слоних. Они базарили из-за денег.
– Неужели? – спросил мистер Блум. – Да, конечно, – задумчиво присовокупил он, про себя подумав, что вообще языков существует больше, чем требуется, – может быть, тут просто некое южное обаяние.
Нарушив их тет-а-тет, хозяин заведения водрузил на столик кипучую и пловучую чашку изысканного пойла, носившего титул кофе, а также весьма допотопный образчик булки или чего-то, по виду близкого, после чего ретировался к себе за стойку. Мистер Блум, положив себе как следует его разглядеть, но только поздней, чтобы это не показалось… по каковой причине взглядом пригласил Стивена приступать, а сам начал распорядительствовать, постепенно и осторожно пододвигая к нему чашку того, что в данный момент предполагалось называть кофе.
– Звуки обманчивы, – сказал Стивен после некоторого молчания, – точно так же как имена. Цицерон, Подмор, Наполеон, мистер Гудбоди, Иисус, мистер Дойл[1866 - Цицерон, Подмор… – Стивен иллюстрирует «обманчивость» звуков и имен примерами разных имен, означающих, по его мнению, одно и то же. Цицерон и Подмор – от близких корней, значащих горох или стручок. Наполеон – Буонапарте, «добрая часть» (итал.), близко по смыслу к англ. «гудбоди». Дойл близко по звучанию к англ. «помазанный», а это и означает греческое «Христос». На ассоциациях такого сорта строятся «Поминки по Финнегану».]. Шекспиров было не меньше, чем Мэрфи. Что значит имя?
– Да, конечно, – искренне согласился мистер Блум. – Разумеется, это так. Наше имя тоже менялось, – добавил он, транспортируя к Стивену так называемую булочку.
Тут рыжебородый моряк, который не спускал глаз с вновь вошедших, особое внимание уделяя Стивену, атаковал последнего лобовым вопросом:
– А вот твое имя как?
В тот же миг мистер Блум коснулся ботинка своего спутника, однако Стивен, явно не сделав выводов из этого теплого прикосновения в неожиданной области, отвечал спокойно:
– Дедал.
Моряк тяжко уставился на него заплывшими сонными глазами, мешки под которыми выдавали неумеренное потребление алкоголя, с предпочтением доброго голландского джина с водой.
– А Саймона Дедала знаешь? – осведомился он наконец.
– Слыхал про такого, – ответил Стивен.
Какой– то миг мистер Блум находился в полной растерянности, заметив к тому же, что окружающие явно прислушиваются.
– Он ирландец, – объявил бравый моряк, по-прежнему не отводя взгляда и энергично кивая головой. – Настоящий ирландец.
– Даже слишком настоящий, – поддержал Стивен.
Что же до мистера Блума, то он совершенно перестал что-нибудь понимать в этой истории и как раз задавался вопросом какая же возможная связь когда моряк словно по внезапному наитию обернувшись к слушателям сообщил им:
– Я видел, как он с пятидесяти ярдов через плечо расстрелял два яйца на двух бутылках. Садит с левой без промаха.
Одолевая икоту и помогая себе жестами непослушных рук, он постарался как можно лучше им объяснить:
– Гляди, вот, скажем, сюда бутылки. Отмеряем пятьдесят ярдов. На бутылках яйца. Этот наставляет пушку через плечо. Целится.
Он изогнул туловище вполоборота, закрыл плотно правый глаз. Потом перекосил все черты лица как-то вбок и с отменно гадкой гримасою вперил взгляд в ночь.
– Бабах! – гаркнул он один раз.
Слушатели застыли в ожидании следующего бабаха, поскольку оставалось второе яйцо.
– Бабах! – гаркнул он еще раз.
Яйцо номер два было заведомо разнесено в прах. Он подмигнул, кивнул и кровожадно продекламировал:
Буффало Билл бьет всегда между глаз.
Промаху он не давал и не даст[1867 - Буффало Билл – Уильям Ф.Коли (1846-1917), легендарный амер. ковбой.].
Воцарилось молчание, покуда мистер Блум из чистой вежливости не решился его спросить, происходило ли это на каких-то стрелковых соревнованиях, вроде тех, что в Бизли.
– Звиняюсь, – сказал моряк.
– Как давно? – настаивал мистер Блум, не отступая на дюйм.
– Ну чего, – отвечал моряк, слегка смягчаясь в силу известного эффекта, когда коса находит на камень, – ну каких-нибудь там лет десять. Он ездил по всему свету с Королевским цирком Хенглера. При мне он эту штуку делал в Стокгольме.
– Любопытное совпадение, – заметил вскользь мистер Блум Стивену.
– А звать меня Мэрфи, – продолжал моряк. – У.Б.Мэрфи из Кэрригей-лоу.
Знаешь, где это?
– Куинстаун Харбор, – отвечал Стивен.
– Точно, – сказал моряк. – Форт Кэмден и форт Карлайл[1868 - Кэрригейлоу, форт Кэмден, форт Карлайл – в графстве Корк на юге страны.]. Вот мои где места. Все корешки оттуда. У меня и женушка там. Ждет меня не дождется, знаю. За Англию, дом и красу. Законная верная жена, а я ее уж семь годков не видал, все по морям, по волнам.
Мистер Блум без труда вообразил себе сцену его появления: моряк возвращается в свою придорожную хижину, удачно надув всех морских чертей, темной дождливой ночью. Вокруг света в поисках жены. Масса историй на эту тему Бен Болта[1869 - «Бен Болт» – популярная англ. песня о моряке, вернувшемся к жене Алисе после двадцати лет странствий и узнавшем о ее смерти. "Энох Арденл (1864) – поэма Теннисона, герой которой, тоже моряк и тоже вернувшийся, находит жену замужем за другим и умирает с разбитым сердцем. «Кривой О'Лири» – баллада ирландца Джона Кигана (1809-1849) о старом волынщике, который возвращается после опять-таки двадцати лет отсутствия и опять-таки умирает; бедняга Джон Кейси – Блум путает с Джоном Киганом Джона Кигена Кейси (1846-1870), поэта-фения, подорвавшего здоровье в тюрьме и умершего вскоре после освобождения.] с его Алисой, тут и Энох Арден, и Рип ван Винкль, а может кто-нибудь еще вспомнит и Кривого О'Лири, излюбленный, хотя и довольно трудный номер для декламации, сочинил, кстати, бедняга Джон Кейси, и в своем роде, без претензии, разве не подлинная поэзия? Причем нигде и ни разу про возвращение жены из скитаний, как бы там она ни была предана тому, с кем в разлуке. Лицо в окне[1870 - Лицо в окне! – возможно, анахронистическая отсылка к роману «Лицо в окне» (1914) со зловещим явлением неведомого лица в окне во время бури; качаюсь в бездонной колыбели – название амер. песни.]! Вообразите его изумление, когда он наконец коснулся финишной ленточки, и тут ему открывается горькая истина о его прекрасной половине, крушение его лучших чувств и надежд. Ты уже не ждала меня но я вернулся, и я хочу начать все сначала. Вот она сидит, соломенная вдова, у нашего прежнего очага. Думает, я умер, качаюсь в бездонной колыбели. Тут же и дядюшка Крепыш или, может, Худыш, уж это как вышло, хозяин «Якоря и Короны», снявши пиджак, поедает ромштекс с луком.
Стула для папы нет. У-у-у! Ветер! На коленях у нее последний малыш, посмертное произведение. На дрожках, на дрожках, по кочкам, по кочкам, в яму бух! Склонись перед неизбежным. Усмешка со стиснутыми зубами. С любовью и с разбитым сердцем остаюсь твой супруг У.Б.Мэрфи.
Моряк, который совсем не походил на жителя Дублина, отнесся к одному извозчику с просьбой:
– Слышь, а у тебя не найдется жвачки угостить, а?
У спрошенного таковой не нашлось, однако хозяин добыл кубик жевательного табаку из своей добротной куртки, висевшей на гвозде, и просимое передали из рук в руки.
– Спасибо, – сказал моряк.
Отправив добычу в пасть и жуя, он продолжал медленнее и с паузами:
– Мы нынче утром пришли, в одиннадцать. Трехмачтовый «Роузвин»[1871 - Трехмачтовый «Роузвин» – см. эп. 3, конец, и эп. 10.] с грузом кирпичей из Бриджуотера. Завербовался, чтоб добраться сюда, нынче же и списался. Гляди, вот свидетельство. У.Б.Мэрфи. Матрос первого класса.
В подтверждение своих слов он вытащил из внутреннего кармана и протянул соседу сложенный документ, не слишком чистый на вид.
– Уж верно, довелось тебе повидать свет, – заметил хозяин, облокотившись о стойку.
– Что говорить, – отвечал моряк после размышления, – как стал плавать, знатно поколесил. На Красном море я был. В Китае я был, в Северной Америке был, в Южной тоже. Айсбергов перевидал тьму, ледяных гор этих самых. Ходил и в Стокгольм, и в Черное море через Дарданеллы с капитаном Долтоном, это лучший рассукин сын, какому только приводилось угробить судно. В России был. Гоусподьи поомилью. Это русские так молятся.
– Небось, насмотрелся разных диковин, – вставил извозчик.
– Что говорить, – подтвердил моряк, двигая во рту жвачку, – диковин вдосталь и таких, и сяких. Я видел, как крокодил откусил лапу у якоря, все одно что я эту жвачку.
Он вынул изо рта жеваный комок и, поместив меж челюстей, яростно кусанул.
– Хряп! Вот так вот! А в Перу видал людоедов, так те жрут трупы и лошадиную печенку. Во, гляди. Вон они самые. Дружок мне прислал.
Порывшись во внутреннем кармане, который, как видно, служил ему кладовой на все случаи, он вытянул оттуда почтовую открытку и кинул на стол. Напечатанный на ней текст гласил: Choza de Indies, Beni, Bolivia[1872 - Хижина индейцев. Бени, Боливия (исп.)].
Вниманием всех завладела сцена, являющая группу туземок в полосатых набедренниках, которые, окруженные роем детворы (ее там было многое множество), дремали, щурились, кривлялись, кормили грудью, сидя на корточках перед убогими шалашами из прутьев.
– С утра до ночи коку жуют, – пояснял словоохотливый мореход. – Как будто жернова в брюхе. А когда не могут больше рожать, так они себе отрезают сиськи. Вон они тут, как есть голые, жрут сырую печенку от дохлой кобылы.
В течение нескольких минут, если не более того, открытка вызывала живейший интерес господ ротозеев.
– А знаете, отвадить их чем? – вдохновенно вопросил он.
Никто не рискнул высказать догадку, и он, хитро подмигнув, открыл:
– Стеклом. От этого у них душа в пятки. Стекло.
Мистер Блум, не выказав удивления, словно ненароком перевернул открытку, чтобы рассмотреть полустертый адрес и штемпель. Там значилось:
Tarjeta Postal, Senor A.Boudin, Galena Becche, Santiago, Chile[1873 - Почтовая карточка, Сеньор А.Буден. Галерея Бекке, Сантьяго, Чили (исп.)]. Особое его внимание привлекло то, что никакого сообщения явно не было.
Хотя он не спешил принимать на веру мрачную услышанную историю (как равно и яйцепалительный эпизод несмотря на Вильгельма Телля и на известное по «Маритане»[1874 - «Маритана» – опера.] приключение Ласарильо – Дон Сезар де Базан когда пуля первого пробила шляпу второго) обнаружив расхождение между его именем (если и вправду он был тот кем представлялся а не плавал под чужим флагом в строгом секрете сделав где-нибудь полный поворот оверштаг[1875 - Поворот оверштаг – перемена курса с поворотом против ветра.]) и мнимым адресатом почтового отправления что породило у него известные сомнения в bona fides[1876 - чистосердечии (лат.)] нашего друга но тем не менее все это бередило его давно лелеемую мечту которую он хотел бы осуществить в одну прекрасную среду или субботу отправиться в Лондон дальним морским путем нельзя сказать чтобы он когда-нибудь много или далеко странствовал однако в душе его смолоду жила любовь к приключениям пускай ирония судьбы так и оставила его сухопутным моряком разве что мы зачтем вылазку в Холихед дальше которого он уж не забирался[1877 - В среду и субботу отправлялись рейсы из Дублина в Лондон; Холихед, дальше которого он уж не добирался. – Холихед – ближайший от Дублина (около 70 миль) порт на побережье Уэльса. Домоседство Блума, по Джойсу, черта типичного дублинца; в одной статье он писал: «Дублинец путешествует мало и знает свою страну понаслышке»; чтоб Бойда хватил удар – дублинское выражение, означающее рискованные траты, от имени У.Дж.Бойда, главы суда по делам о банкротстве, знакомого Джона Джойса; с Аббатством – Вестминстерским, непременным для всех туристов; Муди-Мэннерс – самая большая из англ. оперных трупп.]. Мартин Каннингем предлагал сколько раз устроить ему через Игена бесплатный проезд, но тут вечно является какая-нибудь глупейшая помеха и в результате вся затея коту под хвост. А если даже допустим свои на бочку чтоб Бойда хватил удар так и это не слишком дорого, карман позволяет, тут надо несколько гиней максимум учитывая что дорога до Моллингара, куда он мыслил направить свои стопы, всего пять шиллингов и шесть пенсов в оба конца. Благодаря целительному озону поездка была бы полезна для здоровья и во всех отношениях приятна, особенно тому, у кого с печенью не в порядке, по пути повидать разные места, Плимут, Фалмут, Саутхемптон и так далее, а после, всему венцом, поучительный осмотр великой столицы, зрелище современного Вавилона, где он бы нашел, конечно, огромные достижения и возобновил бы знакомство с элегантной Парк-лейн, с Тауэром, с Аббатством. Тут же явилась у него и еще одна совсем недурная мысль: он мог бы всюду там осмотреться и навести справки насчет возможного устройства концертного турне по самым фешенебельным местам отдыха, Маргейт с его общими пляжами для мужчин и женщин, и лучшие курорты на водах, Истборн, Скарборо, Маргейт и так далее, прекрасный Борнмут, Нормандские острова и тому подобные чудные местечки, которые могли бы оказаться весьма прибыльными. И уж конечно, не с какой-нибудь занюханной компашкой или с местными дамочками вроде жены Маккоя одолжите мне, пожалуйста, ваш чемодан, а я вам пришлю билетик.
Нет– нет, исключительно высший класс, Твиди и Флауэр, большая оперная труппа ирландских звезд, его собственная законная супруга в качестве примадонны, как бы в пику компаниям Элстер Граймс и Муди-Мэннерс, причем все дело проще простого, успех абсолютно гарантирован, только единственное об этом надо бы раструбить погромче в местных газетах а для такого кто-нибудь нужен тертый, пробойный кто знал бы на какие нажать пружины, соединяя полезное с приятным. Но кто? Вот где была загвоздка.
Кроме того, уже более туманно, ему подумалось, что широкое поле деятельности открывается с открытием новых морских линий, идущих в ногу со временем, это в связи с линией Фишгард – Росслер[1878 - Линия Фишгард-Росслер – между Ирландией и Уэльсом, была открыта в 1905 г.], которая, судя по разговорам, снова рассматривалась в департаментах проволочек и, как водится, снова увязла в бездне крючкотворства и волокиты со стороны одряхлевших тупоголовых служак. Тут явно имелись большие возможности для приложения сметки и энергии в интересах самой широкой путешествующей публики, в интересах среднего человека, так сказать, Брауна, Робинсона и Ко.
Была заведомо абсурдным и весьма огорчительным, и в том большая вина нашего хваленого общества, что рядовой человек, когда организм реально нуждается в укреплении из-за ничтожной пары фунтов лишен возможности шире повидать мир где мы живем вместо того чтобы сидеть сиднем с тех самых пор как моя чурка неотесанная меня взял в жены. В конце концов, каждый из них, наломавшись, черт побери, одиннадцать с лишним месяцев, заслуживал полной смены декораций после городской мясорубки и лучше всего летом когда мать Природа сияет во всей красе тогда это равносильно прямо-таки возрождению к новой жизни. Равным образом, отличные возможности отдохнуть имелись и на родном острове, дивные уголки, покрытые густыми лесами, сулящие возврат молодости, массу развлечений и приток сил в Дублине и его округе и его живописных окрестностях, даже Пулафука куда ходит паровичок, но также и подальше от обезумевшей толпы в графстве Уиклоу[1879 - Подальше от обезумевшей, толпы – парафраза строки из «Элегии, написанной на сельском кладбище», служащей также названием известного романа Т.Харди (1874); Хоут – на мысе Хоут был крупный порт. Шелковый Томас захватил его во время своего восстания; биография Грэйс О'Молли связывается не с мысом Хоут, а с лордом Хоутом: по одной из легенд, тот не допустил ее к себе на обед, после чего она похитила его сына-наследника; Георг IV (прав. 1820-1830) высадкой в Хоуте начал свой визит в Ирландию в 1821 г.; весной, когда желанья молодых – парафраза строки из стихотворения «Локсли Холл» Теннисона; от Колонны Нельсона в Хоут ходил трамвай.], которое называют по праву садом Ирландии, идеальные места для велосипедных прогулок в пожилом возрасте покуда не размокропогодилось, и в диких урочищах Донегола, где если верно говорят самые грандиозные виды хотя в этот последний район не так-то легко попасть, отчего и приток приезжих там меньше чем он бы мог быть учитывая всю полезность такой поездки тогда как Хоут с его историческими и прочими ассоциациями. Шелковый Томас, Грэйс О'Молли, Георг Четвертый, рододендроны на высоте сотен футов над уровнем моря был неизменным центром притяжения для публики всех калибров в особенности весной когда желанья молодых, хоть он и пожинает, увы, скорбную жатву смертей за счет случайных или намеренных падений со скал, кстати, обычно сгоряча, потому что добираться туда всего три четверти часа от Колонны.
Все это оттого, конечно, что современный туризм еще пребывал в колыбели, если так выразиться, и обслуживание оставалось очень далеким от совершенства. Интересно бы раскусить так ему казалось из одного чистого любопытства что то ли оживленное движение ведет к открытию линии то ли наоборот или же тут обе стороны. Перевернув открытку прежнею стороной, картинкой, он передал ее Стивену.
– А то видал одного китайца, – накручивал неукротимый сказитель, – так у него шарики вроде как из замазки, он их кидает в воду, и каждый разворачивается во что-нибудь разное. Один там в домик, другой в кораблик или, может, в цветок. А еще они варят суп из крыс, – заманчиво сообщил он, – эти китаезы-то самые.
Возможно, уловив сомнение на их лицах, морепроходец поделился еще некоторыми приключениями.
– А в Триесте видал, как итальяшка один убил человека. В спину ножом.
Вот такой ножик.
С этими словами он вытащил складной нож весьма угрожающего вида, под стать владельцу, и занес его словно для удара.
– Это в бардаке было дело, двое контрабандистов сводили счеты, кто кого подковал. Малый схоронился за дверью, да как выскочит у того за спиной.
Такие финики. Прощайся, говорит, с жизнью. И – ххак! Всадил в спину по самую рукоятку.
Его тяжелый взгляд, блуждая сонно вокруг, словно бросал вызов дальнейшим сомнениям, если бы у кого-нибудь они оставались.

Предыдущая страница 31 Следующая страница


Улисс 32

– Добрая игрушка, – повторил он, разглядывая свой грозный стилет.
После какового заключения, способного устрашить бесстрашных, он щелкнул лезвием и вновь спрятал названное оружие в свою камеру ужасов, иначе говоря, в карман.
– Насчет холодного оружия они молодцы, – во всеуслышание заявил некто, безнадежно темный. – Поэтому когда непобедимые совершили эти убийства в Парке, то грешили на иностранцев, потому что как раз ножами.
При сем замечании, явно выдававшем неведенья блаженную невинность[1880 - Неведенья блаженная невинность – из стихотворения Т.Грэя «Ода на отдаленное будущее Итонского колледжа» (1742).], мистер Блум и Стивен, каждый по-своему, но оба невольно бросили многозначительный взгляд, храня, однако, благоговейное молчание того рода, что означает «строго антр ну», туда где Козья Шкура, он же хозяин, исторгал струйки жидкости из своего кипятильного агрегата. Его непроницаемое лицо, подлинное произведение искусства и совершенная вещь в себе, перед которою описания бессильны, оставляло полное впечатление, будто он не уразумел ни звука из сказанного. Любопытно, весьма.
Последовала довольно долгая пауза. Один из посетителей пытался читать вечернюю газету, покрытую кофейными пятнами, другой разглядывал открытку с туземцами, choza de, третий – свидетельство моряка. Что же касается лично мистера Блума, то он пребывал в задумчивости. Живо, словно вчерашний день, припомнилось ему то время, когда случилось помянутое намеком событие, лет двадцать тому назад, в пору аграрных беспорядков, когда цивилизованный мир был поражен им как громом, образно выражаясь, в начале восьмидесятых, а точней, в восемьдесят первом, когда ему только что стукнуло пятнадцать[1881 - Когда ему стукнуло пятнадцать – датировка биографии Блума: он, стало быть, родился в 1866 г.].
– Слышь, начальник, – прервал затянувшееся молчание моряк. – Давай-ка их мне сюда, бумажки.
Просьба была исполнена, и он загреб их хваткою лапою.
– А вы видели Гибралтарскую скалу? – спросил мистер Блум.
Моряк, жуя жвачку, скроил гримасу, которая могла означать да, а могла и нет.
– Ах, так вы и там побывали, – сказал мистер Блум, – на мысе Европа[1882 - Мыс Европа – оконечность материка, занятая Гибралтарской скалой.], – избирая утвердительный вариант и надеясь, что старый пират, возможно, по каким-нибудь воспоминаниям смог бы однако тот нисколько не оправдал надежд, ограничившись тем, что длинно сплюнул в опилки и лениво-презрительно помотал головой.
– А в каком примерно году? – упорствовал мистер Блум. – Вы не припоминаете пароходы?
Наш soi– disant[1883 - якобы (франц.)] моряк усиленно пожевал с голодным видом, прежде чем ответить:
– Эх, я и притомился ото всех этих скал, – изрек он, – от пароходов этих, от всех посудин. Одна солонина без конца.
С глубоко утомленным видом он смолк. Допрашивающий же, сообразив сколь ничтожна вероятность что-либо выудить из столь прожженного хитреца, пустился в праздные домыслы касательно колоссальных площадей воды на нашей планете, достаточно сказать, что вода покрывала, как говорил любой взгляд на карту, добрых ее три четверти и сия истина заставила его глубоко прочувствовать что это означает правь морями. Много раз, никак не менее дюжины, он примечал возле Норс Булл в Доллимаунте дряхлого старика-матроса, совершенно уже ветхое существо, который сиживал обыкновенно на дамбе у самого моря, не весьма благовонного, и в полузабытьи глядел на него, а оно на него, мечтая о пастбищ зелени и свежести лесов[1884 - О пастбищ, зелени и свежести лесов – из «Ликида» Мильтона (см. эп. 2).], как где-то у кого-то поется. И всегда его занимало в чем тут штука. Быть может, он тщился разгадать какой-то секрет[1885 - Разгадать какой-то секрет – возможна аллюзия на стихотворение Г.Лонгфелло «Секрет моря» (1841), где речь как раз о том, что у моря есть секрет, ведомый лишь мореходам. Возможно также (как и во многих других случаях!), что Джойс не имел в виду аллюзии, но писал под влиянием реминисценций Лонгфелло.], мыкаясь от антиподов до антиподов и далее в том же духе и над и под хотя под это положим не очень-то и без конца искушая свою судьбу. А шансы-то были двадцать к нулю, что никакого секрета нет. И все же, если не вдаваться в детали, оставался красноречивый факт существование моря во всем его гордом блеске и стало быть не тем так другим суждено было по нему плавать бросая провидению вызов хотя в конечном итоге это просто показывало как люди устраиваются переложить на плечи ближнего бремена неудобоносимые, совершенно аналогично идее ада, лотерее и страхованию, всюду та же основа так что хотя бы уже поэтому воскресная спасательная служба была самым похвальным начинанием, за которое широкая публика, проживающая на побережье или вдали от моря, как уже у кого получилось, вдумчиво разобравшись должна быть признательна наряду с признательностью портовикам и береговой охране которой приходится по долгу службы «Ирландия ожидает что каждый итэдэ» быть на борту и предаваться на милость стихии в любую погоду и в зимнюю пору у них очень даже суровая жизнь, а также не надо забывать и про ирландские маяки, Киш и прочие, что каждую минуту рискуют перевернуться, однажды он с дочкой плавал вокруг одного из них и пережил, ну если не шторм то уж как минимум жестокую качку.
– А на «Пирате» ходил с нами один браток, – продолжал старый морской волк, ни дать ни взять сам пират, – так он списался на берег да подыскал себе важную работенку, у одного барина камердинером, в месяц за шесть червонных. Эти вот что на мне, это его штаны, и ножик то же самое от него, и еще зюйдвестку дал. А я б какую работенку хотел, так это постричь-побрить. Обрыдло таскаться. Сынишка-то мой, Дэнни, нынче тоже удрал в матросы, мамаша его пристроила к суконщику в Корк, так нет чтобы зашибать легкую деньгу.
– А сколько ему лет? – поинтересовался один из слушателей, кстати, имевший в профиль отдаленное сходство с Генри Кемпбеллом, секретарем городской управы, вне его тягостных служебных обязанностей, немытым, разумеется, обряженным в живописные отрепья и наделенным выраженной багровой окрашенностью носового придатка.
– Чего-чего? – медленно переспросил моряк, как бы удивляясь вопросу. – Это моему Дэнни? Да что-нибудь восемнадцать, так мне сдается.
Засим наш папаша из Скибберина[1886 - Папаша из Скибберина – в ирл. балладе «Старый Скибберин» отец на чужбине рассказывает сыну о том, как он покинул родину в дни Великого Голода.] обеими руками распахнул на себе возможно серую но заведомо грязную рубаху и принялся скрести грудь на которой виднелась татуировка синею тушью по замыслу изображавшая якорь.
– Там было вшей полно, в этой халупе в Бриджуотере, – поделился он. – Точно вам говорю. Помыться бы надо завтра а то послезавтра. Насчет этих черненьких, со мной не пройдет. На дух не терплю эту сволоту. Всю кровушку высосут, паскуды.
Видя, что все рассматривают его грудь, он ради их удобства распахнул рубаху еще пошире, так что поверх освященного традицией символа надежд и покоя моряка они ясно разглядели цифру 16 и профиль молодого человека довольно хмурого вида.
– Наколка, – комментировал демонстратор. – Это когда мы стояли в штиль у Одессы на Черном море, с капитаном Долтоном. Один малый мне наколол, Антонио звали. Вот это он самый, грек.
– А здорово больно, когда кололи? – спросил кто-то у моряка.
Но сей достойнейший, однако, в этот момент сосредоточенно где-то там елозил где-то там на своей. То ли почесывал, то ли…
– Гляди сюда, – скомандовал он, показывая на Антонио. – Вот это он злой, боцмана кроет. Ну, а теперь гляди! – продолжал он, – вот он этот же самый, – растягивая себе кожу пальцами, явно какой-то особый трюк, – хохочет уже над моряцкой байкой.
И в самом деле, злобное лицо молодого Антонио изобразило нечто вроде вымученной улыбки, каковой курьезный эффект вызвал неудержимый восторг всех, не исключая на сей раз и Козьей Шкуры, который перегнулся взглянуть.
– Эхма! – со вздохом молвил моряк, глядя на свою мужественную грудь. – И этот отдал концы. Акулы его потом сожрали. Эхма!
Он отпустил кожу, и профиль обрел свое обычное выражение.
– Классная работа, – высказался первый докер.
– А номер этот зачем? – поинтересовался второй бродяга.
– Живьем сожрали-то? – спросил третий у моряка.
– Эхма! – снова вздохнул последний, но уже не так скорбно, и обратил некую разновидность беглой полуулыбки в направлении спросившего о номере.
– Сожрали. Да ведь он грек был[1887 - Цифра 16 – визуально понятный символ гомосексуализма; он грек был – греков с древности считали приверженными к гомосексуализму, ср. намек Маллигана в эп. 9.].
Засим он добавил, с довольно-таки висельным юмором, если учесть поведанный им конец:
Этот старый негодник Антонио
Меня бросил без всяких резонио.
Лицо уличной шлюхи, безжизненное и размалеванное под черною соломенной шляпкой, появилось в дверях, засматривая внутрь явно с разведывательными целями, не сыщется ли для нее поживы. Мистер Блум, не зная, куда девать глаза, обеспокоенный, но внешне по-прежнему невозмутимый, отвернувшись, подобрал со стола розовую газетку, продукцию Эбби-стрит, оставленную извозчиком или кто он там был и подобрав глубокомысленно воззрился на ее розовость собственно почему розовая. Причиною подобного поведения было то, что в лице за дверью он тотчас опознал немного придурковатую особу, которую нынче днем он видел мельком на Ормонд-куэй, ту самую, из переулка, она знала, что дама в коричневом костюме это же ваша дама (миссис Б.) и предлагала брать у него белье в стирку. И собственно, почему брать в стирку, это казалось непонятным, не правда ли?
Белье в стирку. Все же искренность вынуждала его признать что он и сам стирал грязное белье своей жены на Холлс-стрит, и точно так же женщины ничуть не гнушаются и стирают для мужчины всякие подобные вещи с метками которые делаются особыми чернилами фирмы Бьюли и Дрейпер (то есть это ее вещи были с такими метками) когда они по-настоящему его любят, так сказать, любишь меня – люби мою грязную рубашку[1888 - Любишь меня – люби мою грязную рубашку – от англ. пословицы: «Любишь меня, люби и мою собаку».]. Однако в данный момент, сидя как на иголках, он определенно предпочитал ее отсутствие ее обществу, и для него было истинным облегчением, когда хозяин грубым жестом приказал ей проваливать. Из-за листа «Ивнинг телеграф» он мельком увидел ее лицо, которое из-за двери, с неким остекленело-помешанным выражением, явственно говорившим, что у нее не все дома, изумленно разглядывало глазевших на просоленную грудь шкипера Мэрфи, и в следующий миг она испарилась.
– Ишь, бестия, – произнес хозяин.
– С медицинской точки зрения, – доверительно сообщил Стивену мистер Блум, – меня поражает, как этакая личность из венерической клиники, можно сказать, так и смердя заразой, еще осмеливается приставать или как любой здравомыслящий мужчина, если ему хоть малость небезразлично свое здоровье.
Несчастная! Я уверен, что, в конечном итоге, какой-то мужчина виноват в ее теперешнем состоянии. Но все равно, совершенно независимо от причин…
Стивен, который даже не заметил ее, пожал плечами и ограничился лаконичным суждением:
– В этой стране ухитряются сбывать товар похуже, чем у нее, и притом с феерическим успехом. Не бойтесь продающих тело, однако души не властных купить[1889 - Не бойтесь продающих тело – ср. Мф 10, 28.]. Она плохая торговка. Дорого покупает и дешево продает.
Старший, хоть он и не имел ничего общего с ханжами или со старыми девами, заявил, что это скандально и вопиюще, и этому должен быть положен самый решительный конец, разумея то положение вещей, когда подобного сорта женщины, необходимое зло (оставляя в стороне все ахи и охи старых дев по этому поводу), не подвергаются со стороны соответствующих властей медицинскому осмотру и регистрации, каковых мер, можно с полным правом сказать, он, как paterfamilias[1890 - отец семейства (лат.)], был самым твердым и постоянным сторонником. И любой кто бы взялся за проведение этих мер, так он заявил, и как следует провентилировал весь вопрос, совершил бы прямо-таки благодеяние для всех, кого только это касается.
– Когда вы говорите о теле и о душе, – заметил он, – то вы, как добрый католик, верите в душу. Или вы, может быть, имеете в виду разум, активность мозга как такового, как чего-то, что отличается от всякого внешнего предмета, скажем, от этого столика или чашки? В это я и сам верю, коль скоро люди сведущие это все объяснили как извилины серого вещества.
Иначе у нас никогда бы не было таких изобретений, как, например, икс-лучи.
Как вы считаете?
Стивену, прижатому к стенке, пришлось сделать сверхчеловеческое усилие памяти, чтобы сосредоточиться и припомнить, прежде чем он смог ответить.
– Меня уверяли, со ссылкой на лучшие авторитеты, что это есть простая и, следовательно, не подверженная порче субстанция. Насколько я понимаю, она бессмертна, за исключением возможности уничтожения собственною Первопричиной, то есть Тем, Кто, судя по всему, что мне доводилось слышать, вполне способен добавить и этакое к числу Своих веселых проделок, коль скоро corruptio per se и cormptio per accidens[1891 - порча изнутри…порча по случайности (лат.)] запрещены по небесному этикету[1892 - Простая… субстанция… по небесному этикету – Стивен изложил ортодоксальное томистское доказательство бессмертия души. По св.Фоме, «интеллектуальный принцип, который мы называем душой человека, не подвержен порче», ибо порча (в частности, тление, смерть) возможна либо изнутри, либо по внешней случайности, с душою же невозможно ни то, ни другое, ибо она «проста», не имеет разделений в себе. Личное добавление Стивена единственно: душу волен – и «вполне способен» – уничтожить сам Бог.].
Мистер Блум безоговорочно согласился с общею сутью сказанного хотя мистические тонкости и были несколько за пределами его всецело мирского разумения, однако с другой стороны ему казалось необходимым заявить отвод термину простой и потому он тотчас заметил:
– Простая? Я не сказал бы, что это подходящее слово. Конечно, я готов уступить вам и согласиться, что изредка, если очень повезет, вы можете и впрямь встретить простую душу. Но я-то клоню вот к чему, ведь это одно дело, скажем, изобрести эти лучи, которые Рентген, или там телескоп, как Эдисон, хотя, кажется, это еще до него, я имел в виду, Галилей и то же самое законы какого-нибудь фундаментального феномена природы как например электричества но это уже будет совсем другой коленкор если вы скажете я верую в существование сверхъестественного божества.
– Но это бесспорно доказано, – возразил Стивен, – в нескольких широко известных текстах Писания, не говоря уж о побочных свидетельствах.
Однако в этом тонком вопросе воззрения наших собеседников стоявших на разных полюсах по своему образованию да и по всему остальному и обладавших к тому же большой разницей в возрасте, столкнулись между собой.
– Доказано? – возразил старший и более опытный, не сдавая своих позиций. – Я в этом что-то не уверен. В таких вещах у каждого свое мнение и, не становясь на сектантскую точку зрения, я, увы, позволю себе не согласиться с вами in toto[1893 - в целом (лат.)]. Если уж откровенно, то по моему убеждению все эти ваши тексты чистейшая подделка и вставили их туда вернее всего монахи или тут снова та же проблема нашего великого национального поэта, кто именно их написал, как в случае с «Гамлетом» и Бэконом, про что, конечно, не мне вам рассказывать, вы своего Шекспира знаете получше чем я, уж это вне всякого сравнения. Кстати, почему вы не пьете кофе? Позвольте, я его размешаю, и возьмите кусочек булки. Она смахивает на один из кирпичей нашего друга шкипера. Однако уж чем богаты, тем и рады. Съешьте кусочек.
– Я не могу, – выдавил из себя Стивен, умственные органы которого отказывались подсказать ему что-либо сверх этого.
Поскольку препираться, по пословице, было пустым делом то мистер Блум почел за лучшее размешать комковатый сахар на дне или хоть попытаться это сделать одновременно размышляя с чувством недалеким от горечи по поводу Кофейного Дворца[1894 - Кофейный дворец – кофейня и ресторан Дублинского общества трезвости.] и его антиалкогольной (и прибыльной) деятельности. Нет спору, она преследовала законные цели и приносила, нельзя в этом сомневаться, массу добра, устраивались заведения наподобие вот этого, строго безалкогольные, для поздних прохожих и проезжих, концерты, театральные вечера, полезные лекции (вход свободный), читаемые учеными людьми для низких сословий. С другой стороны у него осталось болезненное и острое воспоминание о том как они заплатили его жене, мадам Мэрион Твиди, которая одно время блистала у них, более чем скромное вознаграждение за ее игру на фортепьяно. И он очень был склонен думать, что они там стремились творить добро, не забывая о прибыли, благо никакой конкуренции не имелось.
Сульфат меди, яд SO4 или что-то такое обнаружили в сушеном горохе, он вспомнил как читал где-то в одной дешевой харчевне только уже не помнилось когда и где. Как бы там ни было, но инспекция, медицинская инспекция всех пищевых продуктов, вот что казалось ему необходимым как никогда и, возможно, тем-то и объяснялась популярность Вай-какао доктора Тиббла, что его подвергали медицинскому анализу.
– Вот, попробуйте-ка сейчас, – рискнул он сказать относительно кофе, когда размешал его.
Под этим натиском чувствуя себя обязанным хотя бы попробовать Стивен поднял тяжелую кружку из бурой лужицы она в ней хлюпнула когда взяли за ручку и сделал глоток противного варева.
– Все-таки плотная пища, – ободрял его добрый гений, – я всяческий сторонник плотной пищи, – его главною и единственной целью всегда было не гурманство, нет, никоим образом, но регулярное питание как sine qua non[1895 - необходимое условие (лат.)] любой основательной работы, физической или умственной. – Вам надо больше есть плотной пищи. Вы сразу станете другим человеком.
– Я мог бы что-нибудь жидкое, – сказал Стивен. – Только сделайте милость, уберите, пожалуйста, этот нож. Не могу смотреть на его острие. Напоминает мне о римской истории[1896 - О римской истории – Стивен поутру размышлял о судьбе Цезаря.].
Мистер Блум, без промедления исполнив просьбу, убрал уличаемый предмет, обыкновенный тупой ножик с роговой ручкой, в котором непосвященный взгляд никогда бы не усмотрел ничего римского или античного, заметив при этом, что острие-то и есть самое тупое в нем.
– У нашего общего друга, – sotto voce[1897 - вполголоса (итал.)] высказал мистер Блум своему конфиденту в связи с темой ножей, – все истории совершенно ему под стать. Вы думаете, это все правда? Он может плести такие байки целую ночь, но правду разве невзначай скажет. Вон, поглядите на него.
Однако хотя глаза его были мутны от сна и морского ветра но в жизни ведь на каждом шагу происшествия и совпадения в том числе и весьма ужасные так что вполне возможно тут и не все было сплошной выдумкой хотя на первый взгляд не виделось ни малейшего вероятия в том чтобы эта небыль им добываемая из собственных запазушных недр была бы истиной чистою как евангелие.
Между тем он скрупулезно разглядывал сидевшего напротив субъекта, не прекращая его шерлокхолмствовать с той самой минуты, как тот оказался у него в поле зрения. Этот мужчина с энергичною внешностью, хорошо сохранившийся, несмотря на расположенность к облысению, имел, однако, в своем обличье нечто сомнительное и намекавшее на пребывание за решеткой, так что воображение без всяких усилий связывало сию колоритную фигуру с братством булыжника и тачки. Возможно даже, что сам же он и расправился с тем человеком, если допустим он рассказывал о самом себе, как люди нередко делают, то есть что он ухлопал того и потом отбыл четыре или пять веселеньких годиков под стражей, не говоря уж про этого персонажа Антонио[1898 - Антонио – персонаж «Венецианского купца»; про шхуну «Геспер» повествуется в балладе Лонгфелло "Крушение «Геспера» (1840).](не смешивать с его тезкою, персонажем драмы, родившимся под пером нашего национального поэта), который искупал свои прегрешения вышеописанным мелодраматическим образом. С другой стороны, он мог и просто приврать, слабость простительная, поскольку общество дублинских обывателей, непроходимых олухов, как все эти кучера, охочие до заморских вестей, у всякого старого морехода, избороздившего океаны, вызвало бы неодолимый соблазн потравить баланду про шхуну «Геспер» и прочее в этом роде. И в конце концов, любые небылицы, которые человек присочинит о себе, это невинный лепет рядом с махровым вздором, какого наплетут про него другие.
– Учтите, я вовсе не говорю, что у него сплошь одни басни, – продолжал он. – Такие вещи время от времени встречаются, пускай не часто. Хотя, к примеру, гиганта встретишь в кои-то веки. Марцелла, королева пигмеев. Где восковые фигуры на Генри-стрит, я сам своими глазами видал ацтеков[1899 - Видал ацтеков – Блум видел, скорей всего, фигуры йогов-аскетов, которых и путает, по созвучию, с ацтеками.], это их так зовут, которые сидят, поджав ноги, и хоть ты им заплати, они эти ноги не могут выпрямить, потому что мускулы вот тут, видите, – он бегло показал на своем собеседнике сухожилия или как вам угодно их называть, – под правым коленом, у них уже стали абсолютно бессильные оттого что они так сидят, скрючившись, столько времени, а им поклоняются как богам. Вот вам, кстати, еще один пример простых душ.
Однако, возвращаясь к нашему другу Синбаду и его потрясающим приключениям (он немного напоминал ему Людвига[1900 - Людвиг (наст. имя Уильям Ледвидж, 1874-1923) – баритон из труппы Карла Розы, имевший шумный успех в опере «Летучий Голландец», но только – мелочь весьма в духе Джойса – не Вагнера, как всякий решит, а позабытого Дж.Родуэлла (1846).], он же Ледвидж, когда тот пел в «Гэйети» когда Майкл Ганн там всем заправлял в «Летучем Голландце», невероятный успех, поклонники валом валили, просто-таки давились чтобы его послушать, хотя любые вообще корабли, призрачные или наоборот, на сцене всегда смотрятся нелепо, и то же самое поезда), он был готов допустить, что тут нет ничего заведомо невозможного. Напротив, в спину ножом, это вполне было в духе тех итальянцев, хотя все-таки он больше был склонен думать, что все эти мороженщики, продавцы жареной рыбы или там по части жареного картофеля в своей маленькой Италии возле Кума[1901 - Маленькой Италии возле Кума – небольшая итал. колония в Дублине.], в основном люди трезвые бережливые и работящие разве что может уж очень падки охотиться по ночам на безвинную и даже полезную тварь из рода кошачьих к тому же чужую собственность чтобы на другой день состряпать из него или из нее наваристую похлебку с чесноком de rigueur[1902 - непременно (франц.)], втихомолку и, добавил он также, задешево.
– Или возьмем испанцев, – продолжал он, – они народ пылкий, натуры страстные, вот и норовят своими руками творить и суд и расправу, не успеете ахнуть как отошлют к праотцам, кинжалы у них всегда при себе, воткнул в брюхо и кончено. А все это от жары, вообще от климата. Моя жена, можно сказать, испанка, то есть наполовину, фактически она может потребовать испанского гражданства, если захочет, родилась-то она (формально) в Испании, в Гибралтаре. И тип у нее испанский. Совершенно смуглая, самая настоящая брюнетка, как смоль. Я лично убежден, что климат определяет характер. Я потому и спросил, не пишете ли вы стихи по-итальянски.
– Натуры за этой дверью, – вставил тут Стивен, – пылали страстью из-за десяти шиллингов. Roberta ruba roba sua[1903 - Роберто украл его платье (итал.), скороговорка].
– Совершенно верно, – как эхо, подтвердил мистер Блум.
– Затем, – продолжал Стивен, уставившись в пустоту и обращаясь к самому себе или какому-то незримому слушателю, – имеется пылкость Данте и равнобедренный треугольник, мисс Портинари[1904 - Данте… Портинари – отношения Данте с Беатриче Портинари – треугольник, поскольку Беатриче была замужем; равнобедренный – видимо, неудачный намек на возвышенно-духовный характер любви Данте; Леонардо и св.Фома, происходивший из-под Неаполя, – еще примеры итал. пылкости.], в которую он влюбился, и Леонардо, и Сан Томазо Мастино[1905 - св.Фома Мастиф (итал.)].
– Это в крови, – согласился немедленно мистер Блум. – Все омыты в крови солнца. По совпадению я как раз был сегодня в музее на Килдер-стрит незадолго до нашей встречи, если можно ее так назвать, и осматривал там античные статуи. Дивные пропорции бедер, груди. Подобных женщин вы здесь не встретите. Редко-редко, как исключение. Да, бывают красивые, бывают в своем роде хорошенькие, но то, о чем я говорю, это сама женственность фигуры. И потом у них так мало вкуса в одежде, почти у всех, а он настолько подчеркивает природную красоту, что бы об этом ни говорили.
Чулки гармошкой, ну ладно, может быть, тут уж у меня пунктик, но только я просто не могу на это смотреть.
Между тем живость беседы вокруг них приметно уже клонилась на убыль, покуда не принялись толковать про разные случаи на море, про то, как суда теряются в тумане, про столкновения с айсбергами и тому подобное. Конечно, у нашего Полундры нашлось тут много порассказать. Он не однажды обогнул мыс Доброй Надежды, отведал муссонов, это такие ветры, в китайских морях, и посреди всех этих морских напастей одна вещь, объявил он, ни разу в жизни не подвела его, как-то он так выразился, в том духе что святой образок его всегда выручал.
Потом они тихим ходом дошли до того крушения у Даунтрок[1906 - Крушение у Даунт-рок – финский (а не норвежский) барк «Пальме» потерпел крушение 24 декабря 1895 г. не у Даунт-рок (в Корке), а в Дублинской бухте; команда была спасена, погибла лишь одна из ирл. спасательных лодок. 16 января 1896 г. в «Айриш таймс» появились графоманские стихи А.Квилла, посвященные событию. Крушение «Леди Кернз» 20 марта 1904 г. (упомянутое в эп. 10) произошло не по вине нем. судна «Мона», которое весьма пострадало само.], которое потерпел злополучный норвежский барк – никто не мог припомнить его названия, пока тот извозчик, право, ужасно похожий на Генри Кемпбелла, не хлопнул себя по лбу, «Пальме»! – напротив Бутерстауна. Тогда в городе об этом только и говорили (Альберт Вильям Квилл сочинил по поводу события прекрасные стихи редчайших достоинств, настоящий шедевр, и поместил их в «Айриш Таймс»), волны захлестнули корабль, а на берегу тысячные толпы людей, охваченные сочувствием, окаменели от ужаса. Потом кто-то что-то сказал насчет крушения парохода «Леди Кернз» из Свэнси, в него врезалась «Мона», которая шла встречным курсом, а на море стояла сплошная мгла, и он затонул вместе со всей командой. И никакой помощи. А капитан «Моны» потом сказал он мол боялся его столкновения шпангоуты не выдержат. А у нее, выходит, в трюме и воды не было.
На этой стадии случилось небольшое происшествие. Ощутив, что у него назревает необходимость отдать рифы, моряк покинул свое место.
– Дай-кося пересечь твой траверс, браток, – обратился он к своему соседу, который безмятежно клевал носом.
Прокладывая себе путь грузной, медленной, мешковатой походкой к дверям, он грузно шагнул вниз со ступеньки, единственной при входе, и взял курс налево. Покуда он ориентировался на местности, мистер Блум, приметивший, еще когда тот встал, что у него из каждого кармана торчит по бутылке видимо матросского рому на предмет охлажденья пылающего нутра, увидел, как он достал бутылку, вытащил либо отвинтил пробку и, приложив горлышко к губам, произвел обстоятельный глоток с отчетливо слышным бульканьем.
Неисправимый Блум, питавший сильное подозрение что старый комедиант проделывает обманный маневр на самом деле преследуя нечто антисимпатичное в женском облике, что однако скрылось бесследно и безвозвратно, напрягшись, сумел-таки высмотреть как тот, завидно взбодренный ромовым довольствием, глазеет на быки и балки Окружного моста как бы с некою оторопью поскольку с его последнего визита последний без сомнения разительно изменился подвергшись коренным улучшениям. Невидимое лицо или лица направили его к мужскому сортиру из числа сооруженных окрест с известною целью Комиссией по очистке, но по прошествии недолгого времени, отмеченного полною тишиною, моряк решил не уходить в рейс и облегчился тут же на месте, после чего трюмные его воды известное время еще струились с журчаньем по мостовой и, видимо, побеспокоили лошадь на стоянке. Так или иначе, копыто стукнуло, опускаясь на новое место. Звякнула сбруя. Слегка потревоженный в своей будке возле жаровни с тлеющими углями страж городских булыжников, который, хотя он низко пал и чуть что вскакивал, однако же был в суровой реальности не кто иной как вышеупомянутый Гамли, ныне практически на приходском пособии а временную работу ему дал Пэт Тобин[1907 - Пэт Тобин – чиновник, ведавший мощением дублинских улиц.] по всей человеческой вероятности из человеческих чувств а также по старому знакомству задвигался и заворочался в своей каморке прежде чем снова покойно расправить члены в объятиях Морфея, поистине ярчайший пример того как тяжелые времена самым суровым образом взяли в переплет парня из самой благопристойной семьи который всю жизнь свою катался словно сыр в масле, однажды ему даже свалились как с неба сто фунтов дохода в год, но только у него у тройного осла все тут же утекло между пальцев. И вот он ныне гол как сокол, это после того как бывало закатывал пир горой на весь город, зубы на полку и за душой ни полушки. Уж нечего говорить, пьет и не просыхает, и это, кстати, лишний раз служило уроком, ведь он бы свободно мог ворочать большими делами, если бы – но тут, конечно, крупное если – сумел как-нибудь одолеть свою несчастную слабость.
Все, между тем, громко оплакивали упадок ирландского судоходства, как дальнего, так и каботажного, это ведь две стороны одной медали. В бухте Александры сошел со стапелей корабль для Полгрейва-Мэрфи, единственный спуск на воду в этом году. Оно верно, гавани никуда не делись, только судов-то в них кот наплакал.
Бывают знаете крушения и крушения, сказал хозяин, который, видимо, был au fait[1908 - в курсе дела (франц.)]. Он бы хотел выяснить вот что, почему это тот корабль налетел прямехонько на единственную скалу во всей Голуэйской бухте, когда мистер Уортингтон, или как-то вроде этого, продвигал проект порта Голуэй, а?
Спросите– ка у капитана, порекомендовал он им, сколько ему отвалило английское правительство за такую услугу. Капитан Джон Ливер с линии Ливера[1909 - Джон Ливер – владелец судов, начинавших курсировать по линии Голуэй – Галифакс.].
– Верно говорю, кэп? – обратился он к моряку, шедшему обратным курсом после уединенного возлияния и иных операций.
Сей достойнейший, подхватив на лету обрывок песни или фразы, заревел нечто якобы музыкальное но весьма энергично, то ли матросскую припевку то ли иное что, то ли вторя то ли в терцию. Чуткий слух мистера Блума уловил затем как он отхаркивает по всей видимости табачную жвачку (это она и была), так что он надо полагать пристроил ее у себя в кулаке пока заливал и отливал, а потом, после помянутой огненной влаги, она ему показалась чересчур кислой. Словом, после своей успешной оправки-выпивки он ввалился в двери, внося в собрание атмосферу спиртных паров и бесшабашно горланя как отпетый морской бродяга:
Сухари у нас на шхуне тверже шкуры сатаны,
Солонина солонее жопы лотовой жены.
Эх, Джонни, Джонни Ливер,
Эх, Ливер Джонни, эх!
После каковой репризы сей устрашающий экземпляр решительно двинулся на авансцену и благополучно добравшись до своего места скорее осел чем сел на соответственное седалище.
Козья Шкура, если это был он, явно с какою-то задней мыслью изливал свои недовольства в натужно-гневной филиппике касательно щедрот ирландской природы и недр либо чего-то подобного и, разведя целую диссертацию, расписывал ее как богатейшую страну на всем божьем свете, Англии и тягаться нечего, где угля – несметные залежи[1910 - Угля – несметные залежи… – Ирландия бедна углем; вывоз свинины в начале века был на 1,5-2 млн фунтов, яиц и масла – на 2,5 млн фунтов. Все, что только растет, может вырасти на ирландской земле – часть ирл. кредо, ср. в новейшем путеводителе по стране: «Мало таких растений, которые не могли бы вырасти на нашей земле».], свинины каждый год вывозится на шесть миллионов фунтов, яиц и масла на десять миллионов, и все богатство выкачивает Англия, взваливая убийственные налоги на бедняков и загребая все лучшее мясо на рынке, и так в этом духе все поддавал да поддавал пару. Разговор на эту волнующую тему стал общим, и все признали, что так дело и обстоит. Все, что только растет, все может вырасти на ирландской земле, заявил он, вон в Каване полковник Эверард преспокойно выращивает табак. А что вы сравните с ирландским беконом? Но день расплаты, возвестил он крещендо и без тени сомнения, прочно завладев разговором, уже поджидает всесильную Англию, невзирая на ее злато, за все ее злодеяния. Назревает крушение, самое грандиозное в истории. И немчура и япошки тут своего не упустят, заверил он. Буры, это было начало конца.
Карточная империя уже разваливается, и довершит ее крах Ирландия, ее ахиллесова пята[1911 - Ирландия, ее ахиллесова пята – Бернард Шоу назвал Ирландию ахиллесовой пятой Англии в 1906 г.; до него это же сравнение употреблял Маркс.], в каковой связи он им объяснил про уязвимое место Ахилла, греческого героя – и этот момент слушатели уразумели как нельзя лучше, поскольку он целиком захватил их внимание, продемонстрировав надлежащее сухожилие у себя на стопе. Он также дал совет каждому ирландцу: не покидай своего отечества, трудись для Ирландии и живи для Ирландии. Ирландия, как сказал Парнелл, нуждается в каждом из сынов своих.
Почтительным молчанием было встречено оное завершение его финала.
Непробиваемый навигатор, однако, выслушал суровый завет, не сморгнув.
– Занялся б ты лучше делом, почтенный, – не без раздраженья парировал сей крепкий орешек в ответ на пустые лапалиссады.
Касательно краха и прочего хозяин готов был принять холодный душ, однако в главном продолжал стоять на своем.
– Кто лучшие войска в армии? – вопросил с гневом седой закаленный ветеран. – Кто лучшие бегуны и прыгуны? И кто у нас лучшие генералы и адмиралы? Вот что вы мне скажите.
– Чаще всего ирландцы, – дал справку извозчик, Кемпбелл за вычетом окраски фасада.
– Что я и говорю, – подхватил бывалый матрос. – Ирландский крестьянин католической веры. Вот кто хребет нашей империи. Знаете Джема Маллинса[1912 - Джем Маллинс (1846-1920), ирл. врач и деятель национального движения, был каноническим примером «народного таланта», выбившегося из крестьянских низов.]?
Оставляя за ним равно как и за всяким право на собственное мнение, хозяин, однако, возразил, что он плевать хотел на любую империю, нашу или его, и кто ей служит, того он никогда не признает достойным называться ирландцем. Последовал обоюдно ряд гневных реплик, спор разгорался, и оба соперника, натурально, начали взывать к слушателям, которые с интересом следили за сим турниром, покуда стороны не переходили к оскорблениям и рукоприкладству.
Располагая конфиденциальной информацией за целый ряд лет, мистер Блум склонен был относить такие пророчества к области чистопробного вздора, поскольку, совершенно независимо от того, желанна ли та цель иль вовсе нет[1913 - Желанна ли та цель… – «Гамлет», III, 1.], он ясно осознавал, что их запроливные соседи, если только они не были гораздо глупей, нежели он думал, уж скорее скрывали свои силы, нежели наоборот. Это вполне стоило тех розовых надежд, лелеемых в известных кругах, что де когда-нибудь этак миллионов через сто лет угольные жилы на братском острове совсем иссякнут, а на сей счет, если бы даже, положим, по ходу столетий и вышел подобный переплет, он мог бы от себя единственно лишь сказать, что за такое время могло бы с успехом объявиться и множество иных обстоятельств, не менее важных для финальной развязки так что пока суд за дело самое разумное это пользоваться благами обеих стран хоть бы они и были двумя враждебными полюсами. Еще одна примечательная деталь, амуры шлюх с хахалями, если использовать вульгарное просторечие, напомнила ему о том, что ирландские воины сражались за Англию столь же часто, как и против нее, фактически даже чаще[1914 - Ирландские воины сражались за Англию – весьма уместное замечание: скажем, в 30-х годах XIX в. в британской армии насчитывалось больше солдат-ирландцев, чем англичан.]. Почему-то же это было. Так что вся сцена между этою парочкой, хозяином заведения, который то ли был то ли слыл то ли нынче то ли прежде Фицхаррисом, из знаменитых непобедимых, и его оппонентом, весьма смахивавшим на самозванца, сильно напоминала жульничество чистейшей воды, то есть как если бы все было нарочно подстроено, хотя это и казалось только ему, наблюдателю и знатоку человеческой души, а прочие ничего подобного не замечали. Что же до арендатора или владельца, который, возможно, вовсе и не был той знаменитостью, то у него (Блума) было твердое ощущение, и абсолютно оправданное, что от таких людей надо бы держаться подальше если только ты не безмозглый осел и никогда не связываться ни с ними взять себе за правило на всю жизнь, ни с их уголовной шатией потому что никогда не может быть гарантии от доносчика и тогда живо тебя к прокурору королевы то бишь сейчас-то короля от какого-нибудь субъекта вроде Дэниса или Питера Кэри, хотя подобные мысли он категорически отбрасывал. К тому же, независимо ни от чего, ему вообще претили любые преступления или злокозненные занятия. И все-таки, хотя преступные наклонности никогда и ни под каким видом не гнездились в душе его, он несомненно чувствовал и не отрицал этого (хотя внутренне и оставаясь самим собой) некое восхищение человеком который взаправду, на самом деле, пустил в ход нож, разящую сталь, черпая отвагу в своих политических убеждениях (при том что сам он никогда бы не согласился участвовать в таких подвигах), из той же оперы, как эти вендетты из-за любви в южных странах, или она моя, или пусть меня вздернут из-за нее, когда сплошь и рядом муж, после небольшого разговора с ней насчет ее отношений со счастливым избранником (а парочку-то он уже выследил), наносит своей дражайшей смертельные ранения на почве внебрачной связи вонзая в нее кинжал, пока он вдруг не сообразил что ведь этот Фиц, по прозвищу Козья этцетера, всего только правил лошадьми, увозя истинных исполнителей, и значит, если ему правильно говорили, вовсе и не участвовал в самой засаде на чем кстати, какое-то светило адвокатского мира и сумело ему спасти шкуру. В любом случае все это уже давно быльем поросло, и что до нашего друга, мнимого Козьей итэдэ, то он явно пережил свою славу. Ему бы следовало иль взойти на эшафот или уж помереть своей смертью. А то как у актрис ах, прощайте, прощайте, самое последнее представление а после опять появляется с улыбкой. Да, щедра до абсурда, темпераментна, скопить или сэкономить даже и в мыслях нет, и каждую минуту готова погнаться за журавлем в небе. Точно так же он сильно подозревал что мистер Джонни Ливер избавился от некой толики фунтов и шиллингов совершая инспектирование ближней округи доков в задушевной обстановке таверны «Старая Ирландия», вернись в Эрин и тому подобное. А что касается остального, то все эти песни он уже слышал не так давно, о чем и сообщил Стивену, поведав, как он убийственно просто обезоружил своего оскорбителя.
– Он разобиделся из-за какой-то мелочи, – пояснил сей муж, сохранивший, вопреки многим поношениям, мирный нрав, – что у меня нечаянно сорвалась. И обозвал меня евреем, притом очень агрессивно, весь разъярившись. Так я на это ему нисколечко не отклоняясь от голых фактов, напоминаю, мол, Бог ваш, я имею в виду, Христос, он тоже еврей, и все его семейство так же как я, хоть сам-то я нет, по-настоящему. Ну, этим я его сразил. Кроткое слово гнев побеждает[1915 - Кроткое слово гнев побеждает – Притч 15, 1.]. Ни звука у него не нашлось сказать, это все видели. Разве же я не прав?
Он устремил на Стивена долгий ведь-ты-не-прав взгляд, полный робкой и затаенной гордости кротким порицанием, но также и отчасти просительный, поскольку от него словно бы неким образом излучалось будто бы что-то тут было не совсем…
– Ex quibus, – не слишком внятно и без особого выражения пробормотал Стивен, меж тем как два или четыре их глаза вели между собою беседу, – Christus или Блум его имя или в конце концов какое угодно, secundum carnem[1916 - от них… Христос… по плоти (лат.). Римл. 9, 5].
– Конечно, – счел нужным оговориться мистер Блум, – вопрос всегда надо рассмотреть с обеих сторон. Трудно установить какие-то точные правила, кто прав, а кто нет, но все-таки всегда есть возможности к улучшению, хотя, как говорят, каждая страна, не исключая и нашу многострадальную, имеет такое правительство, какого она заслуживает[1917 - Каждая страна… имеет такое правительство, какого она заслуживает – афоризм франц. философа и дипломата Жозефа де Местра (1753-1821).]. Только вот будь хоть капелька доброй воли у всех. Это так приятно хвалиться взаимным превосходством, но как все же насчет взаимного равенства. Меня отталкивают насилие и нетерпимость в любом их виде. Этим ничего не остановишь и ничего не добьешься. Революция должна совершаться в рассрочку. Это же полная, вопиющая бессмыслица – ненавидеть людей за то, что они живут, так сказать, не на нашей улице и болтают не на нашем наречии.
– Историческое сражение на Кровавом мосту[1918 - Кровавый мост – между проулком Кожевников и Ормондским рынком стоял Ормондский мост, на котором в XVII-XVIII вв. происходили стычки между ремесленниками северного и южного Дублина.], – согласился Стивен, – и семиминутная война между проулком Кожевников и Ормондским рынком.
– Да, – согласился полностью мистер Блум, всецело одобрив замечание, это было поразительно верно и во всем мире было поразительное множество таких историй.
– Это так и вертелось у меня самого на языке, – сказал он. – Передергивают все факты, концы с концами не сходятся, так что, по чести, даже и тени истины…
Все эти жалкие свары, по его скромному разумению, болезненно возбуждающие шишку воинственности или какую-то железу и совершенно ошибочно объясняемые мотивами чести и знамени – на деле вопрос-то в них был чаще всего в денежном вопросе, который стоит за всем, в алчности и зависти, ведь люди ни в чем не знают предела.
– Они обвиняют, – произнес он в полный голос. Он отвернулся от остальных которые вероятно… и заговорил тише и ближе, так чтобы остальные… если они вдруг…
– Евреев, – негромко отнесся он в сторону, на ухо Стивену, – обвиняют в разрушении. Но в этом нет ни крупицы истины, смею заверить твердо. История – не удивитесь ли вы, когда это узнаете? – неопровержимо доказывает, что Испания пришла в упадок, когда инквизиция изгнала евреев[1919 - Инквизиция изгнала евреев – евреи были изгнаны из Испании в 1492 г. декретом короля Фердинанда V, начало упадка Испании относят к концу XVI в.; могли в войну убедиться – Испания потерпела полное поражение в войне 1898 г. с США.], а в Англии началось процветание, когда Кромвель, этот чрезвычайно небесталанный бандит, на котором в других отношениях масса и масса вин, привез их туда.
А почему? Да потому что они люди практичные, и они доказали это. Я не хочу позволять себе никаких… вам ведь и так известны главные взгляды на эту тему и, к тому же, поскольку вы правоверный… Но в области экономики, если оставим в стороне религиозную сторону, сказать священник – то же, что сказать бедность. Возьмем снова Испанию, вы могли в войну убедиться, и сравним с Америкой, вовсю движущейся вперед. Опять же турки. Тут дело в догме. Ведь если б они не верили, что прямиком вознесутся в рай после смерти, они бы постарались устроить себе жизнь получше, во всяком случае, мне так кажется. На эту вот удочку приходские попы всех и ловят. Но я, – заключил он с драматическим подъемом, – не менее ревностный ирландец, чем тот забияка, о котором я говорил, и я бы желал, чтобы все люди, без различия вер и классов – подчеркнул он – имели бы скромный, но приличный доход, не что-нибудь нищенское, а, скажем, около трехсот фунтов в год. Это жизненно важно и вполне достижимо и притом это бы так содействовало большей сердечности между людьми. По крайнем мере, такая у меня точка зрения, уж там верная или нет. Вот это я и называю патриотизмом. Ubi patria, как нас слегка подковали в классические дни в нашей альма-матер, vita bene[1920 - где родина… жизнь хорошо (лат.) – Блум перевирает лат. афоризм Ubi bene, ibi partria – где хорошо, там и родина.]. То есть, по смыслу, где ты можешь хорошо жить, если трудишься.
Сидя над безвкусной пародией на чашку кофе и слушая мудрые речи про пуп и нечто, Стивен, не шевелясь, глядел в пустоту. Разумеется, до него доходили все эти слова, такие разные меняющие оттенки словно те крабы сегодня утром в Рингсенде когда они торопливо прятались во все цвета и оттенки одного и того же песка в котором они как представлялось гнездились где-то поблизости. Он поднял голову и встретил глаза сказавшие а возможно и нет слова что произнес услышанный им голос, если трудишься.
– Меня прошу вычеркнуть, – с усилием молвил он, подразумевая трудишься.
В глазах выразилось удивление поскольку как он, их врем. обладатель, заметил или, верней его говорящий голос: Все должны трудиться, обязаны, сообща.
– Конечно, я имею в виду, – поспешно заверил тот, – труд в самом широком смысле. В том числе и литературный труд, не ради одних лавров.
Писать для газет, это в наше время самый прямой канал. Также и это труд.
Важный труд. В конце концов, судя по тому малому, что я о вас знаю, когда столько денег ушло на ваше образование, вы совершенно вправе их возместить и назначать свою цену. У вас ровно столько же прав добывать хлеб насущный своим пером, занимаясь философией, как и у любого крестьянина. Правильно?
Вы оба принадлежите Ирландии, голова и руки. То и другое одинаково важно.
– Вы подразумеваете, – возразил Стивен с подобием небольшого смешка, – что я приобретаю важность, оттого что принадлежу faubourg Saint Patrice[1921 - предместье Святого Патрика (франц.)], в кратком наименованьи, Ирландии.
– Я бы пошел еще дальше, – начал мистер Блум.
– А я подразумеваю, – продолжал Стивен, перебивая, – что Ирландия приобретает важность, оттого что принадлежит мне.
– Что-что принадлежит? – переспросил мистер Блум, нагибаясь, решив, что он чего-то здесь недопонял. – Извините, пожалуйста, я не расслышал конца фразы. Что именно вы?…
Стивен, явно не в духе, повторил и, отодвинув свою кружку с кофе или бог знает с чем, без особой вежливости добавил:
– Мы не можем сменить родину. Давайте-ка сменим тему.
При этом уместном предложении мистер Блум, чтобы сменить тему опустил взгляд, однако в некоем замешательстве, поскольку не мог сообразить, какому же обороту речи принадлежало принадлежит, звучавшее совершенно чужеродно. Гораздо понятней был неожиданный реприманд. Тут, надо думать, проявили себя пары его сегодняшней оргии, любопытным образом вызвавшие у него желчную резкость, не свойственную ему в трезвом виде. Вероятно, домашняя жизнь, которой мистер Блум придавал величайшее значение, как-то не была всем, чем нужно, или же ему не хватало друзей из подходящего круга. Испытывая беспокойство за своего молодого соседа, которого он украдкой и не без робости разглядывал, памятуя, что тот только что из Парижа, в особенности глаза поразительно напоминали его отца и сестру, однако не сумев достичь ясности в сакраментальном вопросе, он начал припоминать разные примеры когда высококультурные юноши подававшие замечательные надежды уже на заре своей поддавались разложению причем винить в этом было некого кроме них же самих. К примеру таков был случай О'Каллагана, фантазера, даже слегка свихнувшегося, из очень приличной хотя и небогатой семьи, с его безумными выходками у которого среди прочих милых проделок в подпитии когда он становился абсолютно невыносим он имел привычку являться в обществе гордо вырядившись в костюм из оберточной бумаги (подлинный факт). А когда он в своих забавах уже совсем хватил через край последовал обычный denouement[1922 - развязка (франц.)] и жареный петух чуть-чуть не клюнул его куда полагается так что пришлось немногим друзьям живо его спровадить подальше, после того как Джон Мэллон из Центрального полицейского управления очень прозрачно намекнул что как бы ему не загреметь в соответствии со вторым разделом Дополнений к Уголовному Кодексу[1923 - Второй раздел Дополнений к Уголовному кодексу трактовал о торговле женщинами. Поскольку по контексту речь должна идти скорей о гомосексуализме (упоминаются 16, Антонио, «эстеты», с вероятным намеком на Уайльда), комментаторы предполагают, что Джойс принял в Кодексе число 11 (номер раздела о гомосексуализме) за римскую двойку; татуировки были криком моды в конце XIX в., даже среди европейских монархов; дело Корнуэлла – либо дублинское дело о гомосексуализме (1883) чиновников Корнуэлла и Френча, либо бракоразводное дело 1870 г., по которому был привлечен в качестве свидетеля герцог Корнуэлльский, будущий Эдуард VII.], имена части лиц, вызывавшихся по делу, не предаются гласности по причинам, ясным для каждого у кого голова на плечах. Короче, подбивая итоги, шесть да шестнадцать, насчет чего он категорически не желал слышать, Антонио и компания, жокеи и эстеты и татуировки, бывшие криком моды в семидесятых или около этого даже в палате лордов поскольку в ранние свои годы царствующий монарх, тогда еще престолонаследник, а уж высшая знать и остальная аристократия те просто по стопам главы государства, он размышлял о прегрешениях сильных мира сего и коронованных особ идущих вразрез с моралью как скажем дело Корнуэлла несколько лет назад за блеском фасада то что едва ли от природы положено, подобное возбраняет закон и добрые нравы с ужасом осуждают, хотя вероятно и не по тем причинам как полагают какие бы они ни были кроме в основном женщин которые всегда норовят хоть в чем-нибудь провести друг дружку, главным образом по части нарядов и всего что связано с этим. Дамы, у которых есть вкус к чему-то оригинальному в белье, и все мужчины, кто хорошо одевается, должны всяческими способами стараться подчеркивать пропасть между полами вносить еще больше остроты в те неприличности какие проделываются когда вдвоем, она у него расстегивает, а он потом расшнуровывает ее, осторожно, булавка, а всякие там дикари, где-нибудь на каннибаловых островах, где в тени сорок градусов им на такие ухищрения сто раз плевать. Хотя, возвращаясь к исходному, есть и такие деятели, кто с самой низшей ступеньки одними собственными усилиями пробились на самый верх. Ничем, кроме природных способностей. Работаем головой, сэр.
По этой причине, а также и по другим, ему казалось что его интересы и даже отчасти долг советуют ему подождать и воспользоваться непредвиденною случайностью, хоть он не смог бы определенно сказать зачем это когда и так несколько шиллингов вылетели в трубу чему фактически он сам был виною. Но все-таки укрепить знакомство с человеком настолько незаурядного калибра который мог бы доставить обильную пищу для размышлений это заведомо окупило бы небольшие. Такая интеллектуальная стимуляция время от времени была для ума, как ему казалось, отличнейшим взбадривающим средством. К тому же тут наложились друг на друга встреча, беседа, танцы, драка, старый матрос, все это в духе мимолетных эпизодов, было и кануло, ночные бродяги, целая галактика событий и лиц, так что все вместе как бы сложилось в миниатюрную камею мира, где мы живем, а надо особенно учесть, что жизнь бедствующих низов, как то водолазов, углекопов, мусорщиков и т.п., в последнее время была усиленно под микроскопом. Чтоб час златой еще стал краше[1924 - Чтоб час златой еще стал краше – из гимна «Против праздности» А.Уоттса (1674-1748).] он подумал что и ему как мистеру Филипу Бьюфою вполне могла бы улыбнуться удача если б он взялся за сочинительство допустим описал бы что-нибудь необычное, незатасканное (а именно так он и намеревался действовать) по ставке гинея за столбец, скажем, "Мои впечатления в «Приюте извозчика».
По прихоти случая, спортивный экстренный выпуск «Телеграфа», розовый хотя бумага не краснеет сколько ни лжет, лежал у самого его локтя и он опять принялся гадать, нимало не успокоившись, насчет родины принадлежащей ему а также и насчет предыдущего ребуса судно пришло из Бриджуотера открытка адресована А.Будену узнайте когда родился капитан, глаза же его бесцельно скользили по заголовкам относившимся к его сфере деятельности о всемогущий издатель газету нашу насущную даждь нам днесь. Сначала он даже отшатнулся но оказалось это просто что-то о ком-то по имени Х.Бойл, агент по продаже пишущих машинок или чего-то вроде. Большое сражение, Токио.
Любовь по-ирландски, ущерб 200 фунтов. Гордон Беннет. Афера с эмигрантами.
Письмо Его Преосвященства архиепископа Вильяма. Аскот Реклама повторение Дерби 1892 года, когда Сэр Хьюго, темная лошадка кап.Маршалла, взял главный приз вопреки всем прогнозам. Катастрофа в Нью-Йорке. Около тысячи погибших. Ящур. Похороны мистера Патрика Дигнама.
Итак, чтобы сменить тему, он начал читать про почившего Дигнама, размышляя, что эти проводы были отнюдь не из числа веселых событий.
– Сегодня утром ( это конечно Хайнс тиснул) состоялся вынос тела покойного мистера Патрика Дигнама из его дома в Сэндимаунте (Ньюбридж авеню, 9) для погребения на Гласневинском кладбище. Покойный, человек редкого обаяния, был заслуженно известен и любим в нашем городе, и его кончина после непродолжительной болезни вызвала глубокую скорбь у граждан самых разных сословий. Устройство похорон ( ага уж это Корни его подмазал), на которых присутствовали многочисленные друзья покойного, взяла на себя фирма «Х.Дж.О'Нил и Сын», Северная Стрэнд-роуд, 164. В числе провожающих были: Патк, Дигнам (сын), Бернард Корриган (шурин), Джон Генри Ментон, пов., Мартин Каннингем, Джон Пауэр едавч 1/8 адор дорадор дурадора ( это он тут наверно позвал Монкса старосту насчет рекламы для Ключчи), Томас Кернан, Саймон Дедал, Стивен Дедал, Б.И.[1925 - Б.И. – бакалавр искусств.], Эдвард Дж.Лэмберт, Корнелиус Келлехер, Джозеф Макхайнс, Л.Бум, Ч.П.Маккой, а также Макинтош и другие. Рассердясь за Л.Бума (как было ошибочно напечатано) и за погубленную в наборе строку, но вместе с тем от души позабавившись Ч.П.Маккоем и Стивеном Дедалом, Б.И., которые, разумеется, блистали своим отсутствием (не говоря уж о Макинтоше), Л.Бум указал на это своему сотоварищу Б.И., занятому упорной борьбою с очередным зевком, отчасти нервного свойства, не упустив добавить и про непременную дозу самых дурацких опечаток.
– А Первое послание к евреям[1926 - Первое послание к евреям – послание ап. Павла к евреям всего одно и «первым» не именуется.], – спросил тот, едва нижняя челюсть позволила ему это сделать, – там напечатано? Текст: если ящур, то кто мой пращур.
– Да, – отвечал мистер Блум (он было подумал тот намекает на архиепископа но потом услыхав про ящур понял что это исключалось) обрадованный что может успокоить его и несколько удивленный тем что Майлс Кроуфорд в конце концов пошел на. Оно здесь.
Покуда Стивен читал последнее на второй странице Бум (воспользуемся временно этим его газетным псевдонимом) скоротал несколько свободных минут пробежав на третьей странице репортаж о третьей же скачке в Аскоте, на своей стороне. Приз 1000 соверенов и дополнительно 3000 соверенов золотом для молодых нехолощеных жеребцов и кобыл. Реклама, мистера Ф.Александера, гнед. коб., от Рекрута, пятилетка, вес 130 фунтов, жокей У.Лэйн, I.
Мускат, лорда Хауарда де Уолдена, жокей М.Кэннон, II. Корона, мистера У.Басса, III. Ставки: 5 к 4 на Муската, 20 к 1 на Рекламу (аутсайдер).
Реклама и Мускат шли ноздря в ноздрю. Скачка проходила без лидера, но затем Реклама вышла вперед, оторвалась далеко от основной группы и побила каурого жеребца лорда Хауарда де Уолдена и рыжую кобылу мистера У.Басса на дистанции 2,5 мили. Выезжал Рекламу Э.Брейм, так что ленеханова версия событий была чистый вздор, финиш был бесспорный, пришла впереди на корпус.
1000 соверенов и дополнительно 3000 золотом. Также принимали участие:
Максим Второй (французская лошадка насчет которой так волновался Бэнтам Лайонс, еще не пришла но вот-вот доскачет) Ж.де Бремона. Советы как добиться успеха. Любовь в ущерб. А с каким пылом этот недоделанный Лайонс рвался в бой, спешил оказаться в дураках. Хотя конечно в игре всегда риск, уж так повернулось что бедному дуралею не с чем было себя поздравить, рухнули его надежды. Вообще это все выродилось в какое-то гадание на кофейной гуще.
– Заранее было ясно, что к этому они и придут, – произнес Блум.
– Кто? – осведомился второй, у которого кстати все еще болела рука.
В одно прекрасное утро, заявил извозчик, откроем газету и прочитаем: «Возвращение Парнелла»[1927 - «Возвращение Парнелла». – В последующих абзацах Джойс третий раз обращается к трагическому финалу Парнелла – после рассказа «В день плюща» (1905) и статьи «Тень Парнелла» (1912). Три обращения отличаются лишь стилем и степенью литературной обработки истории, сохраняя то же авторское отношение, апологетическое и романтизированное.]. Он был готов спорить на что угодно. Вот здесь, в «Приюте», сидел недавно ночью солдатик из Дублинских стрелков и говорил, что видел его в Южной Африке. Гордость, вот что его сгубило. Он бы должен был сам покончить с собой или уж сидеть тихо какое-то время после заседания в пятнадцатой комнате[1928 - В пятнадцатой комнате лондонского здания парламента 6 декабря 1890 г. состоялось заседание ирл. фракции из 72 депутатов, на котором произошел ее раскол и за Парнеллом осталось лишь 27 человек. После кончины Парнелла долго ходили легенды, что он не умер, по одной из них генерал буров Де Вет был в действительности Парнеллом; против священников пошел – во время бракоразводного скандала, вызвавшего крушение Парнелла, католическая церковь высказалась за его уход с поста лидера ирл. националистов, в ответ Парнелл делал резкие заявления против церковной иерархии.] пока не стал бы опять прежним человеком и никто бы не смел в него тыкать пальцем. И тогда они бы все до единого ползали перед ним на карачках чтоб он вернулся когда он снова пришел бы в разум. А умереть он не умер. Просто скрылся куда-то. Тот гроб, что они привезли, он был набит булыжниками. Он изменил свое имя, теперь он Де Вет, бурский генерал. Только зря он против священников пошел. И так далее и тому подобное.
При всем том Блум (таково его правильное имя) был несколько удивлен их рассказами поскольку в девяти случаях из десяти его готовы были спалить живьем прикатив для этого не одну бочку с дегтем а целые тысячи, а потом полное забвение прошло как-никак больше двадцати лет[1929 - …Больше двадцати лет – цифра непонятна, ибо со смерти Парнелла, как не может позабыть Блум, не прошло и тринадцати лет; простудился, но врача не позвал – 27 сентября 1891 г. Парнелл говорил на митинге под дождем и потом несколько часов был в мокрой одежде; заболев, он запрещал жене (Кэтрин наконец стала ею) звать врача; когда разбивали набор… – когда Парнелл вернулся в Дублин после заседания 6 декабря, редакцию его газеты «Юнайтед Айрленд» занимали со стычками то его сторонники, то противники, затем противники были вытеснены и начали выпускать свою газету «Инсаппрессибл» («Несгибаемый»). Дело Тичборна – в 1865 г. Артур Ортон из Австралии объявил, что он – Роджер Чарльз Тичборн, наследник лорда Джеймса Тичборна, исчезнувший в 1854 г. вместе с судном «Белла», на котором плыл. В его разоблачении сыграло решающую роль свидетельство лорда Белью о татуировке, которая была у пропавшего.]. Конечно во всех этих россказнях наверняка нет ни тени истины, но, если даже и допустить, то с учетом всех обстоятельств он находил возвращение совершенно нежелательным.
Видимо что-то их не устраивало в его смерти. То ли он слишком прозаично скончался от воспаления легких как раз когда всякие-разные политические комбинации у него близились к завершению то ли разнеслось как он умер из-за того что не удосужился сменить платье и обувь когда промок из-за этого простудился но врача не позвал а просто валялся у себя в четырех стенах покуда болезнь не доконала его и он не умер провожаемый всеобщею скорбью быстрей чем за две недели или тоже вполне возможно им жалко было что не вышло самим приложить к этому руки. Конечно он даже раньше никого не оповещал о своих маршрутах так что никогда не было известно где он находится как в песенке «Алиса, куда ты скрылась?» еще даже до той поры как он стал использовать разные фамилии, Фокс, Стюарт, поэтому в сущности гипотеза друга-кучера не была уж настолько невероятной. И конечно, вся та обстановка травмировала его сознание как прирожденного вождя, каковым он бесспорно был, притом с такой впечатляющей наружностью, шести футов или по крайней мере пять и десять или одиннадцать дюймов, это без обуви, а все эти господа Имяреки, хотя они ему и в подметки не годятся, остались всем заправлять даром что дельных качеств у них раз-два и обчелся, и те если с ним сравнить куцые. Тут явно напрашивалась мораль, насчет колосса на глиняных ногах. И потом семьдесят два его верных соратника ополчились против него, попутно не забывая поливать грязью друг друга. Точно так же с убийцами. Ты должен вернуться на то место. Как будто что-то тебя неудержимо притягивает. Показать дублеру главного героя, как надо. Он видел его однажды по счастливой случайности, когда разбивали набор «Инсаппресибла» или «Юнайтед Айрленд», весьма ценимый им подарок судьбы, и, подлинный факт, он подал ему цилиндр, когда с него сбили, а он сказал «Спасибо», конечно, он был взволнован, но сохранял бесстрастное выражение несмотря на эту мелкую неурядицу из разряда и на старуху бывает проруха – уж это у него было в крови. Но все же насчет возвращения вам очень крупно повезет если на вас в первый же момент не спустят свору собак. Всегда начинается волынка, тот за, эти против. Но главное, ты являешься, когда уже кто-то завладел всем и надо снова доказывать свои права, как тому претенденту в деле Тичборна. Роджер Чарльз Тичборн, а корабль сколько помнилось ему назывался «Белла», на котором он, то бишь наследник, потонул как на суде выяснилось и кстати у него тоже была татуировка тушью, лорд Белью, так, кажется? он ведь мог без труда выведать все подробности у какого-нибудь дружка на судне, а после, как изменил внешность по описанию, небрежно представиться: «Пардон, господа, я мистер Такой-то-и-такой-то» или как-нибудь в этом роде. Куда разумнее было бы, как сказал Блум весьма сдержанному, под стать обсуждаемой знаменитой личности рядом с собой, сначала прощупать почву.
– Это все та шлюха, та сучка английская ему удружила, – посетовал хозяин притона. – Она его первая толкнула в могилу.
– А все равно, сочная бабенка, – заметил soi-disant секретарь городской управы Генри Кемпбелл, – есть за что подержаться. С кем она только не блудила[1930 - С кем она только не блудила – кроме связи с Парнеллом, поведение Кэтрин О'Шей признавалось безупречным.]. Я ее на картинке видал у парикмахера. А муж у ней капитан, не то офицер.
– Ага, – шутливо добавил Козья Шкура. – Из инвалидной команды.
Сия лепта юмора, внесенная от доброхотных щедрот, вызвала изрядный хохот во всем его entourage. Что же до Блума, то он без всякого признака улыбки глядел в направлении дверей, размышляя о той исторической истории, которая вызвала в свое время столь жадный интерес, когда, чтобы подлить масла в огонь, обнародовали все факты а заодно и любовные письма вполне обычного рода со всякими нежными пустячками. Сначала все было чисто платонически пока в дело не вмешалась природа и между ними не вспыхнула привязанность пока мало-помалу страсть не разгорелась до апогея, а про них не стали судачить в городе пока наконец не был нанесен роковой удар, вполне, однако, сладкая весть для целой орды недоброжелателей, стремившихся ускорить его падение хотя вся история давно уже была секретом полишинеля хотя возможно и не в таких сенсационных масштабах до которых ее позднее раздули. Хотя, уж если их имена склонялись вместе, если он был ее признанным фаворитом, зачем еще кричать на всех перекрестках именно о том факте, что он разделял с ней ложе а это было сказано под присягой на свидетельском месте и весь переполненный зал до одного человека вздрогнул буквально как от удара током когда свидетели присягнули что видели его такого-то числа как он в ночном одеянии с помощью лестницы вылезал из квартиры наверху, тем же манером туда проникнув, факт, на котором газеты, падкие до клубнички, загребали деньги лопатой. А суть-то дела тут была в простом факте что просто все дело было в муже который не оказался на высоте, так что между ними не было ничего общего кроме фамилии, и тут на сцене появляется настоящий сильный мужчина, у которого даже слабости сильные, падает жертвой ее чар сирены и забывает свои семейные узы[1931 - Сильный мужчина… забывает свои семейные узы – Парнелл был холост, и его связь с Китти О'Шей имела форму семейной жизни. Капитан О'Шей задолго до скандала дал согласие на развод де факто, отчего история на суде о бегстве Парнелла по лестнице была наверняка ложной, оставшись неопровергнутой лишь оттого, что Парнелл отказался защищаться. Причины возбуждения дела мужем неясны, но его версия, что он внезапно узнал о связи жены, заведомо неистинна. «Прощай, мой храбрый капитан» – из оперы «Маритана»; собрав ему на голову горящих угольев – ср. Рим. 12, 20; смахивало на осла с волком из известной басни – в басне Эзопа волк, согласившись вытащить колючку из копыта осла, получает этим копытом удар. Логика конца фразы темна, ни Эзоп, ни Павел не кажутся к месту, но все же может иметься в виду, что «попы», содействуя падению Парнелла, только проиграли от этого.], как это водится, упиваясь улыбками возлюбленной. Само собой, здесь снова встает извечный вопрос супружеской жизни. Может ли существовать между супругами настоящая любовь, если замешан третий мужчина? Хотя это их абсолютно не касалось, если он ее обожал, захваченный волной страсти.
Поистине, был он великолепный образец человека, щедро к тому же одаренный талантами, и какое могло быть сравнение с той серой посредственностью в мундире (стандартный выпуск модели «Прощай, мой храбрый капитан», ради точности, из легких драгун, а еще точней, из 18-го гусарского), конечно, пылкий и своенравный (то есть поверженный вождь, а не тот, другой) и она, женщина, быстро сообразила, что такой человек проложит себе путь к славе, причем все к этому, казалось, и шло, покуда попы и вообще слуги евангелия, сперва его ярые сторонники, вместе с его любимыми согнанными издольщиками, за которых он без устали воевал в сельских районах, стоя за их права так, что они о лучшем не могли и мечтать, не подложили свинью его брачным планам, тем самым собрав ему на голову горящих угольев что смахивало на осла с волком в известной басне. Если оглянуться назад с неким ретроспективным упорядочением, все это уже кажется каким-то сном. И возвратиться – это самое худшее что ты можешь придумать потому что, без малейших сомнений, ты будешь себя чувствовать как лишняя спица в колеснице раз неизбежно все изменяется со временем. Вот, скажем, почему Айриштаун-стрэнд, район, куда он не забирался уже несколько лет, выглядел как-то по-другому с тех пор как вышло, что он стал жить на северной стороне. Однако юг или север, а тут налицо была бурная страсть в самом чистейшем виде, способная не посчитаться ни с чем и как раз подтверждающая то, что он говорил, она ведь тоже испанка или наполовину, а такие не останавливаются на полпути, эта южная страстная безудержность готова пустить по ветру последние клочки приличий.
– Как раз подтверждает то, что я говорил, – сказал он Стивену с тайным жжением в груди. – Она ведь тоже была испанка[1932 - Она ведь тоже была испанка – Блум заблуждается, но ниже он прав, она жила там (в Испании) около года.], или я сильно ошибаюсь.
– Дочь короля испанского[1933 - Дочь короля испанского – ответ шуточный, из детской песенки: Ко мне в гости приходила / Дочь короля испанского…; прости-прощай… до Сцилли столько-то – обрывки англ. баллады «Испанские дамы».], – отвечал Стивен, присовокупив еще что-то малопонятное, кажется, прости-прощай испанский лук и первый берег звался Мертвец, а от Рамхеда до Сцилли столько-то…
– Правда? – вырвалось в изумлении у Блума, впрочем, нисколько не удивленного. – Такие слухи еще до меня не доходили. Но возможно, тем более, если учесть, что она жила там. Да, Испания.
Осторожно, чтобы не выпали «Прелести…», напомнившие ему, кстати, о просроченной книге из библиотеки на Кейпл-стрит, он извлек бумажник и, бегло просмотрев содержавшееся в нем содержимое, наконец…
– Между прочим, как вы считаете, – сказал он, выбрав после колебания одну поблекшую фотографию и положив ее на стол, – вот это испанский тип[1934 - Вот это испанский тип? – о теме «испанского типа» в Ирландии см. Реальный план эп. 4.]?
Стивен, поскольку обращались к нему, взглянул на фотографию, где была снята дама солидных размеров, в зрелом расцвете женственности, довольно открыто демонстрировавшая свои пышные телеса в вечернем платье с вырезом, нарочито низким, дабы щедро и откровенно, а не каким-нибудь туманным намеком, явить на обозрение прелести корсажа, с нарочитой серьезностью, полураскрыв полные губки, так что слегка виднелся жемчуг зубов, она стояла у рояля, на котором лежали ноты «В старом Мадриде», прекрасной по-своему баллады, необычайно модной в те дни. Глаза ее (дамы), темные и большие, смотрели на Стивена, словно готовые улыбнуться чему-то достойному восхищения; создателем же волнующего шедевра был Лафайетт с Уэстморленд-стрит, лучший мастер художественной фотографии в целом Дублине.
– Миссис Блум, моя супруга примадонна мадам Мэрион Твиди, – проинформировал Блум. – Снято несколько лет назад. Примерно в девяносто шестом году. Очень похоже схвачено, какая она была тогда.
Вместе с молодым человеком он тоже смотрел на фотографию дамы, ныне своей законной жены, которая, как он доверительно сообщил, была дочерью майора Брайена Твиди, получила тонкое воспитание и очень рано проявила удивительный талант к пению, впервые раскланявшись со сцены, когда ей едва-едва минуло нежных шестнадцать[1935 - Нежных шестнадцать – «Тебе было нежных шестнадцать» – популярная баллада Дж.Торнтона (1898).]. Выражение лица вышло с поразительным сходством однако фигуре тут не удалось отдать должного хотя на нее всегда оборачивались но вот почему-то этот наряд обернулся каким-то невыигрышным.
Она без труда могла бы, сказал он, позировать для изображения в рост, не говоря уж о гармоничной округлости пышных. Будучи немного художником в свободное время, он поговорил вообще о формах женского тела под углом развития, потому что как раз сегодня, по совпадению, он видел эти античные статуи с их совершенной развитостью, шедевры искусства, в Национальном музее. Конечно, мрамор способен передать оригинал, плечи, спину, симметрию. Все прочее, да, пуританство. Хотя на самом деле св.Иосиф властительно… но ни одна фотография не может потому что коротко говоря это же ведь не искусство.
Движимый духом он очень хотел бы последовать примеру пенителя морей и на несколько минут покинуть изображение чтобы оно само говорило за себя под тем видом что ему так чтобы другой мог беспрепятственно упиваться красотою, ее вид на сцене был, откровенно говоря, таким впечатлением которому фотографический аппарат совершенно не сумел отдать должного. Но это вряд ли отвечало профессиональному этикету. Хотя ночь стояла теплая и приятная и с удивительной в то же время прохладой если учесть время года, как солнце после грозы. И он в самом деле ощущал некую нужду не мешкая пойти по его стопам словно внутренний голос и справить предполагаемую нужду тронувшись с места. Но все-таки он остался сидеть и просто глядел на снимок, залоснившийся и слегка помятый в области пышных ничуть, однако, не ставших хуже от этого а потом отвернулся предусмотрительно чтобы не увеличивать предполагаемого смущения у соседа покуда тот оценивал изысканную симметрию ее вздымающихся округлостей. А фактически, когда слегка залоснилось это только еще придает пикантности как если когда белье не совершенно свежее, оно не хуже, а фактически даже лучше когда крахмал сошел. А вдруг ее дома не будет, когда он? Искал я лампу[1936 - Искал я лампу… – из стихотворения «Песнь О'Рурка, владетеля Брефни» Т.Мура.] о которой она сказала мне вчера мелькнуло у него в голове но только на один миг потому что он тут же вспомнил утреннюю постель захламленную и т.п. книжку про Руби с метим псу хвост (sic) которую весьма подходящим образом угораздилось упасть как раз вплотную ночного сосуда приносим наши извинения школьной грамматике.
Соседство этого юноши было, несомненно, ему приятно, такого образованного, distingue[1937 - утонченный (франц.)] и притом с характером, на голову выше обычной дюжинной публики хотя пожалуй про него не подумаешь что он нет все-таки подумаешь. Потом он ведь сказал что карточка симпатичная и уж это верно, что там ни говори, хотя сейчас она заметно раздалась. А почему бы нет? Вокруг этих вещей всегда масса притворства и лицемерия пятно на всю жизнь бульварные листки из кожи лезут разносят о супружеских драмах извечного рода – клеймят незаконную связь с профессиональным игроком в гольф или там с модным актером любимцем публики вместо того чтобы смотреть прямо и честно на все эти темы. Как судьба их свела и как между ними вспыхнула привязанность и имена их начали склонять вместе про все это говорили на суде с письмами полными обычных нежностей и компрометирующих выражений и не оставляющими никаких сомнений в том что они открыто сожительствовали два или три раза в неделю в каком-то хорошо известном приморском отеле и их отношения, повинуясь обычному ходу подобных дел, вскорости по ходу событий стали интимными. Потом суд выносит условное постановление, окружной прокурор может требовать нового разбирательства, а раз он не добился отмены, условное становится окончательным. Но двое нарушителей, поглощенные преимущественно своей страстью, вполне могли позволить себе все это игнорировать, как они преимущественно и поступали пока дело не попало к адвокату и тот не запустил его законным порядком, представив исковое заявление от имени пострадавшей стороны. Он, Блум, имел честь быть рядом с некоронованным королем Эрина во плоти[1938 - Некоронованным королем Эрина широко называли Парнелла (ср. «В день плюща», а также «Портрет», гл.1). Для Джойса имели значение обертоны: англ. uncrowned значит также развенчанный; тема венца – тема Стивена (см. «Зеркало», эп. 2), перекличка его линии с парнелловой.] когда происходил тот исторический fracas[1939 - шум, скандал (франц.)], когда поверженного вождя, который отстаивал свои позиции до последнего, даже и когда был уже ошельмован как прелюбодей, (вождя) верные соратники в числе десяти или двенадцати а возможно даже и больше проникли в типографию «Инсаппресибла» или нет «Юнайтед айрленд» (кстати сказать абсолютно несообразное наименование, «Единая Ирландия») и разбили там наборные кассы молотками или чем-то таким в отместку за гнусные инсинуации щелкоперов О'Брайена[1940 - Щелкоперы О'Брайена – Уильям О'Брайен (1852-1928) – один из лидеров антипарнелловской фракции ирл. националистов; со славою своей наедине – из стихотворения «Похороны сэра Джона Мура в Корунье» (1817) ирл. священника и поэта Чарльза Вулфа (1791-1823).] сделавших очернительство своей профессией личной жизни трибуна минувших дней. Хотя уже чувствовалось что он разительно изменился он сохранял еще свою впечатляющую наружность хотя одет был небрежно как всегда с этим своим видом непреклонной решимости который долго вводил в заблуждение господ Имяреков пока они не открыли к своему полному замешательству что их колосс стоял на глиняных ногах после того как сами же его возвели на пьедестал, хотя первой это открыла женщина. Заварушка тогда учинилась знатная и в общей свалке Блум получил небольшое повреждение от злонамеренного тычка локтем явно метившего под ложечку, но, к счастью, не возымевшего последствий. У него (Парнелла) по неосторожности сбили шляпу а именно цилиндр, и это исторический факт что именно Блум подобрал ее в этой давке заметив случившееся и желая вернуть ее ему (и он-таки вернул ее ему без малейшего промедления), который, с непокрытою головой, шумно дыша и меньше всего на свете думая про свою шляпу, в то же время был прирожденный джентльмен, болеющий за судьбы страны пускай он и стал на этот путь в первую очередь ради лавров, но это у него было в крови было впитано им еще во младенчестве вместе с молоком матери, знание приличий и хороших манер, и это немедленно проявилось потому что он сразу же повернулся к подателю и с невозмутимою важностью поблагодарил его, промолвив: «Спасибо, сэр», хотя и совершенно иным тоном нежели то светило юриспруденции чей головной убор Блум сегодня в более ранний час также помог вернуть в надлежащее положение, история повторялась с некоторым различием, после похорон общего друга когда они оставили его со славою своей наедине, исполнив грустный долг проводить его в последний путь.
С другой стороны, сильней всего его возмущали глумливые шуточки извозчиков и иже с ними, которые все это превратили в балаган, без конца похохатывали и делали вид как будто отлично разбираются во всех отчего и почему, хотя в действительности не разбирались ни в чем даже у себя под носом, а все дело никого не касалось бы, кроме двух заинтересованных сторон, не случись оно так что законный супруг сам тоже сделался такой стороной благодаря анонимному письму, как полагается, от неизвестного доброжелателя, который сделался очевидцем их встречи в самый сакраментальный момент, застав их в объятиях друг друга, и привлек внимание к их противозаконным занятиям, и не последуй за этим семейная сцена когда прекрасная грешница на коленях вымаливала прощение у своего господина и повелителя, клятвенно обещая разорвать эту связь[1941 - Обещая разорвать эту связь – по заявлению О'Шей на суде, жена дала ему такое обещание в 1881 г.] и отказать ему навсегда от дома лишь бы оскорбленный супруг согласился взглянуть сквозь пальцы и предать случившееся забвению, она проливала слезы хотя возможно и крокодиловы, поскольку весьма возможно у нее нашлось бы еще несколько. Он лично, будучи по натуре скептиком, был совершенно уверен и без обиняков заявлял что у всякой женщины всегда припасен мужчина или мужчины в списке кандидатов, даже если она лучшая жена в мире и они отлично ладят между собой, на тот случай когда она, прискучив семейной жизнью, решится пренебречь своим долгом и слегка отведать распутства, тогда она начинает их завлекать с нечистыми видами и переносит свои сердечные чувства на другого, именно так и завязываются очень многие liaisons[1942 - связи (франц.)] у интересных замужних дам под сорок с мужчинами помоложе, тут никакого сомнения, и сколько угодно известных случаев когда женщины влюблялись это целиком подтверждает.
Заслуживало горького сожаления, что молодой человек, которому благая судьба так щедро отпустила ума как его соседу должен растрачивать свое дорогое время с падшими женщинами, от которых он мог запросто подхватить подарочек на всю жизнь. По самой природе холостого блаженства в один прекрасный день он женится когда на сцене возникнет мисс Суженая однако до той поры дамское общество это conditio sine qua non[1943 - непременное условие (лат.)], хотя у него и были серьезные сомнения пускай он вовсе не собирался выпытывать у Стивена насчет мисс Фергусон (вполне возможно что эта путеводная звезда и привела его в Айриштаун так рано утром), доставит ли ему удовольствие роль скромного ухажера, два а то и три раза в неделю компания хихикающих девиц без гроша в кармане и все положенные прелюдии в виде комплиментов, нежных прогулочек, цветочков и шоколадок. Представить только, как его, бездомного, бесприютного, обирает какая-нибудь хозяйка, хуже мачехи, нет, в его возрасте это слишком ужасно. Странные речи которые порой неожиданно вырывались у него привлекали того из двух мужчин который был несколькими годами старше или даже годился в отцы другому но все-таки ему обязательно надо подкрепиться чем-то существенным, хотя бы взбитое яйцо на цельном материнском питании или, если уж и того нет, простое яичко всмятку, Шалтай-Болтай.
– В котором часу вы обедали? – осведомился он у тощей фигуры и утомленного, хотя и без морщинок, лица.
– Когда-то вчера, – отвечал Стивен.
– Вчера! – воскликнул Блум, но потом припомнил что уже наступило завтра пятница. – Ах да, вы хотите сказать, что уже больше двенадцати.
– Стало быть, позавчера, – уточнил себя Стивен.
Буквально ошеломленный этим известием Блум задумался. Хотя они не во всем сходились во взглядах но все-таки имелось некоторое сходство как если бы мысли их текли, так сказать, в одном направлении. В его возрасте когда он пробовал соваться в политику примерно около двадцати лет назад когда он был квази-претендентом на лавры парламентария во дни Фостера-Картечи[1944 - Во дни Фостера-Картечи – У.Э.Фостер (1818-1886), Главный секретарь по Ирландии в 1880-1882 гг., получил прозвище Фостер-Картечь, дав полиции разрешение применять картечь при разгоне митингов; Майкл Дэвитт выдвинул радикальную программу земельной реформы; выбивание наиболее приспособленных – ироническая инверсия принципа дарвинизма.] он тоже как припоминал теперь задним числом (и это само по себе служило источником высшего удовлетворения) питал необъяснимое почтение к подобным крайним идеям. К примеру, когда вопрос о согнанных издольщиках, тогда только зарождавшийся, начинал волновать умы, он, хотя, конечно, не жертвуя ни пенса и не принимая слепо на веру все лозунги, из которых многие не выдерживали критики, с самого начала по крайней мере в теории всецело поддерживал права крестьян, поддаваясь тогдашним веяниям (слабость, от которой, однако, поняв свою ошибку, он впоследствии почти исцелился) и даже заслужил упрек в том что заходит еще дальше чем Майкл Дэвитт в своих радикальных теориях, он проповедовал одно время всеобщий возврат к земле, и в частности еще и поэтому ему так неприятны были инсинуации которые столь нагло выдвинули в его адрес на сходке кланов у Барни Кирнана так что он, хотя и будучи сплошь и рядом понимаем превратно, а также будучи, следует это подчеркнуть, самым невоинственным из смертных, отошел от своих привычек и двинул его (метафорически) прямым в челюсть, хотя что касается политики как таковой он прекрасно понимал, к каким жертвам всегда приводят пропаганда и раздувание взаимной вражды, фатально обрекая на нищету и страдания прежде всего самый цвет молодежи и обеспечивая, так сказать, выбивание наиболее приспособленных.
Как бы там ни было, взвесив все про и контра и взяв в расчет, что дело движется к часу, пора уже было отправляться на боковую. Трудность состояла в том что было рискованно вести его к себе домой, тут не исключались случайности (с таким-то норовом как у нее) которые испортили бы всю музыку как в ту ночь когда он, не подумав, привел домой собаку (неизвестной породы) с перебитой лапой (пожалуй оба случая были не совсем одинаковы но и не совсем различны он ведь тоже поранил руку) на Онтарио-террас, о чем он никак не забывал, все это пройдя, так сказать. С другой стороны было уже заведомо слишком поздно чтобы говорить про Сэндимаунт или там Сэндикоув так что он пребывал в замешательстве какую из двух альтернатив.
По зрелом размышлении все указывало на то, что ему следует полностью и до конца использовать выпавшую возможность. Вначале у него было впечатление что он отчасти высокомерен и слишком сдержан но это ему даже как-то импонировало. Но, во-первых, он мог, что называется, совсем и не ухватиться за такую идею, если ему сказать, а потом больше всего его беспокоило, что он даже не представлял себе как к этому подойти и в каких словах выразить, если бы он положим принял бы предложение что ему бы доставило просто огромное личное удовольствие, если бы он позволил ему помочь по части финансов или чего-нибудь из одежды, если бы оказалось впору. Во всяком случае, он остановился на следующем решении, исключив временно из внимания приблудный прецедент, чашку какао Эппса и импровизированное ложе с использованием одного или двух ковриков и свернутого пальто в качестве подушки по крайней мере, он будет в надежном месте и в тепле как селедка под шубой в этом варианте ему не предвиделось никаких больших неприятностей при том постоянном условии если не разыграется сцена. Надо было действовать, поскольку тот душа-человек, соломенный вдовец, как будто прилип к своему месту, казалось и не думая поспешать в любимый Куинстаун и скорей всего в ближайшие дни в каком-нибудь веселом доме поблизости от Нижней Шериф-стрит среди заштатных красоток следовало бы искать следы этого подозрительного субъекта который терзал бы там их (русалок) чувства происходящими в тропиках и леденящими кровь историями про шестизарядные револьверы и по ходу дела вольготно лапал бы их обширные прелести присовокупляя к сему щедрые возлияния самогона и, по привычке, хвастливые басни про самого себя потому что кто он такой на самом деле обозначим мой адрес и мое настоящее имя через икс, как выражается мадам Алгебра passim[1945 - тут и там (лат.)]. В то же время он продолжал про себя довольно посмеиваться своей деликатной отповеди рыцарю крови и ран насчет того что его Бог еврей. Человек смирится, если его тяпнул волк, но от овцы ему до смерти обидно. Это же было самым уязвимым местом и у нежного Ахилла. Ваш Бог был еврей. Потому что похоже они все думали он происходит из Каррика-на-Шанноне или еще откуда-то в графстве Слайго.
– Я что предлагаю, – промолвил наконец наш герой, основательно поразмыслив и целомудренно пряча ее снимок, – ведь тут ужасная духота, давайте-ка пойдем ко мне и там обо всем договорим. Моя берлога отсюда совсем поблизости. Это пойло нельзя пить. Только погодите, я расплачусь.
Самый лучший план это конечно было отчалить а там уж просто осталось бы плыть по ветру, и он сделал знак, целомудренно пряча снимок, хозяину хибары который видимо не.
– Да, это самое лучшее, – заверил он Стивена которому по сути дела в «Бронзовую Голову» или к нему или еще куда-нибудь было более или менее.
Мириады утопических планов роились в его (Блума) неутомимом мозгу, образование (подлинно высокого уровня), литература, журналистика, конкурсные рассказы, современная реклама, концертные турне по английским курортам и водам, где множество театров, с полными сборами, дуэты на итальянском языке с безупречным произношением и масса других вариантов, о которых, конечно, незачем трезвонить на весь свет и его окрестности, была бы капелька везения. Надо только почин. Поскольку он был почти уверен что тот унаследовал голос от отца, он возлагал на это свои надежды, на это ведь были просто все шансы так что было бы неплохо и нисколько не повредило бы навести на это разговор чтобы.
Кэбмен прочитал по газете которой он завладел что бывший вице-король, граф Кадоган, председательствовал на официальном обеде Ассоциации кэбменов где-то в Лондоне. Волнующая весть была встречена молчанием и парой зевков.
Потом древний тип в углу еще сохранивший, видимо, искру живости прочитал что сэр Энтони Макдоннелл[1946 - Сэр Энтони Макдоннелл – глава секретариата лорда-наместника.] отбыл с Юстонского вокзала в резиденцию главы канцелярии или что-то в этом роде. К чему, откликнулось эхо на столь захватывающее сообщение.
– Дай-кось, дедок, я гляну на эту хрестоматию, – вмешался бывалый мореход, выказывая природное нетерпение.
– Сделай милость, – любезно отвечал старикан.
Моряк извлек из бывшего при нем футляра пару зеленоватых очков и с большою неторопливостью вздел их себе на нос и на оба уха.
– Никак, глаза подгуляли? – поинтересовался сочувственно персонаж, похожий на секретаря городской управы.
– Да вишь ты, – объяснил мореплаватель с бородой шотландских цветов, как видно, не чуждый скромных литературных интересов, глядя через зеленые иллюминаторы, каковыми вполне можно было их назвать, – приходится читать в очках. Все из-за песка в Красном море. Раньше-то я, как говорится, мог хоть впотьмах читать. А что больше всего любил, так это «Тысяча и одна ночь» и еще «Алая как роза»[1947 - «Алая как роза» – сентиментальный роман англ. писательницы Роды Броутон (1840-1920).].
Сделав это признание, он ухватил в лапищи газету и погрузился бог весть во что, найден утопленник или подвиги короля крикета, Гневингдом заработал сто с чем-то очков, вторые воротца, еще в игре, за Ноттингем, меж тем как хозяин (ноль внимания на гнев и на дом) усердно потел и пыхтел над своим левым башмаком новым или только что с рук который по всей видимости невыносимо жал ему, ворча на того кто продает этакое, а все еще не совсем уснувшие, то есть судя по выражениям их лиц, либо хмуро глазели молча, либо бросали пустячные замечания.
Коротко говоря, Блум, полностью оценив обстановку, первый поднялся на ноги, опасаясь злоупотребить их гостеприимством и первым делом мудро и ненавязчиво предварив обращение к нашему хозяину (во исполнение обещания расплатиться), в качестве намека на расставание легким кивком незаметным для остальных и говорящим что должная сумма готова к выдаче, в итоговом размере четырех пенсов (каковые он ненавязчиво и выложил четырьмя медяками, буквально последними из могикан) поскольку он заранее собрал недвусмысленные данные по печатному прейскуранту для всех устремляющихся прочесть напротив него кофе 2 п, кондит. изделия-"-, ей-ей, любитель дал бы и вдвое, как говаривал Везерап.
– Пойдемте, – посоветовал он, дабы закрыть заседание.
Увидев что уловка удалась и брег чист, оба покинули приют или если угодно хибару вместе с избранным ее обществом в лице бушлата и Ко, которых ничто кроме землетрясения не могло бы вывести из doice far niente. Стивен, признавшись, что он все еще очень утомлен и слаб, замешкался у, на минуту… дверей на…
– Я никогда не мог понять одного, – сказал он, решившись на сей экспромт из жажды оригинальности. – Зачем они переворачивают столы на ночь, то есть хочу сказать стулья переворачивают на столы в кафе.
Блум, не лезущий за словом в карман, парировал импровизацию, не задумываясь:
– Чтобы наутро подмести пол.
С этими словами он сделал ловкий маневр, извинившись, но в то же время не скрывая намерения очутиться справа от своего спутника, по свойственной ему привычке, поскольку правая сторона была его, заметим мы в скобках, используя классическую идиому, его ахиллесовой пятой. Дышать ночным воздухом сейчас было истинным наслаждением, хотя Стивен еще не совсем твердо держался на ногах.
– Он (воздух) вас мигом приведет в форму, – посулил Блум, разумея тут и прогулку. – Главное, это пройтись, и вы почувствуете себя другим человеком. Пойдемте. Тут недалеко. Вы обопритесь на меня.
Соответственно он взял Стивена под правую руку своею левой и повлек его соответственно по дороге.
– Да-да, – отвечал тот не вполне уверенно поскольку ему подумалось он чувствует как его касается нечто странное плоть другого человека какая-то мягкая, дряблая и т.п.
Так или иначе, они прошли будку сторожа с булыжниками, жаровнею и всем прочим, где временный работник городских служб, экс-Гамли, по-прежнему на свой страх и риск пребывал в объятиях Мэрфи, по известному выражению, во сне мечтая о пастбищ зелени и свежести лесов. А насчет гроба, набитого булыжниками, между прочим, совсем неплохая аналогия, ведь, по сути дела, его именно и забили камнями эти семьдесят два из восьмидесяти с чем-то там выборщиков, которые переметнулись в момент раскола, и, главным-то образом, хваленое крестьянское сословие, небось, те самые согнанные издольщики, которым он вернул их наделы.
Прокладывая путь рука об руку через Бересфорд-плейс, они перевели разговор на музыку, ту форму искусства, к которой Блум, чисто любительски, питал настоящее обожание. Музыка Вагнера, хотя, конечно, по-своему великая музыка, для Блума была тяжеловата и трудно следить когда в первый раз но вот «Гугеноты» Меркаданте[1948 - «Гугеноты»… – Блум в очередной раз путает композиторов; Д.Л.Муди (1837-1899) и А.Д.Сэнки (1840-1908) – баптистские проповедники, получившие известность как сочинители многочисленных гимнов; «Призови меня к жизни…» – первая строка не протестантского гимна, но любовного стихотворения «К Антее» Роберта Херрика (1591-1674), которое в XIX в. было положено на музыку и исполнялось как салонный романс; причисление Мендельсона с его популярно-романтическим стилем к «строгой классической школе» – еще одно Блумово новшество; Джон Дауленд (1563-1626) – англ. композитор и лютнист, один из его друзей сочинил для него лат. девиз – анаграмму его имени: Annos ludendo hausi – анаграмма lohannes Doulandus; Арнольд Дрлмеч (1858-1940) – лондонский музыкант и мастер музыкальных инструментов. 3 июня 1904 г. Джойс писал Гогарти: «Вот моя идея на июль и август: заказать себе лютню у Долмеча и объехать юг Англии, от Фалмута до Маргейта, исполняя старинные английские песни» (ср. в этом эп. план Блума!). Долмеч ответил, что лютни делать не станет, но готов достать для Джойса спинет или клавикорды за сумму от 30 до 60 ф. Джайлз Фарнаби и его сын Ричард – англ. музыканты XVI-XVII вв.; Уильям Берд (1543-1623) – крупнейший англ. композитор своего времени, придворный музыкант королевы Елизаветы. Томкинс – в XVI-XVII вв. в Лондоне было обширное семейство музыкантов с этой фамилией. Джон Буль (1562-1628) – англ. композитор и исполнитель.] или «Семь последних слов на кресте» Мейербера, а также Двенадцатая месса Моцарта, этим он просто упивался, а «Глория» из названной мессы была для него венцом первоклассной музыки как таковой, рядом с которой все остальное это буквально жалкий писк. Он бесконечно предпочитал священную музыку католической церкви всему что могла в этой области предложить конкурирующая фирма как, скажем, гимны Муди и Сэнки или же «Призови меня к жизни, и я буду жить верным твоим протестантом». Он также не уступил бы никому в своем восхищении «Stabat mater» Россини, вещью, где просто россыпи бессмертных шедевров, его жена, мадам Мэрион Твиди, имела в ней потрясающий успех, это была настоящая сенсация, он мог с уверенностью сказать, которая прибавила ей немало лавров, а все другие оказались совершенно в тени в церкви отцов-иезуитов на Верхней Гардинер-стрит, святое место было до самых дверей заполнено виртуозами или верней virtuosi, что собрались ее послушать. Все в один голос говорили, что с ней никто не сравнится, достаточно сказать, что в подобном месте, где исключительно богослужения и духовная музыка, ее с восторгом вызывали на бис. В целом, хотя и отдавая предпочтение легким операм такого рода как «Дон Жуан» или «Марта», этот своего рода перл, он питал склонность, хотя и при поверхностном знании, к строгой классической школе, каков, скажем, Мендельсон. Говоря об этом и полагая несомненным, что он хорошо знаком с излюбленными ариями прошлого, он упомянул par excellence[1949 - здесь: в первую очередь (франц.)] арию Лионеля из «Марты», «Когда явился…», которую, по любопытному совпадению, ему удалось послушать или, точней говоря, подслушать, вчера, и это весьма ценимый им подарок судьбы, в исполнении почтенного отца Стивена, совершенно образцовом и оставляющем все другие далеко позади. На весьма обходительно заданный вопрос Стивен ответил, что не исполняет ее, однако начал превозносить песни Шекспира, или, по крайней мере, того или приблизительно того периода, а также лютниста Дауленда, жившего на Феттер-лейн рядом с ботаником Джерардом, того, который annos ludendo hausi, Doulandus[1950 - играя, расточил годы Дауленд (лат.)], инструмент, что он собирался приобрести за шестьдесят пять гиней у мистера Арнольда Долмеча, коего Блум не мог припомнить, хотя фамилия звучала явно знакомо, Фарнаби и сына с их изощренным голосоведением и Берда (Вильяма), который играл на верджинале, как он сказал, в капелле королевы и всюду, где представлялся случай, и некоего Томкинса, сочинявшего песни и арии, и Джона Буля.
По дороге, к которой они приближались, продолжая беседу, за висячею цепью громыхала по булыжникам лошадь, волоча уличную подметалку и оставляя за нею длинную полосу сора, и Блум усомнился, не помешал ли ему грохот правильно расслышать про шестьдесят пять гиней и Джона Буля. Он поинтересовался, тот ли это Джон Буль, который та самая политическая знаменитость, поскольку его поразило, два совершенно одинаковых имени, поразительное совпадение.
За цепями коняга стал медленно поворачивать, и Блум, бывший, как всегда, начеку, слегка тронув спутника за рукав, шутейно предостерег:
– Этой ночью наши жизни в опасности. Поберегитесь-ка этого парового катка.
Засим они остановились. Блум посмотрел на конскую голову, которая даже отдаленно не выглядела на шестьдесят пять гиней, неожиданно вынырнув из темноты совсем рядом, так что показалась какой-то новой, совсем иным собраньем костей, а равно и мяса, ибо это явно был тихоход, хромоног, вислогуз, тощебрюх, полусдох, вставший с задней ноги, а владыка его творения восседал на своем насесте в глубокой задумчивости. Такая право славная жалкая скотинка, он тут же пожалел, что у него нет с собой куска сахару, однако мудро помыслил, что едва ли возможно заранее предусмотреть все случайности, какие могут возникнуть. То был самый простой коняга, здоровенный, пугливый, дурковатый, без всяких признаков задних или передних мыслей. Но даже ведь и собака, размышлял он, хоть, скажем, эта дворняга у Барни Кирнана, если таких размеров, то встретишь – и душа в пятки. Только животное-то не виновато, если оно таким уродилось, наподобие верблюда, корабля пустыни, который в своем горбу перегоняет виноградную лозу в самогон. Девять десятых из них можно держать в клетках или дрессировать, человеку все подвластны, кроме одних пчел. Кита гарпуном огарпошить, крокодилу пощекотать шейку и тут же он поймет твою шутку, петуха в меловой круг, для тигра мой орлиный взгляд. Эти актуальные раздумья касательно зверей полевых занимая его ум несколько отвлекли его от слов Стивена меж тем как корабль улицы продолжал маневрировать, а Стивен рассуждать о крайне интересном старинном.
– О чем бишь я говорил? Ах, да! Жена моя, – поведал он, переходя сразу in medias res[1951 - к сути дела (лат.)], – будет ужасно рада познакомиться с вами, она просто обожает всякую музыку.
Будучи в профиль к Стивену, он искоса глянул дружелюбно на его профиль, вылитый его матери и вовсе не так уж напоминающий тот обычный тип пригожего негодяя, которому они неоспоримо так все и вешаются на шею без удержу нет видимо таким он не уродился.
Все– таки, если допустить что отцовский дар перешел к нему, в чем он почти что был убежден, то это открывало в его сознании новые горизонты как то Ирландские ремесла под эгидой леди Фингалл, концерт в прошлый понедельник, и вообще аристократия[1952 - «Ассоциация Ирландских Ремесел» существовала в Дублине под эгидой леди Дадли (см. эп. 10) и графини Фингалл; 14 мая 1904 г. (не 13 июня) Ассоциацией был устроен концерт, в котором, в частности, пел Джеймс Джойс.].
Теперь он описывал изящные вариации на тему «Проходит молодость» Яна Питера Свелинка[1953 - Ян Питер Свелинк (1562-1621) – голл. композитор и органист, его песню «Проходит молодость» Джойс упоминает также в наброске «Джакомо Джойс» (1914). Иоханнес Иееп (ок. 1582-1650) – нем. композитор и дирижер, Стивен исполняет первые строки одной из его песен.], голландца из Амстердама, где фривольные дамы. Но еще больше нравилась ему старинная немецкая песня Иоханнеса Иеепа про спокойное море и голоса сирен, нежных человекоубийц, что несколько напугало Блума:
Von der Sirenen Listigkeit
Tun die Poeten dichten[1954 - Сирен коварство и красу Поэты воспевают (нем.)]
Эти начальные такты он пропел и перевел extempore[1955 - экспромтом (лат.)].
Блум кивнул головой и сказал, что он отлично все понял и просит его продолжать, что тот и сделал.
Голос (тенор) такой изумительной красоты, редчайший дар, который Блум оценил с первой же услышанной ноты, без труда мог бы, если бы только его поставил как следует какой-нибудь признанный специалист по вокалу, например, Барраклоу, и если бы еще он умел читать ноты, диктовать свои цены, тогда как баритоны шли пятачок пучок, и в недалеком будущем обеспечить своему счастливому обладателю entree[1956 - вход (франц.)] во все светские салоны самых фешенебельных кварталов, к магнатам большого бизнеса и титулованным особам а там с его университетским дипломом бакалавра искусств (тоже недурная реклама своего рода) и манерами истинного джентльмена (что очень усиливает благоприятное впечатление) он непременно завоюет успех, имея умную голову которая тут тоже не лишнее и все остальное что требуется, вот только надо бы его как следует приодеть, так чтобы наилучшим образом войти к ним в расположение, потому что он сам, будучи юным новичком в светских изысках по части наряда, верно, не понимает еще, до чего подобные мелочи способны вам повредить. Фактически это все было делом нескольких месяцев и ему явственно уже виделось как он участвует в их музыкальных вечерах и приемах, особенно в пору рождественских праздников, вызывая легкий переполох в дамском курятнике и пользуясь повышенным вниманием искательниц новых ощущений, такие случаи, он хорошо знал, были вовсе не редкость – да он и сам, фактически, в свое время, только не будем трубить об этом, если бы захотел, имел полную возможность. Притом конечно надо еще учесть финансовые поступления что тоже отнюдь не плевое дело, а весомое прибавление к его преподавательскому бюджету. Это не значит, в скобках заметил он, что ради презренной выгоды он непременно должен обручиться с подмостками всерьез и надолго, в качестве жизненной карьеры. Но это был бы шаг в верном направлении, тут ничего не возразишь, и как с денежной, так и с духовной точки зрения это никак не могло принизить его достоинство, а ведь часто бывает просто донельзя кстати, если тебе вдруг вручают чек в самый критический момент, когда и любая безделица тоже помощь. Кроме того, хотя в последнее время вкусы сильно испортились, но вот такая оригинальная музыка, далекая от привычной рутины, должна очень быстро войти в моду, поскольку это будет большой новинкой для дублинского музыкального мира после всего надоевшего потока слащавых соло для тенора который изливают на бедную публику Айвен Сент-Остелл и Хилтон Сент-Джаст[1957 - Айвен Сент-Остелл и Хилтон Сент-Джаст – претенциозные, на аристократический лад, сценические псевдонимы двух певцов труппы Артура Роузби, выступавшей в Дублине в 1890-х годах; заведение на Кинг-стрит – театр «Гэйети».] и genus omne[1958 - вся братия (лат.)]. Да, без тени сомнения, он мог бы, все козыри у него в руках, и есть самая благоприятная возможность к тому, чтобы сделать себе имя и достичь во мнении сограждан таких высот, с которых он сможет диктовать твердую цену и, наперед договорившись, устроить парадный концерт в заведении на Кинг-стрит, будь только у него некоторая поддержка, если бы – но тут, однако, большое если – кто-то проталкивал его наверх, так сказать, и помогал обойти всякие неизбежные препоны, на которых так часто спотыкаются молодые да ранние слишком избалованные успехом. Причем это даже на йоту не будет его отвлекать от остального, раз он сам себе хозяин, у него масса времени для занятий литературой в свободные минуты когда душа пожелает это не противоречит его певческой карьере и не вредит ей нисколько потому что его забота и никого не касается. Фактически ему все просто само шло в руки, и по этой-то именно причине тот, другой, имея на редкость острый нюх на любую поживу, так к нему привязался.
Как раз в этот момент лошадь… и погодя при подходящей возможности он (Блум) вознамерился, нисколько не вмешиваясь в его личные дела по принципу дуракам закон, посоветовать ему порвать отношения с неким многообещающим лекарем который, как он заметил, весьма пренебрежительно обращался с ним и даже отчасти под видом шутки в его отсутствие не прочь был и очернить его, или как уж вы назовете это, каковой образ действий по скромному мненью Блума выдавал весьма некрасивый характер его характера, простите за нечаянный каламбур.
Лошадь, дойдя, так сказать, до предела, остановилась и, гордою дугою высоко взметнув хвост, внесла свою лепту, уронив на дорогу, которую щеткам предстояло вскоре мести и скрести, три дымящиеся кома навоза. Неторопливо и троекратно, раз за разом, опорожнилась она из вислого своего гузна. И, чистым гуманизмом движимый, ждал кучер, покуда она (или он) закончит, недвижим и терпелив, на своей оснащенной косами колеснице[1959 - Оснащенной косами колеснице – косами нередко снабжались в древности колеса боевых колесниц, в частности у кельтов; в данном случае косам уподоблены щетки.].
Воспользовавшись неожиданной задержкой, Блум и Стивен прошли бок о бок через свободный прогал в цепях, справа и слева от столбика и, преодолев навозную зону, направились по Нижней Гардинер-стрит, между тем как Стивен уже уверенней, но по-прежнему негромко, выводил заключительные слова баллады:
Una alle Schiffe brucken[1960 - И все корабли мостить (нем.) – бессмыслица, видимо, Стивен пытается припомнить строку «Welches das Schiff in Ungliick bringt» – «что корабль увлекает к несчастью».]
Кучер не произнес ни слова, худого, доброго иль безразличного. Он просто смотрел на две их фигуры, в шарабанчике сидя своем, как они – обе в черном, одна полная, другая худая – направляются к железнодорожному мосту, чтоб отец Махер их обвенчал. По пути они порой останавливались, потом снова шли, продолжая свой тет-а-тет (в котором он, разумеется, не участвовал) о коварных сиренах, лишающих мужчин разума, примешивая к этому и ряд других тем аналогичного рода, о захватчиках, вместе с историческими примерами таковых между тем как человек на подметальной повозке или если угодно назовите ее подгребальной повозкой который в любом случае не мог ничего услышать потому что они уже были слишком далеко сидел просто на своем сиденье в конце Нижней Гардинер-стрит, глядя их шарабанчику вслед[1961 - В шарабанчике… вслед – обрывки песни С.Ловера «Шарабанчик».].

Эпизод 17

[1962 - 17. ИТАКАСюжетный план. В два часа ночи герои достигают жилища Блума и, преодолев затруднение обесключенности, проникают туда. Хозяин и гость пьют какао. Их беседа, как сообщает автор, стала неизмеримо содержательней, чем в «Приюте извозчика». Оказывается, еще по дороге они успели обсудить внушительный список тем, причем Стивен даже раскрыл Блуму свое кредо художника, «мнение об утверждении человеческого духа в литературе». За какао они добавили к списку еще немало важных вещей, включая самое капитальное обсуждение параллели между Ирландией и Израилем – в их языке и письменности, истории и народных обычаях. Они рассказывали друг другу разные случаи и пели друг другу песни. Они также договорились на будущее о разнообразных совместных предприятиях и «интеллектуальных диалогах». Как понимать сей рассказ о столь глубоком и обширном общении? Увы, только не буквально! Во всем многоголосии «Улисса» нет голоса, который говорил бы правду, всю правду и только правду, и повествователь «Итаки» не исключение: к примеру, подбивая Блумов бюджет, он утаивает из него траты в веселом доме. Так и с общением: оно представлено фантастически раздутым, и разве малость ближе к реальности, чем рассказ Блума в «Цирцее», как он заболтался с королевским астрономом на узком приеме у вице-короля. Факты же таковы, что Стивен выпил у Блума в доме чашку какао, пописал в садике и отбыл в неизвестном направлении. Соединение «отца» и «сына» не состоялось, и то, что меж ними произошло, лучше всего можно обозначить словом Анны Ахматовой: невстреча. Две линии, сойдясь, снова разошлись. Ирреальность общения и собеседования героев свидетельствуется еще и тем, что оно не оставляет следов. Важное событие, напряженный разговор всегда обладают последействием, мы продолжаем думать о них. Но после ухода гостя ни сам он, ни встреча с ним, ни беседа ни разу не промелькнули в мыслях хозяина. Хотя он перебирает и оценивает свой день, «разлагает его на элементы» (см. Тем. план), но в возникающей у него картине дня, его событий и неудач, Стивена вообще нет.Между тем, мир Блума – состояние его дел, его планы, прожекты, интересы – подробно и методично развертывается перед нами. Многое уже знакомо: как и в «Цирцее», автор производит полный смотр героя, только в другой форме, теперь мы видим не «театр личности», а ее аналитическое разложение. Подводится итог дня, и мы обнаруживаем, что ничего, в сущности, не произошло – никаких перемен, кроме перестановки, мебели. День как день. Даже измена Молли, пружина романа и постоянный источник болезненного драматизма, в конечном счете лишается своего жала: действием спасительных качеств Блума, «отрешенности и невозмутимости», она встраивается в некий природный порядок, представляется лишь одним из длинного ряда событий. Все встает на свои места – и Блум ложится на свое место, не убитой жертвой к постылой изменнице, а с прежними неиссякшими чувствами тепла, восхищенья, вожделенья. И это торжество тепла и связи двух людей в печальном, хладном и смешном мире – истинный финал романа.Реальный план. Мы уже говорили, обсуждая «Калипсо», что жилье Блума, дом 7 по Экклс-стрит, это дом Джона Берна, близкого друга студенческих лет, одного из героев «Портрета художника». В первый из трех своих кратких приездов на родину, в сентябре 1909 г., Джойс провел с Берном прощальный вечер. Друзья предприняли долгую прогулку по городу, взвесились на уличных весах и, вернувшись позднею ночью к дому Берна, обнаружили, что хозяин позабыл ключ. Берн перебрался через ограду, вошел в дом через заднюю дверь и впустил ожидавшего на улице Джойса. Эту сцену художник решил воскресить в романе с абсолютною точностью. Он дал Блуму рост и вес Берна; затем усомнился, может ли его герой, не столь спортивный, как Берн, проделать нужное упражнение, и уже в последние дни работы спешно писал в Дублин с просьбой проверить, может ли человек среднего физического развития перелезть через ограду дома 7 по Экклс-стрит и спрыгнуть внутрь невредимо. Из подобных деталей и состоит жизненный фон «Итаки», ибо весь этот эпизод есть, собственно, разложение существования на детали с последующим каталогом их. Мелочи обстановки, домашние привычки Блума нередко взяты из быта самого Джойса. Маленький конус для ароматических курений стоял в его триестской квартире; сионистский гимн «Хатиква» был в его репертуаре певца; в пору бедности, имея только одну небольшую кровать, они с Норой спали на ней «валетом»: лицо одного – к ногам другого… подобных мелочей много, и незачем перечислять все.Гомеров план. Несмотря на обычную порцию внешнегомеровых деталей (Блум проникает в свой дом «тактическим маневром», стукается о переставленную без него мебель, как Одиссей получает удар скамейкой…), – возвращение Блума мало напоминает возвращение Одиссея. Целых 6 песен поэмы (XVII-XXII) посвящены водворению царя Итаки в своем доме. Улисс сносит многие оскорбления, тайно, сообща с Телемаком подготавливает кровавую расправу и совершает ее. Последнее не устраивало Джойса больше всего, тут был единственный пункт, где он прямо заявлял о своем неприятии Гомера. Все прежние отклонения от поэмы, даже диаметральные, как неверность Пенелопы, отнюдь не значили принципиального несогласия с нею; но Песнь XXII с ее потоками крови, жестокими казнями и пытками художник, питавший органическое отвращение к физическому насилию, был просто неспособен переварить. «Избиение женихов всегда мне казалось чем-то не улиссовым», – говорил он (между тем сцена избиения – древнейшая в «Одиссее»!) В итоге, гомеров план Блумова возвращения держится на следующем соответствии: лук Одиссея – разум. Стоило, право, писать роман века ради сей гимназической аллегории. Далее добавляется: Эвримах – Бойлан. (Эвримах – самый близкий к успеху из женихов: Пенелопу «отец уж и братья вступить побуждают в брак с Эвримахом; числом и богатством подарков он прочих всех женихов превзошел» (XV, 16-18). Хотя, с другой стороны, он, в отличие от Антиноя, не попал в Улисса, бросив в него скамейкой (XVIII, 394-397), а перед побоищем он кается, просит прощения и пощады (XXII, 44-59).) И наконец, последнее, что говорит нам схема Джойса: женихи – колебания, нравственные сомнения, угрызения совести (scruples – довольно сложно переводимое слово). Тут все сомнительно. Отчего стрелы разума убивают таких «женихов»? И уж заведомо у Молли – Пенелопы их меньше, чем у кого-либо! Как видим – порядком надуманный, вымученный набор; и это показывает, что к концу романа подгонка под «Одиссею» постепенно начала превращаться для художника в формальную обузу (не считая, конечно, главных и закрепленных изначально соответствий).С завершением романа мы можем сделать выводы и о том, как в целом в нем воплотилась классическая модель одиссеи в ее общих линиях. Несомненно, роман, как он и задуман был, осуществляет эту модель, говорит о дальнем странствии и о возвращении в свой дом. Но важный мотив опасности странствия переведен в регистр иронии и игры, утратив свой настоящий смысл предельного испытания личности, «пограничной ситуации». Вместо предельно исключительного содержанием одиссеи стало предельно повседневное. Финал одиссеи, «Итака», – в романе такое место, где «Улисс» и «Телемак» не сходятся, а расстаются. И «Пенелопа», нарицательный символ верности во всей мировой культуре, совершает в романе всего единственное деяние – измену. Из такой картины трудно не заключить, что художнику была органически присуща «люциферова» тяга к обращению, диаметральному перевертыванию всех классических схем и парадигм.Тематический план. Для «Итаки» автор выбрал форму, вообще не связанную с изящной словесностью, – форму вопросоответов, когда содержание излагается в виде серии ответов на специально составленные вопросы. Самое известное применение этой формы – церковный катехизис, отчего и принято говорить, что «Итака» написана в форме катехизиса. Но это применение не единственно, иногда данную форму использовали и в другой литературе дидактического и педагогического характера (в Средние Века она применялась в такой литературе весьма широко); и прямей всего «Итака» связана как раз не с катехизисом, хотя ирония в его адрес тут есть, конечно. Ближайший источник и родственник ее стиля – энциклопедия-вопросник «Исторические и прочие вопросы для юношества» (1800) англ. дамы – педагога Ричмэл Мэгнолл (1761-1820). Ее широко использовали в школах, Джойс знал ее с детства (и сохранил экземпляр в своей триестской библиотеке), и в начале «Портрета» малыш Стивен размышляет о «великих людях, чьи имена стояли в вопроснике Ричмэл Мэгнолл». Для «Итаки» взят не только стиль: именно «Вопросы» (к началу нашего века давно устаревшие) – первоисточник всего «научного» багажа эпизода.Выбранная форма хорошо подходила для подведения итогов романа, которое Джойс решил осуществить весьма оригинально: проделав разложение героев, сведение их к неким универсальным категориям, первоэлементам. Здесь сохранялся и ставший привычным для него принцип миметизма, усвоения формою качеств и черт содержания: ибо форма тоже была разложена до предела, сведена к набору простейших блоков вопрос – ответ. Но эти достоинства сопровождались и большою опасностью: разумеется, совсем не случайно стиль катехизиса никогда не был стилем художественной прозы, ибо он, особенно взятый в больших количествах, почти неизбежно кажется монотонен и сух, педантичен и догматичен. «Итака» очень велика, и некоторой монотонности, утомительности, возможно, автор не избежал (говорю из объективности, ибо погрузившийся в Джойса думать так неспособен). Но в главном задача решена виртуозно: самый сухой из стилей оказался насыщен человеческим содержанием, проникнут юмором, эмоциями, даже лирическим волнением… Необычность и риск предприятия импонировали творческой натуре Джойса, и «Итака» была его самым любимым эпизодом.Что же до «разложения героев», то его идею Джойс высказал весьма четко в письме Баджену от 28 февраля 1921 г., которое всегда и непременно цитируют, говоря об «Итаке»: «Я пишу „Итаку“ в форме математического катехизиса. Все события разрешаются в свои космические, физические и психические эквиваленты; например, прыжок Блума во двор, набирание воды из крана, мочеиспускание во дворе, курительный конус, зажженная свеча и статуэтка, так что не только читатель будет знать все и знать в самом лобовом и холодном виде, но в итоге Блум и Стивен превращаются в небесные тела, в странников, подобных тем звездам, на которые они смотрят». В другом письме Джойс говорит, что он производит «математико-астрономико-физико-механико-геометрико-химическую сублимацию Блума и Стивена (черт бы их взял обоих)».Сущность проделываемого в «Итаке» тут выражена довольно ясно, и только стоит сказать два слова о смысле и следствиях такой «сублимации». Будучи разложен на эквиваленты, Блум перестает быть тем же человеком, что был, и предстает в своем общечеловеческом существе, как человек обобщенный; именно в знак этого автор наделяет его в конце, по завершении операции, новым именем: Всякий-и-Никто. Здесь, в этой процедуре разложения и обобщения, у Джойса намечается новый взгляд на человека и новый подход к нему, новая антропология, довольно близкая к той, которая гораздо поздней, через три-четыре десятилетия, развита была Клодом Леви-Стросом, а за ним и другими структуралистами. «Итака» вообще богата теоретическим содержанием, и за иронической формой тут много умных и новых (тогда) вещей, выражающих собственный опыт и взгляд автора: бесспорно, еще и поэтому эпизод был любимым. Вместе со «Сциллой и Харибдой» и «Быками Солнца», это – один из самых интеллектуально насыщенных эпизодов романа. При всем том, джойсово завершение и подведение итогов крайне далеко от финала классического романа, где все вопросы получают ответ, все концы сходятся с концами и все линии выстраиваются в гармоническую картину. Последняя ирония художника: форма «Итаки» навязчиво утверждает, что тут всякий вопрос немедленно получает полный ответ, – но, на поверку, множество вопросов оставлено без ответа, начиная с шутейного: кто такой Макинтош? и кончая первым и центральным вопросом романа: что же такое сыновство и отцовство? какова природа связи отца и сына? Мир «Улисса» – глубоко неклассический мир, где концы не сходятся и линии не образуют гармонического узора. Стала привычною параллель между миром Джойса и миром Эйнштейна в физике; но в новой физике мир Джойса имеет и другую, не менее глубокую параллель: понятие нарушенной симметрии. Он обладает некой фундаментальной несогласованностью, его события и вещи без конца повторяются и перекликаются – и в то же время они отнюдь не прилажены, не подогнаны друг к другу, и всюду, куда ни глянь, всегда будет несоответствие, зазор, всегда будет неудача, путаница, ошибка… И все же человеческий разум и опыт, широта терпимости, тепло сочувствия – безусловные ценности в этом мире. Может быть, это непоследовательно. У Беккета, законного продолжателя Джойса, этого уже не останется. Впрочем, этого меньше уже и в «Поминках по Финнегану».Дополнительные планы. Из человеческих органов Джойс сопоставляет «Итаке» скелет; и это как нельзя понятней. Искусство эпизода – наука, символ – память, цвет – отсутствует (впрочем, в ранней схеме и «Итаке» и «Пенелопе» придавался затейливый «цвет млечного пути»).Создание «Итаки» стоило мастеру великих усилий. Она и так не писалась легко, но к трудностям творческим еще добавились многие обстоятельства. Джойс вплотную приступил к эпизоду сразу по окончании «Евмея», в середине февраля 1921 г., и писал его параллельно с «Пенелопой» (шедшей не в пример легче). «Работаю по 12 часов… устраиваю перерывы минут на пять, когда уже совершенно темнеет в глазах», – можно прочесть в письмах этого времени. К концу работы над огромным романом он был обессилен и напряжен. Имея множество суеверий, он всюду видел дурные знаки, угрожавшие завершенью труда; однажды, когда в кафе, где он сидел, пробежала крыса, он потерял сознание на порядочное время. В июле его поразил острый приступ глазной болезни, и сильнейшие боли не проходили около пяти недель. Стоит помнить эти драматические детали, когда читаешь безмятежные строки «Итаки».Роман между тем уже печатался в дижонской типографии Дарантьера. В Париж приходили корректуры и, читая их, Джойс подвергал ранние эпизоды капитальной редакции; только «Телемахиду» он оставил без существенных изменений. «Итака» была закончена поздней «Пенелопы», 29 октября. Это – дата завершения «Улисса». Относительного, впрочем: на стадии корректур эпизод вырос почти вдвое. Сделан точный подсчет: на этой стадии Джойс убрал 79 слов, 348 заменил и добавил новых 9380 – 42percent объема эпизода.]
Какими параллельными курсами следовали Блум и Стивен на обратном пути?
Тронувшись совместно, нормальным прогулочным шагом, с Бересфорд-плейс, они проследовали по Нижней и Средней Гардинер-стрит и по Маунтджой-сквер, в указанном порядке, на запад; затем, замедленным шагом, оба забирая влево, по ошибке через Гардинерс-плейс до самого угла Темпл-стрит; затем, замедленным шагом, с остановками, забирая вправо, по северной стороне Темпл-стрит до Хардвик-плейс. Продвигаясь, весьма несхожие, неспешным прогулочным шагом, оба пересекли круглую площадь перед церковью Св.Георгия по диаметру, поскольку хорда всякого круга короче той дуги, которая на нее опирается.
Какие темы обсуждались дуумвиратом во время странствия?
Музыка, литература, Ирландия, Дублин, Париж, дружба, женщины, проституция, диета, влияние газового освещения или же света ламп накаливания и дуговых на рост близлежащих парагелиотропических деревьев[1963 - Парагелиотропические растения – поворачивающие листья ребром к яркому источнику света.], общедоступные муниципальные мусорные урны для срочных надобностей, римско-католическая церковь, безбрачие духовенства, ирландская нация, учебные заведения иезуитов, различные профессии, изучение медицины, минувший день, коварное влияние предсубботы, обморок Стивена.
Обнаружил ли Блум общие сближающие факторы в их обоюдных сходных и несходных реакциях на окружающее?
Оба не были глухи к художественным впечатлениям, предпочитая музыкальные пластическим или живописным. Оба предпочитали континентальный уклад жизни островному и проживание по ею сторону Атлантики – проживанию по ту сторону. Оба, получив раннюю домашнюю закалку и унаследовав дерзкую склонность к инакомыслию и противостоянию, отвергали многие общепринятые религиозные, национальные, социальные и нравственные доктрины. Оба признавали попеременно стимулирующее и отупляющее влияние магнетического притяжения полов.
Расходились ли они во взглядах на какие-либо предметы?
Стивен открыто не соглашался с мнением Блума относительно важности диетического и гражданского самоусовершенствования, Блум же не соглашался молчаливо с мнением Стивена относительно вечного утверждения человеческого духа в литературе[1964 - Вечное утверждение человеческого духа – один из девизов Стивена и молодого Джойса, повторяемый первым в «Герое Стивене», а вторым – в статье «Джеймс Кларенс Мэнген».]. Блум внутренне поддерживал поправку Стивена, согласно которой было анахронизмом относить дату обращения ирландского народа из веры друидов в христианство[1965 - Дату обращения ирландского народа… в христианство – имеется в виду легенда о принятии христианства королем Кормаком.], каковое совершил Патрик сын Кальпорна, сына Потита, сына Одисса, посланный папою Целестином Первым в году 432, в царствование Лири, приблизительно к 260 году и царствованию Кормака Мак-Арта (ум. 266 н.э.), задохнувшегося в Слетти от неправильного проглатывания пищи и погребенного в Росснари. Обморок, который Блум объяснял желудочным истощением и действием некоторых химических соединений с различным градусом алкоголя и различной долей подмесов, усиленным за счет умственного напряжения и быстрых круговращательных движений в расслабляющей обстановке, Стивен приписывал вторичному появлению утренней тучки (наблюдавшейся обоими из двух разных пунктов, Сэндикоува и Дублина), величиною сначала не больше женской ладони[1966 - Тучки… не больше женской ладони – ср. 3 Пар 18, 44.].
Имелся ли такой предмет, на который их взгляды были одинаковы и отрицательны?
Влияние газового, а равно электрического освещения на рост близлежащих парагелиотропических деревьев.
Обсуждал ли Блум в прошлом подобные темы во время ночных прогулок?
В 1884 году с Оуэном Голдбергом и Сесилом Тернбуллом ночью на городских магистралях между Лонгвуд авеню и Леонардовым углом, между Леопардовым углом и Синг-стрит и между Синг-стрит и Блумфилд авеню. В 1885 году с Перси Эпджоном по вечерам, прислонясь к стене между виллой Гибралтар и Блумфилд-хаусом в Крамлине, баронство Апперкросс. В 1886 году спорадически со случайными знакомыми и возможными покупателями, на крыльце у дверей, в передних, в вагонах третьего класса пригородных железнодорожных линий. В 1888 году зачастую с майором Брайеном Твиди и его дочерью мисс Мэрион Твиди, совместно или же по отдельности, на веранде дома Мэтью Диллона в Раундтауне. Единожды в 1892 и единожды в 1893 году, с Джулиусом Мастянским, и в том и в другом случае – в гостиной его (Блума) дома на Западной Ломбард-стрит.
Какие мысли возникли у Блума в связи с бессистемной цепочкой дат, 1884, 1885, 1886, 1888, 1892, 1893, 1904, до их прибытия к месту назначения?
Ему подумалось, что прогрессивное расширение сферы индивидуального развития и опыта регрессивно сопровождалось сужением противоположной области межиндивидуальных отношений.
Каким именно образом?
От предсуществования к существованию он пришел ко многим и был воспринят; существуя, он был со всяким как всякий со всяким; исшед из существования в несуществование, он станет для всех никем, не воспринимаемым.
Какое действие выполнил Блум по их прибытии к месту назначения?
На ступеньках четвертого в ряду равноразличных нечетных номеров, номера 7 по Экклс-стрит, он машинально погрузил руку в задний карман брюк, чтобы достать ключ.
Находился ли там последний?
Он находился в означенном кармане тех брюк, которые он носил накануне.
Почему это вызвало у него двойную досаду?
Потому что он позабыл и потому что он вспомнил, как дважды напоминал себе не забыть.
Какие возможности открывались перед нашей четой, обесключенной предумышленно и (соответственно) по неосмотрительности?
Входить или не входить. Стучать или не стучать.
Решение Блума?
Тактический маневр. Утвердив ноги на карликовой стене, он взобрался на ограду, надвинул плотнее шляпу на голову и, ухватившись в двух точках за нижнее сочленение поперечин и столбиков, постепенно свесил свое тело во дворик, на всю его длину в пять футов и девять с половиною дюймов, до расстояния в два фута и десять дюймов от замощенной почвы, после чего предоставил телу двигаться свободно в пространстве, отделившись от ограды и сжавшись в предвидении удара при падении.
Упал ли он?
В соответствии с известным весом своего тела, равным одиннадцати стонам и четырем фунтам в английской системе мер[1967 - Одиннадцати стонам и четырем фунтам – приблизительно 71 кг.], как то было удостоверено градуированным приспособлением для самостоятельного периодического взвешивания в помещении аптекаря и фармацевта Френсиса Фредмена, Северная Фредерик-стрит, 19, в минувший праздник Вознесения, а именно двенадцатого мая високосного тысяча девятьсот четвертого года по христианскому летосчислению (по еврейскому летосчислению пять тысяч шестьсот шестьдесят четвертого, по мусульманскому летосчислению тысяча триста двадцать второго), золотое число 5, эпакта 13, солнечный цикл 9, воскресные литеры СВ, римский индикт 2, юлианский период 6617, MCMIV[1968 - Золотое число – номер года в текущем 19-летнем цикле лунносолнечного календаря; эпакта – сдвиг фаз луны по отношению к первому году 19-летнего цикла; солнечный цикл – номер года в текущем 28-летнем цикле (каждые 28 лет дни недели падают на те же числа); воскресные литеры СВ означают, что первое воскресенье года было 3 января, и год високосный; римский индикт – номер года в 15-летнем индикционном (налоговом) цикле; юлианский период – номер года в цикле из 7980 лет (раз во столько лет совпадают 19-летний, солнечный и индикционный циклы).].
Поднялся ли он невредимым после падения?
Достигнув вновь положения устойчивого равновесия, поднялся невредимым, хотя и испытал сотрясение при падении, поднял щеколду наружной двери, приложив усилие к ее свободно движущейся пластине и рычаг первого рода к ее точке опоры, с задержкою проник в кухню через примыкающую полуподвальную кладовку, воспламенил трением спичку «Люцифер», открыл поворотом вентиля горючий газ, зажег сильное пламя, каковое убавил, регулируя, до спокойного горения, и зажег, наконец, портативную свечу.
Какую прерывную последовательность образов воспринял в это время Стивен?

Предыдущая страница 32 Следующая страница


33 Джеймс Джойс

Прислонившись к ограде, он воспринял через прозрачные стекла кухни образы человека, регулирующего газовое пламя в 14 свечей, человека, зажигающего свечу, человека, снимающего поочередно оба своих башмака, и человека, покидающего кухню, держа горящую свечу в одну свечу.
Появился ли этот человек в другом месте?
По истечении четырех минут мерцание его свечи стало различимо сквозь полупрозрачное полукруглое веерообразное оконце над входной дверью.
Входная дверь замедленно повернулась на своих петлях. В открывшемся пространстве прохода человек появился вновь, без шляпы и со свечой.
Повиновался ли Стивен его знаку?
Да, он бесшумно вошел, помог затворить дверь и взять ее на цепочку, после чего бесшумно проследовал за спиной человека, его обтянутыми тканью ступнями и горящей свечой через прихожую, мимо луча света из-под левой двери и с осторожностью вниз, по заворачивающей вбок лестнице более чем из пяти ступеней, на кухню блумова дома.
Что делал Блум?
Он погасил свечу, с силой направив поток выдыхаемого воздуха на ее пламя, придвинул к очагу два сосновых стула с ложевидными сиденьями, один для Стивена, спинкой к окну во двор, другой, в случае надобности, для себя, опустился на одно колено, разложил на решетке очага погребальный костер из перекрещенных смолистых щепок, обрывков разноцветной бумаги и неправильных многоугольников лучшего угля Эбрем по двадцати одному шиллингу за тонну, со складов фирмы «Флауэр и Макдональд», Д'Ольерстрит, 14, поджег бумагу в трех местах, где она высовывалась, одной горящей спичкою «Люцифер», тем самым высвобождая потенциальную энергию, заключенную в топливе, благодаря данной его элементам углерода и водорода возможности входить в свободное соединение с кислородом воздуха.
О каких аналогичных видениях думал Стивен?
О других людях, которые в иное время и в иных местах, став на одно колено или на оба, разжигали для него огонь, о брате Майкле в больничке колледжа Общества Иисусова в Клонгоуз Вуд[1969 - О брате Майкле в больничке – см. эпизод в гл. 1 «Портрета художника»; о своем отце… – «Портрет», гл. 2 (но адрес там не указан); о своей крестной… – Кейт и Джулия Моркан – персонажи рассказа «Мертвые», прототипами которых были тетушки матери Джойса; по Северной Ричмонд-стрит жил мальчуган – герой рассказа «Аравия»; день праздника Святого Франциска Ксаверия в 1898 г. – кульминация гл. 3 «Портрета», когда Стивен принимает причастие, ранее выслушав потрясшие его проповеди; то же было и в жизни автора; об отце Батте – см. «Портрет», гл. 5, однако адрес университета – Стивенс Грин, 82-86, а данный Джойсом Стивенс Грин, 16 – адрес архиепископа Дублинского; в Кобре жила семья Джойсов в 1904 г. Из 6 перечисленных разжиганий огня 3 отсылают к сценам «Портрета», прочие же упомянуты впервые. Вся тема несет свою нагрузку в «разложении на космические эквиваленты»: наряду с более заметным у Джойса дискурсом воды появляется и дискурс огня.], Саллинс, графство Килдер; о своем отце, Саймоне Дедале, в голой необставленной комнате их первого жилища в Дублине, Фицгиббон-стрит, дом тринадцать; о своей крестной, мисс Кейт Моркан, в доме ее умирающей сестры, мисс Джулии Моркан, Ашерс Айленд, 15; о своей матери Мэри, жене Саймона Дедала, на кухне дома номер двенадцать по Северной Ричмонд-стрит, утром в день праздника Святого Франциска Ксаверия в 1898 году; об отце Батте, декане, в физическом кабинете Университетского Колледжа, Северная Стивенс Грин, 16, о своей сестре Дилли (Делии) в доме их отца в Кабре.
Что увидел Стивен, подняв свой взгляд на высоту одного ярда от очага, в направлении противоположной стены?
Пониже идущих в ряд пяти дверных колокольчиков на пружинках криволинейную, протянутую наискосок между двумя крючками в нише возле каминного стояка, веревку, на которой висели четыре носовых платка небольшого квадратного формата, сложенных и незакрепленных, последовательно примыкающими прямоугольниками, а также пару серых женских чулок с фильдеперсовыми пяткой и верхом, в обычном положении, схваченных тремя вертикальными деревянными прищепками, две по бокам и одна в точке соприкосновения.
Что увидел Блум на плите?
На правой (меньшей) полке для подогревания пищи – синюю эмалированную кастрюлю, на левой (большей) – черный железный чайник.
Что сделал Блум на плите?
Он переставил кастрюлю на левую полку, взял железный чайник и понес к раковине с намерением пустить струю воды, повернув кран, дабы она могла течь.
Потекла ли она?
Да. Из водохранилища Раундвуд в графстве Уиклоу[1970 - Из водохранилища Раундвуд… – сведения о дублинском водопроводе правильно переписаны из справочника «Весь Дублин за 1904 г.», откуда взята и большая часть прочей городской информации в «Улиссе»; по заявлению…] емкостью 2400 миллионов галлонов, просачиваясь через подземный акведук в одну и в две трубы, с фильтрами, построенный с проектной стоимостью оборудования 5 ф.с. за погонный ярд и проходящий через Даргл, Рэтдаун, долину Даунса и Коллоухилл в водохранилище площадью 26 акров в Стиллоргене, на расстоянии 22 английских миль, а оттуда через систему вспомогательных отстойников, с перепадом высоты 250 футов, к черте города у моста Юстейс и Верхней Лисон-стрит, хотя вследствие продолжительной летней засухи и ежедневного потребления объемом в 12,5 миллиона галлонов уровень воды упал ниже порога водосливной плотины, по каковой причине окружной инспектор и инженер водопроводной сети мистер Спенсер Хэрти, М.И.[1971 - муниципальный инженер], по указанию управления водопровода воспретил использование городской воды для любых целей, помимо домашнего потребления (предвидя, что возникнет необходимость прибегнуть к непригодной для питья воде Большого и Королевского каналов, как в 1893 году), в особенности в связи с тем, что Богадельня Южного Дублина, вопреки лимиту в 15 галлонов в день на одного неимущего, каковой лимит замерялся шестидюймовым водомером, уличена была в еженощном излитии лишних 20.000 галлонов, посредством показаний водомера, по заявлению юрисконсульта муниципалитета мистера Игнатия Раиса[1972 - Игнатия Раиса – в газете «Айриш индепендент» за 15 июня.], поверенного, и, тем самым, в действиях, наносящих ущерб другой части населения, здоровым и платежеспособным налогоплательщикам.
Что в воде восхищало Блума, водолюба, водочерпия, водоноса, когда он возвращался к плите[1973 - Что в воде восхищало Блума… при ущербной луне – пассаж был расширен раз в пять при корректуре, что придало ему характер пародии, но сама тема для Джойса отнюдь не пародийна. Вода была одним из архетипов его мира, ее свойства занимали и завораживали его. В юности, бедствуя в Париже, он едет смотреть слияние Сены и Марны; в Цюрихе постоянный маршрут его прогулок – к слиянию Сихля и Лиммата. Ему ясно виделась параллель, подобие водной стихии и стихии языка, где обитал его дух; виделась общая тайна в сочетании безграничной гибкости, податливости обеих стихий с какими-то их твердыми непереступимыми законами. На этой параллели построена «Пенелопа», писавшаяся одновременно, и данный пассаж имеет с нею несомненную внутреннюю связь. Описанная гидрофилия не мешала бытовой гидрофобии, о которой ниже говорит Стивен (ср. эп. 1).]?
Ее универсальность; ее демократическое равенство и верность своей природе в стремлении к собственному уровню; обширность ее океанов на карте в проекции Меркатора; ее непромеренная глубина в Зундамской впадине Тихого океана, превышающая 8.000 морских саженей; неутомимая подвижность ее волн и поверхностных частиц, навещающих поочередно все уголки ее берегов; независимость ее частей; изменчивость состояний моря; ее гидростатическая неподвижность во время штиля; ее гидрокинетическое взбухание в приливы и в половодье; ее затихание после разрушительных бурь; ее стерильность в полярных льдах Арктики и Антарктики; ее значение для климата и торговли; ее преобладание над сушей на земном шаре в отношении 3 к 1; ее неоспоримое господство на множестве квадратных лиг во всей области ниже субэкваториального тропика Козерога; мультисекулярная стабильность ее изначального бассейна; ее палево-бурое ложе; ее способность растворять и содержать в растворе все растворимые вещества, включая миллионы тонн самых драгоценных металлов; неумолимое размывание ею полуостровов и оседающих мысов; ее аллювиальные отложения; ее вес, объем, плотность; неколебимость ее в лагунах и высокогорных каровых озерах; градации ее цветов в тропическом, умеренном и холодном поясах; сети ее транспортных разветвлений в материковых замыкаемых озерами потоках, сливающихся, текущих в океан реках с их притоками и трансокеанских течениях, в Гольфстриме к северу и югу от экватора; ее буйная сила в цунами, тайфунах, артезианских колодцах, извержениях, дождях, водоворотах, паводках, разливах, донных волнах, водоразделах, водопусках, гейзерах, водопадах, омутах, мальстремах, наводнениях, потопах, ливнях; ее огромная землеобъемлющая агоризонтальная кривизна; потаенность ее родников и скрытая влажность, обнаруживаемая водоискательными или гигрометрическими приборами и имеющая своими примерами колодец поблизости от дырки в стене у Эштаунских ворот, насыщение воздуха, дистилляцию росы; простота ее состава, две части водорода на одну часть кислорода; ее целебные свойства; ее подъемная сила в водах Мертвого моря; ее упорная всепроникающая способность в ручейках, оврагах, неисправных плотинах, щелях корабельных корпусов; ее пригодность очищать, утолять жажду, гасить огонь, питать растительность; ее совершенство в качестве парадигмы и первообраза; ее превращения в пар, туман, тучи, дождь, иней, снег, град; ее сила в мощных гидрантах; разнообразие ее форм в озерах, бухтах, заливах, проливах, излучинах, рукавах, губах, лагунах, атоллах, архипелагах, фиордах, эстуариях и распивочных; ее твердость в ледниках, айсбергах, дрейфующих льдах; ее послушная готовность приводить в действие водяные мельницы, турбины, генераторы, электростанции, машины мастерских по отбеливанию, дублению и трепанию; ее полезность в каналах и реках, если те судоходны, в пловучих и ремонтных доках; ее потенции, кроющиеся в покорении приливов и отливов, а также потоков с большими перепадами высоты; ее подводная фауна и флора (анакустические и фотофобные), численно, если не буквально, сравнимые со всем множеством обитателей земного шара; ее вездесущность, коль скоро она составляет 90% человеческого организма; тлетворность ее испарений в гнилых топях, болотах, воде от увядших цветов и застойных прудах при ущербной луне.
Зачем, поставив чайник, наполненный до половины, на разгоревшийся уголь, он снова вернулся к продолжающей течь струйке?
Чтобы вымыть руки куском лимонного мыла Баррингтона, частично уже б/у и с прилипшей к нему бумагой (купленным тринадцать часов назад за четыре пенса и еще не оплаченным), в свежей холодной изменчивой неизменной воде и осушить их, лицо и руки, длинным суровым полотенцем с красной каймой, перекинутым через вращающуюся деревянную палку.
Какую причину выдвинул Стивен, чтобы отклонить предложение Блума?
Что он гидрофоб, не переносит соприкосновения с холодной водой, будь то частичного при окунаний или всецелого при погружении (последний раз он принимал ванну в октябре месяце минувшего года), питает неприязнь к похожим на воду веществам, каковы стекло и хрусталь, и не доверяет водной стихии в речах и мыслях.
Что помешало Блуму обратиться к Стивену с советом относительно гигиены и профилактики, а также с аргументацией в пользу предварительного смачивания головы и сокращения мышц при быстром обрызгивании лица и шеи, грудной клетки и эпигастральной области в случае речного или морского купания, поскольку из всех частей человеческого организма наиболее чувствительны к холоду затылок, желудок и стопы или ступни ног?
Несовместимость водной стихии с капризной оригинальностью гения.
От каких еще назидательных советов он воздержался аналогичным образом?
От диетических: касательно содержания белков и тепловых калорий в беконе, треске и масле, отсутствия первых в последнем из перечисленного и обилия последних в первом из перечисленного.
Какие из качеств гостя казались хозяину доминирующими?
Уверенность в себе, равные и противоположные силы саморасточения и самососредоточения.
Какой сопутствующий феномен возымел место в сосуде с жидкостью под действием пламени?
Феномен кипения. Раздуваемое непрерывным потоком направленной вверх тяги между кухней и каминной трубой, горение сообщилось от кучек растопочного топлива полиэдральным массам битуминозного угля, содержащего в спрессованной минеральной форме слои окаменевшего лиственного покрова доисторических лесов, растительное существование каковых, в свою очередь, обусловливалось солнцем, первичным источником тепла (лучистого), передаваемого вездесущим светоносным теплопроводным эфиром. Тепло (конвектированное), род движения, развивающийся при подобном сгорании, постоянно и в растущем количестве доставлялось от своего источника к жидкости в сосуде, будучи излучаемо через неровную нечищенную темную поверхность металлического железа, частично же отражаемо, частично поглощаемо и частично передаваемо, постепенно повышая температуру воды от нормальной до точки кипения, причем повышение температуры возможно выразить как результат затраты 72 тепловых единиц потребных для нагревания 1 фунта воды от 500 до 2120 по Фаренгейту.
Что возвестило о достижении указанного повышения температуры?
Двойное серповидное извержение водяных паров из-под крышки чайника с обеих сторон одновременно.
Для какой личной цели Блум мог использовать воду, доведенную вышеуказанным образом до кипения?
Для того, чтобы побриться.
Каковы преимущества ночного бритья?
Более мягкий волос бороды; более мягкий помазок, если он умышленно был оставлен от бритья до бритья в застывшей пене; более мягкая кожа, если неожиданно встретить знакомых женского пола в необычное время, в уединенном месте; спокойные размышления о течении дня; ощущение большей чистоты при пробуждении после более освежающего сна, тогда как утренний шум, предчувствия и помехи, громыхание бидона молочника, двойной стук почтальона, газета, прочитанная и перечитанная при намыливании и перенамыливании того же места и вдруг испуг и мысль про то искал он что хотя спустя решил пустяк могут спровоцировать убыстрение выбривания и порез на каковой пластырь для порезов по размеру отрезав смочи слюной приложи правильной стороной – коль вышла уж незадача.
Почему отсутствие света беспокоило его меньше, нежели наличие шума?
Ввиду надежного чувства осязания в его твердой полной мужской женской пассивной активной руке.
Какой способностью обладала она (его рука), но при каком, однако, противодействующем влиянии?
Способностью хирургического оперирования, притом, однако, что ему претило проливать человеческую кровь, даже и тогда, когда цель оправдывала средства, и он предпочитал, в естественном их порядке, гелиотерапию, психофизиотерапию и остеопатическую хирургию.
Что находилось на виду на нижней, средней и верхней полках кухонного шкафа, который открыл Блум?
На нижней полке пять вертикальных мелких тарелок, шесть горизонтальных блюдец, на коих покоились перевернутые чашки, чашка с приспособлением для усов, неперевернутая, с блюдцем Кроун-Дерби, четыре белые с золотым ободком рюмки для яиц, открытый замшевый кошелек, где виднелись монеты, большею частью медь, и баночка с ароматизированными (фиалкой) конфетками.
На средней полке выщербленная рюмка для яйца, содержащая перец, бочоночек со столовой солью, четыре слипшиеся черные маслины в промасленной бумаге, пустая коробка от паштета Сливи, овальная плетеная корзинка, устланная гофрированной бумагой и содержащая одну грушу сорта Джерси, полупустая бутылка лечебного белого портвейна фирмы «Вильям Гилби и Ко», полузавернутая в кораллово-розовую бумажную салфетку, пачка растворимого какао Эппса, пять унций высокосортного чая от Энн Линч по два шиллинга за фунт, в помятой фольге, цилиндрическая жестянка с лучшим кристаллизованным кусковым сахаром, две луковицы, одна крупней, испанского лука, целая, другая поменьше, лука ирландского, с поверхностью, увеличенной за счет рассечения надвое, и оттого более пахучая, молочник со сливками с Ирландской Образцовой Молочной Фермы, коричневый глиняный кувшин, содержащий четверть пинты с четвертью разбавленного и прокисшего молока, превратившегося под действием тепла в воду, кисловатую сыворотку и полусбившийся творог, каковое количество, будучи сложено с вычтенным для завтраков мистера Блума и миссис Флеминг, составляло одну английскую пинту, суммарный изначально доставленный объем, два зубка чеснока, полпенни и небольшая тарелка со свежим еще ломтиком антрекота. На верхней же полке батарея (пустых) банок для варенья, разных размеров и разного происхождения.
Что привлекло его внимание, лежащее на салфетке, покрывающей шкаф?
Четыре многоугольных фрагмента двух порванных красных билетиков тотализатора с номерами 8 87, 8 86.
Какие воспоминания временно омрачили его чело?
Воспоминания о совпадениях (бывает правда вымысла чудней), предвещавших результат скачки с гандикапом на Золотой Кубок, официальный и окончательный результат которой он прочитал в «Ивнинг телеграф» (вечерний розовый выпуск), в «Приюте извозчика» у Баттского моста.
Где были получены им предыдущие указания на этот результат, ожидаемый или уже возымевший место?
В заведении Барни Кирнана с патентом, Малая Бритн-стрит, 8, 9 и 10; в заведении Дэвида Берна с патентом, Дьюк-стрит, 14; на Нижней О'Коннелл-стрит, у дверей Грэма Лемона, когда угрюмый молодой человек сунул в руки ему рекламу (в дальнейшем выброшенную), сообщавшую об Илии, восстановителе Сионского храма; на Линкольн-плейс, у выхода из аптеки Ф.У.Свени и Ко (с огр.отв.), когда, когда Фредерик М. (Бэнтам) Лайонс поспешно попросил, перелистал и вернул, в указанном порядке действий, последний номер «Фрименс джорнэл энд нэшнл пресс», который он собирался выбросить (в дальнейшем выброшенный), он двинулся дальше, к восточного стиля зданию Турецких и Парных Бань, Ленстер-стрит, 11, сияя отсветами боговдохновения на лице[1974 - Сияя отсветами боговдохновения… – см. эп. 7.], неся в руках тайну скачек, выбитую на языке пророчеств.
Какие смягчающие соображения умеряли его досаду?
Трудности истолкования, поскольку значение всякого события проявляется вслед за его свершением столь же по-разному, как электрический разряд проявляется при акустической регистрации, а также точного сопоставления действительного убытка в случае ложного истолкования с полною суммой возможных убытков за счет упущенного в случае верного истолкования.
Его душевное состояние?
Он не рисковал, не надеялся, не испытал разочарования, он был доволен.
Чем он был доволен?
Тем, что не понес реальных убытков. Тем, что доставил реальный выигрыш другим. Свет языкам[1975 - Свет языкам – Ис. 49, 6.].
Как Блум готовил трапезу для язычника?
Он насыпал в две чашки по две полные ложки, в общей сложности четыре, растворимого какао Эппса и далее следовал имевшейся на пачке инструкции, добавив в каждую чашку, после достаточного настаивания, предписанные ингредиенты для растворения, предписанным же образом и в предписанном количестве.
Какие сверхдолжные знаки особенного гостеприимства оказал гостю хозяин?
Жертвуя своим правом симпозиарха на чашку из имитации фарфора Кроун-Дерби с приспособлением для усов, подаренную ему единственной его дочерью Миллисент (Милли), он воспользовался взамен такою же чашкой, какую дал гостю, и, в виде редкого исключения, предоставил гостю, а также, хотя и в меньшей мере, себе, густые сливки, обыкновенно сберегаемые для завтрака его жены Мэрион (Молли).
Отметил ли гость эти знаки гостеприимства и оценил ли их?
Он их принял с серьезностью, когда хозяин с шутливостью привлек к ним его внимание, и таковым манером, в шутейно-серьезном молчаньи причащались они массовой продукции Эппса, живительного какао[1976 - В шутейносерьезном молчаньи – шутко– или шутейно-серьезный (jocoserious) – ключевое слово, которое Джойс многократно применял к собственному стилю, в котором всюду присутствует доля комизма, но в любом комическом намеке живет серьезное содержание. В англ. языке слово появилось впервые в XVIII в.; к своему стилю его применял также Роб.Браунинг; причащались… массовой продукции – в оригинале игра слов, поскольку «масса» и «месса» там омонимы.].
Имелись ли такие знаки гостеприимства, которые он задумал, но временно отложил, приберегая их для другого лица и для себя самого на будущее, в завершение начатого дела?
Починка прорехи длиной 1,5 дюйма на правом боку пиджака гостя. Вручение в презент гостю одного из четырех дамских носовых платков, когда будет – ежели будет – удостоверена презентабельность последнего.
Кто пил быстрее?
Блум, имея начальное преимущество в десять секунд и делая с вогнутой поверхности ложки, по ручке которой непрерывно распространялся поток тепла, три глотка на один своего партнера, шесть на его два, девять на три.
Какой работою мозга сопровождались эти повторяющиеся действия?
Заключив из наблюдения, но ошибочно, что его молчаливый сотоварищ предался мысленно сочинительству, он раздумывал о той сладости, какую таит в себе литература поучительная, не в пример развлекательной, и какую он испытал самолично, не единожды прибегая к писаниям Вильяма Шекспира ради решенья трудных вопросов, встающих в жизни, либо в воображении.
Находил ли он их решение?
Невзирая на усердное чтение и перечитывание, при содействии толкового словаря, некоторых классических мест, он выносил из текста лишь частичную убежденность, и ответы не охватывали всех пунктов.
Какими строками заключалось его первое стихотворение, сочиненное им, потенциальным поэтом, в 11 лет, в 1877 году, на конкурс с тремя премиями, в сумме 10 ш, 5 ш и 2 ш 6 п, объявленный еженедельником «Трилистник»?
Я с надеждой буду ждать,
Что стихи возьмут в печать,
Ведь они плоды моих усердных дум.
А под ними в уголку,
Отступив одну строку,
Пусть подпишут: ваш слуга Леопольд Блум.
Обнаружил ли он четыре разделяющие силы между собою и своим временным гостем?
Имя, возраст, национальность, вероисповедание.
Какие анаграммы составлял он в молодости из своего имени?
Леопольд Блум
Елоплодмульб
Молльдопелуб
Боллопемудь
Моуль Лоб, деп.
Какой акростих на уменьшительную форму своего имени послал он (кинетический поэт[1977 - Кинетический поэт – в гл. 5 «Портрета» Стивен называет кинетическими, низкими чувствами желание и отвращение и утверждает, что эстетическое чувство, а также подлинное искусство, вызывающее его, не кинетично, а статично.]) мисс Мэрион Твиди ко дню 14 февраля 1888 года?
Поэты вечно распевали
О томной грусти и печали.
Лишь я стремлюсь в иные дали
Ь
Достичь, где мы б не унывали
И вместе счастие познали.
Что помешало ему закончить сочинение злободневной песенки (на музыку Р.Г.Джонстона) о минувших событиях, намекавших на современные, под названием «Если бы Брайен Борью вернулся и поглядел на наш старый Дублин», которую заказал ему Майкл Ганн, арендатор театра «Гэйети», Южная Кинг-стрит, 46, 47, 48, 49, для включения ее в шестую сцену, алмазная долина, второй постановки (30 января 1893 года) большой ежегодной рождественской феерии «Синбад мореход» (автор текста Гринлиф Уитьер, декорации Джорджа А.Джексона и Сесила Хикса, костюмы миссис и мисс Уилан, впервые поставлена Р.Шелтоном 26 декабря 1892 года[1978 - Феерия «Синбад-мореход» ставилась в Дублине на Рождество 1892 г., вторая постановка – 30 января 1893 г.; данные о постановке лишь немного изменены. Появление Синбада, очень возможно, связано с тем, что его история – восточный аналог «Одиссеи», в пользу этого говорит и его участие в финале эпизода, в его самых темных и многозначительных образах и словах.] под личным наблюдением миссис Майкл Ганн, постановка танцев – Джесси Нуар, клоунады – Томаса Отто), с исполнением первой солисткой Нелли Буверист?
Во– первых, колебания между событиями общеимперских и местных масштабов, как то: грядущий алмазный юбилей королевы Виктории[1979 - Алмазный юбилей Виктории, а также визит герцога и герцогини Йорк в Дублин были в 1897 г.](год рождения 1820, восшествия 1837) и грянувшее открытие нового городского рыбного рынка; во-вторых, сознание оппозиции со стороны радикальных кругов по вопросам визитов, соответственно, Их Королевских Высочеств герцога и герцогини Йорк (реальных) и его Величества Короля Брайена Борью (вымышленного); в-третьих, конфликт между профессиональной этикой и профессиональным соперничеством в связи с недавним сооружением Большого Мюзик-холла на Берг-куэй и театра «Ройял» на Хокинс-стрит; в-четвертых, отвлекающие моменты, а именно: теплое чувство к не-интеллектуальной, не-политической, не-злободневной мордашке Нелли Буверист и вожделение, разжигаемое мимолетным зрелищем не-интеллектуальных, не-политических, не-злободневных предметов белого нижнего белья Нелли Буверист, когда те (предметы белья) были на ней (Нелли Буверист); в-пятых, трудности с подбором подходящей музыки и юмористических намеков из «Собрания шуток на все случаи жизни» (1000 страниц, и каждая -заряд смеха); в-шестых, гомофонические и какофонические рифмы, связанные с именами нового лорд-мэра Дэниэла Таллона, нового главного шерифа Томаса Пайла и нового главного прокурора Данбара Планкета Бартона.
В каком соотношении находились их возрасты?
16 лет назад[1980 - 16 лет назад… – здесь у Джойса ошибки в арифметике.], в 1888 году, когда возраст Блума равнялся теперешнему возрасту Стивена, Стивену было 6 лет. Через 16 лет, в 1920 году, когда возраст Стивена будет равняться теперешнему возрасту Блума, Блуму будет 54 года. В 1936 году, когда Блуму будет 70, а Стивену 54, их возрасты, первоначально бывшие в отношении 16 к 0, будут относиться как 17,5 к 13,5, пропорция будет возрастать, а неравенство уменьшаться по мере прибавления произвольного числа будущих лет, ибо, если бы пропорция, имевшая место в 1883 году, сохранялась неизменной, допуская, что это возможно, то в 1904 году, когда Стивену было 22, Блуму было бы 374 года, а в 1920, когда Стивену было бы 38, как сейчас Блуму, Блуму было бы 646, тогда как в 1952, когда Стивен достиг бы максимального послепотопного возраста в 70 лет, Блум, прожив 1190 лет и родившись в 714 году, превзошел бы на 221 год максимальный допотопный возраст, Мафусаилов, 969 лет, а если бы Стивен также продолжал жить до достижения этого возраста в 3072 году н.э., то Блум к этому времени был бы обязан прожить 83.300 лет и родиться в 81.396 году до Р.Х.
Какие события могли бы аннулировать эти расчеты?
Прекращение существования обоих или одного из них, переход к новой эре либо календарю, уничтожение мира и вытекающая отсюда гибель человеческого рода, неизбежные, но непредсказуемые.
Сколько предыдущих встреч служили доказательством предсуществования их знакомства?
Две. Первая – в сиреневом саду дома Мэтью Диллона, вилла Медина, Киммедж-роуд, Раундтаун, в 1887 году, в присутствии матери Стивена, Стивену тогда было 5 лет, и он упрямился подать ручку. Вторая – в кофейне отеля «Бреслин» в одно дождливое воскресенье января 1892 года, в присутствии отца Стивена и двоюродного деда Стивена, когда Стивен стал на 5 лет старше.
Принял ли тогда Блум приглашение к обеду, с которым к нему обратился сын, а вслед за ним и отец?
Будучи весьма благодарен, с благодарной признательностью, с искренней и признательной благодарностью, признательно и с благодарною искренностью сожалея, он отказался.
Обнаружилось ли в разговоре об этих воспоминаниях некое третье связующее звено между ними?
Миссис Риордан, вдова с собственным капиталом, проживала в доме родителей Стивена с 1 сентября 1888 по 29 декабря 1891 года, а в годы 1892, 1893 и 1894 она же проживала в гостинице «Городской герб», Праша-стрит, 54, владелица миссис Элизабет О'Дауд, где в течение части 1893 и части 1894 года была постоянной осведомительницей Блума, жившего в этой же гостинице и служившего в тот период клерком у Джозефа Каффа, Смитфилд, 5, с обязанностями надзора за торговыми сделками на расположенном рядом Дублинском скотном рынке по Северной окружной.
Совершал ли он для нее какие-либо особые дела милосердия?
Иногда, теплыми летними вечерами, он возил ее, немощную вдову с собственным, хотя и скромным капиталом, в ее инвалидном кресле-коляске, медленно вращающем колесами, до угла Северной окружной, напротив конторы мистера Гэвина Лоу, где она оставалась некое время, глядя через его однолинзовый полевой бинокль на неопознаваемых граждан в трамваях, на дорожных велосипедах с тугими пневматическими шинами, извозчиках, тандемах, в собственных и наемных ландо, догкартах, двуколках, запряженных пони, и на линейках, следующих из города в Феникс-парк и обратно.
Почему он тогда был способен переносить эти бдения с большей невозмутимостью?
Потому что в свои молодые годы он часто сиживал, следя сквозь выпуклую округлость многоцветного витража зрелище бесконечных перемен на проезжей улице снаружи, двухколесные и четырехколесные средства передвижения, двуногих и четвероногих пешеходов, скользящих быстро, медленно, мерно, вкруг и вкруг и вкруг круглого обода отвесного шара.
Какие заметно несхожие воспоминания остались у каждого о ней, уж восемь лет как покойной?
У старшего – ее карты и фишки для игры в безик, ее скайтерьер, ее предполагаемое богатство, приступы рассеянности и начинающаяся катаральная глухота; у более молодого – ее лампадка с рапсовым маслом перед статуей Непорочного Зачатия, ее зеленая и каштановая щетки в честь Чарльза Стюарта Парнелла и Майкла Дэвитта, ее салфетки из шелковой бумаги.
Не оставалось ли у него каких-либо средств к омоложению, которое казалось еще желаннее от этих воспоминаний, поведанных младшему товарищу?
Домашние упражнения, которые он делал время от времени, а потом забросил, и которые Юджин Сэндоу в «Физической силе и как можно ее развить» рекомендовал специально для мужчин-коммерсантов с сидячим родом занятий; их следовало выполнять перед зеркалом в полной сосредоточенности, так, чтобы в работе участвовали различные группы мышц и постепенно достигались приятная крепость, еще более приятная расслабленность и наиприятнейшее возрождение юношеской ловкости.
Принадлежала ли в ранние годы к его качествам незаурядная ловкость в чем-либо?
Хотя поднятие штанги превосходило его силы, а полный оборот на турнике его храбрость, но все же, будучи в старших классах, он мог блеснуть образцовым и продолжительным выполнением угла на параллельных брусьях благодаря необычайно развитому брюшному прессу.
Делал ли кто-либо из них открытые намеки на их национальные различия?
Ни один.
Каковы были, если свести их к простейшей обоюдной форме, мысли Блума относительно мыслей Стивена о Блуме и мысли Блума относительно мыслей Стивена относительно мыслей Блума о Стивене?
Он думал что он думал что он еврей и он знал что он знал что он знал что он не был им.
Каковы были, если убрать ограничения умолчаний, их соответственные родословные?
Блум, единственный рожденный мужского пола транссущный наследник[1981 - Транссущный наследник – имеется, вероятно, в виду, что отец Блума, как усопший, трансцендентен, транссущен живому Блуму.] Рудольфа Вирага (впоследствии Рудольфа Блума) из Сомбатхея, Вены, Будапешта, Милана, Лондона и Дублина и Элин Хиггинс, второй дочери Джулиуса Хиггинса (урожденного Кароя) и Фанни Хиггинс (урожденной Хегарти). Стивен, старший из выживших, мужского пола единосущный наследник Саймона Дедала из Корка и Дублина и Мэри, дочери Ричарда и Кристины Гулдинг (урожденной Грир).
Были ли Блум и Стивен крещены, и где, и кем, клириком или мирянином?
Блум (трижды[1982 - Блум (трижды)… – второе крещение Блума – видимо, в порядке игры, хотя это таинство могло быть совершено мирянином; третье крещение – в католичество.]) преподобным мистером Гилмером Джонстоном, М.И., единолично, в протестантской церкви Святого Николая за Городом, в Куме; Джеймсом О'Коннором, Филипом Гиллиганом и Джеймсом Фицпатриком, совместно, под водопроводной колонкой в деревне Свордс, и преподобным Чарльзом Мэлоном, викарием, в церкви Трех Святителей, Рэтгар. Стивен (единожды) преподобным Чарльзом Мэлоном, викарием, единолично, в церкви Трех Святителей, Рэтгар.
Находили ли они сходство в полученном ими образовании?
Если поставить Стивена на место Блума, то Стум последовательно закончил бы школу старушки[1983 - Школу старушки – миссис Эллис, см. эп. 5.] и среднюю школу. Если поставить Блума на место Стивена, то Бливен последовательно закончил бы приготовительный, младший, средний и старший школьные классы, прошел бы вступительный экзамен, первый курс и второй курс гуманитарного отделения и получил степень бакалавра искусств от королевского университета.
Почему Блум воздержался от заявления, что он прошел университет жизни?
Из– за своей колеблющейся неуверенности в том, не говорил ли он уже раньше этого Стивену или же Стивен ему.
Какие два темперамента они индивидуально представляли?
Научный. Художественный.
Какие доказательства привлек Блум, доказывая, что его склонности направлены скорей к прикладной, нежели к чистой науке?
Некоторые возможные изобретения, кои он замысливал в состоянии недвижной пресыщенности, простершись горизонтально и навзничь в интересах пищеварительного процесса и черпая вдохновение в сознании важности изобретений, ныне привычных, однако некогда революционных, как то: воздухоплавательный парашют, зеркальный телескоп, спиральный штопор, английская булавка, сифон для минеральной воды, шлюз канала с воротом и затвором, всасывающий насос.
Предназначались ли эти изобретения, главным образом, для проекта усовершенствованного детского сада?
Да, делая устарелыми пугачи, надувные пузыри для плавания, азартные игры, рогатки. В числе их были астрономические калейдоскопы, показывающие двенадцать созвездий Зодиака, от Овна до Рыб, миниатюрные механические планетарии, арифметические желатиновые конфетки, геометрическое, в дополнение к зоологическому, печенье, мячи-глобусы, куклы в костюмах разных эпох.
Что еще вдохновляло его в этих замыслах?
Финансовый успех, которого добились Эфраим Маркс и Чарльз Э.Джеймс, первый со своей однопенсовой ярмаркой на Южной Джордж-стрит, 42, а второй со своей 6,5-пенсовой лавкой, большой распродажей модных товаров и выставкой восковых фигур на Генри-стрит, 30, плата за вход 2 п, дети 1 п; а также огромные непочатые возможности современного искусства рекламы, если ее сжать в трехбуквенные моноидейные символы, с максимальной заметностью по вертикали (предвещающей), максимальной удобочитаемостью по горизонтали (расшифровывающей) и магнетической способностью насильно приковывать внимание, дабы заинтересовать, убедить, заставить решиться.
Каковы примеры?
К.II.Кайноу 11 ш брюки.
Дом ключей. Алессандро Дж.Ключчи.
Каковы отрицательные примеры?
Взгляните на эту длинную свечу. Подсчитайте, когда она сгорит, и вы получите бесплатно пару наших прекрасных ботинок из натуральной кожи, с гарантией блеска в одну свечу. Адрес: Барклай и Кук, Толбот-стрит, 18.
Бациллобой (порошок от насекомых).
Чудоблеск (сапожная вакса).
Многодел (складной перочинный ножик с двумя лезвиями, штопором, пилкой для ногтей и стержнем для прочистки трубки).
Каковы самые отрицательные примеры?
Как живется в доме без паштетов Сливи?
Тоскливо.
А с ними жизнь словно рай.
Производство Джорджа Сливи, Дублин, Мерчент-куэй, 23, расфасовано в банки по 4 унц. и помещено советником Джозефом П.Наннетти, Ч.П., Ротонда-уорд, Хардвик-стрит, 19, непосредственно под некрологами и годовщинами смерти. На этикетке фамилия Сливи. Слива и горшок с мясом – зарегистрированная марка. Остерегайтесь подделок. Слива. Висла. Вали. Сливай.
Какой пример он решил привести, чтобы подвести Стивена вывести, что оригинальность, эффект давая произвести, к успеху, однако, может и не вести?
Свой собственный, продуманный, но отвергнутый проект иллюминированного рекламного фургона, влекомого вьючным животным, где сидели бы две девушки, элегантно одетые, нечто пишущие.
Какая навеянная сцена представилась тогда Стивену?
Одинокая гостиница на перевале в горах[1984 - Одинокая гостиница… – сцена в стиле эпифаний.]. Осень. Сумерки. Пылает камин. В темном углу сидит молодой человек. Входит молодая женщина. Она взволнована. Одинока. Она садится. Подходит к окну. Стоит. Садится. Сумерки. Она задумывается. Она принимается писать на листке с маркой одинокой гостиницы. Задумывается. Пишет. Вздыхает. Стук копыт и колес. Она поспешно выходит. Он появляется из своего темного угла. Схватывает одинокий листок. Подносит к огню. Он читает. Одинокий.
Что?
Буквами косыми, прямыми, с обратным наклоном: Отель «Куинз», Отель «Куинз». Отель "Ку…
Какая навеянная сцена припомнилась тогда Блуму?
Отель «Куинз», Эннис, графство Клэр, где Рудольф Блум (Рудольф Вираг) скончался вечером 27 июня 1886 года, точный час неизвестен, вследствие чрезмерной дозы волчьего корня (аконита), принятого в форме антиневралгической мази, составленной из двух частей аконитовой мази на одну часть хлороформовой мази (купленной им 27 июня 1886 года в 10 часов 20 минут утра в аптеке Френсиса Деннехи, Эннис, Черч-стрит, 17), после, хотя и не вследствие, покупки днем 27 июня 1886 года, в 3 часа 15 минут пополудни, нового и весьма щегольского соломенного канотье (после, хотя и не вследствие, покупки указанного яда в указанное время и в указанном месте), в магазине одежды Джеймса Коллена, Эннис, Мэйн-стрит, 4.
Отнес ли он эту омонимию за счет осведомленности, или совпадения, или интуиции?
Совпадения.
Обрисовал ли он сцену словесно, дабы гость мог увидеть?
Он предпочел видеть лицо гостя и слушать его слова, благодаря чему потенциальный рассказ был осуществлен и кинетический темперамент получил разрядку.
Усмотрел ли он только лишнее совпадение во второй сцене, которая была рассказана ему и названа рассказчиком «Вид на Палестину с горы Фасги или Притча о сливах»?
Она, вкупе с предыдущею сценой и другими, которые не были рассказаны, однако подразумевались существующими, и вкупе также с сочинениями на разные темы или поучительные пословицы (напр., «Мой любимый герой»[1985 - «Мой любимый герой» – на эту тему Джойс написал в школе сочинение об Улиссе; «Привычка медлить – времени палач» – строка из поэмы «Ночные думы» (1742) Эдварда Юнга (1683-1765). Доктор Дик – псевдоним автора стихотворных текстов на злобу дня в дублинских представлениях начала века;] или «Привычка медлить – времени палач»), написанными за время ученья, как ему казалось, заключала в себе, в сочетании с личным фактором, верный залог финансового, общественного, личного и сексуального успеха, будь то в составе особого сборника текстов (стопроцентного достоинства) на избранные педагогические темы для учеников приготовительных и младших классов, или же в напечатанном виде, следуя прецедентам Филипа Бьюфоя, или Доктора Дика, или «Этюдов в голубом» Хеблона[1986 - «Этюды в голубом» (1903) – очерки из жизни дублинской бедноты, Хеблон – псевдоним дубл. юриста Дж.К.О'Коннора (1878-?).], в каком-либо издании с надежным спросом и платежным балансом, или будучи излагаема устно в качестве интеллектуальной стимуляции сочувственных слушателей, способных без лишних слов оценить удачный рассказ и уверенно предрекающих успех и удачу, в пору все удлиняющихся ночей, следующих за летним солнцестоянием, каковое последует уже через три дня, а именно во вторник, 21 июня (св.Алоизий Гонзага), восход солнца 3:33 утра, заход 8:29 пополудни.
Какая домашняя проблема нередко заботила его столь же сильно, как – если не больше чем – любая другая?
Чем нам занимать наших жен.
Какие гипотетические и оригинальные решения у него возникали?
Салонные игры (домино, уголки, блошки, бирюльки, бильбоке, дурачок, девятка, безик, очко, пьяница, шашки, шахматы или трик-трак); вышивание, штопка или вязание для содействуемого властями общества «Голому рубашка»; музыкальные дуэты, мандолина и гитара, фортепьяно и флейта, гитара и фортепьяно; переписка юридических бумаг или надписывание конвертов; дважды в неделю посещение увеселительных заведений; коммерческая деятельность в качестве хозяйки-владелицы магазина, скромного молочного или элегантного табачного, где она мило командует и ей умильно покорствуют; тайное удовлетворение эротической возбужденности в мужских борделях, подлежащих медицинской инспекции и надзору властей; светские визиты по регулярному неплотному расписанию, не застрахованному от случайностей, и под регулярным плотным присмотром на всякий случай к близживущим знакомым дамам с безукоризненной репутацией и их ответные визиты; вечерние образовательные курсы с особой заботой о легкости и приятности образования.
Какие примеры недостаточного умственного развития его жены склоняли его в пользу последнего (девятого) из решений?
В минуты праздности она не раз марала листок бумаги значками и закорючками, уверяя, что это греческие, ирландские и еврейские буквы. Она без конца, через разные промежутки времени, спрашивала, как правильно писать вторую из прописных букв в названии города в Америке, Нью-Йорк. Она плохо разбиралась в сложностях внутренней политики и в соотношении сил во внешней политике. Складывая цифры счетов, она часто прибегала к помощи пальцев. Завершив лаконические эпистолярные композиции, она забывала орудия каллиграфии в энкаустическом красителе, подверженными коррозийному воздействию сернокислой закиси железа, зеленого купороса и чернильного орешка. Непривычные многосложные слова иностранного происхождения она толковала по звучанию или по мнимому сходству, или и так и этак: метемпсихоз (метим псу хвост), алиас[1987 - иначе называемый (лат.)](лжец, упоминаемый в Священном Писании[1988 - Алиас (лжец)… – библейский лжец – Анания, по-английски Ананиас, еще созвучней.]).
Чем уравновешивались во мнимом равновесии ее ума эти и подобные им изъяны ее суждений о людях, местах и предметах?
Наблюдаемой мнимой параллельностью всех перпендикулярных плеч всех уравновешивающих устройств, удостоверяемой из конструкции. Противовесом ее тонкого суждения об одном человеке, удостоверяемого из опыта.
Как он пытался излечить это состояние относительного невежества?
Многоразлично. Оставляя на видном месте определенную книгу, раскрытую на определенной странице; давая объяснения намеками, предполагающими в ней скрытые познания; открыто высмеивая в ее присутствии невежественные промахи кого-либо из отсутствующих.
Какой успех имели его попытки прямых поучений?
Она улавливала не полностью, а частично, с интересом внимала, с удивлением постигала, повторяла с прилежанием, вспоминала с трудом, с легкостью забывала, повторно вспоминала с опаской, повторно повторяла с ошибкой.
Какой метод оказался более эффективным?
Окольное внушение, задевающее личную заинтересованность.
Пример?
Ей не нравилось с зонтиком в дождь, ему нравилось, когда женщина с зонтиком, ей не нравилось в новой шляпке под дождь, ему нравилось, когда женщина в новой шляпке, он покупает новую шляпку в дождь, она выходит в новой шляпке под зонтиком.
Принимая аналогию, скрытую в притче его гостя, какие он указал примеры послепленных великих[1989 - Послепленных великих – с учетом Моисея, имеется в виду не вавилонское, а египетское пленение евреев. «Вожатый заблудших» (ок. 1190) – главное философское сочинение Маймонида; Моисей Мендельсон (1729-1786) – нем.еврей, философ.]?
Троих искателей чистой истины, Моисея Египетского, Моисея Маймонида, автора «Море Небуким» («Вожатый заблудших») и Моисея Мендельсона, столь великих, что от Моисея (Египетского) до Моисея (Мендельсона) не было равных Моисею (Маймониду).
Какое утверждение высказал, с оговоркой, Блум по поводу четвертого искателя чистой истины, прозываемого Аристотелем и упомянутого, с позволения, Стивеном?
Что упомянутый искатель был учеником некоего раввина-философа, чье имя не установлено[1990 - Был учеником некоего раввина-философа – в еврейской среде долго бытовали легенды, что Аристотель, а также и Платон были знакомы с раввинской мудростью и находились под ее влиянием.].
Были ли упомянуты другие анапокрифические прославленные сыны закона и дети избранного и отвергнутого племени?
Феликс Бартольди Мендельсон (композитор), Барух Спиноза (философ), Мендоза[1991 - Дэниэл Мендоза (1763-1836) по прозванию «Звезда Израиля» – англ. еврей, чемпион Англии по боксу в 1792-1795 гг.; Фердинанд Лассаль (1825-1864) – нем. еврей, деятель социалистического движения, был убит на дуэли.](боксер), Фердинанд Лассаль (реформатор и дуэлянт).
Какие стихотворные фрагменты на древнееврейском и древнеирландском языках были с модуляциями голоса и с переводом текста продекламированы гостем хозяину и хозяином гостю?
Стивеном: suil, suil, suil arun, suil go siocair agus, suil go cuin[1992 - иди, иди, иди, мой милый, иди уверенно, иди спокойно – начальные слова ирл. баллады.].
Блумом: Кифелох, харимон ракатейх м'баад лз'аматейх[1993 - как половинки гранатового яблока – ланиты твои под кудрями твоими – Песн. 4, 3].
Как проводилось начертательное сравнение звуковых символов обоих языков, в дополнение к устному сравнению?
Путем рядоположения. На предпоследней чистой странице книги низких литературных достоинств под титлом «Прелести греха» (каковую извлек Блум, манипулируя ею так, чтобы верхняя обложка пришла в соприкосновение с плоскостью стола), с помощью карандаша (предоставленного Стивеном), Стивен написал ирландские буквы, отвечающие звукам и, э, дэ, эм, простому и измененному, а Блум, в свою очередь, написал еврейские буквы гимел, алеф, далет и (не имея в распоряжении мем) в качестве замены коф, объяснив их арифметические значения как порядковых и количественных числительных, а именно: 3, 1, 4 и 100.
Были ли познания обоих в каждом из этих языков, мертвом и возрождаемом, теоретическими или практическими?
Теоретическими, будучи ограничены синтаксисом и некоторыми случайными грамматическими правилами и практически не включая словарный запас.
Какие точки соприкосновения имелись между этими языками и между народами, на них говорившими[1994 - Какие точки… власти в Ирландии. – Исторические фантазии этого вопросоответа – в духе и на базе многочисленных легенд о происхождении ирландцев – из Испании, Скифии, Египта… Ср. также Реальный план эп. 4.]?
Наличие гуттуральных звуков, диакритических придыханий, вставных и служебных букв в обоих языках; их древность, поскольку оба преподавались через 242 года после потопа на земле Сеннаар[1995 - Через 242 года после потопа… прародителей Ирландии – из мифической предыстории ирландцев, помещенной в «Истории Ирландии» Джеффри Китинга (ок.1570 – ок.1644). Тора («закон») – в узком смысле – Моисееве Пятикнижие, первые пять книг Библии, в широком смысле – также и Изустный Закон; Мишна и Гемара – две части Талмуда; Массор, Массоретский текст – свод правил и комментариев, относящихся к чтению и толкованию евр. Библии.], в семинарии, основанной Фением Фарсахом, потомком Ноя, прародителя Израиля, и предком Эбера и Эремона, прародителей Ирландии; их археологическая, генеалогическая, агиографическая, экзегетическая, гомилетическая, топономастическая, историческая и религиозная литературы, в том числе писания раввинов и ирландских анахоретов, Тора, Талмуд (Мишна и Гемара), Массор, Пятикнижие, Книга Бурой Коровы[1996 - Книга Бурой Коровы (XI в.) – древнейший свод ирл. преданий; Венец Хоута (VIII-IX вв.) – найденное на острове вблизи Хоута Четвероевангелие с миниатюрами; Книга из Келлса (VIII в.) – также Четвероевангелие с миниатюрами, знаменитейшая из древних ирл. рукописей; вытеснение… в гетто (аббатство Святой Марии) – с 1835 по 1892 г. дублинская синагога располагалась в одном из помещений бывшего аббатства Святой Марии (см. эп.10 и прим.); харчевня Адама и Евы – в 1618 г., в период преследований католиков, францисканские монахи устроили в Дублине подпольную церковь возле трактира «Адам и Ева»; запрет… национального платья – в XVIII в. в Ирландии были запреты на ношение одежды национального (зеленого) цвета; запреты традиционного евр. платья были во многих странах; восстановление царства Давидова в Ханаане – идея евр. государства в Палестине, возникшая в конце XIX в.], Книга Баллимот, Венец Хоута, Книга из Келлса; их рассеяние, преследование, выживание и возрождение; вытеснение их синагогальных и церковных обрядов в гетто (аббатство Святой Марии) и в мирской дом (харчевня Адама и Евы); запрет их национального платья в уголовных кодексах и в указах об одежде евреев; восстановление царства Давидова в Ханаане и возможность политической автономии или передачи власти в Ирландии.
Какой гимн частично спел Блум в предвосхищение этого совокупного, этнически несводимого свершения?
Колод балейвав пнима
нефеш, иегуди, хомийя[1997 - В заветной глубине сердца Бурна и могуча душа Иудеи (древнеевр.) – начальные строки сионистского гимна «Надежда» (1878, слова Нафтали Имбера, музыка Шмуэля Когена; в настоящее время, это – государственный гимн Израиля).].
Почему пение было прервано после этого первого двустишия?
Вследствие несовершенства мнемотехники.
Чем исполнитель возместил это несовершенство?
Вольным пересказом общего содержания.
В исследовании какого предмета соединились их обоюдные размышления?
Неуклонного упрощения, прослеживаемого от египетских эпиграфических иероглифов до греческого и латинского алфавитов и до предвосхищения современной стенографии и телеграфного кода в клинописи (семитской) и в квинтофигурном палочковом письме огам (кельтском).
Исполнил ли гость просьбу хозяина?
Вдвойне, начертав свою подпись ирландскими и латинскими буквами.
Каковы были слуховые впечатления Стивена?
В проникновенном древнем мужественном незнакомом напеве ему слышалось воплощение прошлого.
Каковы были зрительные впечатления Блума?
В живой юной мужественной знакомой фигуре ему виделся лик грядущего.
Каковы были квазиодновременные у Стивена и у Блума осмысленные квазиощущения скрытых личностей[1998 - Осмысленные квазиощущения… У Стивена – зрительное… У Блума – слуховое – т.е. доминирующее восприятие, что влияет на формирование смысловых представлений, есть зрение у Стивена и слух – у Блума. Ср.Тематический план эп. 3.]?
У Стивена – зрительное: традиционный облик ипостаси, описанный Иоанном Дамаскиным[1999 - Св.Иоанн Дамаскин (ок.675-749), один из греч. отцов Церкви, в сочинении «Три слова против порицающих святые иконы» (730) приводит апокриф с описанием внешнего вида Иисуса Христа. Лентул Роман – вымышленный автор так наз. «Письма Лентула», апокрифа (не ранее XII в.), сочиненного в форме письма Римскому сенату от управителя Иудеи (до Пилата) и содержащего описание внешности Иисуса Христа как «высокого человека с винноцветными волосами». Епифанш Монах – вопреки ошибочному комментарию Гиффорда, не совпадает со св.Епифанием Кипрским (ок.315-403). Это – малоизв.византийский автор VIII-IX вв., который в соч. «Житие Пресвятой Богородицы» приводит «описание обличия Господа нашего Иисуса Христа». Именно этот текст имеет в виду Джойс и в данном месте, и ранее в «Герое Стивене», ибо у Епифания Монаха говорится: «протяженности телесной имел шесть стоп полных». См. рус. пер. в сб. «Мысль и жизнь», Уфа 1993, с.244-245. Впрочем, очень по-джойсовски, и у Епифания Кипрского есть нечто на тему: противник изображения Христа, он говорит о таковом изображении в своем письме, которое считается, однако, недостоверным; лейкодермический – белокожий, сесквипедальный – полуторафутовый или полутораногий, что равно непонятно, даже если вспомнить хулу Вирага о «двух левых ногах» Христа в эп. 15 (но было бы понятным «секстипедальный» – шестифутовый, ибо в «Герое Стивене» Стивен обсуждает предание, по которому Иисус был в точности шести футов ростом).], Лентулом Романом и Епифанием Монахом как лейкодермический, сесквипедальный, с винноцветными волосами.
У Блума – слуховое: традиционный призвук экстаза катастрофы.
Какие будущие карьеры были возможны для Блума в прошлом, и по чьим образцам?
В церкви, католической, англиканской или же диссидентской: образцы – высокопреподобный Джон Конми, О.И., преподобный О'Сетр, доктор богословия, ректор колледжа Тринити, доктор Александр Дж.Дауи. В суде, английском или ирландском: образцы – Сеймур Буш, королевский адвокат, Руфус Айзекс[2000 - Руфус Айзекс, маркиз Редингский (1860-1935) – знаменитый юрист, англ.еврей; Чарльз Уиндем (1837-1919), Джордж Осмонд Тирл (1852-1901) – англ.актеры.], королевский адвокат. На сцене, в современном либо шекспировском репертуаре: образцы – Чарльз Уиндем, блестящий комик, Осмовд Тирл (ум.1901), исполнитель шекспировских ролей.
Уговаривал ли хозяин гостя исполнить со всеми вокальными модуляциями странную балладу на близкую тему?
Ободряя, они де в уединенном месте и никто их не слышит, приободрившись, коль скоро горячие напитки, вода плюс сахар плюс сливки плюс какао, по осаждении нерастворимого компонента указанной механической смеси, были потреблены внутрь.
Исполните первую (мажорную) часть баллады.
Однажды малыш Гарри Хьюз с друзьями
В мяч поиграть решил.
И первый мяч малыша Гарри Хьюза
К евреям в сад угодил.
И мяч второй малыша Гарри Хьюза
Евреям окна разбил[2001 - Однажды малыш… – англ. баллада «Сэр Хью, или Дочь еврея», известная во многих вариантах и основанная на легенде (упоминаемой, в частности, у Чосера) о распятии евреями мальчика Хью из Линкольна в 1255 г.].
Как сын Рудольфа воспринял эту первую часть?
Без всяких смешанных чувств. Еврей, он с удовольствием слушал, улыбаясь и поглядывая на целехонькое окно кухни.
Исполните вторую (минорную) часть баллады.
И вышла из дома еврейка-дочь.
Зеленый наряд на ней.
Поди– ка сюда, мой славный малыш,
Входи в наш дом поскорей.
Нет– нет, я к вам не хочу идти,
Мне дом без друзей не мил,
И если узнает учитель наш,
Он как бы меня не побил.
Но тут за ручку она его
Хватает, что было сил.
И в дальний покой влечет за собой.
Хоть он отпустить молил.
И там она вынимает нож
И режет его ножом.
И больше уж в мяч ему не играть,
Он спит непробудным сном.
Как отец Миллисент воспринял эту вторую часть?

Предыдущая страница 33 Следующая страница


Улисс 34

Со смешанным чувством. Он слушал, не улыбаясь, и с удивлением видел еврейку-дочь в зеленом наряде.
Изложите сжато комментарии Стивена.
Одна средь всех, наименьшая из всех, такова обреченная жертва. Однажды по оплошности, дважды умышленно он искушает свою судьбу. Судьба является, когда он покинут, и искушает его, колеблющегося, и, как виденье юности и надежды, завладевает им без борьбы, покорным. Она приводит его в чужое жилище, в приют тайного иноверца, и там неумолимо предает на заклание, безропотного.
Отчего хозяин (обреченная жертва) был печален?
Он хотел, чтобы рассказ о содеянном был бы поведан о содеянном не им и не поведан им.
Отчего хозяин (колеблющийся, покорный) был неподвижен?
В соответствии с законом сохранения энергии.
Отчего хозяин (тайный иноверец) был молчалив?
Он взвешивал всевозможные доводы за и против ритуальных убийств[2002 - За и против ритуальных убийств… – в 1904 г. это была тема почти не существующая, но она оживилась после дела Бейлиса и появления на Западе «Протоколов сионских мудрецов» после Мировой войны; в 1919 г. Джойс был на митинге протеста против обвинений в ритуальных убийствах.]: подстрекательства иерархии, суеверие черни, распространение слухов в непрерывных долях правдивости, зависть к богатству, влияние мести, спорадические явления атавистической преступности, смягчающие обстоятельства фанатизма, гипнотического внушения и лунатизма.
Имелось ли среди этих умственных или физических расстройств хотя бы одно (если да, то какое), от коего он был не вполне свободен?
От гипнотического внушения: однажды, проснувшись, он не узнал квартиры, в которой спал; не однажды, проснувшись, он обнаруживал себя на некое время неспособным двигаться или произносить звуки. От лунатизма: однажды во сне тело его поднялось, стало на четвереньки и поползло в направлении остывшего очага, где, достигнув цели, свернулось, в холоде, в ночном одеянии, и продолжало спать.
Случались ли эти или подобные феномены у кого-либо из членов его семьи?
Дважды, на Холлс-стрит и на Онтарио-террас, его дочь Миллисент (Милли) в возрасте, соответственно, 6 и 8 лет, вскрикивала во сне от ужаса и на расспросы двух фигур в ночном одеянии отвечала лишь отсутствующим и немым взором.
Какие еще воспоминания остались у него о ее раннем детстве?
15 июня 1889 года. Капризная новорожденная вопит, наливаясь кровью, стремясь уменьшить прилив крови, девочка, перекрещенная в Мурзилку, сует пастилку в свою копилку; считает его пуговки как монетки лаз ва тли; кукла, которую она выбросила, мальчик в матроске; белокурая от двух темноволосых, в родне были белокурые, в давние времена, изнасилование, герр гауптман Хайнаум[2003 - Гауптман Хайнау, австрийская армия – возможно, фамилия насильника выбрана не случайно: австр. генерал Хайнау (1786-1853) знаменит был жесточайшим подавлением революций в Италии и Венгрии в 1848-1849 гг.; его приезд в Лондон в 1850 г. вызвал бурные протесты и уличную акцию ломовых извозчиков.], австрийская армия, в недавние, галлюцинация, лейтенант Малви, британский военный флот.
Какие присутствовали эндемические особенности?
Наоборот, строение назальной и фронтальной областей отвечало прямой линии наследственности, которая, хотя и прерываемая, проявлялась в отдельных звеньях вплоть до самых отдаленных звеньев.
Какие воспоминания остались у него о ее отрочестве?
Она забросила в дальний угол свой обруч и скакалку. На Дьюкслоун, когда ее упрашивал английский турист, она отказалась позволить ему сфотографировать ее и взять карточку на память (не мотивируя отказа). На Южной окружной, будучи в компании Эльзы Поттер, когда за ними увязался какой-то жуткий субъект, она дошла до половины Стеймер-стрит и круто повернула обратно (не объясняя причин). Накануне 15-ой годовщины своего рождения она прислала письмо из Моллингара, графство Уэстмит, кратко намекая на какого-то тамошнего студента (не сообщая курса и факультета).
Огорчило ли его это первое разъединение, предвещавшее второе?
Слабее, чем он рисовал себе, сильнее, чем он надеялся.
Какое еще исчезновение, сходное, хотя и отличное, было замечено им в тот же период?
Временное исчезновение его кошки.
В чем сходство и в чем отличие?
Сходство в наличии тайной цели, а именно, поисков нового самца (студента из Моллингара) или же целебной травы (валерианы). Отличие в несходстве возможных возвращений, а именно, к обитателям или к месту обитания.
Были ли их отличия сходны в других аспектах?
В пассивности, в экономности, в силе привычек, в неожиданности.
Подтверждение?
В том, что она, наклонившись и подхватив свои белокурые волосы, предоставляла ему завязать бант на затылке (ср. с кошкой, выгибающей спину). Далее, на спокойной глади озера в Стивенсгрин, меж перевернутых отражений деревьев, ее непоясняемый плевок, описывающий концентрические круги водяных колец, своим постоянным присутствием указывал местонахождение сонной и неподвижной рыбы (ср. с кошкой, подстерегающей мышь). Опять-таки, чтобы запомнить дату, участников, исход и последствия какой-нибудь знаменитой батальной операции, она теребила прядки своих волос (ср. с кошкой, моющей ухо). Наконец, ей, глупышке, приснилось, будто у нее бессловесный и незапомнившийся разговор с лошадью по имени Джозеф, которой (которому) она предложила полный стакан лимонада и он был будто бы принят ей (им) (ср. с кошкой, дремлющей у камина). Итак, в пассивности, в экономности, в силе привычек и в неожиданности их отличия были сходны.
Каким образом он употребил подарки (1) сову, (2) часы, преподнесенные в напутствие брачного союза, на то, чтобы заинтересовать ее и наставить?
В качестве наглядных пособий для объяснения: 1) природы и повадок яйцекладущих животных, возможности полета по воздуху, некоторых особенностей зрения, древнего обычая мумификации; 2) принципа маятника, воплощенного в гире, зубчатой передаче и регуляторе, перевода на язык личного и общественного регламента различных позиций, в направлении по часовой стрелке, подвижных указателей на неподвижном диске, точности ежечасного возвращения того момента в каждом часу, когда указатели короткий и длинный имеют одинаковый угол наклона, а именно, ежечасно на 5 5/11 минуты позднее, нежели в предыдущем часу, в арифметической прогрессии.
В чем выражался ее ответный отклик?
Она запоминала: в день его 27-летия она подарила ему чашку с приспособлением для усов из имитации фарфора Кроун-Дерби. Она соображала: в начале каждого квартала, когда либо если он делал не для нее разные покупки, она проявляла заботу о его нуждах, угадывая его желания. Она восхищалась: когда он объяснял ей различные феномены природы, она всегда заявляла, что мечтает получить частицу его познаний, только не постепенно, а сразу, хотя бы половину, четверть, тысячную.
Какое предложение сделал ноктамбулическому Стивену диамбулический Блум[2004 - Ноктамбулический, диамбулический – гуляющий, соответственно, ночью и днем.], отец сомнамбулической Милли?
Посвятить промежуточные часы между четвергом (в собственном смысле) и пятницей (в нормальном смысле) отдыху в импровизированном дортуаре в помещении непосредственно над кухней и непосредственно смежном с помещением для сна хозяина и хозяйки.
Какие разнообразные преимущества проистекали или могли бы проистекать от пролонгации подобной импровизации?
Для гостя: надежный кров и уединение для занятий. Для хозяина: омоложение интеллекта, заместительное удовлетворение. Для хозяйки: спад одержимости, достижение правильного итальянского произношения.
Почему эти несколько случайных нитей между гостем и хозяйкой могли бы отнюдь не помешать постоянной возможности примирительного союза между малышом и дочкой еврея, равно как и эта возможность могла бы не помешать им?
Потому что путь к дочери ведет через мать, а путь к матери через дочь.
На какой случайный многосложный вопрос хозяина гость отвечал односложным отрицанием?
Знал ли он покойную миссис Эмили Синико[2005 - Миссис Эмили Синит, погибшую… – рассказ «Несчастный случай».], погибшую от несчастного случая на железнодорожной станции Сидни Пэрейд, 14 октября 1903 года.
От какого зародившегося сопричастного замечания не случайно воздержался хозяин?
От замечания с объяснением своего отсутствия на церемонии погребения миссис Мэри Дедал (урожденной Гулдинг), 26 июня 1903 года, в канун годовщины смерти Рудольфа Блума (урожденного Вирага).
Было ли принято предложение убежища?
Немедленно, необъяснимо, дружественно и благодарно оно было отклонено.
Какие финансовые операции состоялись между хозяином и гостем?
Первый вернул последнему, без процентов, сумму в один фунт и семь шиллингов (1 ф 7 ш 0 п), ранее выданную последним первому.
Какие встречные предложения были поочередно выдвинуты, приняты, видоизменены, отклонены, выражены в иной форме, вновь приняты, официально утверждены и снова подтверждены?
Начать, согласно предварительной договоренности, курс обучения итальянскому языку, по месту жительства обучаемой. Начать курс обучения искусству вокала, по месту жительства обучающей. Начать цикл статических, демистатических и перипатетических интеллектуальных диалогов, по месту жительства обоих собеседников (если оба собеседника имеют жительство в одном месте), в «Корабле» (гостиница с трактиром, владельцы У. и Э.Коннери), Нижняя Эбби-стрит, 6, в Ирландской национальной библиотеке, Килдер-стрит, 10, Центральном родильном доме, Холлс-стрит, 29, 30 и 31, в городском саду, поблизости от культового сооружения, на скрещении двух или более городских магистралей, в средней точке отрезка, проведенного между местами их жительства (если оба собеседника имеют жительство в различных местах).
Что делало для Блума проблематичной реализацию этих взаимно самоисключающих предложений?
Непоправимость прошлого: однажды на представлении цирка Альберта Хенглера в Ротонде на Ратленд-сквер, Дублин, предприимчивый пестрый клоун в поисках своих отцовских корней забрался с арены в публику, туда, где сидел одиночка Блум, и объявил во всеуслышание, к восторгу зрителей, что он (Блум) его (клоуна) родной папаша. Непредвидимость будущего: однажды летом 1898 года он (Блум) пометил флорин (2 ш) тремя насечками по его рифленому ребру и отдал в счет суммы, причитавшейся и возмещенной Дж. и Т.Дэви, домашним поставщикам бакалейных товаров, Чарлмонт Мэлл, 1, Грэнд Кэнел, на предмет циркуляции в водах общественных финансов и в видах возможного, кружного или прямого, возвращения.
Был ли клоун сыном Блума?
Нет.
Вернулась ли монета к Блуму?
Ни разу.
Почему новое разочарование вызвало бы у него еще большую подавленность?
Потому что в переломный момент человеческого бытия он жаждал исправить многие обстоятельства общественной жизни, следствия неравенства, алчности и розни между народами.
Он верил, стало быть, что человеческая жизнь, при устранении этих обстоятельств, была бы способна к бесконечному улучшению?
Оставались еще, как неотъемлемая часть человеческого целого, обстоятельства родовые, определяемые законами природы, кои отличны от человеческих: необходимость разрушения ради добычи пропитания; мучительный характер граничных актов индивидуального существования, агоний рождения и смерти; периодические менструации у самок приматов и (в частности) человека, происходящие в течение всего времени от достижения половой зрелости и до менопаузы; неизбежные жертвы на море, в шахтах, на фабриках; отдельные крайне мучительные болезни и связанные с ними хирургические операции; врожденное слабоумие, наследственная преступность, опустошительные эпидемии; катастрофические катаклизмы, вселяющие вечный ужас в сознание человека; сейсмические потрясения с эпицентрами в густонаселенных районах; и наконец, сам жизненный рост, процесс конвульсивных метаморфоз от младенчества через зрелость к распаду.
Почему он прекратил размышления на эту тему?
Потому что заменить нежелательные феномены, заслуживающие устранения, другими феноменами, более желательными, было задачей для высшего интеллекта.
Разделял ли Стивен его безнадежное настроение?
Он утверждал собственную значимость как сознающего и рассуждающего животного, путем силлогизмов продвигающегося от известного к неизвестному, и как сознающего и рассуждающего реагента между микро и макрокосмом, неотменимо воздвигнутыми над неопределенностью пустоты.
Воспринял ли Блум это утверждение?
Не словесно. По сути.
Что его утешало в неполноте его восприятия?
То, что он, как гражданин многоопытный, хотя и обесключенный, энергично продвинулся от неизвестного к известному через неопределенность пустоты.
В каком порядке следования и с каким сопроводительным церемониалом совершен был исход из дома рабства в пустыню обитания?
Зажженную Свечу в Подсвечнике
нес
БЛУМ.
Шляпу Диакона на Трости ясеневой
нес
СТИВЕН.
При распевании secreto[2006 - тайно (лат.)]: какого памятного псалма?
113– го[2007 - Псалма 113-го – псалом входит в службу евр. Пасхи; у Данте его распевают души в чистилище (см. «Чистилище», II, 46); в письме Кан Гранде (принадлежность которого Данте оспаривается) Данте дает для первого стиха псалма толкование по четырем смыслам: «Если мы посмотрим лишь в букву, мы увидим, что речь идет об исходе сынов Израилевых из Египта во времена Моисея; в аллегорическом смысле здесь речь идет о спасении, дарованном нам Христом; моральный смысл открывает переход души от плача и от тягости греха к блаженному состоянию; анагогический – переход святой души от рабства нынешнего разврата к свободе вечной славы» (пер.И.Н.Голенищева-Кутузова и Е.Солоновича).],
inodus peregrinus: In exitu Israel de Egypto: Dooms Jacob de populo barbaro[2008 - по образу чужеземцев: когда вышел Израиль из Египта, дом Иакова из народа иноплеменного (лат.)].
Что сделал каждый из них у врат выхождения?
Блум поставил подсвечник на пол. Стивен надел шляпу на голову.
Для какого создания служили врата выхождения вратами вхождения?
Для кошки.
Какое зрелище представилось им, когда они, впереди хозяин, а следом гость, явились в безмолвии, двоякотемные, из тьмы тропинки на задах дома в полумрак сада?
Звезд небодрево, усеяно влажными ночной бирюзы плодами[2009 - Звезд небодрево… – развитие классических античных образов звездного неба, в частности, Эсхила («ночь в расшитом узорами одеянии») и Эврипида («узоры звезд»); ср. также у Платона, Государство, 529 с.].
С какими медитациями проводил Блум демонстрацию разнообразных созвездий своему спутнику?
С медитациями об эволюции все возрастающего масштаба[2010 - С медитациями об эволюции все возрастающего масштаба… Инволюции все убывающего масштаба – тема этих медитаций – из «Мыслей» Паскаля, где не раз варьируется мотив «двух бесконечностей» природы, между которыми заключен человек: в бесконечно большом и бесконечно малом.]: о луне, незримой в начале лунного месяца, когда она близка к перигею; о несгущенном млечном пути, бесконечном, решетовидном, мерцающем и видимом при дневном свете для наблюдателя[2011 - Видимом при дневном свете – популярное мнение о том, что звезды видимы и днем со дна достаточно глубокого колодца, не отвечает действительности; дальнейшая астрономическая информация Блума не содержит нелепостей, однако и не совпадает с научными данными его времени; дней лет наших – семьдесят лет – Пс. 89, 10.], помещенного в нижнем конце цилиндрической вертикальной шахты глубиной 5.000 футов и направлением от поверхности к центру земли; о Сириусе (альфе Большого Пса) на расстоянии 10 световых лет (57.000.000.000.000 миль) и по объему в 900 раз больше нашей планеты; об Арктуре; о предварении равноденствий; об Орионе с его поясом, шестерным солнцем тэта и туманностью, способной вместить 100 наших солнечных систем; о гаснущих и нарождающихся, новых звездах, таких как Нова 1901 года; о нашей системе, увлекаемой к созвездию Геркулеса; о параллаксе или параллактическом смещении так называемых неподвижных звезд, в действительности пребывающих в постоянном движении от безмерно удаленных прошедших эпох к бесконечно удаленным будущим, в сравненьи с коими отпущенный человеку срок, дней лет наших – семьдесят лет, был мизерным неразличимым отрезком.
Были ли у него медитации обратного рода, об инволюции все убывающего масштаба?
О геологических эпохах, запечатленных слоями земной коры; о мириадах крохотных энтомологических органических существ, обнаруживаемых в пустотах земли, под сдвинутыми камнями, в ульях и курганах, о микроорганизмах, микробах, бактериях, бациллах, сперматозоидах; о неисчислимых триллионах биллионов миллионов неосязаемых молекул, удерживаемых силами межмолекулярного сцепления в единой булавочной головке; о целой вселенной человеческой сыворотки[2012 - Вселенной человеческой сыворотки… – развитие образа из эп. 3 и эп. 11.] с ее созвездиями красных и белых телец, которые сами суть целые вселенные пустого пространства с созвездиями иных тел, где каждое, по преемству, своя вселенная из делимых составляющих тел, из коих каждое вновь делимо на составляющие, опять-таки делимые, так что делимое и делитель все делятся и делятся, не достигая окончательного раздела, покуда, если достаточно продолжить процесс, нигде и никогда ничего достигаться не будет.
Почему он не довел эти вычисления до более точного результата?
Потому что некоторое время назад, в 1886 году, занимаясь исследованиями квадратуры круга, он узнал о существовании числа, вычисленного с относительной степенью точности до такой величины и со столькими знаками, к примеру, 9-ой степени 9-ой степени 9, что, по получении результата, потребовалось бы 33 тома мелкой печати, по 1000 страниц в каждом, несметное множество дестей и стоп индийской бумаги, чтобы там поместилась вся эта сага цифр, единиц, десятков, сотен, тысяч, десятков тысяч, сотен тысяч, миллионов, десятков миллионов, сотен миллионов, биллионов, причем ядро туманности каждого знака в каждом ряду таит потенциальную возможность возведения в любую степень любой из его степеней, до наивысшего кинетического развития.
Полагал ли он более легкой проблему заселения планет и их спутников какой-либо расой, определенным видом, и возможности общественного и нравственного искупления этой расы неким искупителем?
Здесь он видел трудность иного порядка. Зная, что человеческий организм, в нормальных условиях способный выносить атмосферное давление в 19 тонн[2013 - Атмосферное давление в 19 тонн – цифра, полученная умножением атмосферного давления на площадь поверхности человеческого тела и вовсе не выражающая «давления на человеческий организм».], при поднятии на значительную высоту в земной атмосфере с приближением к демаркационной линии между тропосферой и стратосферой начинает страдать, в арифметической прогрессии по интенсивности, от носового кровотечения, головокружений и затрудненности дыхания, он, ставя указанную проблему, высказал в качестве рабочей гипотезы, невозможность которой доказать невозможно, что раса с лучшею адаптируемостью и с иным анатомическим строением своих существ могла бы неким особым образом существовать и в марсианских, меркурианских, венерианских, юпитерианских, нептунианских или уранианских достаточных и эквивалентных условиях, хотя человечество в своем апогее, состоящее из существ, сотворенных в разных формах с конечными различиями, а в итоге подобных друг другу и всему целому, наверняка, осталось бы и там, как и тут, неизменно и неискоренимо привязанным к суете, суете сует и всяческой суете.
А проблема возможности искупления?
Меньшая посылка доказана большей[2014 - Меньшая посылка доказана большей – из сказанного у Джойса явствует, что искупление гипотетических планетных рас возможно в той же мере, что и искупление рода человеческого.].
Какие различные особенности созвездий были последовательно рассмотрены?
Различные цвета, свидетельствующие о различных стадиях жизни (белый, желтый, красный, темно-красный, багровый); их степени яркости; их величины, доступные глазу вплоть до 7-ой включительно; их положения; звезда возницы; Вальсингамов путь[2015 - Вальсингамов путь – Млечный путь, Давидова Колесница – Малая Медведица; Галилей и Симон Мариус (1570-1624) независимо совершили открытия спутников Юпитера; Джуэеппе Пьяцци (1746-1826) открыл первый астероид (1801), но ни с кем не одновременно; Жан Леверрье (1811-1877) и Иоганн Галле (1812-1910) открыли Нептун, но не независимо, а совместно; Уильям Гершель (1738-1822) открыл Уран (1781), опять-таки ни с кем не одновременно; относительно кубов расстояний и квадратов периодов гласит Третий закон Кеплера, нем. астроном Иоганн Боде (1747-1826) выводил эмпирические формулы межпланетных расстояний; кометы – «длинноволосые» (греч.); ливийское наводнение на Марсе – замеченное в 1894 г. потемнение области поверхности Марса, именуемой Ливией, было истолковано как наводнение; молодая луна со старой на руках – выражение из старинной баллады «Сэр Патрик Спенс»; явление, когда старая луна видна вместе с молодой, рассматривается как дурная примета; около времени рождения Леопольда Блума – Новая в созвездии Северной Короны, действительно, появилась в 1866 г.; в созвездии Андромеды Новая появилась в 1885 г., год рождения Стивена – 1882-й; в созвездии Возничего Новая появилась в 1892 г., Руди родился в 1893 г.]; Давидова колесница; опоясывающие кольца Сатурна; сгущение спиральных туманностей в солнца; взаимозависимые обращения двойных солнц; независимые одновременные открытия Галилео, Симона Мариуса, Пьяцци, Леверрье, Гершеля, Галле; систематизации, каковые пытались установить Боде и Кеплер относительно кубов расстояний и квадратов периодов; почти бесконечная сжимаемость волосатых комет и их протяженных эллиптических уходящих и приходящих орбит, от перигелия до афелия; звездное происхождение метеоритов; ливийские наводнения на Марсе около времени рождения младшего из звездочетов; ежегодные метеоритные дожди около даты праздника Св.Лаврентия (мученика, 10 августа); ежемесячное явление, известное как молодая луна со старой на руках; предполагаемое влияние тел небесных на человеческие; явление звезды (1-ой величины) чрезвычайной яркости, затмившей и ночь и день (вспыхнувшего нового солнца, порожденного столкновением и слиянием, влекущим раскаливание, двух погасших экс-солнц) около времени рождения Вильяма Шекспира, над дельтой раскинувшегося, не заходящего никогда созвездия Кассиопеи, и звезды (2-ой величины) аналогичного происхождения, но меньшей яркости, которая явилась и исчезла в созвездии Северной Короны около времени рождения Леопольда Блума, и других звезд (предположительно) аналогичного происхождения, которые (реально или предположительно) явились и исчезли в созвездии Андромеды около времени рождения Стивена Дедала, и в созвездии Возничего через несколько лет после рождения и смерти Рудольфа Блума-младшего, и в других созвездиях прежде или после рождения или смерти иных людей; сопутствующие феномены затмений, лунных и солнечных, от закрытия диска светила до нового его появления, затихание ветра, умолкание крылатых тварей, появление ночных и сумеречных животных, исчезание теней, неисчезание адского огня, чернота вод земных, бледность на людских лицах.
Его (Блума) логический вывод, когда он взвесил вопрос и учел возможность ошибки?
Что это не было ни небодревом, ни небогротом, ни небозверем, ни небочеловеком. Что была то – Утопия, ибо нет никакого способа достичь от известного к неизвестному; бесконечность, которую с равным успехом можно полагать и конечною посредством предполагаемого рядоположения одного или более тел одинаковой, равно как и различной величины; подвижность иллюзорных форм, ставших неподвижными в пространстве и вновь подвижными в воздухе; прошлое, которое, возможно, перестало существовать как настоящее много прежде, чем его будущие зрители вступили в свое настоящее существование.
Был ли он более убежден в эстетической ценности зрелища?
Несомненно, благодаря многочисленным примерам поэтов, которые в пылком бреду привязанности или горьком унынии отвергнутости взывали к жару благосклонных созвездий или ко хладу спутника их планеты.
Он, стало быть, числил среди предметов своей веры теорию астрологических влияний на подлунные бедствия?
Как ему представлялось, и доказательство и опровержение ее возможны в одинаковой мере, и в одинаковой же мере выбор названий на ее селенографической карте может приписываться чуткому прозрению либо ошибочной аналогии: озеро снов, море дождей, залив росы, океан плодородия.
Какие особые сближения, казалось ему, существуют между луною и женщиной?
Ее древность, предшествующая череде земных поколений и ее переживающая; ее ночное владычество; ее зависимость как спутницы; ее отраженный свет; ее постоянство во всех ее фазах, восход и заход в назначенные часы, прибывание и убывание; нарочитая неизменность ее выражения; неопределенность ее ответов на вопросы, не подсказывающие ответа; власть ее над приливами и отливами вод; ее способность влюблять, укрощать, наделять красотою, сводить с ума, толкать на преступления и пособничать в них; безмятежная непроницаемость ее облика; невыносимость ее самодовлеющей, деспотичной, неумолимой и блистательной близости; ее знамения, предвещающие и затишья и бури; призывность ее света, ее движения и присутствия; грозные предостережения ее кратеров, ее безводных морей, ее безмолвия; роскошный блеск ее, когда она зрима, и ее притягательность, когда она остается незримою.
Какой зримый и светоносный знак привлек внимание Блума, который привлек таковое Стивена?
На третьем этаже (с задней стороны) его (Блума) дома свет керосиновой лампы с колпаком-абажуром, падающий на экран шторы, приобретенной у Фрэнка О'Хары, изготовление ставней, жалюзи, карнизов для занавесей, Онджайр-стрит, 16.
Как он разъяснил тайну незримой особы, его жены Мэрион (Молли) Блум, о которой свидетельствовал сияющий зримый знак, лампа?
Путем описания; путем прямых и косвенных словесных намеков и утверждений; со сдерживаемой нежностью и обожанием; с затрудненностью; с проникновенностью.
Оба вслед за тем оставались в молчании?
В молчании, созерцая друг друга в паре телесных зеркал предстоящих друг другу ихегонеего парных лиц.
Оставались ли они в неопределенной бездеятельности?
По предложению Стивена, при одобрении Блума, оба они, сначала Стивен, а затем Блум, в полумраке помочились[2016 - Оба они… помочились – у Джойса мотив мочеиспускания несет символическое содержание, сопрягаясь с мотивами творчества и творения.], причем бока их соприкасались, органы мочеиспускания были сделаны взаимно незримыми путем ручного кругоохватывания, а взгляды, сначала Блума, а затем Стивена, устремлены к светящейся и полусветящейся тени на экране.
Сходным ли образом?
Траектории их сначала последовательных, а затем одновременных струй не были сходны; у Блума длиннее и ровнее, в незавершенной форме раздвоенной предпоследней буквы латинского алфавита, как у того, кто в последнем классе (1880) мог достигать наибольшей высоты по сравнению с объединенными силами всех конкурентов из школы в 210 учащихся; у Стивена выше и с присвистом, как у того, кто в последние часы истекшего дня еще более увеличил чувствительное давление в пузыре за счет мочегонных средств.
Какие различные проблемы представились каждому из них в связи с незримым слышимым параллельным органом другого?
Блуму: проблемы возбудимости, набухания, твердения, чувствительности, величины, гигиеничности, волосатости.
Стивену: проблема священной целостности Иисуса обрезанного[2017 - Проблема священной целостности Иисуса обрезанного не поднималась в Церкви за очевидностью: коль скоро обрезание рассматривается, согласно Рим. 4, 11, как «знак… печать праведности», то и целостность таковою печатью заведомо не повреждается; реликвия божественной крайней плоти хранится в церкви свв. Корнелия и Киприана в Калькате близ Рима; почитание воздается святым, поклонение же – Св.Троице. Здесь связь не очевидна, но ироническим намеком она сквозит уже в «Балладе об Иисусе-Шутнике» («воду творю из вина»), а более прямо утверждается в «Поминках по Финнегану». См. также «Зеркало», эп. 18.](1 января, праздник, когда предписано быть у мессы и воздерживаться от работы услужения, за вычетом непременной) и проблема того, подобает ли божественной крайней плоти, плотскому обручальному кольцу святой римско-католической апостольской церкви, хранимому в Калькате, обычное почитание или же четвертая степень поклонения, воздаваемая, по их отделении, таким божественным произрастаниям, как ногти и волосы.
Какое небесное знамение наблюдали оба одновременно?
Звезду, с большою видимой скоростью промелькнувшую по небосводу от Веги в созвездии Лиры, повыше зенита и вблизи группы звезд Волосы Вероники, в направлении зодиакального знака Льва.
Каким образом центростремительный остающийся предоставил выход центробежному уходящему?

Введением стержня буграстого мужского ключа в скважину шаткого женского замка обратив ключ в рычаг, повернув ключ справа налево, удалив язычок замка из пробоя, потянув внутрь рывками старую сошедшую с петель дверь и открыв отверстия для беспрепятственного выхождения и вхождения.
Как они простились друг с другом при расставании?
Стоя перпендикулярно у одной и той же двери, по разные стороны от порога, причем линии их прощально приветных рук сходились в произвольной точке и под произвольным углом, меньшим нежели сумма двух прямых.
Какие звуки сопровождали соединение их касательных и разъединение их (соответственно) центробежной и центростремительной рук?
Звуки колоколов, отбивавших ночные часы на колокольне церкви Святого Георгия.
Что слышалось каждому из них в отголосках этих звуков?
Стивену:
Liliata rutilantium. Turma circumdet.
lubilantium te virginum. Chorus excipiat.
Блуму:
Эй – гей, эй – гей,
Эй – гей, эй – гей.
Где находились лица из того общества, которое вместе с Блумом по зову этих колоколов совершило сегодня путь из Сэндимаунта на юге в Гласневин на севере?
Мартин Каннингем (в постели), Джек Пауэр (в постели), Саймон Дедал (в постели), Том Кернан (в постели), Нед Лэмберт (в постели), Джо Хайнс (в постели). Джон Генри Ментон (в постели), Бернард Корриган (в постели), Пэтси Дигнам (в постели), Падди Дигнам (в могиле).
Что услышал Блум, оставшись один?
Двойное эхо удаляющихся шагов по небеснорожденной земле. Двойные отзвуки еврейской арфы в гулком переулке.
Что почувствовал Блум, оставшись один?
Хлад межзвездных пространств, тысячи градусов ниже точки замерзания или абсолютного нуля по Фаренгейту, Цельсию или Реомюру; первые предвестия приближающейся зари.
О чем напоминали ему звон, и рукопожатие, и шаги, и дрожь одиночества?
О товарищах, почивших от разных причин и в разных местах: Перси Эпджон (убит в бою при Моддер-Ривер[2018 - Моддер ривер – место сражений Англо-Бурской войны в 1899 и 1900 гг.; Мэтью Ф.Кейн, Майкл Харт (ум. ок. 1900) – прототипы соответственно Мартина Каннингема и Ленехана, см. Реальный план эп. 6 и 7.]), Филип Гиллиган (чахотка, в больнице на Джервис-стрит), Мэтью Ф.Кейн (утонул в Дублинском заливе), Филип Мойсел (пиемия, на Хейтсбери-стрит), Майкл Харт (чахотка, в больнице Богоматери Скорбящей), Падди Дигнам (апоплексический удар, в Сэндимаунте).
Какие ожидания каких феноменов побуждали его остаться?
Угасания трех последних звезд, начала утренней зари и явления нового солнечного диска.
Бывал ли он прежде зрителем этих феноменов?
Однажды в 1887 году после затянувшейся игры в шарады в Киммедже у Люка Дойла, он терпеливо ожидал пришествия феномена дня, сидя на стене сада и устремив взор в направлении на Мицрах[2019 - В направлении на Мицрах, восток обращают в молитве взор евреи, живущие к западу от Палестины.], восток.
Запомнились ли ему первые предшествующие феномены?
Движенье воздуха, утренние петухи в отдалении, церковные колокола с разных сторон, вокализы пернатых, одинокие шаги раннего путника, зримое распространение света незримого светила, первый золотой краешек воскресающего солнца, различимый над самым горизонтом.
Остался ли он?
С глубоким вдохом он повернул домой, снова пересек сад, снова вошел в коридор, снова затворил дверь. С кратким выдохом он снова взял свечу, снова поднялся по лестнице, снова приблизился к дверям залы на втором этаже и снова вошел.
Что неожиданно задержало его вхождение?
Правая височная доля[2020 - Правая височная доля… – возможно, ушиб Блума – аллюзия на удар скамейкой Улиссу от Антиноя (XVII, 462-464).] полой сферы его черепной коробки пришла в соприкосновение с углом из твердого дерева и через краткую, но ощутимую долю секунды, вследствие передачи и регистрации предшествующих ощущений, болезненное ощущение локализовалось.
Опишите перемены, происшедшие в расположении предметов мебели.
Диван с обивкою вишневого плюша был перемещен от стены напротив дверей к камину, возле туго свернутого британского флага (перемена, которую он много раз собирался осуществить); столик с майоликовой столешницей в синюю и белую клетку был поставлен напротив дверей, на место, освобожденное диваном вишневого плюша; ореховый буфет (выступающий угол которого на миг задержал его вхождение) был передвинут с прежнего места у дверей на более почетную, однако и более угрожающую позицию перед дверью; два кресла, стоявшие справа и слева от камина, были передвинуты на место, первоначально занимаемое столиком с майоликовой столешницей в синюю и белую клетку.
Опишите их.
Одно: приземистое мягкое кресло с широкими подлокотниками, выставленными вперед, и спинкою, скошенною назад, которое, будучи резко отодвинуто при вставании, завернуло неправильной формы полоску кромки прямоугольного ковра и обнаруживало в центре обтянутого поместительного сиденья заметную обесцвеченность, постепенно убывающую к периферии.
Другое: легкое кресло из глянцевитого тростника, косолапое, выгнутое, стоящее прямо напротив первого; каркас его, от верха до сиденья и от сиденья до ножек, покрыт был темно-коричневым лаком, сиденье же выделялось своим ярко-белым плетеным кругом.
Какой смысл читался в двух этих креслах?
Смысл положения вещей, подобия, символики, косвенной улики, свидетельства суперменства.
Что занимало место, первоначально занимаемое буфетом?
Пианино (Кэдби) с открытой клавиатурой, закрытый гроб его нес на себе пару длинных желтых дамских перчаток и зеленую пепельницу, заключавшую четыре обгорелые спички, недокуренную сигарету и два обесцвеченных окурка сигарет. Пюпитр же его нес на себе ноты «Старой сладкой песни любви» в тональности соль мажор для голоса с фортепиано (слова Дж.К.Бингема, музыка Дж.Л.Моллоя, репертуар мадам Антуанетты Стерлинг[2021 - Антуанетта Стерлинг (1850-1904) – популярная певица начала века, контральто.]), раскрытые на последней странице с указаниями ad libitum, forte, педаль, animate, задержка педали, ritirando[2022 - по желанию, сильно… оживленно… извлекая (вм. ritardando – постепенно замедляя)], финал.
С какими чувствами Блум обводил взглядом эти предметы?
С напряжением, поднимая свечу; с болью, ощущая на правом виске шишку от ушиба; со вниманием, вглядываясь в темное, большое, пассивное и в легкое, яркое, активное; с озабоченностью, наклоняясь и поправляя завернувшуюся кромку ковра; с усмешкой, вспоминая шкалу цветов доктора Мэйлахи Маллигана с неким оттенком зеленого; с удовольствием, повторяя слова и предшествующее действие и воспринимая по разным каналам внутренних ощущений последующее и сопутствующее приятное теплое распространение постепенного обесцвечивания.
Его дальнейшие действия?
Из открытой шкатулки на столике[2023 - Из открытой шкатулки – окуривание гостиной – уже несомненная гомерова аллюзия: Улисс окуривает залу, истребив женихов (XXII, 480-495).] с майоликовой столешницей он извлек черный миниатюрный конус высотой в один дюйм, поставил его круглым основанием на небольшую металлическую тарелочку, поставил свечу в правый угол каминной полки, добыл из жилетного кармана сложенный лист (иллюстрированного) проспекта с заголовком Агендат Нетаим, развернул лист, бегло скользнул по нему глазами, свернул в тонкую трубочку, зажег ее от свечи и поднес зажженной к вершине конуса, доведя последний до стадии багрового свечения, после чего поместил трубочку на основание подсвечника, расположив несгоревшую ее часть так, чтобы обеспечить полное сгорание.
Что воспоследовало за данною операцией?
Усеченная коническая вершина с кратером миниатюрного вулкана извергла вертикальные змеистые струйки дыма, благоухающего восточными ароматическими курениями.
Какие гомотетические предметы[2024 - Гомотетические предметы – каждый из ниже называемых предметов гомотетичен своему отражению в трюмо.], помимо подсвечника, имелись на каминной полке?
Часы из коннемарского мрамора с прожилками, остановившиеся в 4 часа 46 минут утра 21 марта 1896 года, свадебный подарок Мэтью Диллона; карликовое деревце с инеем на ветвях, под прозрачным колпаком, свадебный подарок Люка и Кэролайн Дойл; чучело совы, свадебный подарок олдермена Джона Хупера.
Какой обмен взглядами произошел между тремя этими предметами и Блумом?
В зеркале трюмо с позолоченною оправой неприкрашенный тыл карликового деревца смотрел на прямую спину чучела совы. Перед зеркалом свадебный подарок олдермена Джона Хупера ясным меланхоличным мудрым блестящим недвижным и сочувственным взглядом смотрел на Блума, меж тем как Блум туманным спокойным глубоким недвижным и сочувственным взглядом смотрел на свадебный подарок Люка и Кэролайн Дойл.
Какое сложное и асимметричное отражение в зеркале привлекло затем его внимание?
Отражение одинокого (самосоотносительно) изменчивого (иносоотносительно) мужчины.
Почему одинокого (самосоотносительно)?
Никаких сестер и братьев, он совсем один,
Но отец того мужчины – его деда сын.
Почему изменчивого (иносоотносительно)?
От младенчества до зрелости он был похож на свою родительницу. От зрелости до старости он все более становился похож на своего родителя.
Какое последнее зрительное впечатление сообщилось ему посредством зеркала?
Оптическое отражение некоторого числа беспорядочно расположенных книг, перевернутых, идущих не по алфавиту, поблескивающих буквами заглавий на двух полках напротив зеркала.
Составьте каталог этих книг.
«Дублинский Адрес-Календарь Тома». 1886.
Дэнис Флоренс Маккарти[2025 - Дэнис Флоренс Маккарти. (1817-1882) – ирл. поэт патриотического направления, пользовавшийся успехом в середине века. Книга его с указанным названием неизвестна, «Дни нашей юности» (1890) – роман У.О'Брайена; «Три путешествия на Мадагаскар в 1853-1854-1856 годах» (1858) – записки англ. миссионера Уильяма Эллиса (1794-1872), книги: Путник. «Путешествия по Китаю» и «Философия талмуда» неизвестны; «История Наполеона» (1882, 1-е изд. – 1832) – сочинение шотл. писателя Джона Г.Локхарта (1794-1854);], «Поэтические произведения» (заложена медным буковым листом на с.5).
Шекспир, «Сочинения» (бордовый сафьян с золотым тиснением).
«Полезные вычислительные таблицы» (коричневый переплет).
«Тайная история двора Карла II» (красный переплет с тиснением).

«Справочник для детей» (синий переплет).
Вильям О'Брайен, Ч.П., «В дни нашей юности» (зеленый, слегка выцветший переплет, заложена конвертом на с.217).
«Избранные мысли Спинозы» (каштановая кожа).
Сэр Роберт Болл, «История неба» (синий переплет).
Эллис, «Три путешествия на Мадагаскар» (коричневый переплет, заглавие стерлось).
А.Конан– Дойль, «Письма Старка Мунро», из фонда Дублинской городской публичной библиотеки, Кейпл-стрит, 106, выдана 21 мая (канун Троицы) 1904, срок возврата 4 июня 1904, просрочена на 13 дней (черный переплет с белым цифробуквенным ярлычком).
«Путешествия по Китаю», некоего «Путника» (обернута в темную бумагу, заглавие красными чернилами).
«Философия талмуда» (брошюра).
Локхарт, «Жизнь Наполеона» (без переплета, с примечаниями на полях, преуменьшающими победы и преувеличивающими поражения главного героя).
Густав Фрейтаг, «Soil und Haben»[2026 - «Приход и расход» (нем.) – мещанский роман нем. писателя Г.Фрейтага (1816-1895), имевший долю антисемитизма и более 100 изданий; Генри М.Хозье (1842-1907) – англ. военный историк. Уильям Оллингем (1824-1889) – ирл. поэт; «Лоуренс Блумфильд в Ирландии» (1864) – роман в стихах об ирл. аграрных проблемах. «Неизвестная жизнь Христа» – эта книга была неизвестна комментаторам, однако по-русски она имеется в моей личной библиотеке: «Неизвестная жизнь Иисуса Христа (тибетское сказание)». Перевод с франц. архимандрита Хр. под ред. В.В.Битнера. С картою части Тибета. Спб, Изд-во «Вестника знания», 1910, 31 с. Перевод сделан с книги: Nicolas Notovich.La vie inconnue de Jesus-Christ. Paris s.d., вышедшей в свет, видимо, в конце XIX в. и переведенной еще, по крайней мере, на нем. язык. По содержанию книги, она могла иметь хождение (и происхождение) в теософских кругах. Эннискорти – город в графстве Вексфорд, а не Уиклоу.](черный картон, готический шрифт, заложен рекламкой сигарет на с.24).

Хозьер, «История русско-турецкой войны» (коричневый переплет, 2 тома, с ярлычком Гарнизонной библиотеки, Губернаторская площадь, Гибралтар, на обороте обложки).
Вильям Оллингем, «Лоуренс Блумфилд в Ирландии» (второе издание, зеленый переплет с рисунком из золотых трилистников, фамилия прежнего владельца с правой стороны форзаца выскоблена).
«Учебник астрономии» (обложка коричневой кожи оторвана, 5 листов иллюстраций, печать старинным корпусом, авторские примечания нонпарелью, указания на полях петитом, заголовки малым цицеро).
«Неизвестная жизнь Христа» (черный картон).
«По следам солнца» (желтый переплет, титульный лист отсутствует, заглавие вверху каждой страницы).
Юджин Сэндоу, «Физическая сила и как можно ее развить» (красный переплет).
«Краткое, но ясное изложение основ геометрии», сочиненное по-французски Ф.Игнат.Пардисом и на английский переложенное Джоном Харрисом, доктором богословия. Лондон, отпечатано в словолитне Бишопсхед, попечением Р.Нэплока, MDCCXI, с посвящением его досточтимому другу Чарльзу Коксу, эсквайру, члену парламента от града Саутворк, и с надписью от руки на титульном листе, свидетельствующей, что книга сия есть имение Майкла Галлахера, датированной майя 10 дня 1822 года и выражающей надежду, что в случае утери или пропажи книги всякий, нашедший оную, не замедлит ее доставить Галлахеру Майклу, плотнику, Дьюфери Гейт, Эннискорти, графство Уиклоу, прекраснейшее место на свете.
Какие размышления занимали его в процессе обратного переворачивания перевернутых книг?
Необходимость порядка, все на месте и для всего свое место; недостаточно бережное отношение женщин к литературе; неуместность яблока, втиснутого в бокал, и зонтика, сунутого в стульчак; ненадежность сокрытия какого-либо тайного документа за или под книгой или между ее страницами.
Какой из томов был самым объемистым?

«История русско-турецкой войны» Хозьера.
Что находилось во втором томе указанного сочинения, наряду с прочими сведениями?
Название решающей битвы (забытое), которую часто вспоминал решительный офицер, майор Брайен Купер Твиди (не забытый).
Почему, во-первых и во-вторых, он не обратился к указанному сочинению?
Во– первых, ради упражнения в мнемотехнике; во-вторых, потому что, после периода амнезии, усевшись за большой стол и собираясь обратиться к указанному сочинению, он с помощью мнемотехники восстановил название той военной операции, Плевна.
Что несло ему утешение в его сидячем положении?
Непорочность, нагота, поза, безмятежность, юность, грация, пол, участие статуэтки, стоявшей в центре стола, изображения Нарцисса, купленного на аукционе П.А.Рена, Бэйчлорз-уок, 9.
Что несло ему раздражение в его сидячем положении?
Стесняющее давление воротничка (размера 17) и жилета (о пяти пуговицах), двух предметов одежды, излишних в костюме зрелого мужчины и неспособных к упругому растяжению при изменениях массы.
Каким путем его раздражение было смягчено?
Он снял с шеи воротничок, вместе с черным галстуком и отстегивающейся запонкой, и положил на стол слева. Последовательно, в обратном направлении, он расстегнул жилет, брюки, сорочку и нижнюю рубаху вдоль срединной линии курчавящейся неравномерной поросли черных волос расходящейся треугольником от тазовой области поверх окружности живота с пупковой впадиной вдоль срединной линии утолщений и до пересечения шестых грудных ребер и далее в обе стороны под прямым углом с завершением кругами описанными вокруг двух равноотстоящих точек, справа и слева, на оконечностях грудных бугров. Последовательно он отъединил подтяжки брюк от каждой из шести, за вычетом одной, подтяжечных пуговиц, расположенных парами, из коих одна пара была неполной.
Какие непроизвольные действия последовали затем?
Он ущемил между двумя пальцами плоть примыкающую к рубцу в левой субреберной области ниже диафрагмы возникшему вследствие укуса нанесенного пчелой за 2 недели и 3 дня до описываемого (23 мая 1904 года[2027 - 23 мая – за 3 недели и 4 дня до 16 июня – вновь неувязка с арифметикой.]). Машинально и не ощущая зуда, он почесал правой рукой ряд точек и поверхностей своей эпидермы, частично обнаженной, полностью подвергнутой омовению. Он погрузил левую руку в левый нижний карман жилета и извлек, и вернул на место серебряную монету (1 шиллинг), помещенную туда (предположительно) при событии (17 октября 1903 года) погребения миссис Эмили Синико, Сидни Пэрейд.
Составьте роспись бюджета за 16 июня.
… Дебет… ф. шилл. пенс.
1 Почка свиная… 0… 0… 3
1 Экземпляр «Фрименс джорнэл»… 0… 0… 1
1 Баня и чаевые… 0… 1… 6
Проезд в трамвае… 0… 0… 1
1 В память Патрика Дигнама… 0… 5… 0
2 Пирожка сладких… 0… 0… 1
1 Завтрак… 0… 0… 7
1 Плата за продление книги… 0… 1… 0
1 Пачка почтовой бумаги и конверты… 0… 0… 2
Обед и чаевые… 0… 2… 0
1 Почтовый перевод и марка… 0… 2… 8
Проезд в трамвае… 0… 0… 1
Ножка свиная… 0… 0… 4
Ножка баранья… 0… 0… 3
Плитка шоколада фирмы «Фрай»… 0… 1… 0
Хлебец на соде… 0… 0… 4
Кофе и булочка… 0… 0… 4
Заем (Стивену Дедалу)… 1… 7… 0
Сальдо… 0… 16… 6
… 2… 19… 3
Кредит… ф. шилл. пенс.
Наличные… 0… 4… 9
Комиссионные, получ. от «Фрименс джорнэл»… 1… 7… 6
Заем (от Стивена Дедала)… 1… 7… 0
… 2… 19… 3
Продолжался ли процесс разоблачения далее?
Ощущая легкий, но настойчивый зуд в подошвах, он вытянул ногу в сторону и обозрел морщины, выпуклости и впуклости, образовавшиеся под давлением ноги при неоднократных пеших передвижениях по многим различным направлениям, после чего, нагнувшись, развязал шнурки, расшнуровал оба ботинка и по очереди снял их вторично, отлепил несколько промокший правый носок, в одноименной части которого ноготь большого пальца вновь проделал отверстие, поднял правую ногу и, отстегнув лиловую эластичную подвязку, стянул правый носок, поместил разутую ногу на край сиденья своего кресла, ухватил и плавным движением отщепил выдающуюся часть ногтя большого пальца, поднес отщепленную частицу к носу и вдохнул запах живой плоти, после чего удовлетворенно отбросил отщепленный ногтевой фрагмент.
Почему удовлетворенно?

Предыдущая страница 34 Следующая страница


35 Джеймс Джойс

Потому что вдыхаемый запах соответствовал другим запахам, вдыхавшимся от других ногтевых фрагментов, кои ухватывались и отщеплялись юным Блумом, учеником начальной школы миссис Эллис, еженощно и терпеливо, в процессе краткого коленопреклонения и чтения молитвы на сон грядущим и честолюбивых мечтаний.
В каком последнем и окончательном из таковых мечтаний слились ныне все они, и одновременные, и сменявшие друг друга[2028 - Последнее и окончательное мечтание Блума – страницы с его описанием близко перекликаются с «Бу варом и Пекюше» Флобера; вообще и тип, и мотивы, и стиль этого романа весьма предвосхищают зрелого Джойса.]?
Не унаследовать по праву первородства, или по разделу между братьями, или по привилегии младшего в роде, равно как и не иметь в бессрочном владении обширное поместье солидной площади в акрах, рудах и перчах, то есть установленных английских земельных мерах (оцененное в 42 ф. годового налога), с пастбищами на торфяниках, окружающих баронскую усадьбу с будкой привратника и парадной аллеей, но точно так же не иметь и домик в сплошном ряду других или половину виллы, какие называют Rus in Urbe[2029 - Деревня в Городе (лат.)] или Qui si Sana[2030 - Здесь Исцеляются (итал.) – популярное название курортных лечебниц], а приобрести в полную собственность путем частной покупки двухэтажный жилой дом-бунгало под камышовой кровлей, лицом на юг, с водруженными наверху флюгером и заземленным громоотводом, с верандой, увитой паразитирующими растениями (плющом или диким виноградом), оливково-зеленой входной дверью с начищенною медной отделкою, словно у элегантной кареты, фасадом, оштукатуренным под мрамор, с золоченым рельефом по карнизам и по фронтону, стоящий, желательно, на живописной возвышенности, с приятным видом с балкона, обведенного каменною балюстрадой, на близлежащие пастбища, бесстадные и стадозапретные, с 5 или 6 акрами приусадебной земли и на таком расстоянии от большой дороги, чтобы свет его окон виднелся бы по вечерам сквозь и поверх живой изгороди из ровно подстриженных грабов, отстоящий в данной точке не менее чем на 1 английскую милю от черты столичного города и расположенный не более чем в 5 минутах ходьбы от трамвайной либо железнодорожной линии (напр., на Дандрам, южное направление, или на Саттон, северное, ибо обе местности, по отзывам, были на опыте найдены подобными земным полюсам в отношении благоприятности климата для страдающих чахоточным заболеванием), право наследственной передачи гарантируется, аренда на 999 лет, владение же должно иметь 1 залу с эркером (2 стрельчатые арки) и с устройством для измерения температуры, 1 гостиную, 4 спальни, 2 комнаты для прислуги, кухню с кафельными стенами, с закрытой плитой и судомойней, холл, заключающий встроенные бельевые шкафы, секцию книжных полок мореного дуба и на ней «Британскую энциклопедию» и «Толковый словарь нового столетия», скрещенное, вышедшее из употребления, восточное и средневековое оружие, обеденный гонг, алебастровый светильник, подвесной вазон, эбонитовый автоматический телефонный аппарат и близ него справочник, ручной работы оксминстерский кремовый ковер с клетчатым бордюром, столик для игры в мушку, на одной ноге и с когтистыми лапами, камин с массивной медной решеткой, каминные часы-хронометр из позолоченной бронзы (точнейшее совпадение хода с боем соборных колоколов), барометр с гигрометром, уютные оттоманки и угловые диваны алого плюша, с тугими пружинами и серединой, в которой тонешь, японскую ширму о трех створках и плевательницы (в стиле солидных клубов, добротной кожи винного цвета, блеск легко восстанавливается с помощью уксуса и льняного масла), пирамидально-призматическую центральную люстру, изогнутый деревянный шест с попугаем, приученным садиться на палец (лексикон подвергнут цензуре), тисненые обои по 10 ш за рулон, с поперечным узором из карминовых гирлянд и с бордюром поверху, лестницу, три марша под прямыми углами, полированного светлого дуба, ступени и подступени, стойки, балясины и перила, с идущими вверх панелями, навощенными камфарным воском; ванную комнату с горячей и холодной водой, с ванной и душем; ватерклозет на антресолях, снабженный матовым овальным, без переплета, оконцем, откидным сиденьем, светильником-бра, бронзовою рукоятью и цепью, подлокотниками, подставкой для ног и художественной олеографией на внутренней стороне дверей; то же, обычный; людские помещения с отдельным санитарным и гигиеническим обзаведением для кухарки, горничной и младшей прислуги (жалованье повышается автоматическими двухгодичными надбавками на 2 ф.; сверх того, страховой полис, ежегодные наградные (1 ф.) и пенсия (по 65-летней системе) после 30 лет службы), буфетные, кладовые, ледник, надворные службы, погреба угольный и дровяной, а также винный (с отборными игристыми и неигристыми марками) для почетных гостей, буде они приглашены к обеду (в вечерних туалетах), газ же (одноокись углерода) мыслился проведенным повсеместно.
Что еще привлекательного могло бы находиться на территории?
В качестве дополнения, площадки для игр в теннис и в мяч, аллея кустарников, застекленная оранжерея с тропическими пальмами, оборудованная по последнему слову ботаники, грот с фонтаном, пчельник, содержимый на гуманных началах, овальные партеры на прямоугольных газонах, засаженные эксцентричными эллипсами алых и желтых тюльпанов, синих гиацинтов, крокусов, примул, турецкой гвоздики, душистого горошка, ландышей (луковицы от сэра Джеймса У.Маккея, фирма с огр.отв., оптовая и розничная торговля семенами и луковицами, поставки минеральных удобрений, консультации по уходу за растениями, Верхняя Сэквилл-стрит, 23), фруктовый сад, огород и виноградник, защищенные от незаконных вторжений каменною стеклоутыканною оградой, сарай с висячим замком для различного заприходованного инвентаря.
Как то?
Верши для ловли угрей, садки для омаров, удочки, топор, безмен, точило, трамбовка, сноповязалка, сеноворошилка, складная лестница, 10-зубые грабли, деревянные башмаки, борона, вилы, садовые ножницы, банка с краской, кисть, мотыга и прочее.
Какие усовершенствования могли бы быть внедрены в дальнейшем?
Крольчатник и птичник, голубятня, ботаническая теплица, 2 гамака (для дамы и кавалера), солнечные часы, укрывшиеся под сенью сирени или золотого дождя, японский колокольчик с экзотическим и мелодическим звучанием, укрепленный на левой тумбе ворот, объемистая кадка для дождевой воды, газонная косилка с боковым выбросом и ящиком для травы, установка для полива гидравлическим рукавом.
Какие средства сообщения были желательны?
Для поездок в город – поезд или трамвай с частыми рейсами, от соответствующей промежуточной или конечной станции. Для поездок по сельской местности – велосипеды, дорожный грузовой велосипед без цепи, со свободным ходом, с параллельным прицепом для поклажи, либо гужевой транспорт, ослик в плетеной двуколке или нарядный фаэтон, запряженный крепкой, работящей массивнокопытной лошадкой (чалый мерин, 14 ладоней).
Какое название могла бы носить эта резиденция, построенная либо ожидающая постройки?
Блум– коттедж. Вилла Сент-Леопольд. Флауэрвилль.
Мог ли Блум из дома 7 по Экклс-стрит представить себе Блума из Флауэрвилля?
В свободном костюме из чистой шерсти, в твидовой кепке от Харриса, цена 8 и 6, и практичных садовых сапогах с эластичными растяжками, с лейкой в руке, сажающим аллею молодых елочек, опрыскивающим, обрезающим, подвязывающим, сеющим кормовые травы, везущим тачку с травами сорными, на закате дня, средь запахов свежескошенного сена, чрезмерно не утруждая себя, удобряя почву, умудряясь умом, продвигаясь к долголетию.
Какая программа умственных занятий была в то же время возможна?
Моментальная фотография, сравнительное изучение религий, фольклор, относящийся к различным суевериям и эротическим обычаям, созерцание небесных созвездий.
Какие не столь углубленные занятия?
На воздухе: работа в саду и в поле, велосипедные прогулки по ровным укатанным дорогам, восхождение на холмы умеренной высоты, плавание в уединенных проточных водах и безопасные катанья по реке в надежной лодке-плоскодонке или в рыбацком челноке со стоп-анкером, на участках, где нет стремнин и порогов (период летней спячки), предзакатные моционы и верховые променады с обозрением пустынных пейзажей и, по контрасту с последними, приветливых дымков торфа, сгорающего в очагах пейзан (период спячки зимней). В домашней обстановке: обсуждение, в тепле и уюте, нерешенных проблем истории и криминалистики; чтение экзотических эротических шедевров в изданиях без купюр; плотничанье с ящиком инструментов, заключающим молоток, шило, гвозди, шурупы, дюбели, бурав, сверла, рубанок и отвертку.
Мог ли он сделаться джентльменом-фермером, производящим зерно и товарный скот?
Не исключено, имея одну-две молочные коровы, стог сена с горных лугов и необходимый сельскохозяйственный арсенал, как, скажем, маслобойку, репорезку и т.п.
Каковы были бы его гражданские обязанности и общественный статус в кругу сельских семейств и поместного дворянства?
В порядке последовательного восхождения по ступеням иерархической лестницы, обязанности садовника, земледельца, огородника, скотовода, и, в зените карьеры, окружного или мирового судьи, с родовыми щитом и гербом и подобающим девизом Semper paratus[2031 - всегда готов (лат.)], занесенного должным образом в книгу герольдмейстера ольстерского (Блум, Леопольд П., Ч.П., тайн. сов. – кав. орд. св.Патрика, д-р права (honoris causa[2032 - в уважение заслуг (лат.)], Блумвилль, Дандрам) и упоминаемого в придворной и светской хронике (мистер Леопольд Блум с супругой отбыли из Кингстауна в Англию).
Какую линию действий он намечал для себя в таковой должности?
Линию, среднюю между чрезмерною снисходительностью и излишнею строгостью: отправление в разнородном обществе из всевозможных классов, без конца меняющемся в отношении размеров социального неравенства, беспристрастного, однородного, неоспоримого правосудия, смягчаемого самым широким либерализмом, однако скрупулезного до предела в случаях конфискации имущества, движимого и недвижимого, в пользу короны. Лояльные к законным высшим властям страны, движимые врожденной любовью к прямоте, его цели включали бы строгое поддержание общественного порядка, устранение многих злоупотреблений, хотя и не всех сразу (поскольку любые реформы и меры экономии, служа лишь предварительными решениями, должны вытекать, как производные, из решения окончательного), блюдение буквы закона (обычного права, торгового права и законов парламентских) противу всех умышляющих в сообществе и всех правонарушителей, действующих вопреки местным правилам и установлениям, всех воскресителей (путем браконьерства и мелких хищений дров) оставленного за давностью сервитута[2033 - Сервитут – в римском праве, соглашение о праве пользования; в феодальном праве – привилегии крестьян на пользование отдельными благами (дрова, пастбища…) угодий помещика.], всех велеречивых подстрекателей международных гонений, всех разжигателей международной вражды, всех низких возмутителей домашней безоблачности, всех злостных разрушителей домашней супружественности.
Докажите, что он любил прямоту с ранней юности.
В 1880 году, будучи в средней школе, он поведал юному Перси Эпджону о своем неверии в догматы Ирландской (протестантской) церкви (в которую отец его, Рудольф Вираг (в последующем Рудольф Блум), обращен был из иудаистской конфессии в 1865 году Обществом по распространению христианства среди евреев), позднее оставленной им ради перехода в католичество, в период, а равно для целей своей женитьбы в 1888 году. В 1882 году, в пору своей юношеской дружбы с Дэниэлом Мегрейном и Френсисом Уэйдом (оборвавшейся вследствие преждевременной эмиграции первого), он отстаивал во время их ночных прогулок политическую теорию колониальной (в частности, канадской) экспансии[2034 - Колониальная экспансия – постепенное достижение колониями независимости.] и эволюционные теории Чарльза Дарвина, изложенные в «Происхождении человека» и «Происхождении видов». В 1885 году он публично высказывался в поддержку коллективной и национальной экономической программы, которую выдвигали Джеймс Финтан Лейлор[2035 - Дж.Ф.Лейлор (1807-1849), Дж.Ф.Мерри (1811-1865), Дж.Митчел (1815-1875), Дж.Ф.К.О'Брайен (1828-1905) – ирл. радикальные республиканцы; факельное шествие сдвинуто с 1 февраля на 2-е, день рождения автора; маркиз Рипонский (Дж.Ф.С.Робинсон, 1827-1909) и Джон Морли (1838-1923) – англ. политики, сторонники гомруля.], Джон Фишер Мерри, Джон Митчел, Дж.Ф.К.О'Брайен и другие, а также аграрной политики Майкла Дэвитта, конституционной агитации Чарльза Стюарта Парнелла (Ч.П. от города Корк), программы мира, реформ и мер экономии Вильяма Юарта Гладстона (Ч.П. от Мидлоутиэна, Сев.Британия) и, выражая свои политические убеждения, вскарабкался в надежное укрытие, образуемое разветвлениями кроны дерева на Нортамберленд-роуд, дабы наблюдать вступление (2 февраля 1888 года) в столицу торжественного факельного шествия двадцати тысяч, разделенных на 120 ремесленных корпораций и эскортирующих, с двумя тысячами горящих факелов, маркиза Рипонского и Джона Морли.
Сколько и как предполагал он платить за свою загородную резиденцию?
В соответствии с проспектом Усердного Иностранного Акклиматизированного Национализированного Дружески Государством Субсидированного Строительного Общества (учрежденного в 1874 году), не более 60 ф. в год, что составляло 1/6 обеспеченного дохода, получаемого от надежнейших ценных бумаг, или же 5 простых процентов от капитала 1200 ф. (продажная стоимость при покупке с рассрочкой на 20 лет), из коего 1/3 подлежит выплате при совершении купчей, а остающаяся сумма, именно, 800 ф. плюс 2 1/2% от них же, в виде ежегодной ренты подлежит выплате поквартально, равными годовыми взносами, вплоть до ликвидации путем погашения всей суммы займа, предоставленного на срок 20 лет для целей покупки, что в совокупности давало арендную плату в 64 ф., включая ренту землевладельца, бумагам же на право владения надлежало храниться у арендатора или арендаторов, с пунктом, оговаривающим вынужденную продажу, лишение права выкупа закладной и взаимную компенсацию в случае продолжительной просрочки установленных выплат, при отсутствии каковых препятствий владение переходит в полную собственность занимающего съемщика по истечении обусловленного периода.
Какие быстрые, но ненадежные способы обогащения могли бы облегчить незамедлительную покупку?
Личный беспроволочный телеграф, который передал бы посредством тире и точек результат национального конноспортивного гандикапа (простого или с препятствиями) на 1 или более миль и сотен футов, выигранного аутсайдером при ставках 50 к 1 в Аскоте в 3 часа 8 минут пополудни (по Гринвичу), так, чтобы известие могло быть получено и учтено делающим ставку в Дублине в 2 часа 59 минут (по Дансинку)[2036 - 3 часа 8 минут… 2 часа 59 минут – поскольку время по Гринвичу на 25 минут впереди времени по Дансинку, идея Блума не бессмысленна; почтовые марки – все реальны, из каталога; Дарственная испанского узника – реминисценция «Графа Монте-Кристо».]. Неожиданная находка предмета большой денежной стоимости (драгоценного камня, редчайшей почтовой марки, наклеенной или ненаклеенной (7-шиллинговая лиловая, без зубцов, Гамбург, 1866; 4-пенсовая розовая, на синей бумаге, с зубцами, Великобритания, 1855; однофранковая темно-серая, служебная, пробитая, с диагональной надпечаткой, Люксембург, 1878), старинного династического кольца, уникальной реликвии) в необычайном месте либо необычайным путем: в воздухе (выронил парящий орел), в огне (среди обуглившихся остатков уничтоженного пожаром строения), в море (среди выброшенных при крушении, плавающих или затонувших предметов, на покинутом судне), на земле (в желудке съедобной дичи). Дарственная испанского узника на некое древнее сокровище, в ценностях или монетах или слитках, доверенное платежеспособной банковской корпорации 100 лет тому назад из пяти сложных процентов, полной стоимостью 5.000.000 ф.ст. (пять миллионов фунтов стерлингов). Контракт с неосмотрительным контрагентом на поставку 32 партий некоего товара на условиях оплаты наличными по доставке при начальной плате 1/4 пенса и с последующим возрастанием в геометрической прогрессии со знаменателем 2 (1/4 п., 1/2 п., 1 п., 2 п., 4 п., 8 п., 1 ш. 4 п., 2 ш. 8 п., всего 32 члена). Продуманный план, основанный на изучении законов вероятности, как сорвать банк в Монте-Карло. Решение многовековой проблемы квадратуры круга, правительственная премия 1.000.000 фунтов стерлингов.
Возможно ли было приобретение крупного состояния через промышленные каналы?
Освоение дунамов обширных аридных земель, предлагаемое в проспекте Агендат Нетаим, Берлин W_15. Бляйбтройштрассе, путем разбивки апельсиновых плантаций, дынных бахчей и лесонасаждений. Утилизация использованной бумаги, шкурок грызунов, кишащих в сточных канавах, и человеческих экскрементов[2037 - Утилизация… человеческих экскрементов уже разрабатывалась лапутянами в «Путешествии Гулливера».], обладающих химическими свойствами, ввиду огромных запасов первой, огромного множества вторых и колоссальных масс третьих, учитывая, что каждая нормальная человеческая особь средней активности и аппетита производит ежегодно, за вычетом жидких веществ, суммарный вес 80 фунтов (при смешанном животно-растительном рационе), что следует умножить на 4.386.035, полную численность населения Ирландии по данным переписи 1901 года.
Имелись ли проекты более широкого размаха?
Проект, ожидавший написания и подачи членам портового управления, каковой предусматривал эксплуатацию белого угля (гидравлической энергии), получаемого гидроэлектрической станцией в высшей точке прилива на Дублинской отмели, или у водопадов Пулафука и Пауэрскорт, или в бассейнах главнейших рек, с планируемым экономичным производством 500.000 квч электроэнергии. Проект окружить дамбами полуостровную дельту Норс Булл в Доллимаунте и соорудить на ее пространстве, ныне используемом для игры в гольф и упражнений в стрельбе, асфальтированную эспланаду с казино, магазинами, тирами, гостиницами, пансионами, читальнями и местами для смешанного купания. Проект использования собачьих и козлиных упряжек для доставки молока по утрам. Проект развития ирландского туризма в Дублине и окрестностях на малых бензинодвижимых судах, курсирующих по речному фарватеру между мостом Айленд и Рингсендом, экскурсионных автомобилях, пригородных поездах и прогулочных пароходах для прибрежной навигации (10 ш. с человека в день, включая стоимость путеводителя (на трех языках).
Проект возобновления пассажирских и грузовых перевозок по водным путям Ирландии после надлежащей расчистки их русл. Проект прокладки трамвайной линии от Скотного Рынка (Северная окружная и Праша-стрит) к набережным (Ист-Уолл и Нижняя Шериф-стрит), параллельно Соединительной железнодорожной линии, проходящей (смыкаясь с Большой Южной и Западной линиями) между скотопригонным двором, узловым разъездом Лиффи и вокзалом Большой Среднезападной дороги, Норс-Уолл 43-45, неподалеку от вокзалов или дублинских отделений Большой Центральной дороги, Среднеанглийской железнодорожной компании, Дублинской пакетботной компании, Ланкаширско-йоркширской железнодорожной компании, Пакетботной компании Дублина и Глазго, Пакетботной компании Глазго, Дублина и Лондондерри (линия Лэйрда), Англо-ирландской пакетботной компании, Пароходного общества Дублин – Моркэм, Лондонской и Северо-западной железнодорожной компании, складов управления Дублинского порта и доков, перевалочных складов Полгрейва, Мэрфи и Ко, контор судовладельцев и судовых агентов средиземноморских, испанских, португальских, французских, бельгийских и голландских пароходных линий, причем перевозки скота и дополнительные перевозки, осуществляемые Дублинской объединенной трамвайной компанией, с огр.отв., должны оплачиваться скотовладельцами.
Из каковых посылок естественным и необходимым заключением явилось бы заключение контракта на некоторые из подобных проектов?
При обеспечении, равноценном искомой сумме, содействии, в форме дарственного акта с документом о передаче при жизни дарителя, либо по завещанию после безболезненной кончины дарителя, крупнейших финансистов (Блюм-Паша, Ротшильд, Гуггенхайм, Хирш, Монтефиоре, Морган, Рокфеллер), обладающих шестизначными состояниями, накопленными в итоге успешной деятельности, и соединении капитала с известным везением, дело было бы в шляпе.
Что сделало бы его, в конечном итоге, независимым от этих магнатов?
Независимое открытие золотой жилы с неиссякаемыми запасами.
По какой причине он размышлял над проектами, столь трудными для осуществления?
Одна из его аксиом заключалась в том, что перед отходом ко сну подобные размышления, или автоматическое отнесение к себе затронувшего чем-либо рассказа, или мирные воспоминания о былом, войдя в постоянную привычку, снимают усталость и обеспечивают здоровый отдых и обновление жизнеспособности.
Его основания?
Как физик, он постиг, что из 70 лет полной человеческой жизни по меньшей мере Уу, то есть 20 лет, проходят во сне. Как философ, он знал, что к концу любого отпущенного срока жизни у любого человека успевает осуществиться лишь бесконечно малая доля его желаний. Как физиолог, он верил в искусственное сглаживание вредоносных факторов, действующих преимущественно в период сна.
Чего он боялся?
Возможности совершить во сне убийство или самоубийство вследствие помрачения рассудка, этой несоизмеримой категориальной способности, помещающейся в мозговых извилинах.
Каковы обычно бывали его последние размышления?
О некой единственной и уникальной рекламе, невиданной новинке рекламного дела, поражающей изумлением прохожих, очищенной от всего стороннего, сведенной лишь к самому броскому и простому, целиком обозримой с одного взгляда и сообразной с темами современной жизни.
Что находилось в первом ящике, который он отомкнул?
Тетрадь с прописями Вира Фостера, собственность Милли (Миллисент) Блум, где на отдельных страницах имелись схематические рисунки с подписью «Папулька», изображавшие огромную шарообразную голову в профиль, с 5-ю торчащими волосками и 2-мя глазами, тулово в фас с 3-мя большими пуговицами и одной треугольной ногой; две пожелтевшие фотографии королевы английской Александры[2038 - Королева английская Александра (1844-1925) – супруга Эдуарда VII; Мицпа (Быт 31, 49) – башня стражи, слово использовалось как прощальное приветствие, поскольку продолжение стиха – «да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга».] и Мод Брэнском, актрисы и знаменитой красавицы; рождественская открытка с художественным изображением паразитического растения, подписью «Мицпа», датою «Рождество 1892», именами отправителей, «от мистера + миссис М.Комерфорд» и стишком: «Пусть пошлет вам Новый Год Только радость без забот»; частично оплывшая палочка красного сургуча, полученная в складском отделении фирмы Хили, с огр.отв., Дэйм-стрит, 89, 90 и 91; коробка с оставшейся частью одного гросса позолоченных перьев N_10, полученного в том же отделении той же фирмы; старые песочные часы, которые перекатывались и содержали песок, который пересыпался; запечатанное пророчество (никогда не распечатывавшееся), написанное Леопольдом Блумом в 1886 году и трактующее о последствиях вступления в силу (никогда не вступившего в силу) билля Вильяма Юарта Гладстона 1886 года о гомруле[2039 - Билля… о гомруле – билль был внесен Гладстоном в парламент в 1886 г. и был отвергнут; в 1893 г. Гладстон вновь внес его, билль был принят Палатой общин и отвергнут Палатой лордов; Т.ОМ… – криптограмма построена (как столь многое у Джойса!) на инверсии: буква заменяется стоящею в алфавите (с удаленными гласными) на том же месте, но от конца; выходит МАРТА ДРОФФИЛК ДОЛФИНС БАРН. Фамилия Марты перевернута – двойная инверсия.]; лотерейный билет N_2004 с благотворительного базара Сент-Кевина, цена 6 п., 100 выигрышей; детское послание с указанием места, малое дэ дублин, и нижеследующим текстом: большое пэ Папулька запятая большое ка Как ты там знак вопроса большое я Я живу хорошо точка абзац подпись с завитушками большое эм Милли без точки в конце; брошь-камея, собственность Элин Блум (урожденной Хиггинс), ныне покойной; 3 письма, напечатанных на машинке, адресат Генри Флауэр, почтовое отделение Уэстленд-роу, до востребования, отправитель Марта Клиффорд, почтовое отделение Долфинс-барн, до востребования; имя и адрес отправителя трех писем, транслитерированные в обращенную алфавитную бустрофедонную точечную квадрилинейную криптограмму (с удаленными гласными Т.ОМ./ЫО.К К.УФ/Ы.УК.СН/Ю.ОС; вырезка из английского еженедельника «Современное общество» с заметкой о телесных наказаниях в женских школах; розовая ленточка, которой обвито было пасхальное яйцо в 1899 году; два частично развернутых резиновых презерватива с резервными мешочками, выписанные почтой по адресу Лондон, Запад-Центр, почтовое отделение Чаринг-Кросс, ящик 32; 1 пачка с 1 дюжиной кремовых конвертов, убавившейся на 3, и бледнолинованной почтовой бумагой с водяными знаками; несколько разных австро-венгерских монет; 2 билета Венгерской Королевской лотереи с Привилегией от властей; лупа с несильным увеличением; 2 эротические открытки, изображающие: а) оральный половой акт между обнаженной сеньоритой (вид сзади, позиция сверху) и обнаженным тореро (вид спереди, позиция снизу); б) насильственный анальный половой акт между монахом (полностью одет, глаза долу) и монахиней (одета частично, глаза горе), выписанные почтой по адресу Лондон, Запад-Центр, почтовое отделение Чаринг-Кросс, ящик 32; газетная вырезка с рецептом подновления старых коричневых ботинок; почтовая марка за один пенс, лиловая, царствования королевы Виктории; таблица обмеров Леопольда Блума, выполненных до, в период и после двух месяцев регулярных упражнений с эспандером системы Сэндоу-Уайтли (для мужчин 15 ш., для спортсменов 20 ш.), а именно, грудь 28 дюймов и 29 1/2 дюйма, бицепс 9 дюймов и 10 дюймов, предплечье 8 1/2 дюйма и 9 дюймов, бедро 10 дюймов и 12 дюймов, икра 11 дюймов и 12 дюймов; 1 проспект «Чудотворца», лучшего в мире средства от прямокишечных расстройств, присланный от «Чудотворца», Лондон, Восток-Центр, Ковентри-Хаус, Саут-плейс, на имя миссис Леопольд Блум и в сопровождении краткого текста, начинающегося словами: «Дорогая сударыня».
Процитируйте дословно, в каких выражениях проспект рекламировал достоинства чудодейственного средства.
Он исцеляет и успокаивает ваш сон, если вы страдаете испусканием ветров, содействует природе самым радикальным образом, обеспечивая мгновенное облегчение при выходе газов, гарантируя чистоту органов и свободу естественных отправлений, первый же взнос в 7 ш. 6 п. делает из вас нового человека и наполняет вашу жизнь смыслом. Дамы в особенности находят «Чудотворец» полезным, с приятным удивлением отмечая его изумительное действие, подобное живительному глотку ключевой воды в знойный летний день. Рекомендуйте вашим друзьям как женского, так и мужского пола. Количества достаточно на всю жизнь. Вводите закругленным концом. Ваш «Чудотворец».
Имелись ли там отзывы?
Во множестве. Духовной особы, офицера британского военно-морского флота, известного литератора, бизнесмена, сестры милосердия, светской дамы, матери пятерых детей, беззаботного нищего.
Приведите заключение заключительного свидетельства беззаботного нищего.
Как жаль, что наше правительство не догадалось снабдить наших ребят «Чудотворцем» во время Южно-Африканской кампании! Какое это принесло бы им облегчение!
Какой предмет присоединил Блум к этой коллекции предметов?
4– ое письмо, напечатанное на машинке и полученное Генри Флауэром (если Г.Ф.=Л.Б.) от Марты Клиффорд (найдите М.К.).
Какой приятною мыслью сопровождалось данное действие?
Мыслью о том, что, помимо указанного письма, его магнетическая наружность, фигура и обхождение в течение минувшего дня были благосклонно восприняты одной замужнею дамой (миссис Джозефиной Брин, урожденной Джози Пауэлл), одной медицинской сестрой, мисс Каллан (имя неизвестно) и одной девицей, Гертрудой (Герти, фамилия неизвестна).
Какая возможность подсказывалась этим?
Возможность не в самом ближайшем будущем проявить свой шарм и мужскую силу после расточительной трапезы на частной квартире, в обществе изысканной куртизанки с роскошным телом, умеренною таксой и богатыми навыками, притом благородного происхождения.
Что находилось во втором ящике?
Документы: свидетельство о рождении Леопольда Паулы Блума[2040 - Паулы – вновь подчеркнута женственность героя.]; смешанный страховой полис на 500 ф., от Страхового общества шотландских вдов в пользу Миллисент (Милли) Блум, вступающий в силу по достижении ею 25 лет в качестве процентной бумаги достоинством 430 ф., 462 ф. 10 ш. 0 п. и 500 ф., по достижении 60 лет или в случае кончины, по достижении 65 лет или в случае кончины, и при кончине, соответственно, или, по выбору, в качестве процентной бумаги (полностью оплаченной) достоинством 299 ф. 10 ш. 0 п. и с выплатой наличными 133 ф. 10 ш. 0 п.; чековая книжка Ольстерского банка, выданная отделением в Колледж Грин и содержащая запись текущего счета за полугодие, истекающее 31 декабря 1903 года, баланс в пользу вкладчика: 18 ф. 14 ш. 6 п. (восемнадцать фунтов четырнадцать шиллингов шесть пенсов) чистого дохода; свидетельство о владении канадскими 4%-ными (именными) ценными бумагами (не облагаемыми гербовым сбором) на сумму 900 ф.; квитанция Комитета католического кладбища (Гласневин) на купленный участок для погребения; вырезка из местной газеты по поводу перемены фамилии путем одностороннего акта.
Приведите текст последнего объявления.
Я, Рудольф Вираг, проживающий ныне по адресу Дублин, Клэнбрасл-стрит, 52, ранее же проживавший в Сомбатхее, Королевство Венгрия, настоящим оповещаю о том, что я принял решение и намерен отныне и впредь, всюду и постоянно носить имя Рудольф Блум.
Какие еще предметы, относящиеся к Рудольфу Блуму (урожденному Вирагу), находились во втором ящике?
Мутный дагерротип Рудольфа Вирага и его отца Леопольда Вирага, снятый в 1852 году в портретной студии их (соответственно) кузена и племянника Штефана Вирага из Сешфехервара, Венгрия. Старинная книга, Хаггада, в которой парою очков с выпуклыми стеклами в роговой оправе заложено место о благодарении в ритуальных молитвах праздника Пессах (Пасхи); фотоснимок отеля «Куинз» в Эннисе, владелец Рудольф Блум; конверт с надписью «Моему дорогому сыну Леопольду».
Какие оборванные фразы воскресали при чтении этих четырех необорванных слов?
Завтра неделя с тех пор, как я получил… бесполезно, Леопольд, быть…с твоей дорогой матерью… больше невозможно вынести… к ней… для меня все кончено… будь добрым к Атосу, Леопольд… милый мой сын… всегда…обо мне… das Herz… Gott… dein…[2041 - сердце… Бог… твой… (нем.) – Из письма Рудольфа можно предположить, что причина его самоубийства – тоска по умершей жене, за это говорят и слова Молли в «Пенелопе»: «отец его… отравился после нее» (1, 657).]
Какие воспоминания о человеческом существе, страдающем прогрессирующей меланхолией, воскресали у Блума при виде этих предметов?
Старый вдовец с нечесаными волосами, в постели, с покрытою головой, постоянно вздыхает; дряхлая собака, Атос; аконит, который он применял, увеличивая дозы по гранам и скрупулам, чтобы унять приступы невралгии; смертный облик семидесятилетнего старца, который покончил с собой, приняв яд.
Почему Блум испытывал угрызения совести?
Потому что, будучи незрел и нетерпелив, он относился без уважения к некоторым обычаям и верованиям.
Как то?
Запрет употреблять мясо и молоко за одной трапезой, еженедельные прения путано отвлеченных, неистово приземленных, расчетливых соэксединоверцев экссоотечественников; обрезание младенцев мужского пола; сверхъестественный характер иудейского Писания; непроизносимость тетраграмматона[2042 - Тетраграмматон – «четырехбуквие», табуированное имя Яхве.]; священность субботы.
Какими казались ему сейчас эти обычаи и верования?
Не более разумными, нежели казались тогда, не менее разумными, нежели прочие обычаи и верования казались сейчас.
Каким было его первое воспоминание о Рудольфе Блуме (ныне покойном)?
Рудольф Блум (ныне покойный) повествует своему сыну Леопольду (шестилетнему), в ретроспективном упорядочении, о передвижениях между Дублином, Лондоном, Флоренцией, Миланом, Веной, Будапештом, Сомбатхеем и о жительстве в перечисленных пунктах, выражая удовлетворение (дед его лично видел Марию Терезию[2043 - Мария Терезия скончалась в 1780 г.], императрицу австрийскую и королеву венгерскую), давая коммерческие наставления (береги пенсы, а фунты уж сами сберегутся). По ходу повествования Леопольд Блум (шестилетний) постоянно справлялся с географической (политической) картой Европы и выдвигал идеи об открытии сети коммерческих предприятий в различных упомянутых центрах.
Стерло ли время, с равным успехом, но разным образом, память об этих передвижениях у повествователя и слушателя?
У повествователя с течением лет и благодаря употреблению наркотических средств; у слушателя же с течением лет и благодаря отвлекающему воздействию побочных впечатлений.
Какие идиосинкразии повествователя были производными следствиями амнезии?
Иногда он питался, не сняв предварительно головного убора. Иногда он жадно глотал крыжовенный кисель со сливками прямо с тарелки, наклоняя ее.
Иногда он удалял остатки пищи со своих губ посредством старого конверта или иного подручного обрывка бумаги.
Какие два проявления сенильности были наиболее частыми?
Подслеповатое пересчитыванье монеток пальцем, отрыжка по насыщении.
Какие предметы несли ему частичное утешение в этих воспоминаниях?
Страховой полис, чековая книжка, свидетельство о владении облигациями.
Сведите Блума, путем перекрестного умножения превратностей судьбы, от коих его защищали эти три залога, а также путем исключения всех положительных ценностей, к пренебрежимо малой отрицательной иррациональной ирреальной величине.
Последовательно, в порядке нисхождения к илотии: Бедность: удел уличного торговца поддельными драгоценностями, взыскателя злостных и оспариваемых долгов, сборщика налога на бедных и прочих местных налогов.
Прозябание: удел злостного банкрота с жалкими остатками имущества, выплачивающего по 1 ш. 4 п. за фунт, человека-сандвича, раздатчика проспектиков и рекламок, ночного бродяги, лгуна-доносчика, матроса-калеки, слепого юноши, престарелого полицейского прихвостня, незваного гостя, лизоблюда, льстивого прихлебателя, городского посмешища, сидящего на скамье в парке под старым дырявым зонтиком. Нищета: удел жильца дома для престарелых (при Королевской Больнице) в Килмаинхеме, жильца пансиона Симпсона для недостаточных, но почтенных джентльменов с полной инвалидностью из-за подагры или потери зрения. Надир падения: дряхлый зажившийся полупомешанный паралитик, лишенный гражданских обязанностей и прав, содержимый за общественный счет.
С какими привходящими унижениями?
Холодное безразличие любезных некогда дам, презрение энергичных мужчин, принятие кусков хлеба, отводимые в сторону взгляды встречных знакомых, лай незаконных незарегистрированных бродячих псов, детская бомбардировка разлагающимися фруктово-овощными снарядами малой или ничтожной или менее чем ничтожной стоимости.
Что могло бы предотвратить подобную ситуацию?
Смерть (перемена состояния); отъезд (перемена места).
Что предпочтительнее?
Последнее, согласно линии наименьшего сопротивления.
Какие соображения делали отъезд не совсем нежелательным?
Постоянное сообитание препятствует взаимной терпимости к личным недостаткам. Все глубже укореняется привычка к самостоятельным тратам.
Необходимость противодействовать беспрерывной прикованности прерывностью эфемерных пребываний.
Какие соображения делали отъезд не иррациональным?
Заинтересованные стороны, соединясь, плодились и размножались, после чего, произведя потомство и воспитав его вплоть до зрелости, стороны, если бы не разъединились, были бы вынуждены соединиться вновь, дабы плодиться и размножаться, что нелепо, и путем воссоединения снова образовать изначальную чету соединяющихся сторон, что невозможно.
Какие соображения делали отъезд желательным?
Привлекательность ряда местностей в Ирландии и за границей, представленных на обычных географических картах посредством полихромного изображения, либо на специальных топографических картах посредством штриховки и цифровых обозначений.
В Ирландии?
Мохерские скалы, дикие горы Коннемары с их буйными ветрами, озеро Лох-Ней с затонувшим окаменелым городом[2044 - Озеро Лох-Ней с затонувшим окаменелым городом – по древней легенде, озеро образовалось из родничка, который, внезапно разлившись, затопил многие селения и храмы; острова Аран у западных берегов страны считались последним заповедником, где еще живы ирл. язык, древний быт и уклад; графство Мит названо Королевским, ибо в древности было королевством; вяз святой Бригитты – повторяется ошибка; верфи в Белфасте – из крупнейших в мире.], Проспект Гигантов, форт Кэмден и форт Карлайл, Золотая Долина Типперери, острова Аран, пастбища Мита Королевского, вяз святой Бригитты в Киллере, верфи «Куинз Айленд» в Белфасте, Прыжок Лосося, озера Килларни.
За границей?
Цейлон (с плантациями, откуда поставляется чай Томасу Кернану, агенту фирмы «Пулбрук, Робертсон и Ко», Лондон, Восток-Центр, Минсинг-лейн, 2 и Дублин, Дэйм-стрит, 5), Иерусалим, град священный (с мечетью Омара[2045 - Мечеть Омара – на месте Соломонова Храма, Дамасские ворота – главные ворота старого Иерусалима; «увидеть Неаполь и умереть» – итал. пословица.] и Дамасскими воротами, пределом стремлений), Гибралтарский пролив (единственное и несравненное место, родина Мэрион Твиди). Парфенон (где находятся статуи обнаженных греческих богинь), биржа на Уолл-стрит (контролирующая мировые финансы), Пласа де Торос в Ла Линеа, Испания (где О'Хара из Камеронских горцев заколол быка), Ниагара (по которой ни один смертный не спустится безнаказанно), страна эскимосов (что едят мыло), запретная область Тибет (откуда ни один не возвращался), Неаполитанский залив (увидеть и умереть), Мертвое море.
Чем будучи направляем, повинуясь каким светилам?
На море, держа на полночь, по Полярной звезде[2046 - По Полярной звезде, находимой… – рецепт нахождения Полярной звезды общеизвестен, построение же Блума – бессмыслица.], находимой ночью в точке пересечения прямой от беты к альфе Большой Медведицы, продолженной и разделенной внешним образом в омеге, и гипотенузы прямоугольного треугольника, образуемого полученною прямой альфа – омега и прямой альфа – дельта Большой Медведицы. На суше, держа на полдень, по бисферической луне, выглядывающей переменными неполными фазами сквозь тыльную щель неполностью беспросветной юбки рассеянной корпулентной прогуливающейся матроны, днем же по столпу облачному.
Какое объявление возвестило бы о неузреваемости отбывшего?
Вознаграждение 5 ф., потерялся, украден или сбежал с места жительства, Экклс-стрит, 7, мужчина около сорока лет, отзывается на имя Блум, Леопольд (Польди), роста 5 футов 9 1/2 дюйма, телосложения полного, смуглолицый, возможно, отпустил бороду, был в черном костюме, когда его видели в последний раз. Вышеуказанная сумма будет выплачена за любые сведения, дающие возможность его найти.
Какие всеобщие двучленные наименования подобали бы ему, как сущему и несущему?
Носимые любым или неведомые никому. Всякий[2047 - Всякий – в оригинале более выразительное слово, которое можно передать как «всяк смертный»; оно служит, к тому же, названием старинного моралите, моделируемого в «Быках Солнца» (М4).] или Никто.
Каковы почести ему?
Почет и дары чужеземцев, друзей Всякого. Бессмертная нимфа, прекрасная, суженая Никого.
И отбывший – нигде, никогда и никак не явился бы снова?
Вечно скитался б он, принуждаем одним собою, до крайних пределов своей кометной орбиты, за неподвижные звезды, солнца изменчивые и зримые лишь телескопу планеты, и разные разности космоса, до крайних границ пространства, из земли в землю переходя, между народов, среди событий. Но где-то, едва различимо, он услыхал бы и, словно того не желая, нудимый велением солнца, последовал зову вернуться. Вслед же за тем, исчезнув из созвездия Северной Короны, он неким образом явился бы вновь возрожденным, над дельтой созвездия Кассиопеи и после неисчислимых эонов странствий вернулся неузнанным мстителем[2048 - Вернулся неузнанным мстителем… спящим, восставшим… – постмодернистский пассаж, в тоне иронической литературщины: не узнанный мститель – мотив «Графа Монте-Кристо», спящий миллионщик – романа Уэллса «Когда проснется спящий»; серебряный король – название популярной англ. мелодрамы (1882) Г.А.Джонса и Г.Хермана.], вершителем правосудия над злодеями, сумрачным крестоносцем, спящим, восставшим от сна и обладающим финансовыми ресурсами, превосходящими (гипотетически) сокровища Ротшильда и серебряного короля.
Что сделало бы подобное возвращение иррациональным?
Огорчительное равенство между исходом и возвращением во времени через обратимое пространство и исходом и возвращением в пространстве через необратимое время.
Какая игра сил, порождая инерцию, влекла нежелательность отъезда?
Поздний час, влекущий медлительность, ночная тьма, влекущая непроглядность, неизведанность дорог, влекущая риск; нужда в отдыхе, отвлекающая от движения; близость занятой постели, отвлекающая от исканий; предчувствие тепла (человеческого), умеряемого прохладой (простынь), отвлекающей от желания и влекущей желанность; статуэтка Нарцисса, звук без эха, желаемое желание.
Какими преимуществами обладала занятая постель, в сравнении с незанятою?
Устранение ночного одиночества, качественное превосходство человеческого (зрелая женщина) согревания над нечеловеческим (бутылка с горячей водой), стимуляция утреннего контакта, сокращение необходимой утюжки, если брюки будут аккуратно сложены и размещены в длину между матрацами пружинным (полосатым) и войлочным (бежевым клетчатым).
Какие поочередно следовавшие причины, осознанные, прежде чем подняться, накопившейся усталости мысленно перебрал Блум, прежде чем подняться?
Приготовление завтрака (жертва всесожжения[2049 - Жертва всесожжения – следует иудейское толкование дня Блума, параллельное католическому толкованию в «Цирцее», всесожжение – обычный вид жертвы; обряд Иоанна – Иоанн Креститель крестил водою (выход из Ветхого Завета!); обряд Самуила – «И умер Самуил и оплакивали его все израильтяне», 1 Цар 28, 3; Урим и Туммим – символы, носимые на груди (Исх 28, 30), стало быть, «реклама»; завтрак (обряд Мелхиседека) – «Мелхиседек… вынес хлеб и вино» (Быт 14, 18); Симхат Тора – «Радость о Законе» (др.-евр.), праздник завершения чтений Пятикнижия; всесожжение – здесь в другом значении, как обряд скорби по разрушению Храма; обряд Онана – «Онан… изливал (семя) на землю» (Быт 38, 9); роды… (возношение) – «И возьмет священник из рук жены… и вознесет пред Господом» (Чис 5, 25); Армагеддон – (Откр 16, 16), здесь в переносном смысле, как решающая битва, предшествующая Страшному Суду; искупление – по контексту, в иудейском смысле, Йом-Кипур.]); переполнение кишечника и продуманное испражнение (святая святых); баня (обряд Иоанна); погребение (обряд Самуила); реклама для Алессандро Ключчи (Урим и Туммим[2050 - Свет…Совершенство (древнеевр.). Исх 28, 30], легкий завтрак (обряд Мелхиседека); посещение музея и национальной библиотеки (святые места); поиски книги на Бедфорд-роу, Мерчентс-арч, Веллингтон-куэй (Симхат Тора); музыка в отеле «Ормонд» (Шира Ширим[2051 - Песнь Песней (древнеевр.)]); конфликт со свирепым троглодитом в заведении Барни Кирнана (всесожжение); бесплодный период времени, включая поездку в кэбе, посещение дома скорби, уход (пустыня); эротический эффект женского эксгибиционизма (обряд Онана); затянувшиеся роды миссис Майны Пьюрфой (возношение); посещение веселого дома миссис Беллы Коэн, Нижняя Тайрон-стрит, 82, с последующей стычкой и с толпой сброда на Бивер-стрит (Армагеддон); ночные странствия в ночлежку «Приют извозчика» у Баттского моста, и затем из ночлежки (искупление).
Какую самовозникшую загадку бессознательно задал себе Блум, собираясь подняться и идти, в заключение, дабы не оказаться бессильным прийти к заключению?
Причина резкого, краткого, непредвиденно услышанного, одиноко прозвучавшего громкого треска[2052 - Непредвиденный громкий треск – аллюзия на гром с ясного неба, Зевсово одобрение Улиссу (XXI, 413-415).], изданного бесчувственною материей деревянного столика с напряженными жилами.
Какую самозапутанную загадку сознательно задал себе, однако не разрешил Блум, поднявшись, передвигаясь и собирая многочисленные, многоцветные и многообразные предметы одежды?
Кто был Макинтош?
Какую самоочевидную загадку, над которою он, с переменным постоянством, умствовал 30 лет, неожиданно и безмолвно разрешил Блум сейчас, установив естественную темноту путем гашения искусственного света?
Моисей где мудрый был, когда свечку погасил[2053 - Моисей где мудрый был… – детский стишок-загадка с разными ответами; ответ Блума – «в темноте».]?
Какие несовершенства в совершенном дне безмолвно и последовательно перечислил Блум, передвигаясь?
Временную неудачу своих планов получить согласие на повтор рекламы; добыть толику чая у Томаса Кернана (агента фирмы «Пулбрук, Робинсон и Ко», Дублин, Дэйм-стрит, 5, и Лондон, Восток-Центр, Минсинг-лейн, 2); выяснить наличие или отсутствие тыльного прямокишечного отверстия у женских божеств эллинского пантеона; получить доступ (бесплатный или за плату) на представление «Лии» с миссис Бэндмен Палмер в театре «Гэйети», Южная Кинг-стрит, 46, 47, 48 и 49.
Какой образ лица отсутствующего безмолвно припомнил Блум, остановясь?
Лицо ее отца, покойного майора Брайена Купера Твиди, из Дублинских Королевских Стрелков, из Гибралтара и Реховота, Долфинс-барн.
Какие повторяющиеся образы его же были возможны гипотетически?
Удаляющиеся, с вокзала Большой северной дороги на Эмьенс-стрит, с постоянным и равномерным ускорением вдоль параллельных путей, сходящихся в бесконечности, будучи продолжены; вдоль параллельных путей, идущих из бесконечности с постоянным и равномерным замедлением на вокзал Большой северной дороги, Эмьенс-стрит, возвращающиеся.
Какие разнообразные личные принадлежности дамского носильного снаряжения были им зафиксированы?
Пара новых, черных, не имеющих запаха, дамских полушелковых чулок, пара новых сиреневых подвязок, пара дамских панталон из индийского муслина, весьма большого размера и просторного кроя, благоухающих жасмином, опопонаксом и турецкими сигаретами «Мьюретти», снабженных длинной блестящей стальной английской булавкой и сложенных криволинейно; батистовый бюстгальтер с тонкой кружевной отделкой, сборчатая нижняя юбка из голубого муара, каковые предметы располагались в беспорядке поверх прямоугольного сундука с четырьмя планками, наугольниками, разноцветными наклейками и инициалами, выведенными белым на передней стенке: Б.К.Т.(Брайен Купер Твиди).
Какие безличные предметы были им зафиксированы?
Стульчак с одной надтреснутой ножкой, сверху целиком покрытый квадратной кретоновой салфеткою в яблоках, на которой покоилась соломенная черная дамская шляпа. Набор в оранжевую полоску, приобретенный у Генри Прайса, фарфор, галантерея, плетеные изделия и скобяные товары, Мур-стрит, 21, 22, 23, предметы коего располагались в беспорядке на умывальнике и на полу, включая в себя таз, мыльницу и подносик для зубных щеток (на умывальнике, вместе), кувшин и ночной сосуд (на полу, раздельно).
Действия Блума?
Он разложил предметы одежды на стуле, снял с себя остающиеся предметы одежды, извлек из-под валика в головах постели сложенную длинную белую ночную сорочку, продел голову и руки в соответствующие отверстия ночной сорочки, перенес подушку от изголовья в ноги постели и, надлежаще подготовив постельное белье, проник в постель.
Как?
С осмотрительностью: как и всякий раз, проникая в некое обиталище (собственное или чужое); с озабоченностью: зная, что змеиные спирали пружин матраца стары, а висячая сетка со змеиными кольцами и бронзовые шары расшатаны и дребезжат при натяжении и давлении; остерегаясь: словно вступая в логово, в гадючье гнездо или в ловушку похоти; избегая резких движений: не потревожить; благоговея: на ложе зачатия и рождения, свершения брака и разрушения брака, на ложе сна и смерти.
Что встречали его конечности, будучи постепенно распрямляемы?
Новые чистые простыни, дополнительные запахи, присутствие человеческого тела, женского, ее, отпечаток человеческого тела, мужского, не своего, какие-то соринки, какие-то разогревшиеся паштетные крошки, которые он удалил.
Если бы он улыбнулся, то чему он улыбнулся бы?
Мысли о том, что каждый, кто проникает, думает, что он проник первым, тогда как он всего лишь последний член в ряду предшествующих, пусть даже первый в ряду последующих, и каждый воображает, будто он первый, последний и один-единственный, тогда как он не первый, не последний, и не один-единственный в ряду, что начинается в бесконечности и продолжается в бесконечность.
Каков был ряд предшествующих?
Допуская, что Малви был первым членом в этом ряду[2054 - Молви был первым… – члены этого списка (о котором писали бесконечно) заведомо не все – любовники Молли; большинство комментаторов признают, что таковыми у нее были лишь Бойлан и, возможно, Бартелл д'Арси за все время замужества. Суть списка в том, что он объединяет, не различая, лиц самой разной близости к героине, вплоть до таких, с кем она разве перемигнулась (и ясно, что можно было взять или добавить других). В уравнивании их всех и состоят цель и смысл. Как всегда у схоласта Джойса, смысл многопланов.], Пенроуз, Бартелл д'Арси, профессор Гудвин, Джулиус Мастянский, Джон Генри Ментон, отец Бернард Корриган, фермер на конной выставке Дублинского Королевского Общества, Чудила О'Рейли, Мэтью Диллон, Вэлентайн Блейк Диллон (лорд-мэр Дублина), Кристофер Каллинан, Ленехан, итальянец-шарманщик, незнакомец в театре «Гэйети», Бенджамин Доллард, Саймон Дедал, Эндрю (Сикун) Берк, Джозеф Кафф, Уиздом Хили, Олдермен Джон Хупер, доктор Френсис Брэди, отец Себастьян с горы Аргус, чистильщик обуви у Главного почтамта, Хью Э.(Буян) Бойлан, и так каждый, и так далее, до непоследнего члена[2055 - Психологический план уже был указан: список – Блумово средство психологической защиты. Блум обезвреживает событие, лишая его исключительности и делая рядовым; сейчас ему удобно взглянуть на измену расширительно, и он применяет евангельский подход: «Всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею» (Мф 5, 28). Но здесь, уже в финале разложения-обобщения героев, на грани их превращения в «небесные тела», важней символический (онтологический) план. Черта Молли как «небесного тела», архетипа, Матери-Геи – излучать тепло во всех направленьях, не ограничивая никем: величавая животность sui generis, пред которою преклоняются Блум и его автор.].
Каковы были его мысли по поводу последнего члена в этом ряду и недавнего посетителя постели?
Мысли о его силе (нахал), телосложении (расклейщик афиш), коммерческих талантах (прохвост), впечатлительности (форсун).
Почему для наблюдателя к силе, телосложению и коммерческим талантам добавлялась впечатлительность?
Потому что у предшествующих членов того же ряда он все чаще наблюдал то же вожделение, вспыхивающее и транслируемое сначала с волнением, потом с пониманием, потом с желанием и наконец, с утомленностью, с переменными симптомами обоеполого предчувствия и сочувствия.
Какие враждующие чувства наложили свой отпечаток на его дальнейшие размышления?
Зависть, ревность, отрешенность, невозмутимость.
Зависть?
К телесно-духовному мужскому организму, оптимально приспособленному для верхнележащей позиции энергического человеческого соития и для энергических движений поршня в цилиндре, необходимых для полного удовлетворения постоянной, хотя и не обостренной похоти, обитающей в телесно-духовном женском организме, пассивном, но не бесчувственном.
Ревность?
Потому что зрелая натура, непостоянная в своем свободном состоянии, бывала попеременно агентом и реагентом притяжения. Потому что действие между агентами и реагентами непрестанно менялось, в обратной пропорции нарастания и убывания, с непрестанным круговым растяжением и радиальным введением. Потому что контролируемое созерцание пульсаций притяжения производило, при желании, пульсацию наслаждения.
Отрешенность?
В силу: а) знакомства, завязавшегося в сентябре 1903 года в ателье Джорджа Мизайеса, закройщика и портного, Иден-куэй, 5; б) гостеприимства, оказанного и отплаченного, обоюдного и возобновляемого; в) сравнительной молодости, подверженной порывам честолюбия и великодушия, альтруизма к коллегам и эгоизма в любви; г) внерасового влечения, внутрирасовых запретов, сверхрасовой прерогативы; д) ожидаемого музыкального турне по провинции, с общими текущими расходами и дележом чистой прибыли.
Невозмутимость?
Как столь же естественный, как всякий и любой естественный акт природы, выраженный либо познанный, совершенный природными тварями в природе оприроденной[2056 - Природа оприроденная – калька лат. термина средневековой философии natura naturata, означающая природу в ее пассивных, косных, подверженных необходимости сторонах.] в соответствии с его, ее и их оприроденными природами, несходно-сходными. Как менее губительный, нежели катастрофическая гибель нашей планеты вследствие столкновения с погасшим солнцем. Как менее предосудительный, нежели воровство, грабеж на большой дороге, жестокое обращение с детьми и животными, обманное получение денег, подлог, растрата, расхищение казны, злоупотребление общественным доверием, симулянтство, нанесение увечья, растление малолетних, клевета, шантаж, оскорбление суда, поджог, предательство, уголовщина, бунт на борту в открытом море, нарушение права собственности, кража со взломом, побег из тюрьмы, противоестественные извращения, дезертирство из действующей армии, лжесвидетельство, браконьерство, ростовщичество, шпионаж в пользу врагов короны, самозванство, бандитский налет, непредумышленное убийство, умышленное и обдуманное убийство. Как не более аномальный, нежели все другие поочередные процессы адаптации к меняющимся условиям существования, ведущие к взаимному равновесию между телесным организмом и его окружающей средой, нежели еда, питье, развившиеся привычки, простительные слабости, серьезные заболевания. Как более чем неизбежное – непоправимое.
Почему более отрешенности, чем ревности, и менее зависти, чем невозмутимости?
От поругания (супружества) до поругания (прелюбодейства) не совершалось ничего кроме поругания (соития), и однако супружеский оскорбитель супружески оскорбленной не подвергался поруганию со стороны прелюбодейного оскорбителя прелюбодейно оскорбленной.
Каким быть мщению, если быть?
Убийство – никогда, ибо зла не поправишь злом. Дуэль на пистолетах или на шпагах – также нет. Развод – не в данный момент. Уличить путем механическим (кровать с секретом[2057 - Кровать с секретом – намек на миф о Гефесте, уличившем Марса и Афродиту.]) или индивидуального свидетельства (спрятанный очевидец) – нет, покамест. Иск за ущерб, путем юридического воздействия или же симуляции нападения, с демонстрацией телесных повреждений (самопричиненных) – не исключено. В случае малейшего потворства привлечь конкуренцию (материальную, в виде успешно соперничающего рекламного агентства; моральную, в лице счастливого соперника в интимной области), опорочивание, настраивание, унижение, разлучение, защищающее разлученную от разлученного, защищающее разлучителя от обоих.
Какими соображениями он, как сознательный противник пустоты неопределенности, оправдывал свои чувства?
Предопределенная хрупкость брачных уз; предполагаемая недоступность вещи в себе[2058 - Вещь в себе – известное понятие Канта, недоступная познанию внутренняя суть вещей.]; несообразность и диспропорция между неотступным напряжением, когда нечто предстоит сделать, и мимолетным облегчением, когда нечто сделано; ошибочность мнений о слабости женщины и силе мужчины; изменчивость этических кодексов; естественный грамматический переход посредством не затрагивающей смысла инверсии, некоего предложения в аористе[2059 - Некое предложение в аористе – имеется в виду краткая формула полового акта. Перевод адекватен соответствующей рус. фразе, ибо ключевой глагол в рус. языке также звукоподражателен.](по составу, подлежащее мужского рода, односложный звукоподражательный непереходный глагол и прямое дополнение женского рода) из действительного залога в страдательный (по составу, подлежащее женского рода, вспомогательный глагол и квазиодносложное звукоподражательное причастие прошедшего времени с косвенным дополнением мужского рода); непрерывающееся произведение осеменителей путем порождения; непрерывное производство семени путем дистилляции; бесплодность и триумфа, и протеста, и воздаяния; бессмысленность превозносимой добродетели; летаргия несознающей материи; бесстрастье звезд.
В какой финальной удовлетворенности сошлись наконец эти враждующие мысли и чувства, будучи сведены к своим простейшим формам?
Удовлетворенности вездесущием, и в западном и в восточном полушариях, во всех обитаемых землях, равно на материках и на островах, исследованных и не исследованных (страна полночного солнца[2060 - Страна полночного солнца – полярные страны, блаженные острова – края блаженного существования, известные во многих мифологиях, включая кельтскую («страна юности»); Эллады Острова – из «Дон Жуана» Байрона.], блаженные острова, Эллады Острова, земля обетованная), пухлых фронтальных и тыльных женских полушарий, благоухающих млеком и медом, источающих жизнелюбивое и животворящее тепло, напоминающих вечные семейства закругленных кривых, не волнуемых переменами настроений или противоречивостью выражений, выражающих лишь полновесную зрелость немой и неизменной животности.
Зримые знаки пред-удовлетворенности?
Частичная эрекция; пробудившаяся симпатия; постепенное поднятие; осторожное открытие; безмолвное созерцание.
Затем?
Он поцеловал смуглые круглые душистые шелковистые выпуклости ее крупа, и оба смуглые и наглые полушария[2061 - Поцеловал… полушария – Улисс, уверившись, что он – на Итаке, «бросился целовать плодородную землю» (XIII, 354); Молли же Гея, Земля.], и их тенистую и пушистую ложбинку, смутным и долгим волнующим сочнобеззвучным лобзаньем.
Зримые знаки пост-удовлетворенности?
Безмолвное созерцание; осторожное прикрытие; постепенное опускание; пробудившаяся антипатия; спадающая эрекция.
Что последовало за этим безмолвным действием?
Сонное окликание, менее сонное опознание, прогрессирующее возбуждение, катехизическое опрашивание.
Какие изменения внес повествователь в свои ответы при этом опрашивании?
Отрицательные: он не счел нужным упоминать о тайной переписке между Мартой Клиффорд и Генри Флауэром, о публичной ссоре внутри и поблизости от лицензионного заведения Барни Кирнана и Ко, с огр.отв., Малая Бритн-стрит, 8, 9 и 10, об эротических импульсах и последствиях оных, порожденных эксгибиционистическим актом Гертруды (Герти), с неизвестной фамилией.
Положительные: он нашел нужным упомянуть о выступлении миссис Бэндмен Палмер в «Лии», в театре «Гэйети», Южная Кинг-стрит, 46, 47, 48, 49, о приглашении на ужин в отель Винна (Мэрфи), Нижняя Эбби-стрит, 35, 36 и 37, о книге с греховной порнографической тенденцией, под названием «Прелести греха», анонимной (автор – из светского общества), о временном шоке, вызванном неверным движением во время послетрапезных гимнастических упражнений, жертвою коего (вскоре вполне оправившейся) оказался Стивен Дедал, преподаватель и литератор, старший из оставшихся сыновей Саймона Дедала, без определенного места жительства, и о воздухоплавательном достижении, коего он (повествователь) добился в присутствии свидетеля, упомянутого преподавателя и литератора, с четкой оперативностью и гимнастической ловкостью.
Было ли повествование в остальном свободно от изменений?
Целиком и полностью.
Какое лицо или событие выступало в повествовании на первый план?
Стивен Дедал, преподаватель и литератор.
Какие ограничения активности и ущемления супружеских прав, касающиеся их лично, сознавали слушательница и повествователь в процессе повествования, прерывавшегося и делавшегося все лаконичнее?
Слушательница – ограничения ее детородной активности, поскольку празднование брака состоялось через 1 календарный месяц после 18-й годовщины ее рождения (8 сентября 1870 года[2062 - 8 сентября – день рождения Молли – день Рождества Богоматери, Джойс иногда называл Молли «мадонна Блум»; период в 10 лет 5 месяцев и 18 дней – подсчет, как всегда, неверен; 15 сентября – начало менструаций Милли – день Скорбей Богоматери по католическому календарю.]), то есть 8 октября, и его вкушение того же числа, с последующим рождением отпрыска женского пола 15 июня 1889 года и с начинательным вкушением 10 сентября того же года, а полное плотское сношение, с извержением семени в естественный женский орган, в последний раз совершилось за 5 недель, то есть 27 ноября 1893 года, до рождения 29 декабря 1893 года второго отпрыска (он же – первый и единственный мужского пола), скончавшегося 9 января 1894 года, в возрасте 11 дней, так что был налицо период в 10 лет, 5 месяцев и 18 дней, на протяжении которого плотское сношение оставалось неполным, без извержения семени в естественный женский орган. Повествователь – ограничения его активности, умственной и физической, поскольку полного умственного сношения между ним и слушательницей не совершалось с момента наступления зрелости, указываемого месячными кровотечениями, отпрыска женского пола повествователя и слушательницы, 15 сентября 1903 года, так что был налицо период в 9 месяцев и 1 день, на протяжении которого, вследствие предустановленного естественного взаимопонимания (в непонимании) между созревшими женщинами (слушательницею и отпрыском), полная физическая свобода действий была ограничена.
Каким образом?
Различными и многократными женскими расспросами по поводу мужских маршрутов, куда, в какое место, в котором часу, на сколько, с какими целями, в случае временных отлучек, планируемых или состоявшихся.
Что зримо витало над незримыми мыслями слушательницы и повествователя?
Отброшенное вверх отражение лампы и абажура, нерегулярный ряд концентрических кругов с различными градациями света и тени.
В каких направлениях лежали слушательница и повествователь?
Слушательница: восток – юго-восток. Повествователь: запад – юго-запад; на 53-й параллели северной широты и 6-ом меридиане западной долготы; под углом 45ь к земному экватору.
В каком состоянии, покоя или движения?
Покоя по отношению к самим себе и друг другу. Движения, будучи увлекаемы на запад[2063 - Увлекаемы на запад – вращение Земли увлекает нас на восток: Джойс мог попросту ошибиться, памятуя, что «солнце движется на запад» но мог также иметь в виду переносный смысл – совершаемое нами всеми «движение за запад» – к закату, кончине.], вместе и по отдельности, вперед и назад, соответственно, собственным и непрерывным движением земли по вечно меняющимся путям в вечно неизменном пространстве.
В каком положении?
Слушательница: полулежа на боку, левом, левая рука под головой, правая нога вытянута по прямой и покоится на левой ноге, согнутой, в позе Матери-Геи, исполнившаяся и возлегшая, груженая семенем. Повествователь: лежа на боку, левом, правая и левая ноги согнуты, большой и указательный пальцы правой руки на переносьи, в позе, которую запечатлел некогда снимок, сделанный Перси Эпджоном, усталое дитя-муж, мужедитя в утробе[2064 - Мужедитя в утробе – образ большой насыщенности, начиная даже с личного, реального плана: в одном из писем Джойса к Норе читаем: «О, если б я мог угнездиться в твоей утробе, как дитя, рожденное из твоей плоти и крови!» Затем в циклической модели конец странствия отождествляется с началом, предстает как возвращение в исток, в утробу – древний мифологический мотив. Очевиден и мотив подчиненности мужского начала женскому (материнскому).].
В утробе? Усталый?
Он отдыхает. Он странствовал.
И с ним?
Синбад– Мореход[2065 - Синбад… Минбад – реминисценция феерии «Синбад-мореход», в которую Блум собирался внести творческий вклад; помимо Синбада, в ней были персонажи Тинбад и Винбад.] и Минбад-Скороход и Тинбад-Тихоход и Пинбад-Пешеход и Винбад-Вездеход и Линбад-Луноход и Финбад-Виноход и Ринбад-Ракоход и Кинбад-Коновод и Бинбад-Шутоход и Шинбад-Чудоход и Зинбад-Обормот и Чинбад-Сумасброд и Динбад-Дремоход и Хинбад-Храпоход.
Когда?
На пути к темной постели было квадратное круглое Синбад-Мореход птицы рух[2066 - Птица Рух – гигантская птица из приключений Синбада в «Тысяче и одной ночи».] гагары яйцо[2067 - Яйцо – не настаивая, можно все же напомнить здесь про «мировое яйцо» орфической космогонии. Ближе к земле, можно связывать его с тем, что Блум только что заказал себе яйца на завтрак (см. эп. 18).] в ночи постели всех гагар птиц рух Темнобада-Солнцевосхода.
Куда?
[2068 - Особая точка, заключающая эпизод в ряде изданий и рукописей – Несомненно, символ имеет и другие значения, из коих главное, я полагаю, – утроба, материнское лоно. Текст позволяет считать, что на вопрос «Куда странствовал Блум?» ответ уже дан чуть выше, и этот ответ – утроба. На другом уровне, материнское лоно – архетип, который в символико-художественной системе Джойса соотносится именно с местом начала и конца одиссеи, с «Итакой» (ср. «Зеркало», эп. 15, 16). Отсюда – след. неизбежный уровень, текстовый: знаменитая точка – сама же «Итака» как текст, единственное место, куда по религии текста («Зеркало», эп. 11) ведут все странствия всех героев.]

Эпизод 18

[2069 - 18. ПЕНЕЛОПАСюжетный план. Играя роль эпилога, простираясь вне времени (час эпизода Джойс обозначил символом oo, бесконечность). «Пенелопа» могла бы быть внесюжетной. Но в ней все же происходят два сюжетных события. Мы узнаем, что супруг, противу семейного обихода, пожелал, чтобы наутро завтрак был подан ему в постель. И мы присутствуем при том, как у супруги начинается менструация. Не было недостатка в углубленном анализе и тонких интерпретациях сих событий; в монографии великого Эллманна «Улисс на Лиффи» самый обширный из разделов носит название: «Почему менструирует Молли Блум». Но эти воспарения мысли, увы, слишком возвышенны для моего блумического ума. Почему менструирует Молли Блум? Каюсь, я могу дать только самый убогий ответ. Мне кажется, потому что она не забеременела от Бойлана. Есть и еще острая сюжетная проблема, волнующая ученых: мастурбирует ли героиня, и если да, то в каких именно местах своего прославленного монолога.Реальный план «Пенелопы» нам известен давно: это собственною персоною Нора Джойс, в девичестве Барнакл; а также понемногу – другие прототипы мадонны Блум (см. Реальный план «Калипсо»). Ближайший прообраз стиля эпизода – письма Норы: Джойс издавна подмечал разные их черточки, начиная с главной: стремления к текучей, льющейся, слитной речи, не любящей никаких препинаний и препон, чуждающейся точек, запятых, больших букв. Он отбирал эти черточки, обрабатывал и конструировал с их помощью особый, сугубо женский дискурс – и точно так же он делал с самою Норой. Ближайший прообраз характера героини, ее стиля и типа личности – характер и стиль Норы. От Норы – острый глаз, едкое словцо, запас хлестких и пряных выражений в духе «пердучих пигалиц». От Норы – свобода от интеллигентских комплексов, от всякого благоговенья перед возвышенными материями – взгляд трезвый и земной, но в то же время не опошляющий. От Норы и еще многое (хоть в целом, в построении образа отклонений и привнесений больше, чем в построении дискурса, – об этом еще скажем ниже). В ранней юности, в отчем Голуэе у нее было два поклонника, Сонни Бодкин и Вилли Малви, и оба они вошли в творчество Джойса. Трогательная история Сонни легла в основу «Мертвых» (если бы не это, мы бы, верно, нашли его в Гибралтаре); Малви, сохранив фамилию, стал Джеком и персонажем «Пенелопы». И стоит, верно, упомянуть, что сама Молли стала для автора тоже частью реального плана, частью его жизни. Она снилась ему, говорила с ним, он отмечал ее день рождения, а 12 марта 1925 г., новый Пигмалион, написал стихотворение в ее честь.Гомеров план держится на незыблемом догмате: Молли – Пенелопа. Как всякий подлинный догмат, этот тезис содержит в себе непостижимое разумом противоречие, но от этого ничуть не колеблется (увы, лишь для верующих). В эпилоге, после свершившейся сублимации, автору уже важен лишь символический аспект догмата, и утверждаемые им соответствия таковы: Пенелопа – Земля, ткань Пенелопы (что она ткет и распускает, XIX, 149-150) – движение. Земля или Матерь-Гея – Молли, как мы знаем из «Итаки»; развитие же эпизода виделось автору подобным круговращательному движенью Земли (см. ниже).Тематический план. Роль и назначение эпизода – эпилога исчерпывающе выражает лаконическая фраза автора: «Молли должна поставить свою подпись на Блумовом паспорте в вечность». Исполнение «подписи» складывается из двух взаимно симметричных и тесно связанных задач: построение женской речи и построение женщины – собственницы речи. После всего, что было проделано в романе, новый ведущий прием, женский поток сознания, кажется не так сложен (да и не совсем нов, мы уже видели девичий поток сознания в «Навсикае»). Как уже сказано, главная черта этого потока – текущая, льющаяся, слитная речь, подобная речному теченью. Стихия речи и стихия реки достигают у Джойса удивительного, уникального сходства. Монолог Молли льется сплошным потоком, но этот поток – не грубая масса, вся разом увлекаемая в одном направлении, как по трубе. В нем есть внутренняя структура и форма. Слова в монологе связываются между собой, образуют синтаксические блоки и части фраз; возникают темы, они развиваются, ветвятся, подобно струям потока, поворачивают, переплетаются меж собой – и все это льется, не обрываясь, без конца течет и течет… Перед нами явно – вольная река, с прихотливым течением, струями, перекатами, порогами: последнее опять буквально, ибо семь раз поток речи, не прерываясь, вдруг делает перепад – абзац. От этой модели речи – реки прямая нить ведет к «Поминкам по Финнегану», где связь речной и женской стихий закреплена в мифологическом образе Анны Ливии Плюрабелль, жены дублинского трактирщика и одновременно – дублинской реки Лиффи. И ясно уже, что для Джойса нет, собственно, двух разных задач. Построение речи уже и есть построение женщины, в нем есть все, и итог построения, река, равно представляет речь и рекущую. Как в речи Молли текучи границы между словами и фразами, так в ее мире, как писал Джойс, «нет резких линий, которые бы отделяли одну личность от другой» (ср. Тем. план «Евмея»). Это соответствие читатель легко может развить дальше.Но эпизод утверждает и другое символическое соответствие. Молли – Земля: и на этом соответствии стоит общая концепция, общий образ эпизода, ибо именно образом он виделся своему автору:«Эпизод имеет 8 фраз. Он начинается и кончается женским словом „да“. Он вращается словно огромный земной шар медленно уверенно ровно, вокруг собственной оси, имея 4 кардинальные точки, женские груди, жопа, матка и пизда, выражаемые словами: потому что, зад… женщина, да. Хотя он, вероятно, более неприличен, чем любой предыдущий, мне кажется, что он абсолютно здоровая упитанная аморальная плодовитая ненадежная завлекающая лукавая ограниченная осторожная безразличная Weib [баба (нем.)].» (Из письма Баджену 16 авг. 1921 г.).Этот текст резюмирует существо джойсовой реконструкции женщины. Реконструкции невозможно отказать в острой наблюдательности, роскошном богатстве деталей, создании впечатляющего образа. Тут спорить не о чем. Но спорят, и очень спорят о другом: что же за образ перед нами? Какая-то женщина, какой-то из женских типов – или же нечто большее: сама Женщина, сама женская природа в ее всеобщности и ее полноте? Джойс, не вступая в споры, тем не менее допускал исключительно второе. Он был категорически, безоговорочно и непоколебимо убежден в том, что в своей Пенелопе раскрыл истинную душу, истинную натуру женщины как она есть, раскрыл само женское начало, сакраментальное Ewig-Weibliche. И когда не раз в его присутствии сами женщины говорили, что его Молли отнюдь не представляет их всех, он только хитро и снисходительно посмеивался. Он знал лучше.Те же, что пишут о Джойсе и его творчестве, разделились на лояльных приверженцев, поддерживающих универсальность Молли, и на непочтительных уклонистов, эту универсальность оспаривающих. Довод последних – явное присутствие в «Пенелопе» собственных комплексов и фрустраций автора. В книге «Наружность и символ» (1962), ставшей классикой джойсовой науки, Р.Адамс пишет: «Портрет Молли Блум написан мужчиной, которого пожирала ревность и который использовал в качестве модели предмет своей ревности». Проекцией ревности трудно не счесть, к примеру, настойчиво утверждаемую изотропность благосклонности Молли: хотя она зорко видит все различия между своими кавалерами, но, тем не менее, подходят ей все, в каждом она заинтересована и с каждым готова что-то начать и докуда-нибудь дойти. Сакраментальное убеждение «каждая готова с любым» проходит сквозь весь роман как кредо Блума и его автора, и в знаменитом лирическом финале, целуя суженого и решая связать с ним свою судьбу, девушка вовсе не думает: «Я не могу без него», она думает: «Не все ли равно – он или другой». И уж тут Нора никак не могла служить автору примером. Она говорила так: «Не знаю, гений у меня муж или нет, но уж в одном я точно убеждена – такого, как он, больше нету на белом свете». Тянет сказать, что «каждая готова с любым» – конечно же, голос патологической ревности (или непроходимой пошлости!). Но в этих вещах над всеми нами слишком довлеет личный опыт, и «объективность» в принципе невозможна.Дополнительные планы. Орган, представляемый «Пенелопой», – плоть, что вполне ясно, поскольку (очевидный) символ эпизода – земля. Цвета не сопоставляются эпизоду, равно как и искусства: считается, что здесь говорит сама безыскусная природа.Писавшаяся параллельно с «Итакой», «Пенелопа» почти целиком была создана за сентябрь 1921 г.: в августе автор сообщал, что закончил лишь ее первое предложение, но уже 7 октября был полностью закончен весь эпизод.]
Да потому что такого с ним никогда не было требовать завтрак себе в постель скажи-ка пару яиц с самой гостиницы Городской герб когда все притворялся что слег да умирающим голосом строил из себя принца чтоб заинтриговать эту старую развалину миссис Риордан воображал будто с ней дело в шляпе а она нам и не подумала отказать ни гроша все на одни молебны за свою душеньку скряга какой свет не видал жалась себе на денатурат потратить четыре пенса все уши мне прожужжала о своих болячках да еще эта вечная болтовня о политике и землетрясениях и конце света нет уж дайте сначала нам чуть-чуть поразвлечься упаси господи если б все женщины были вроде нее сражалась против декольте и купальников которых кстати никто ее не просил носить уверена у ней вся набожность оттого что ни один мужчина на нее второй раз не взглянет надеюсь я на нее никогда не буду похожа удивительно что не требовала лицо уж заодно закрывать но чего не отнимешь это была образованная и ее бесконечные разговоры про мистера Риордана я думаю тот счастлив был от нее избавиться а ее пес все обнюхивал мою шубу и норовил под юбку забраться особенно тогда но пожалуй мне нравится в нем такая деликатность со старухами и с прислугой и даже с нищими он не пыжится попусту хотя не всегда если вдруг с ним и вправду что-то серьезное тогда закавыка в том что конечно следует лечь в больницу где все чистое но его ведь надо сначала уговаривать целый месяц да а потом тут же на сцену появляется медсестра и он там будет торчать покуда не выкинут или скажем монахиня наподобие той что у него на этом похабном снимочке такая же она монахиня как я да потому что когда они заболеют до того слабые хнычут нуждаются в нас чтоб выздороветь у него кровь из носу пойдет так по его виду подумаешь тут Ах какая трагедия или когда сходили с Южной Кольцевой состроил уж совсем умирающую мину в тот раз он ногу себе растянул на пикнике с нашим хором на горе Шугарлоф помню я была в том платье мисс Стэк принесла ему цветы самую заваль какая могла найтись любой предлог годится лишь бы проникнуть к мужчине в спальню с этим своим голоском старой девы тщится вообразить будто бы он умирает от любви к ней уж не увидеть вновь твое лицо хотя он выглядел тогда более мужественно борода слегка отросла покуда лежал отец был такой же а потом я терпеть не могу перевязывать отмерять дозы когда порезал палец на ноге бритвой срезал мозоли так заражения крови боялся до смерти а положим стоит мне заболеть представляю какая была бы забота только конечно женщина это прячет чтобы не причинять столько хлопот как они да с кем-то он переспал сразу по аппетиту видно но только это не любовь иначе в мыслях о ней ему было б не до еды стало быть либо из ночных шлюх если он был на самом деле в тех краях а про гостиницу просто наврал с три короба чтоб скрыть чего он задумал мол это Хайнс меня задержал а кого же я встретил ах да я встретил помнишь такого Ментона[2070 - Ментон – номер 6 по Блумову «списку любовников».] и кого же еще погоди кого же лицо этакого большого младенца я его видела он недавно женился и флиртовал с молоденькой девушкой в Волшебной Панораме Пула и повернулась к нему спиной когда он выскользнул оттуда с таким видом будто он провинился хотя что плохого но он имел наглость ухаживать за мной одно время браво покоритель нашелся и эти выпученные глаза видала я болванов но не такого еще называется адвокат только потому что я не терплю долго пререкаться в постели ну а если не это так тогда какая-нибудь сучка с которой он где-то там сошелся или подцепил тайком если б они только знали его как я да потому что позавчера он строчил какое-то письмо когда я вошла в ту комнату за спичками показать ему про смерть Дигнама в газете будто мне кто шепнул а он прикрыл промокашкой и сделал вид будто задумался о делах так что вполне возможно оно и писалось какой-нибудь которая думает будто нашла себе дурачка потому что у всех мужчин в его возрасте такое бывает особенно когда им под сорок как вот ему так что сможет теперь повытянуть из него денежки сколько выйдет старый дурень дурее любого дурня и значит когда он мне зад поцеловал как всегда это было тоже чтоб скрыть а мне плевать с кем он там этим занимается или кто раньше у него был хотя пожалуй знать бы хотелось раз уж это не такой случай когда оба они у меня под носом все время как с той потаскухой Мэри которую мы держали на Онтарио-террас вертела постоянно своим турнюром чтоб его соблазнить противно когда от него запах этих размалеванных баб раза два у меня возникло такое подозрение специально подозвала его поближе а в другой раз нашла длинный волос на пиджаке это еще не считая случая когда вхожу на кухню а он тут же притворился будто пьет воду 1 женщина что говорить мало им кто же кроме него виноват если он спутается со служанкой а потом предлагает посадить ее с нами за рождественский стол как вам нравится вот уж тут нет спасибо только не в моем доме крала у меня картошку и устрицы дюжина 2 и 6 когда уходила навестить тетку как вам нравится настоящая воровка и ничего больше но я уверена у него что-то было с ней у меня нюх на это он сказал у тебя нет доказательств может это и не она О да доказательства ее тетка очень любила устрицы но я все-таки ей сказала что я о ней думаю уговаривал меня пойти погулять чтоб самому с ней остаться наедине я не унизилась бы шпионить за ними те подвязки что я нашла у ней в комнате в пятницу в ее выходной этого уже мне хватило с лихвой у ней все лицо налилось от злости когда я ей сказала за неделю об увольнении я это отлично видела лучше вообще обходиться без них комнату я сама уберу быстрей если бы только не проклятая стряпня и не мусор выносить но все равно я заявила ему или она или я останется в этом доме я бы до него даже дотронуться не смогла если б узнала что он был с какой-то грязной бесстыжей лгуньей неряхой вроде вот этой что в глаза тебе смотрит и отпирается да еще распевает песни в клозете потому что думала ее дела лучше некуда да известно ведь что он не может долго без этого так что где-то должен себе найти в последний раз он кончил на мой зад это когда же было да в тот вечер когда гуляли по берегу Толки и Бойлан ужасно крепко сжал мою руку как в той песенке в мою руку скользнула другая рука а я в ответ только погладила ему ладонь тыльную сторону большим пальцем вот так и напевала из нашего дуэта юный май и луна как сияет она о любовь потому что он догадывается насчет нас не так уж он глуп сказал пообедаю в городе и пойду в Гэйети но я ему не доставлю такого удовольствия все равно видит Бог он это какая-то перемена нельзя все время одно и то же а сама с собой не будешь вот если б заплатить молоденькому красавчику чтобы мы с ним я бы понравилась юному мальчику слегка смутила его а если бы остались наедине дала б увидеть подвязки те новые смотрела бы на него так что он покраснеет соблазнила бы его я знаю как мальчики чувствуют такие у которых еще только пробивается на щеках тянут никак не подойдут к делу часами вопросы и ответы а вы бы сделали то да это да то а если с угольщиком да а если с епископом да вполне потому что рассказала б ему про какого-то настоятеля или епископа который сидел со мной в садике у синагоги а я еще вязала ту шерстяную вещицу он не знал Дублина приезжий что это за место и все такое о памятниках до того меня замучил этими статуями что начала его подзадоривать будить в нем дурные стороны кто у вас сейчас на уме скажите о ком вы думаете кто он скажите мне его имя кто нет вы скажите кто да император германский вот кто да а представьте что я это он подумайте о нем вы можете его почувствовать или нет пытается сделать из меня шлюху чего ему никогда не удастся в его-то годы уже пора бы это оставить а женщину это просто разрушает и удовольствия никакого притворяйся как будто тебе приятно пока он не кончит а потом как хочешь сама кончай а от этого губы становятся бледные ну ладно теперь-то уж это брошено навсегда и при всей болтовне которую вокруг этого развели только в первый раз это все-таки что-то значит а потом обычное дело через минуту уже не помнишь почему нельзя поцеловать мужчину без того чтоб сперва обвенчаться с ним иногда вдруг захочешь просто безумно и с головы до ног всю охватит такое чудесное чувство тут уже ничего с собой не поделаешь хочу чтоб какой-нибудь мужчина меня обнял и целовал поцелуй не сравнить ни с чем проникает в самую душу долгий горячий лишает сил только ненавижу что надо исповедоваться потом бывало придешь к отцу Корригану[2071 - Отец Корриган – номер 7 в списке Блума.] он коснулся меня досточтимый отец а кстати что тут такого а где я как дура отвечаю на набережной нет где именно он коснулся твоего тела дочь моя коснулся моей ноги сзади и высоко ли ну в общем довольно высоко там ли на чем сидят да О Господи неужто не мог сказать прямо зад и на том покончить при чем тут это а совершила ли ты не помню уж как он выразился нет досточтимый отец и еще всегда думаю про настоящего отца он-то зачем это все хотел знать если я уже исповедовалась перед Богом у него была красивая пухлая рука ладонь всегда влажная если б коснулся мне вовсе бы не было противно да и ему тоже я это видела по его бычьей шее которой тесно было как в хомуте интересно узнавал он меня в исповедальне я могла смотреть на него а он на меня нет конечно он никогда бы не обернулся и не позволил себе только все-таки глаза у него были красные когда умер его отец а для женщины что говорить они потеряны должно быть это ужасно когда мужчина плачет а уж священник тем более я бы хотела чтоб меня обнял кто-нибудь в таком облачении и запах ладана от него почти как сам папа к тому же если ты замужем со священником ничем не рискуешь он сам слишком опасается потом платишь сколько-то Его Святейшеству папе за покаяние[2072 - Платишь сколько-то за покаяние – вопреки представлениям Молли, незаконная связь со священником считалась гораздо более тяжелым грехом.] интересно он остался доволен мной или нет мне одно не понравилось в передней когда уже уходил до того бесцеремонно хлопнул меня по заду я хоть и засмеялась но уж знаете я ему не лошадь и не ослица наверно вспомнил отцовских[2073 - Вспомнил отцовских – Бойлан – сын торговца лошадьми, см. эп. 12.] интересно может быть он сейчас проснулся и думает обо мне или видит сон про меня но кто же подарил ему тот цветок сказал что купил чем-то от него пахло хмельным только не виски и не пивом может этим их сладковатым клейстером для афиш что-то с ликером а хорошо бы посмаковать тех напитков что потягивают денди-театралы в цилиндрах зеленые желтые видно сразу что дорогие однажды помню отведала окунула палец к тому американцу что разговаривал с отцом о марках у него еще белка была а он изо всех сил старался чтоб не заснуть после последнего раза пили потом портвейн и паштет был отличного вкуса солоноватый да и я себя чувствовала чудесно тоже устала повалилась сразу к себе в постель и как каменная заснула пока не проснулась от этого ужасного грома помилуй Господи я уж думала небо на нас разверзлось за грехи наши перекрестилась прочитала Аве Мария громовые удары жуткие совершенно как в Гибралтаре казалось что конец света и тут являются говорят тебе Бога нет а что ты можешь поделать когда вокруг все так сотрясается и рушится только одно-единственное покайся и кстати посмотри-ка свеча что я поставила в кармелитской часовне на месяц май она вот и принесла счастье хотя он уж поиздевался бы если б услыхал он-то никогда в церковь не ходит ни к мессе ни на молитвенные собрания говорит душа нет у тебя внутри никакой души одно серое вещество потому что сам-то он не знает что это такое иметь душу да когда я зажгла лампу должно быть он 3 или 4 раза спустил этой своей здоровенной красной дубиной я думала вот-вот у него жила или как ее там зовут лопнет а кстати нос почему-то у него не такой уж большой[2074 - Нос… у него не такой уж большой – народное мнение о связи между размерами носа и полового органа у мужчин.] я с себя сняла все и шторы были плотно задернуты спрашивается зачем столько часов наряжалась причесывалась душилась а у него как толстенный стержень или железный лом и все время стоит должно быть ел устрицы я думаю несколько дюжин устриц и он был очень в голосе нет мне никогда в жизни еще не приходилось ни с кем у кого был бы такого размера чувствуешь что тебя заполняет всю наверно потом он съел целого барана и что это нас создали на такой манер с какой-то дырищей посредине как Жеребец засаживает в тебя им ведь от нас только этого одного и надо и вид при этом у них какой-то решительный злой не выдержала прикрыла глаза а все-таки живчиков в нем не так чтоб ужасно много когда я заставила его вынуть и кончить на меня думаю раз такой здоровый пусть лучше так вдруг потом не все вымоется как следует ну и последний раз уж позволила в меня кончить недурно это они придумали насчет женщин все удовольствие себе а доведись им бы самим испробовать знали бы тогда через что я прошла с Милли это же никто не поверит и потом когда у нее зубки резались а муженек Майны Пьюрфой со своими бакенбардами задает темп начиняет ее ребенком или двойней каждый год регулярно как часы уж от нее так и разит пеленками а один есть они его называют непоседа или что-то вроде так это вылитый негритос волосы все кудлатые ах милостивый боже младенец чернокожий последний раз я была там так их целая туча лезут друг на друга орут так что собственного голоса не услышишь считается это хорошо для здоровья вот они и стараются покуда не раздуют тебя как слониху или не знаю кого пожалуй я бы рискнула завести еще одного но не от него хотя женись он я уверена у него был бы хороший крепкий ребенок но не знаю в Польди как-то больше соков да это было бы ужасно здорово наверно это встреча с Джози Пауэлл да похороны да мысли обо мне с Бойланом так его растравили что ж пускай теперь думает что угодно если от этого ему легче я знаю они друг с другом заигрывали когда я появилась он танцевал и выходил с ней на воздух в тот вечер когда праздновали новоселье Джорджины Симпсон а потом хотел задурить мне голову дескать просто ему не нравилось смотреть как она подпирает стенку именно поэтому мы так разругались насчет политики и начал он а не я когда сказал про то что Господь Наш был плотник в конце концов довел меня до слез конечно женщина так чувствительна ко всему а потом я страшно сердилась на себя что уступила только из-за того что знала у него ко мне слабость говорит Он был первый социалист а меня сильно злило что никак не могу вывести его из себя но все-таки он знает массу разных вещей особенно насчет нашего тела и внутренностей мне часто самой хотелось выучить по тому домашнему лечебнику что там у нас внутри даже если толпа в комнате я всегда умела не выпускать его из виду и различить голос после того случая я притворилась будто обиделась на нее из-за него потому что он слегка ревновал каждый раз когда спрашивал а к кому ты идешь я ответила к Флуи и он подарил мне стихи лорда Байрона и три пары перчаток тем все и кончилось я с легкостью и в любой момент могла его склонить помириться знаю как это делается если даже он снова связался с ней и уходит к ней на свидание куда-нибудь я бы узнала например он откажется есть лук и масса еще других способов попросишь отвернуть воротник у блузки или заденешь вуалью и перчатками уходя а уж от 1 поцелуя любой из них так завертится однако ладно посмотрим пускай идет к ней а ее хлебом не корми всегда рада изобразить будто она без ума от него но только меня этим не испугаешь я к ней приду сама и спрошу в лоб ты его любишь и буду смотреть ей в глаза так что не сможет провести только вот с него станется вообразит будто он впрямь да начнет объясняться ей в своем закрученном стиле как он мне объяснялся хотя если вспомнить мне-то пришлось чертовски потрудиться чтоб это вытянуть из него хотя мне это даже нравилось значит у него есть характер и он не пойдет на поводу у любой со мной он уже был на волос от объяснения в тот вечер я на кухне раскатывала тесто для картофельных пирожков хочу тебе кое-что сказать только я его сама осадила сделала вид как будто сержусь отстань у меня руки по локоть в тесте потому что вечером накануне слишком разоткровенничалась когда говорили о снах и не хотела теперь чтоб он знал больше чем ему следует эта Джози вечно обнимала меня при нем вешалась на меня конечно разыгрывала все это ради него а когда я сказала что вымылась вся с головы до пят просто до пределов возможного она тут же спрашивает а само возможное тоже помыла женщины постоянно наводят разговор на такое просто сыплют такими штучками стоит ему появиться чувствуют что он за тип по его глазам плутовским слегка подмаргивает и делает равнодушный вид когда они при нем отпустят что-нибудь эдакое все это портит его но меня вовсе не удивляет в то время он был очень хорош собой старался быть похожим на лорда Байрона потому что я сказала он нравится мне хотя для мужчины слишком красив и он правда был на него немного похож потом мы обручились хотя ей это страшно не понравилось в тот день на меня хохот такой напал никак не могла остановиться даже шпильки попадали из волос а она говорит я вижу у тебя отличное настроение да это ее растравляло потому что она знала что это значит я ведь ей много рассказывала про то как у нас дела с ним не все конечно но в самый раз чтобы у нее слюнки текли но уж тут я не виновата когда мы поженились она нас не баловала визитами интересно как она выглядит сейчас пожив со своим полоумным муженьком когда я ее видела последний раз лицо у ней уже было слегка увядшее и замученное должно быть только что повздорила с ним я это поняла по тому как ей не терпелось сразу перевести разговор на мужей перемыть ему косточки а что она говорила ах да как он прямо иногда в грязных сапогах валится на постель если вдруг блажь найдет представить только что ты должна ложиться в постель с этаким экземпляром который может прикончить тебя в любую минуту ну и тип а впрочем всякий по-своему с ума сходит хотя Польди что бы там ни выкидывал всегда вытрет ноги когда на улице сыро и всегда башмаки себе сам чистит и при встречах на улице всегда приподнимает шляпу вот как в тот раз а сейчас бродит в шлепанцах затребовать 10000 фунтов за открытку ку-ку-ку-ку О май любовь моя нет но это уже что-то совершенно убийственное настолько туп что даже не снимет сапоги я б лучше умерла двадцать раз чем пойти за такого конечно ему в жизни не найти другой женщины которая переносила бы его как это я умею раз меня любишь ложись со мной да в глубине души он и сам это сознает а взять эту миссис Мэйбрик[2075 - Миссис Флоренс Мэйбрик (1862-1941) в 1889 г. была осуждена за отравление мужа мышьяком; как выяснилось на суде, у нее был любовник; в январе 1904 г. она вышла на свободу.] которая отравила мужа за что интересно знать имела роман с кем-нибудь да это потом открылось это ведь надо быть отпетой негодяйкой чтобы пойти и сделать такое конечно некоторые мужчины бывают невыносимы до ужаса просто сойдешь с ума и еще про нас же последними словами зачем тогда они сами просят выйти за них если мы такие плохие не могут обойтись без нас вот и все она подсыпала ему стрихнин взяла наверно средство от крыс интересно почему называется так у него спросишь он скажет это греческое слово лучше останемся уж при своей темноте должно быть она безумно любила того другого если пошла на такой риск могли ведь повесить или ей было все равно если уж у нее натура такая ничего не поделаешь да кроме того и они не такие звери чтобы взять и повесить женщину правда не такие они они такие все разные Бойлан говорил он сразу заметил какая у меня ножка еще раньше чем мы познакомились когда я была в кондитерской с Польди я смеялась прислушивалась и покачивала ногой мы заказали простые бутерброды и чай а он там был с двумя сестрами обе старые девы и я видела что он на меня смотрит когда я встала и спросила у девушки где у них тут а что я могу поделать когда из меня уже чуть не капает да еще эти, тесные черные панталоны что он меня заставил купить успеешь обмочиться пока их спустишь каждую неделю у него новая блажь и так долго я это там что забыла перчатки замшевые на стуле так они и пропали стянула какая-нибудь воровка а он хотел чтобы я поместила об этом в Айриш таймс потеряны в дамском туалете в кондитерской на Дэйм-стрит нашедшую просят вернуть миссис Мэрион Блум я видела он смотрит на мои ноги когда выходила оттуда и когда потом обернулась он все смотрел через 2 дня я снова зашла туда выпить чаю надеялась но его там не было на него особенно действовало как я кладу ногу на ногу сначала он хотел выбрать такие узкие туфли что нельзя в них ходить рука у меня тоже красивая только хорошо бы иметь кольцо с камнем по моему месяцу с красивым аквамарином постараюсь вытянуть из него такое и еще золотой браслет а моя ножка как раз мне не особенно нравится хоть я однажды ему доставила ножкой полное удовольствие это в тот вечер после концерта на котором Гудвин[2076 - Гудвин – номер 4 в списке Блума.] так оплошал был холод страшный и ветер но дома у нас был ром мы его согрели огонь в очаге еще не погас и он устроился перед камином на коврике а меня попросил снять чулки это было на Ломбард-стрит а в другой раз ему хотелось чтоб я была в своих грязных ботинках на которые налипло конского навозу со всей округи что говорить он не такой как все нормальные люди кого я как это он сказал я могу дать Катти Ланнер 9 очков вперед из 10 и все равно выиграю я его спросила что это значит забыла что он ответил потому что как раз пронесли последний выпуск газеты и прошел тот мужчина из молочной Люкана с курчавыми волосами и очень вежливый кажется он мне попадался раньше я на него обратила внимание когда пробовала масло поэтому не спешила тоже и Бартелл д'Арси[2077 - Бартелл д'Арси – номер 3 в списке Блума.] над которым он посмеивался когда он начал меня целовать на хорах после того как я спела Аве Мария Гуно Ах зачем же мы медлим мой друг поцелуй пока тихо[2078 - Ах зачем же мы медлим… – из англ. любовной песни «Прощание».] вокруг интересно вокруг чего целовать несмотря на свой тусклый голос он тоже был очень пылкий его всегда восхищало как я беру низкие ноты если верить его словам а мне нравились движения его губ когда он пел потом он сказал ужасно что мы этим занимаемся в таком месте а я не вижу тут ничего ужасного когда-нибудь не сейчас я ему расскажу про это вот будет ему сюрприз ай-яй-яй поведу туда и покажу то самое место нравится тебе или нет а что было то было он думает ничего не может случиться так чтоб он не узнал насчет моей матери[2079 - Насчет моей матери – Блум, видимо, не знал о том, что мать Молли – еврейка (см. ниже).] у него и в мыслях не было до самой нашей помолвки а не будь этого я бы никогда ему так легко не досталась но все равно сам-то он еще хуже умолял дать ему хоть маленький лоскуток от моих панталон это было в тот вечер мы шли по Кенилворт сквер и он поцеловал меня в глазок перчатки мне пришлось ее снять а он все приставал с расспросами нельзя ли осведомиться как выглядит моя спальня и я ему позволила оставить ее у себя как будто забыла пускай будет на память я видела как он засовывает ее себе в карман а на панталонах он совершенно помешан[2080 - Не панталонах он совершенно помешан – пристрастие, разделявшееся автором.] ясно как божий день эти бесстыжие на велосипедах юбки до пупка задраны он же глазами ни одной не пропустит даже когда он был и со мной и с Милли на загородном празднике эта в желтом муслиновом стала прямо напротив солнца так что ему до ниточки было видно все что на ней когда он шел за мной в дождь и сзади на меня смотрел я все равно его раньше заметила чем он меня стоит на углу Хэролдс-кросс в новом плаще с ярко-пестрым шарфом чтобы темная шляпа и цвет лица лучше подчеркивались и как всегда этот плутливый вид вот только что он там делал где у него дел никаких они куда угодно могут пойти и получить что им надо от любой юбки и мы не смей задавать никаких вопросов а сами желают все знать где ты была да куда идешь я прямо чувствовала как он крадется за мной и смотрит мне в спину он обычно не подходил близко к дому думал это далеко заведет поэтому я остановилась и обернулась слегка потом он пристал ко мне чтобы я сказала да пока я не стала снимать перчатку медленно глядя на него он сказал рукава у моего платья слишком открытые для такой погоды просто искал предлог руками подобраться ко мне и панталончики панталончики пристал как репей пока я не пообещала ему пару со своей куклы чтобы он их носил в жилетном кармане. О пресвятая Мария у него был совсем дурацкий вид под дождем но великолепные зубы на них смотришь и появляется чувство голода а он стал умолять чтоб я приподняла нижнюю юбку на мне сборчатая была оранжевая говорил кругом мол нет никого и он готов тут же стать передо мной на колени прямо на мокром если не соглашусь до того привязался и новый плащ мог испортить когда мужчина с тобой наедине никогда не знаешь что он способен выкинуть когда доходит до этого они становятся просто бешеные и могли прохожие появиться так что я подняла слегка свои юбки а другой рукой потрогала его брюки как делала потом с Гарднером[2081 - Гарднер – вопреки сообщаемому о нем, отсутствует в списке Блума.] чтоб он не начал чего-нибудь похуже прямо на улице мне до смерти было любопытно обрезанный он или нет а он так и трясся весь им хочется все слишком быстро а тогда в этом никакого удовольствия и все это время отец дожидается обеда а он говорит мне скажите что вы оставили кошелек в мясной лавке пришлось возвращаться просто Обманщик какой-то потом написал мне письмо со всеми этими словами как он только мог после этого смотреть в лицо женщине при его светских манерах это было так странно потом когда встретились он спросил вы не обиделись на меня я опустила глаза но он конечно видел что нет он всегда соображал не то что этот простофиля Хенни Дойл вечно порвет что-нибудь или поломает когда играем в шарады терпеть не могу таких пентюхов конечно если бы я знала что это значит я бы должна была сказать нет хоть для проформы а я сказала не понимаю вас ну и что вполне естественный ответ конечно в Гибралтаре на той стене почти всегда были рисуночки женских и это самое слово которое я нигде не могла найти только для детей рано еще на это смотреть потом он начал мне писать письма каждый день или даже по два в день мне нравилось как он ухаживает в ту пору он знал как надо покорять женщину прислал мне 8 огромных маков потому что я родилась 8-го потом я тоже написала ему в тот вечер у Долфинс-барн он меня поцеловал в сердце этого нельзя описать то что при этом чувствуешь невозможно сравнить ни с чем и все-таки он никогда не умел так же хорошо обнимать как Гарднер надеюсь он придет в понедельник в то же самое время в четыре часа как обещал ненавижу когда являются врасплох идешь к двери думаешь принесли овощи а это оказывается с визитом и ты стоишь перед ними невесть в чем или вдруг распахивается дверь твоей замызганной кухоньки как в тот день когда важный старый Гудвин явился на Ломбард-стрит насчет концерта а я вся красная растрепанная разогреваю вчерашний суп пришлось сказать не смотрите на меня профессор у меня жуткий вид да но он был настоящий старый джентльмен большей благовоспитанности нельзя представить прислуги нет не пошлешь сказать что тебя нет дома приходится выглядывать в щель как сегодня с рассыльным сперва решила что он раздумал приходить раз прислал мне этот портвейн и персики хочет из меня сделать дурочку от таких мыслей у меня уже начиналась нервная зевота и тут его трезвон в дверь кажется он все-таки запоздал потому что когда я видела как 2 дочки Дедала идут из школы это было четверть четвертого никогда точно не знаешь время даже эти часы что он мне купил не ходят как следует нужно чтобы мастер их посмотрел когда я подала пенни этому хромому матросу за Англию дом и красу помню как раз насвистывала мила мне девушка одна[2082 - Мила мне девушка одна – песня из «Лилии Килларни».] и я даже не надела чистую сорочку и не напудрилась вообще ничего значит ровно через неделю мы должны ехать в Белфаст и хорошо что он как раз должен ехать в Эннис 27-го годовщина его отца если бы поехал со мной не очень-то было бы приятно положим комнаты в отеле у нас будут рядом в новой постели всегда всякие дурачества и я же не могу ему сказать оставь не трогай меня а тот в соседней комнате или может какой-нибудь протестантский священник с натужным кашлем начнет стучать в стенку и он на другой день ни за что не поверит что мы ничего такого не делали с мужем это сколько угодно пройдет но любовника ты не проведешь после того как я сказала ему что мы вовсе не делали ничего он само собой не поверил нет так лучше что он поедет куда он должен тем более с ним вечно какие-нибудь истории в тот раз когда поехали на концерт Моллоу в Мэриборо он заказал для нас суп на станции потом дали сигнал к отправлению он встал и двинулся по платформе с тарелкой в руках суп проливается кругом а он на ходу отправляет в рот ложку за ложкой какое самообладание не правда ли а за ним следом официант вопит устраивает нам адскую сцену отправление поезда задерживается а он заявляет что не заплатит покуда не кончит есть но потом два господина в купе 3-го класса сказали что он был совершенно прав конечно он был прав иногда бывает упрям как бык когда что-нибудь вобьет в голову но хорошо что он тогда изловчился открыть дверь вагона своим ножом а то они нас увезли бы до Корка я думаю что это в отместку ему О я так люблю поехать куда-нибудь на прогулку на поезде или в экипаже с удобными мягкими сиденьями интересно не возьмет ли он мне 1-й класс может быть захочет этим заняться в поезде даст проводнику побольше на чай да нет скорее всего опять будут идиоты таращить на нас свои бараньи глаза это было большое исключение тот простой рабочий что нас оставил вдвоем в купе когда ехали в Хоут хотелось бы о нем узнать что-нибудь кажется 1 или 2 туннеля а потом надо поглядывать в окно тем приятней возвращаться потом а что если я вдруг не вернусь что они скажут сбежала с ним так устраивают себе карьеру на сцене последний концерт в котором я пела где это было больше года назад а когда в зале Святой Терезы на Кларендон-стрит теперь там у них поют разные малявки вроде Кэтлин Карни[2083 - Кэтлин Карни – персонаж рассказа «Мать»; ее прототипом была известная дублинская певица Олив Кеннеди.] помогло что у меня отец в армии я пела беззаботного нищего приколола себе значок в честь Лорда Робертса когда у меня карта была всех этих дел а Польди недостаточно ирландец кажется в тот раз это он устраивал он умеет например добился чтобы я пела в Стабат Матер стал ходить всюду и говорить будто бы сочиняет музыку для гимна Свет путеводный и благой[2084 - Свет путеводный и благой – известный гимн «Столп облачный» (1833), сочиненный кардиналом Ньюменом.] как я подговорила его барабанил на пианино светом я ведом Твоим на мотив из какой-то старой оперы пока иезуиты не обнаружили что он масон да он разгуливал с некоторыми из этих шинфейнеров или как там они себя называют и нес свой обычный вздор показал мне какого-то коротышку шеи нет почти и говорит это Гриффит восходящая звезда умен необыкновенно не знаю на вид что-то непохоже все что могу сказать но кажется это с ним он и был знаком потом был бойкот после войны я стала ненавидеть когда говорят о политике все эти Претория и Ледисмит и Блумфонтейн где Гарднер лейт Стэнли Джи 8-ой Б-н 2-ой Вост Ланкш Полк от брюшного тифа он отлично выглядел в хаки ростом как раз в меру выше меня и храбрости наверняка тоже не занимать и он сказал что я чудесная девушка моя ирландская красавица когда мы вечером целовались на прощанье у шлюза он был весь бледный от волнения оттого что уезжал или что нас могли увидеть с дороги едва стоял на ногах а я так разожглась как до этого никогда лучше бы в самом начале заключили мир или пускай бы дядюшка Пауль[2085 - Дядюшка Пауль – так называли обычно старейшего вождя буров, президента Республики Трансвааль Паулуса Крюгера (1825-1904).] со всякими остальными старыми Крюгерами вышли да сражались между собой вместо того чтобы все тянулось годами и всех пригожих парней убивали бы этим их брюшняком если бы он хоть погиб в бою было бы не так обидно люблю смотреть полк на параде помню в первый раз я увидела испанскую кавалерию в Ла Рок было красиво когда смотришь через бухту от Альхесираса все огоньки на скале словно светлячки или эти маневры на 15 акрах[2086 - Маневры на 15 акрах – уже не в Гибралтаре, а в Дублине.] Черные Стражи[2087 - Черные Стражи – полк шотл. горцев; долина реки Тугелы в Южной Африке была в начале 1900 г. местом жестоких боев с участием полка Дублинских стрелков.] в шотландских юбках парадным маршем а впереди гусары 10-го принца Уэльского полка или уланы Что за бравые уланы или Дублинцы что победили при Тугеле его отец разбогател на поставках лошадей для кавалерии что ж он мог бы купить мне какой-нибудь хороший подарок в Белфасте после того что от меня получил у них там чудесное белье или скажем изящное кимоно надо кстати купить нафталин как раньше у меня был и положить в ящик где все эти вещи будет безумно интересно ходить с ним вместе по магазинам в новом городе пожалуй кольцо лучше снять ну-ка надо крутить его три часа пока не стащишь с сустава а то могут раззвонить по всему городу еще в газеты попадет или донесут в полицию хотя наверно будут думать что мы женаты ах да пошли они все плевать я хотела у него денег куча жениться не собирается сам Бог велел чтоб кто-нибудь его порастряс как бы узнать нравлюсь ли я ему конечно вид у меня был довольно замученный когда я пудрилась и смотрелась в зеркальце но зеркало всегда дает не то выражение и вдобавок он столько времени на мне орудовал со своими здоровенными бедрами тяжелый и грудь вся волосатая в такую жару и еще ложись под них засунул бы лучше сзади жена Мастянского[2088 - Мастянский – номер 5 в списке Блума.] рассказывала он заставлял ее по-собачьи и чтобы высовывала язык как можно сильней а сам на вид такой тихий мягкий на цитре бренькает когда-нибудь разве угадаешь чего им надо он отлично выглядел в этом голубом костюме модный галстук носки с шелковой голубой вышивкой богат это ясней ясного и по фасону одежды видно и такие часы массивные но первые минуты когда он вернулся с газетой он был совсем как безумный билетики рвал ругался на чем свет стоит что потерял 20 фунтов а половину он ставил за меня сказал что проиграл из-за какой-то темной лошадки что вдруг пришла первой ставку Ленехан[2089 - Ленехан – номер 13 в списке Блума; Вэл Диллон – номер 11. Мне в сентябре будет 33 – ошибка Молли, 34 (см. эп. 17).] подсказал и уж он клял его на все корки паразит проклятый он позволял себе со мной вольности когда возвращались с обеда в Гленкри и экипаж так подбрасывало на горе Фезербед лорд-мэр там все поглядывал на меня сальными глазками Вэл Диллон толстый безбожник я его заметила за десертом когда грызла орехи цыпленок там был такой что хотелось прямо пальцами все подобрать до кусочка до того поджаристый нежный просто нельзя представить только я не хотела чтобы у меня на тарелке все было съедено дочиста а вилки и рыбные ножи серебряные с пробой не плохо бы такие иметь легко можно было сунуть парочку в муфту пока я возилась с ними вечно от них зависишь за их деньги за каждый кусок в ресторане ты должна быть признательна за жалкую чашку чая как за великое благодеяние так вот устроен мир ладно как бы там ни было а если это будет продолжаться я хочу еще по крайней мере две хорошие сорочки это во-первых и еще я не знаю какие он любит панталоны любит наверно чтоб никаких не было кажется он так и сказал да в Гибралтаре половина девушек их никогда не носили голые как Бог сотворил эта андалузка что распевала Манолу не очень старалась скрыть чего на ней нет да и вторая пара чулок поползла в первый же день стоило бы их взять наутро обратно к Люэру и устроить там сцену чтоб поменяли только не надо выходить из себя правда есть риск натолкнуться на него и этим все погубить и еще хорошо бы тот облегающий корсет что рекламировали в Дамском журнале с упругими пластинками на бедрах мой теперешний он подправил, но это все равно барахло как там говорилось придает фигуре восхитительную линию 11 шиллингов 6 скрадывает излишнюю ширину в нижней части спины живот у меня великоват надо прекратить за обедом пиво или слишком пристрастилась уже последнее что прислали от О'Рурка было совсем вода легко ему достаются денежки этому Ларри нечесаному как его прозвали прислал нам жалкие объедки на Рождество пирог с творогом да бутылку помоев которые никому не удалось сбагрить пытался выдать за бордо у такого и плевок бережется на случай засухи а может начать упражнения для дыхания не знаю насколько сильное то средство от полноты а то можно перестараться сейчас худые не очень в моде подвязки пожалуй есть сиреневые которые сегодня носила это единственное он мне купил с того чека что получил первого числа хотя нет еще лосьон для лица вчера весь кончился от него кожа просто как новая сто раз ему повторила закажи в том же самом месте и не забудь и все равно неизвестно сделал как сказано или нет хотя ведь можно по этикетке узнать если не принес мне пожалуй только останется использовать собственную мочу похоже на мясной отвар или на куриный бульон с добавкой опопонакса и фиалки я решила кожа уже начинает немножко выглядеть старой или огрубелой там где сошла почему-нибудь там новая гораздо лучше как на этом пальце после ожога жалко что не везде так и четыре дешевеньких платочка все на каких-нибудь 6 шиллингов ясно как день на этом свете без элегантности ничего не достигнешь все уходит на еду и квартиру а я как только что-нибудь получу тут же бросаю на ветер с шиком завариваю чай вечно норовлю всыпать полную горсть когда покупаю хоть даже грубые башмаки и то все без конца примеряю да кручусь перед зеркалом как тебе нравятся эти новые туфли О да сколько они стоят одежды у меня просто совсем нет коричневый костюм потом юбка с жакеткой и тот что в чистке это 3 ну что это такое для любой женщины одна шляпа переделанная из старой другая в заплатах да на тебя мужчины смотреть не станут а женщины тут же начнут тебе наступать на ноги смекнут живо что у тебя нет мужчины вещи с каждым днем все дороже а у меня всего 4 года жизни до 35 мне ведь Господи сколько же мне в сентябре будет 33 так ведь ну и что а миссис Гелбрейт еще гораздо старше меня я ее видела на прошлой неделе уже красота на убыль а прежде была прелестная женщина великолепные волосы до самой талии откидывала их назад вот так как Китти О'Ши на Грантэм-стрит бывало я каждое утро на нее любовалась через дорогу как она их причесывает казалось ей самой это нравится и их было так много жаль я с ней познакомилась только перед самым отъездом и эта миссис Лэнтри[2090 - Миссис Лили Лэнтри (1852-1929), родом с острова Джерси – красавица актриса, состоявшая в широко известной связи с Эдвардом, принцем Уэльским (затем – королем).] джерсейская лилия у которой был роман с принцем Уэльским я думаю он как любой мужчина с улицы только что королевского рода все они на один манер вот только с негром бы интересно попробовать еще была красавицей в свои во сколько 45 кажется какие-то помню забавные рассказы про ее мужа старого и ревнивого еще там устричный нож и он уезжал нет он ее заставил надеть на себя какую-то жестяную штуку а принц Уэльский да у него был устричный нож такого конечно не может быть как в разных книжках из тех что он мне приносит сочинения Магистра Франсуа[2091 - Магистр Франсуа – под таким именем был опубликован «Гаргантюа и Пантагрюэль» Рабле; Рабле числился монахом-бенедиктинцем; ребенок у нее родился из уха – рождение Гаргантюа.] Какого-то это якобы священник о том как ребенок у нее родился из уха потому что у нее прямая кишка выпала чудное словечко для священника и ее ж-а как будто любой дурак не догадается что это значит больше всего я ненавижу притворство еще этакая физиономия старого жулика всякому ясно что это враки и эта другая Руби и прекрасные мучительницы он два раза мне приносил помню я дошла до пятидесятой страницы где она подвешивает его за крюк на веревке и начинает стегать абсолютно уверена для женщины в этом ровно ничего нет все чистые выдумки или про то как он пьет шампанское из ее туфельки когда бал кончился как в Инчикоре[2092 - В Инчикоре, на окраине Дублина, устроена была панорама Рождества Христова с восковыми фигурами, в детстве Джойс посещал ее.] Иисус младенец в яслях на руках у Пресвятой Девы ясно что никакая женщина не смогла бы разродиться таким огромным младенцем и я сперва думала он у нее родился из бока потому что как же она могла ходить в уборную когда ей надо было а она знатная леди конечно она считала что ей оказали честь Его Королевское Высочество он посетил Гибралтар в тот год когда я родилась[2093 - Принц Уэльский посещал Гибралтар лишь в 1859 и 1876 гг.] не сомневаюсь что для него и там нашлись лилии он там посадил росток дерева но верно после него ростки не только такие оставались приехал бы чуть раньше мог бы оставить росток меня уж тогда бы я тут не была сейчас ему надо бросить это дело с Фрименом еле выколачивает несколько жалких шиллингов пошел бы в контору или еще куда-нибудь на твердое жалованье или в банк где посадят его на трон целый день считать деньги но он-то конечно предпочитает болтаться дома так что некуда деться от него какие планы у тебя на сегодня я бы даже хотела чтобы он курил трубку как папа был бы мужской запах или делает вид будто это он шляется ради своих реклам хотя мог бы быть у мистера Каффа[2094 - Мистер Кафф – номер 19 в списке Блума.] если бы не наделал дел а потом посылает меня все улаживать я бы могла добиться чтобы его повысили и назначили управляющим один-два раза он бросил на меня такую mirada[2095 - взгляд (исп.)] сначала был холоден до предела только так и никак иначе миссис Блум и я себя преотвратно чувствовала в затасканном старом платьишке из шлейфа пластинка потерялась на вырез даже намека нет но сейчас снова такие в моде купила только чтобы ему угодить я сразу знала отделка никуда не годится и зря я передумала пойти к Тодду и Бернсу как сама сказала вместо того чтоб к Ли платье как сам магазин там будто распродажа забытых вещей одна куча барахла ненавижу эти роскошные магазины просто действуют на нервы меня ничем особенно не проймешь но только эта его уверенность будто он великий знаток в женских нарядах и в стряпне и в уходе за детьми в чем угодно а сам валит в кастрюлю что ни найдет на полках если б я слушалась его советов то каждую несчастную шляпку эта идет мне да возьми ту она лучше подходит сказал мне идет про ту что как свадебный пирог торчала вверх на милю от головы а другая как крышка от кастрюли и спускалась до самой задницы на каких-то булавках а продавщица в том магазине на Грэфтон-стрит куда я имела несчастье его привести наглая до предела с этакой улыбочкой говорит боюсь мы причиняем вам много хлопот а для чего она там вообще но я с нее сбила спесь да он был ужасно холоден что вовсе не удивительно но в следующий раз уже было по-другому засмотрелся Польди упрям как баран но я заметила он так и ест глазами мой бюст когда он встал проводить меня до дверей это было любезно с его стороны поверьте я глубоко сожалею миссис Блум слишком-то он не подчеркивал все-таки первый раз после того как его оскорбили а я считаюсь его жена я только улыбнулась слегка я знаю у меня грудь выдавалась немного вот так когда я стояла у двери а он сказал я глубоко сожалею и я уверен что вы да я думаю они стали тверже оттого что он их столько сосет а я сама при этом начинаю чувствовать жажду титечки он их называет мне смешно было да по крайней мере вот эта чуть что сосок поднимается и твердеет скажу ему пусть продолжает так же а я буду есть взбитые яйца с марсалой чтобы их сделать еще полней для него интересно что такое все эти жилки и прочее и что их 2 одинаковых на случай близнецов считается они воплощают красоту как те статуи в музее одна из них как будто прикрывает это рукой чем они уж этак прекрасны конечно если сравнивать с тем как мужчина выглядит со своим мешочком и с этой штукой что висит у него или торчит прямо на тебя как крючок для шляпы ничего странного что они это прикрывают капустным листом этот мерзкий камеронец[2096 - Камеронец – солдат стоявшего в Гибралтаре полка Камеронских горцев Ее величества; скульптура рыбы – статуя рыбака, загарпунившего рыбу, в Гибралтарском парке «Сады Аламеды».] возле мясных рядов или тот рыжий негодяй за деревом где раньше стояла скульптура рыбы сделал вид как будто он справляет нужду и выставил чтобы я все видела задрал кверху свои пеленки Королевский полк это была отпетая братия хорошо что Саррейцы сменили их они вечно старались это самое показать когда я проходила возле мужского сортира у станции Харкорт-стрит нарочно чтобы проверить почти каждый раз то один то другой пытались чтоб я увидела как будто это одно из 7 чудес света но уж и вонь в этих паскудных местах в ту ночь когда возвращались с Польди домой после вечеринки у Комерфордов апельсины и лимонад действуют приятно и мочегонно пришлось зайти в такое местечко холод был собачий не могла выдержать когда ж это в 93-ем канал был замерзший да это было месяца два спустя[2097 - Месяца два спустя – Молли ведет отсчет времени от смерти Руди.] жаль что там не было парочки камеронцев полюбоваться как я на корточках в мужском заведении meadero[2098 - писсуар (исп.)] я пробовала его нарисовать потом разорвала что-то вроде сосиски удивляюсь как они ходят и не боятся получить в это место удар или ушиб конечно женщина прекрасна это все признают когда он сказал что я могла бы позировать обнаженной какому-то богатому любителю на Холлс-стрит когда он потерял работу у Хили и я распродавала платья да бренчала на пианино в кафе если распустить волосы буду ли я похожа на это купанье нимфы да только она помоложе а может я чуточку похожа на ту шлюху с испанской фотографии у него что нимфы всегда разгуливали в таком виде я у него спросила и еще спросила про то слово метим чего-то там а он развел насчет воплощения такое что черт ногу сломит никогда не может объяснить просто чтобы человеку понятно стало потом он удалился и сжег сковородку все из-за своей Почки а эта не так сильно тут еще след от его зубов когда он попытался куснуть сосок я даже закричала ну не изверги нарочно стараются сделать больно с Милли у меня грудь была такая полная хватило бы молока на двоих интересно почему это он сказал я бы могла как кормилица получать фунт в неделю вся набухшая однажды утром студент что жил в N_28 у Цитронов Пенроуз[2099 - Пенроуз – номер 2 в списке Блума.] хрупкий такой на вид через окошко почти застал как я моюсь только я сразу схватила полотенце это он так студентствовал потом стало болеть дочку начали отучать от груди и пока доктор Брэди[2100 - Доктор Брэди – номер 22 в списке Блума.] не прописал белладонну ему приходилось отсасывать из них такие были тугие он говорил что оно слаще и гуще чем коровье потом выдумал доить меня себе в чай должна сказать его заносит сверх всякой меры кому-то надо бы его ввести в рамки а я если б могла запомнить хоть половину изо всего вышла бы книга сочинения Магистра Польди да сейчас кожа настолько глаже настолько он целый час с ними я уверена по часам как будто у меня был какой-то большой младенец они все хотят себе в рот сколько же удовольствия эти мужчины получают от женщины я еще чувствую его рот О Боже надо вытянуться во всю длину хочу чтобы он был тут или еще кто-нибудь с кем я могла бы внутри прямо как огонь или если бы я могла это приснить себе когда во 2-ой раз он меня заставил кончить щекотал сзади пальцем я кончала наверно 5 минут ноги у него за спиной и еще потом должна была его обнимать О Боже хотелось закричать говно или хуй что угодно только бы не оставаться в таком уродском виде да потом еще морщины от напряжения неизвестно как бы он это принял когда ты с мужчиной надо чувствовать куда ты идешь но слава Богу не все такие как он другим нравится если ты очень деликатная в этих вещах я заметила разницу он в это время не разговаривает я сделала то самое выражение глаз волосы слегка распушились от возни язык выглядывает между губами к нему грубый дикарь четверг пятница один день суббота два воскресенье три О Боже я не могу ждать до понедельника ффииииууфф где-то поезд свистит такая сила в этих машинах как громадные великаны и вода брызжет из них и течет по ним со всех сторон как в конце Любви эта старая сладкаяаа песня кто там работает должны бедняги всю ночь жариться возле этих машин далеко от жен от семей сегодня можно было задохнуться хорошо что я сожгла половину тех старых Фрименов и Фотокартинок везде раскидывает всякий хлам не обращая внимания а половину выкинула в клозет скажу ему чтобы завтра нарезал их для меня да получить за них пару пенсов вместо того чтоб валялись там еще год а он бы выспрашивал где номер за прошлый январь и все старые пальто убрала из прихожей от них только духота еще больше чудный дождик прошел тут же как я вздремнула все освежилось я сначала думала будет как в Гибралтаре упаси Господи какая там жара была перед тем как восточный ветер налетел темно как ночью и во время вспышек скала выступает как громадный великан не сравнить с этой их горой 3 Скалы[2101 - Гора Три скалы – вблизи Дублина и несколько выше Гибралтарской скалы.] они думают какая огромная красные часовые тут и там тополя все раскалено добела и запах дождевой воды в баках солнце без конца палит и все платье выцвело которое папина знакомая миссис Стенхоуп[2102 - Миссис Эстер (см. ниже) Стенхоуп – случайно или нет, это – имя знаменитой англ. аристократки (1776-1839) с бурной биографией, ставшей основательницей монастыря на Востоке, а затем собственной интеррелигиозной секты.] мне прислала из Бон Марше в Париже такая жалость красивое славная моя Жучка она мне писала она была очень милая только как же ее звали эта открыточка только чтобы сказать что я послала тебе маленький подарок я только что приняла теплую ванну получила большое удовольствие и сейчас чувствую себя совсем чистенькой собачкой я и черныш она его называла черныш мы все готовы отдать за то чтобы снова очутиться в нашем Гибе и слушать как ты поешь Ожидание и в старом Мадриде Конконе[2103 - Джузеппе Конконе (1801-1861) – автор очень популярного сборника вокальных упражнений.] так назывались эти экзерсисы он мне купил такую новомодную какое-то слово я не разобрала шаль интересная вещица они чуть что рвутся но по-моему красивые думаю и тебе всегда будут вспоминаться наши милые чаепития с божественным сливочным печеньем и малиновыми вафлями которые я обожала будь умницей милая Жучка и пиши поскорей теплый а слово привет она пропустила твоему отцу и капитану Гроуву с любовью и друж чув масса поцелуев она нисколько не выглядела замужней дамой совсем как девочка он был гораздо старше ее этот черныш он очень меня любил на корриде в Ла Линеа придержал проволоку ногой чтобы я могла переступить в тот раз матадор Гомес получил ухо быка ну и платья приходится нам носить кто только их придумал попробуй например взобраться на холм Киллини как на том пикнике затянута вся в корсет в толпе в этаком наряде пропащее дело ни убежать ни отскочить поэтому я так испугалась когда другой Бык старый разъяренный бросился бодать бандерильерос с шарфами и с этими двумя штуками на шляпах а дикари мужчины кричат браво торо уверена что и женщины там были не лучше в своих белоснежных мантильях несчастные лошади с выпотрошенными кишками я в жизни не слыхивала про такое да он всегда помирал со смеху когда я изображала как скулит тот бедный больной пес на белл-лейн[2104 - Белл-лейн – переулок в Дублине, а не Гибралтаре.] что-то с ними сталось с тех пор думаю уж давно оба умерли вспоминается как сквозь какой-то туман и чувствуешь себя такой старой печенье это я конечно пекла у меня все было чего захочу когда была девочкой а Эстер мы с ней сравнивали волосы у меня были гуще она показала мне как их закручивать на затылке когда собираешь наверх и что-то еще а как делать узел на нитке одной рукой мы были как сестры сколько мне лет тогда было в ту ночь когда буря я спала в ее постели она меня обвила руками потом наутро мы сражались подушками так весело было он всегда смотрел на меня при любой возможности когда я стояла на эспланаде Аламеда возле оркестра с отцом и капитаном Гроувом я посмотрела сначала вверх на церковь потом на окна потом опустила взгляд и тут наши глаза встретились я почувствовала словно меня колют иголками глаза заблестели помню когда я потом посмотрелась в зеркало я едва узнала себя такая перемена я была словно роза кожа просто великолепная от солнца и от волнения ночью не могла сомкнуть глаз по отношению к ней это было бы некрасиво но я же вовремя могла прекратить она мне дала прочесть Лунный камень до этого я ничего не читала Уилки Коллинза Ист Линн прочла и тень Эшлидайат[2105 - «Тень Эшлидайат» (1863) – роман англ. писательницы Эллен Вуд (1814-1887), Томас – неяркий, но весьма положительный его персонаж; «Ист Лини» (1861) – мелодраматический роман той же дамы; «Генри Данбар» (1864) – роман мисс Мэри Брэддон (1837-1915) с перевоплощением душ.] миссис Генри Вуд еще Генри Данбар этой другой женщины потом я ее давала ему с заложенной фотокарточкой Малви[2106 - Молви – номер 1 в списке Блума.] чтоб он видел что у меня есть и лорда Литтона Юджин Эрам[2107 - «Испытания и жизнь Юджина Эрама» (1832) – роман Эдв.Бульвер-Литтона (1803-1873) о преступлении, вынужденном бедностью; «Молли бон» («Прекрасная Молли», ирл., 1878) – повесть ирл. писательницы Маргарет Хангерфорд (1855-1897) об ирл. красавице; про девку из Фландрии – «Молль флендерс» Дефо.] Молли бон миссис Хангерфорд эту она дала мне из-за названия а я не люблю книжек где есть Молли вроде той что он приносил про девку из Фландрии воровала где только могла одежду и материал целыми ярдами Ох одеяло слишком на мне тяжелое так вот лучше не имею ни одной приличной ночной рубашки эта вся подо мной скрутилась да еще он со своими глупостями так лучше в тот раз я из-за жары все вертелась на стуле нижняя юбка пропотела и прилипла между половинок сзади когда я встала они были такие крепкие полненькие когда я стала на диван чтобы посмотреть и подобрала подол полно клопов ночью и москитные сетки я не могла ни строчки прочесть Господи как давно это было целая вечность конечно они так никогда и не вернулись и свой адрес она не написала как следует возможно заметила что ее черныш все всегда уезжали а мы никогда я помню тот день на море волны качаются лодки с высокими носами корабль поднимается и опадает мундиры офицеров на берегу из-за этого отъезда у меня сделалась морская болезнь он не говорил ничего и был очень серьезный на мне были высокие ботинки на пуговках платье раздувалось она поцеловала меня раз шесть или семь а я плакала или нет наверно да или близко к тому губы у меня тряслись когда говорила до свиданья на ней была Дивная дорожная накидка совершенно особенного голубого цвета и очень необычный фасон на одну сторону это было страшно красиво после их отъезда настала такая адская скука я готова была сбежать от этого куда-нибудь где мы есть там нам никогда не нравится отец или тетка или свадьба только и делаешь что ждешь вечное Ожидание его ты поджидаешь а ооон к тебе спешииит[2108 - Его ты поджидаешь… – из песни «Ожидание».] их проклятые пушки палили и гремели по всей округе особенно в день рождения Королевы и все летит во все стороны если не отворить окна когда генерал Улисс Грант[2109 - Генерал Улисс Грант (1822), президент США в 1869-1877 гг., посетил Гибралтар 17 ноября 1878 г.; Х.Дж.Спрейг – консул США в Гибралтаре в 1873-1902 гг., служивший под его началом сын (вице-консул) умер в 1886 г.] уж кто или что он был считалось важная птица сошел с корабля старый Спрейг консул что пребывал там с допотопных времен при всем параде горемыка в трауре по своему сыну потом все то же побудка по утрам и барабанная дробь и бедняги солдатики шмыгают кругом с котелками от которых вони больше чем от старых евреев с длинными бородами в своих желтолапах[2110 - В своих желтолапах – имеются в виду, по созвучию, джеллабы, длинные одеяния с капюшонами; левиты – здесь: евреи, наделенные правом прислуживать в храме.] и собрание левитов и рожок орудия к бою и пушечный сигнал всем вернуться за стены и начальник стражи ходит с ключами запирает ворота и волынки и только капитан Гроув с отцом все рассуждают про Роркс Дрифт и Плевну и сэра Гарнета Уолсли[2111 - Сэр Гарнет Уолсли (1838-1913) – англ. полководец, известный успешными действиями в Зулусской войне (в 1879) и безуспешной попыткой спасения войск генерала Чарльза Дж.Гордона (1833-1885), осажденных повстанцами Махди в Хартуме; Хартум был взят повстанцами и Гордон убит за два дня до подхода англичан.] и Гордона в Хартуме я им всегда разжигала трубки старый пьяница со стаканом грога на подоконнике в жизни не оставит капли на донышке вечно колупает в носу и думает какую б еще рассказать непотребную историю в уголку но все-таки при мне он не забывался сначала ушлет меня из комнаты под любым предлогом комплименты мне говорил или скорей пары виски в нем говорили он бы то же самое любой женщине кажется он умер давным-давно от белой горячки дни тянулись как годы ни одного письма ни от единой души если не считать тех что я послала сама себе просто вложила туда чистые лоскутки бумаги иногда до того доходишь от скуки готова была визжать и царапаться как заслышу того старого кривого араба с его ишачьим инструментом распевающего свое иа иа аиа наши кумплименты у вас чудный ишачий вой так же тоскливо как сейчас когда глазеешь в окошко опустив руки если б хоть был какой симпатичный парень напротив как тот медик на Холлс-стрит которым интересовалась медсестра когда я надевала перчатки и шляпу перед окном показать что я выхожу он так и не понял ни разу ну не тупы ли они никогда не понимают что ты хочешь сказать им надо чтоб написали крупными буквами на большом листе даже если ты дважды при пожатии подала левую руку он меня не узнал и когда я сощурилась на него возле часовни на Уэстленд-роу куда девается весь их великий интеллект хотела б я знать серое вещество думаю оно у них все в хвосте эти деревенские ловкачи за гостиницей Городской герб у них интеллекта гораздо меньше чем у коров и быков которыми они торгуют и звонок угольщика этот не в меру прыткий мудак пытался меня надуть вытаскивает из шапки какой-то не тот счет а уж лапищи у него и кастрюли чайники сковородки починять и нет ли пустых бутылок для бедняка и никогда никаких гостей и никакой почты кроме его чеков да случайной рекламы как от этого чудотворца прислали ему а обращение дорогая сударыня только этим утром его письмо и открытка от Милли смотри-ка она написала ему а от кого же мне было в последний раз А миссис Двен чего ей вздумалось после стольких лет писать ради какого-то рецепта pisto inadrileno[2112 - помидоры и красный перец по-мадридски (исп.)] и Флуи Диллон написала что выходит за богача архитектора если только я этому поверю вилла и восемь комнат ее отец[2113 - Ее отец – Мэт Диллон, номер 10 в списке Блума.] был ужасно милый человек уже лет под семьдесят и всегда в отличном настроении ну-с а теперь мисс Твиди или мисс Гиллеспи вот наши фортепьяны и был кофейный сервиз из чистого серебра стоял на буфете красного дерева потом он умер где-то там далеко ненавижу людей которые любят приставать со своими несчастьями у каждого свои неприятности бедняжка Нэнси Блейк умерла месяц назад от невмонии но я-то в сущности ее не знала как следует она была больше подруга Флуи это целая забота что отвечать он мне всегда подсказывает что-нибудь не то и притом шпарит без остановки как будто говорит речь ваша горестная утрата скорьбь у меня в этом слове вечно ошибка и еще черезвычайно всегда с двумя е надеюсь в следующий раз он мне напишет письмо подлиннее если только я ему правда нравлюсь О великая слава Богу наконец у меня кто-то есть кто может дать мне то в чем я так сильно нуждалась вернуть чувство жизни а то ведь здесь абсолютно никаких шансов не так как в давние времена хочется чтобы кто-нибудь написал мне любовное письмо его было не очень-то но теперь я ему сказала он может писать все что захочет твой навеки Хью Бойлан чепуха как в старом Мадриде в которую мы глупенькие верим ах вздохнула любовь не вернуться мне вновь[2114 - Ах вздохнула любовь – из песни «В старом Мадриде».] все-таки когда так пишут хоть насколько-то это правда правда или нет это заполняет весь твой день и всю жизнь тебе есть о чем думать каждую минуту и все что вокруг ты видишь словно впервые я бы могла написать ему ответ в постели чтобы когда читает воображал бы меня короткое каких-нибудь пару слов не как те длинные перечерканные послания которые Этти Диллон писала своему парню он служил где-то в суде ухаживал а потом дал ей от ворот поворот из письмовника для дам когда я ей посоветовала написать несколько простых слов таких чтоб он мог крутить их и так и сяк предпочи предпочти тельней не торопить ход событий с равной чистосердечностью величайшее счастье на земле ответить положительно на благородное предложение силы небесные и ничего больше им-то это отлично но если ты женщина то едва стареешь они тут же готовы тебя выбросить на помойку.
Малви самое первое было от него я лежала утром в постели и миссис Рубио принесла его вместе с кофе и осталась стоять я попросила ее подать мне и показала на них не могла вспомнить слово шпильку чтобы открыть конверт horquilla[2115 - шпилька (исп.)] упрямая старуха они у ней перед самым носом с этим ее пучком накладных волос кичилась своей наружностью а сама страшна словно смертный грех и уж лет под 80 или под 100 вместо лица одна сетка морщин и при всей своей религии давила на всех потому что не могла вынести как это Атлантический флот имеет половину судов во всем мире и британский флаг развевается вопреки всем ее carabineros[2116 - карабинеры (исп.)] потому что 4 пьяных английских матроса у них захватили всю скалу[2117 - 4 пьяных… всю скалу – Гибралтар был захвачен в 1704 г. англо-голл.отрядом в 1800 человек, исп. гарнизон насчитывал 150 человек.] и потому что я не так часто ходила к мессе в Санта Мария чтобы ей угодить вечно шаль у ней на плечах разве что когда бывало венчание и вечные истории о чудесах и святых и черная всеблагая дева в серебряном одеянии и солнце трижды танцует в небе утром на Пасху[2118 - Солнце трижды танцует… на Пасху – народное поверье.] и когда священник проходил с колокольчиком неся дары умирающему молилась о здоровье Его Majestad[2119 - Величество (исп.)] ваш обожатель так он подписался я чуть не подпрыгнула от радости мне сразу захотелось подойти к нему когда я увидела в магазинной витрине что он идет следом за мной по Калье Реаль потом он прошел мимо и слегка коснулся меня я и в мыслях не имела что он мне напишет и назначит свидание я засунула его под рубашку на груди и весь день таскала с собой и перечитывала в каждом укромном уголку пока отец муштровал солдат[2120 - Отец муштровал солдат – занятие, делающее вероятным, что «майор» Твиди был в действительности унтер-офицер.] чтобы угадать по почерку или как-нибудь по штампам по маркам помню я напевала приколю ли я белую розу[2121 - Приколю ли я белую розу – название и первая строка англ. песни.] и все хотела перевести противные старые ходики чтобы ускорить время он был первый мужчина который поцеловал меня под Мавританской стеной подруга юных лет моих[2122 - Подруга юных лет моих – из англ. песни «Хоть я знал много нежных сердец».] я и понятия не имела что это значит целоваться пока он не скользнул языком ко мне в рот а его рот был юный и как конфета несколько раз я до него дотрагивалась коленом узнавала дорогу что же я говорила ему шутила будто помолвлена с сыном испанского дворянина по имени Дон Мигель де ла Флора[2123 - Де ла Флора – почти то же, что Блум.] и он поверил что я должна за него выйти замуж через 3 года в шутке всегда доля истины вот прекрасный цветок весь в цвету[2124 - Вот прекрасный цветок… – из «Маританы», исполнялось также Генри Цветком в «Цирцее».] кое-что я ему сказала про себя правильно чтобы дать пищу воображению испанские девушки ему не нравились я думаю какая-нибудь его отвергла он со мной разгорелся помял мне все цветы на груди которые сам принес он не умел считать песеты и перрагорды пока я его не научила сказал что родом из Каппоквина[2125 - Каппоквин – городок на реке Блэкуотер в графстве Вексфорд.] на Блэкуотере но это продолжалось слишком недолго потом накануне его отъезда в мае да это было в мае когда родился наследник у испанского короля[2126 - Родился наследник у испанского короля – 17 мая 1886 г.] я всегда такая весной мне б хотелось каждый год нового кавалера на самом верху скалы под пушкой возле башни О'Хара я ему рассказывала как в нее ударила молния и про старых мартышек которых послали в Клафам[2127 - В Клафам (пригород Лондона) гибралтарских мартышек не посылали, но однажды послали в Лондонский зоопарк.] бесхвостые носятся на спине друг у друга миссис Рубио она была из коренных местных говорила они воруют цыплят с фермы Инса и швыряются камнями если подойдешь близко он все смотрел на меня на мне была та белая блузка спереди приоткрытая чтобы придать ему храбрости но не чересчур они у меня как раз начинали округляться я сказала что я устала мы прилегли на укромной полянке под елками[2128 - Полянке под елками – никак не гибралтарская растительность, возможна описка Джойса: описания Гибралтара часто упоминают «полянки под фигами», а по-английски оба дерева различаются лишь одной буквой.] наверно это самая высокая скала на свете галереи казематы и эти жуткие обрывы и пещера Святого Михаила где свисают сосульки или как там они называются и лестницы и вся грязь тебе липнет на ботинки я уверена этим путем обезьяны и переправляются под морем в Африку после смерти[2129 - Обезьяны… переправляются под морем – тот же вид обезьян, не умеющих плавать, обитает по обе стороны Гибралтарского пролива, что питало легенды о «туннеле в Африку».] корабли вдали как игрушки это проходил на Мальту да море и небо и можешь делать все что угодно лежать сколько хочешь он их ласкал через блузку они любят этим заниматься округлости привлекают я прислонилась к нему новой шляпой из рисовой соломки чтобы слегка ее пообмять с левой стороны у меня лицо выглядит красивей блузка раскрыта ради его последнего дня а на нем была прозрачная рубашка и там розовела его грудь в какой-то момент ему захотелось потрогать мою своей но я не позволила он страшно огорчился во-первых боялась никогда не знаешь чахотка или оставит с ребенком embarazada[2130 - беременная (исп.)] та старая служанка Инес мне говорила что даже одна капля в тебя попадет и хватит потом я пробовала Бананом но испугалась что может отломиться и останется где-нибудь там во мне да потому что однажды что-то там достали из женщины что в ней было целые годы уже все покрылось слоем солей они прямо сходят с ума чтоб забраться откуда вышли на свет им всегда кажется еще недостаточно глубоко а потом ты не требуешься до следующего раза да потому что там все время такое чудное бесконечно приятное ощущение на чем у нас тогда кончилось да О да моими трудами он кончил в мой платок[2131 - Моими трудами он кончил в мой платок – так в день «Улисса», 16 июня 1904 г., началась сексуальная жизнь Норы и Джойса; см. «Зеркало», эп. 1.] я делала вид как будто сама не разожглась но я раздвинула ноги залезть под юбку я б ему не позволила потому что у меня юбка расстегивалась сбоку замучила его до смерти а сперва щекотала его я любила дразнить эту собаку в гостинице рррр авгавгав глаза у него были закрыты и птичка порхала рядом он был стеснительный но мне все равно нравилось что ему нравится когда так постанываешь я слегка вогнала его в краску когда наклонилась над ним вот так потом расстегнула ему вынула наружу и оттянула с него кожу у него посредине как будто глаз у мужчин внизу все на Пуговицах только не с той стороны милочка Молли[2132 - Милочка Молли – популярная англ. песня.] он меня звал а его звали Джек Джо Гарри Малви кажется так он был лейтенант довольно красивый голос всегда смеющийся так что я пошел в это самое у него все было это самое он носил усики и он сказал что вернется Господи для меня это все как будто только вчера и если я буду замужем то непременно получит свое и я обещала да клянусь сейчас я бы тут же ему дала может быть он умер или убит или капитан или адмирал почти 20 лет прошло если бы я сказала полянка под елками то он бы если он подошел бы сзади и закрыл мне глаза руками угадай кто я бы наверно его узнала он еще молодой около 40 может быть женат какая-нибудь девушка на блэкуотере и сильно переменился они все меняются по сравнению с женщинами у них гораздо слабей характер она знать не знает чем я занималась с ее возлюбленным супругом когда он еще и не слыхивал про нее притом среди бела дня можно сказать на виду у всего мира так что могли бы об этом написать в Кроникл[2133 - «Гибралтар Кроникл» – местная газета.] после этого я была какая-то слегка ошалелая надула старый пакет от печенья братьев Бинади и хлопнула переполошила всех вальдшнепов и голубей назад возвращались тем же путем как пришли по среднему из холмов мимо старой караулки и еврейского кладбища притворялись как будто читаем еврейские надписи на могилах я хотела пострелять из его пистолета а он сказал у него нет он не знал как ему со мной сладить фуражку надевал всегда набекрень а я ему каждый раз подвигаю прямо КЕВ Калипсо и покачиваю своей шляпой тот старый епископ говорил длинную проповедь с амвона о высшем назначении женщины и о современных девицах что катаются на велосипедах и носят фуражки и костюмы-блумер Господи пошли ему разума а мне денег наверно они так называются в честь него никогда не думала что это будет моя фамилия Блум пробовала ее писать печатными буквами чтобы посмотреть как будет выглядеть на визитной карточке или упражнялась за мясника для М Блум с почтением желаю всяческого блумополучия сказала Джози когда я вышла за него ну и что это лучше чем Брин или Брук без брюк или эти ужасные фамилии с задом миссис Чейзад или еще какой-нибудь зад Малви у меня тоже не вызывает восторга или положим если б я с ним развелась миссис Бойлан моя мать кто бы она ни была могла бы видит Бог подыскать мне имя получше у нее самой было такое красивое Лунита Ларедо было так весело когда мы бежали по Виллис-роуд что вьется вдоль всей той стороны Джерси к мысу Европа они подпрыгивали и плясали у меня в блузке как теперь маленькие у Милли когда она взбегает по лестнице я любила смотреть сверху на них у тополей и у перечных деревьев я подпрыгивала срывала пригоршни листьев и бросала в него он уехал в Индию собирался писать такая судьба у этих парней мотаться на самый край света и обратно зато хоть иногда повезет потискать женщину разок-другой отправляясь в какое-нибудь местечко где можно запросто потонуть или взлететь на воздух наутро в воскресенье я поднялась на площадку на вершине холма Уиндмилл-хилл с маленькой подзорной трубой покойного капитана Рубио такая же как у дозорного он сказал он может взять парочку с корабля на мне было то парижское платье из Бон Марше и коралловые бусы пролив сверкал мне было видно почти до самого Марокко белый Танжер с бухтой снежные горы Атласа[2134 - Танжер, горы Атласа – не видимы из Гибралтара.] и пролив прозрачный словно река Гарри милочка Молли я думала как он там на море все время потом у мессы когда нижняя юбка на мне стала сползать во время выноса чаши и тот платок я несколько недель держала у себя под подушкой чтобы был его запах в Гибралтаре нельзя было достать никаких приличных духов только дешевые испанская кожа они слабели и оставалась на тебе какая-то вонь мне ужасно хотелось оставить ему что-то на память он мне подарил то неуклюжее кладдаское кольцо[2135 - Кладдаское кольцо – Кладда – старинная деревушка рядом с городом Голуэй, остаток древнего королевства. Кольца, которые там носили, Джойс описывает в итал. очерке о своем посещении тех мест (1912): «Обручальные кольца, которые носят жители, украшены королевским гербом: две сомкнутые ладони держат сердце, увенчанное короной».] на счастье я его отдала Гарднеру когда он отправлялся в южную Африку где эти буры его убили своей войной или тифом но их самих порядком поколотили все равно это как будто оно принесло несчастье как жемчуг или опал но все-таки в нем было небось чистых 18 корыт золота потому что очень тяжелое так и вижу его лицо всегда чисто выбрит ффииииииииииииииииииииууфф опять этот поезд жалобный звук в те незапааа мятныемии лые деньки прикрыть глаза вдох губы вытянуть словно для поцелуя вид печальный потом глаза широко раскрыть и пиано ииа аио мне донеслаась сквозь так ненавижу это асьсквозь сладкая песня любвииииииииии на сцене я это исполню в полную силу Катлин Карни и ее свора доносчиц Мисс Эта Мисс Такая и Мисс Сякая стайка пердучих пигалиц мельтешат кругом да трещат о политике в которой они понимают столько как моя задница все что угодно лишь бы показаться чуточку интересней ирландские красотки домашней выделки ах я дочь солдата а вы чьи же сапожников и трактирщиков прошу прощения почтеннейшая карета я вас приняла за телегу они бы легли на месте и умерли если б им выпало когда-нибудь пройтись по Аламеде под руку с офицером как я в тот вечер когда военный оркестр в глазах огонь бюст какого им не иметь темперамент Господи снизойди к их убожеству в 15 лет я больше знала о жизни и о мужчинах чем все они будут знать в 50 и никогда они не сумеют так спеть как я Гарднер говорил ни один мужчина не может увидеть мою улыбку и при этом не подумать кое о чем сперва я боялась что ему может не понравиться мой выговор он настолько английский все что отец мне оставил кроме своих марок глаза и фигура у меня мамины он всегда это говорил иногда эти кадеты пропасть воображают о себе но у него этого совсем не было на моих губах он просто помешан был пускай они сначала найдут себе мужа такого чтобы не стыдно показать и такую дочку как у меня или посмотрим сумели бы они завлечь толстосума который может ткнуть пальцем и выбрать себе любую как Бойлан да и способен заделать 4 или 5 раз подряд не выпуская из объятий или взять мой голос я бы могла быть примадонной если б не вышла за него песня любвиии взять пониже опустить подбородок только немного а то будет двойной Гнездышко Моей Милой[2136 - Гнездышко моей милой – англ. песня.] слишком длинно на бис о старой усадьбе в сумерках и сводчатых залах да я спою Южные ветры он мне дал ее после нашей сцены на хорах сниму это кружево на черном платье так чтобы сиськи оценили как следует а еще да черт побери еще починю большой веер они от зависти лопнут а дыра моя так и зудит когда думаю о нем чувствую как хочу его чувствуется газы скопились лучше потише не разбудить его а то опять обслюнявит когда я у себя все вымыла спину живот бедра если бы хоть была настоящая ванна или у меня своя комната как бы там ни было хочу чтоб он спал отдельно а то положит холодные ноги на тебя даже пернуть нет места Господи или хоть чуточку поудобней да сдвинем их вот так к боку пиано мягко любвиии опять вдали этот поезд пианиссимо фиииии еще одна фесня ну легче стало где ты ни будь пукнуть не позабудь[2137 - Где ты ни будь пукнуть не позабудь – учеными обнаружено недавно продолжение этого произведения, оказавшегося эпитафией: Я пукнуть постеснялся / И через час скончался.] эта свиная отбивная что я съела до чаю свежая была или нет при такой жаре неизвестно но запаха я от нее не слышала у мясника там весьма подозрительный вид наверняка он мошенник лампа надеюсь не коптит лучше уж пускай нос будет забит сажей чем он оставит газ на всю ночь в Гибралтаре никогда не могла улежать спокойно в постели непременно встану проверю и что я так нервничаю из-за этого хотя зимой даже нравится как будто уже есть компания о Господи жуткий холод стоял в ту зиму мне было всего лет десять кажется да у меня была большая кукла со всяческими одежками я все ее одевала раздевала ледяной ветер налетал с гор как их какая-то там Невада сьерра невада стояла у камина в одной коротенькой рубашонке задранной кверху чтобы погреться я любила в ней танцевать по комнате и потом стрелой обратно в постель уверена что жилец напротив все время был тут как тут летом погасит свет и глазеет как я там прыгаю в чем мать родила я тогда себе нравилась потом раздетая умываешься обтираешься крем только когда уже доходило до церемонии с горшком тоже гасила свет так что нас становилось двое прощай мой сон по крайней мере на эту ночь надеюсь все-таки он не свяжется с этими медиками что сбивают его с пути а то начнет воображать будто он опять молодой приходить домой в 4 утра если не позже как в этот раз но при всем том имел деликатность не разбудить меня о чем они там находят трепаться всю ночь мотают денежки да накачиваются пьяными вдрызг накачивались бы лучше водой а потом начинает отдавать приказания чтоб ему яйца и чаю и семгу от Финдона горячие гренки с маслом скоро увидим как будет восседать словно король на троне и ковырять яйцо не тем концом ложечки где только выучился этому меня позабавило когда он утром оступился на лестнице и чашки задребезжали на подносе потом играл с кошкой она трется об тебя в свое удовольствие интересно блохи у нее есть она ничем не хуже любой женщины вечно облизывается и вылизывается но эти их когти я терпеть не могу интересно видят ли они что-нибудь чего мы не можем когда надолго усядется наверху лестницы уставится и прислушивается как я жду всегда и страшная воровка такую чудную свежую камбалу я купила пожалуй захвачу какой-нибудь рыбы завтра или сегодня ведь уже пятница да так и сделаю и бланманже со смородиновым вареньем как тогда давно но только не те двухфунтовые банки со смесью сливового и яблочного от Вильямса и Вудса из Лондона и Ньюкасла держатся вдвое дольше угря я не переношу только из-за костей трески да возьму кусочек трески получше всегда все беру на троих забывается во всяком случае от этого мяса из лавки Бакли уже тошнит филейные котлеты говяжья нога бифштекс на ребрышках баранья шея телячий потрох одно название чего стоит или пикник положим по 5 шиллингов с носа или пусть он заплатит и пригласит еще какую-нибудь женщину для него кого бы миссис Флеминг и поехать в ферри глен или же строберри беде первым делом он примется осматривать копыта у всех лошадей как он письма всегда осматривает нет не при Бойлане да сандвичи с ветчиной и с холодной телятиной там есть маленькие домики внизу по бокам лощины они специально там но он говорит в них жарко как в пекле только чтобы не в табельный праздник не выношу эти оравы что выезжают за город вырядившись как в мюзик-холл и Духов День тоже несчастливый день ничего странного что его пчела ужалила лучше всего к морю только я никогда в жизни больше с ним не полезу в лодку после того как в Брэе он уверял лодочников будто умеет грести если спросить его мог бы он выступить в скачках на золотой кубок он тоже ответит да потом поднялись волны старое корыто накренилось всем весом на мою сторону он мне командует руль направо теперь давай налево а воды все набирается натекает прямо ручьем через щели в дне а у него еще весло выскочило из уключины просто чудо что мы там не потонули он конечно умеет плавать а я-то нет опасности абсолютно никакой будь спокойна в своих фланелевых брюках так и хотелось разодрать их на нем при всем народе и задать ему то что у этого называется бичевание да так чтоб до черных синяков ему это было бы полезней всего только и удержалась из-за этого молодца с длинным носом[2138 - Молодец с длинным носом… рожа такая что блевать хочется – у безликого, рассказчика из «Циклопов», появились черты лица.] не знаю кто он такой с тем другим красавчиком Берком[2139 - Красавчик Берк – Сикун Берк, номер 18 в списке Блума.] из гостиницы Городской герб кругом все вынюхивал слонялся на пристани вечно там где его не звали нет ли где какой заварушки а рожа такая что блевать хочется мы друг на друга не потратили теплых чувств одно только это утешает интересно что за книжку он притащил Прелести греха сочинение светского человека еще какой-нибудь мистер де Кок верно ему за то дали прозвище что шлялся со своим прибором от одной бабы к другой мне даже было не во что сменить туфли белые совсем новые соленой водой испортило начисто и шляпа на мне с пером совершенно растрепанная изжеванная прямо хоть плачь с досады тем более запах моря на меня возбуждающе действовал конечно сардинки и морские лещи в Каталанской бухте с той стороны скалы они были как серебряные в корзинах у рыбаков старик Луиджи почти под сотню лет говорили что он из Генуи и тот пожилой высокий с серьгами в ушах я вовсе не люблю когда на мужчину надо карабкаться пока наконец доберешься наверно они все давным-давно померли и истлели потом не люблю одна оставаться ночью в этой большой казарме хотя пожалуй с этим придется мне примириться я ж даже позабыла посыпать щепотку соли когда въезжали сюда засуматошилась так он собирался устроить музыкальную академию в гостиной второго этажа и медную табличку повесить или семейный пансион Блума идея специально чтоб разориться как раньше его отец в Эннисе и все его планы что он рассказывал отцу моему и мне они все такого же сорта но я его видела насквозь расписывал мне все дивные места где мы бы могли провести наш медовый месяц Венеция при лунном свете гондолы и озеро Комо он вырезал его вид из какой-то газеты мандолины фонарики О как чудесно сказала я любое мое желание он бросался исполнять в тот же миг а то и заранее тот кто будет мне мужем[2140 - Тот кто будет мне мужем… – слова из детской игры.] пусть сперва мне послужит пускай дадут ему деревянную медаль на картонной ленточке за все эти его планы а в результате по целым дням оставлял нас одних не знаешь еще какой нищий появится под дверями за коркой хлеба с очередной длинной басней а может что и бродяга выставил ногу так чтоб я не смогла захлопнуть похож на портрет того закоренелого преступника как его назвали в Ллойде Уикли ньюс 20 лет просидел и как только вышел убивает старушку из-за денег представить только его несчастную жену или мать или кто там у него этакая рожа от нее хочется бежать без оглядки я не могла спать спокойно пока не запру на засов все двери и окна и второй раз не проверю но взаперти еще хуже словно ты в тюрьме или в сумасшедшем доме их всех бы перестрелять или плеткой девятихвосткой этакий здоровенный скот что способен наброситься на бедную старушку и зарезать прямо в постели я б не раздумывая казнила таких от него пожалуй немного толку но все же лучше чем ничего в ту ночь я была уверена что слышу как грабители в кухне и он взял свечку и кочергу спустился вниз как будто бы искал мышь весь белый как полотно чуть не помер со страху и такого наделал шуму как специально чтобы те услыхали конечно свидетель Бог там и воровать почти нечего но все-таки переживаешь особенно сейчас когда Милли нет и что ему вдруг взбрело отсылать девочку учиться там фотографии в память его деда вместо того чтобы отдать в Академию Скерри[2141 - Академия Скерри – дублинские курсы деловых профессий (стенография, секретарство и т.п.).] она бы там выучилась не так как я у нее же в школе одни высшие баллы только он пожалуй все равно устроил бы что-нибудь такое из-за меня с Бойланом уверена он именно потому так и сделал всегда в таком духе хитрит-мудрит последнее время мне не было никакой свободы с ней в доме разве если запирать двери то и дело меня ошарашивала входя без стука в тот раз когда я приставила стул к двери и принялась мыть губкой себе внизу у меня нервы уже не выдержали а потом весь день без дела валяется как бревно хоть посади ее под стеклянный колпак и пропускай по два человека поглядеть на это создание если б он знал что она отбила руку у этой его завалящей статуэтки из-за того что такая неуклюжая и разболтанная перед тем как уехать а я позвала того маленького итальянца и он за два шиллинга починил так что не видно никакой трещины даже не соизволит если попросишь слить воду с картошки еще бы она же испортит руки я заметила что в последнее время он всегда с ней разговаривал за столом объяснял ей о чем пишут в газетах а она притворялась что понимает хитрит конечно это у нее от него про меня он никак не скажет что я притворяюсь или выдумываю я наоборот слишком честная и подавал ей пальто но если хоть что-нибудь у нее не ладится она мне расскажет а не ему я думаю он считает что я уже кончена и сдана в архив однако не тут-то было ничего подобного еще посмотрим посмотрим сейчас она флиртует вовсю с двумя сыновьями Тома Девана идет по моим стопам насвистывает с этими девчонками Мерри сущие сорвиголовы вызывают ее скажите пожалуйста а Милли не может выйти на нее большой спрос вытягивают из нее все что могут поздним вечером каталась тут за углом по Нельсон-стрит на велосипеде Гарри Девана пожалуй это неплохо что он ее отослал где она сейчас уже начинала переходить границы желала без конца на каток курить с ними сигареты пуская дым через нос я почуяла запах на ее платье пришивала ей нижнюю пуговицу к жакетке и нитку нагнулась перекусить она от меня ничего не скроет могу заверить только не надо мне было пришивать прямо на ней ведь это к разлуке и пирог тоже надвое разломился в последний раз видишь вот и сбылось что бы ни говорили язык у ней слишком длинный по-моему у тебя вырез на блузке слишком глубокий это она-то мне горшок попрекал кастрюлю что дно черно а мне пришлось ей сказать чтобы не задирала ноги на подоконник на поглядение всем прохожим все так и пялятся на нее как бывало на меня в ее годы еще бы в такую пору любые лохмотья на тебе смотрятся но она же и великая недотрога на свой манер тогда на спектакле Единственный путь[2142 - «Единственный путь» (1899) – пьеса ирландцев Ф.К.Уиллса и Ф.Лэнгбриджа по роману Диккенса «Повесть о двух городах». В главной мелодраматической роли Сидни Картона, добровольно идущего на смерть вместо мужа обожаемой им женщины, с великим успехом выступил в Дублине Мартин Харви.] в Театре ройял убери свою ногу не выношу когда до меня дотрагиваются смертельно боялась что я помну ей складки на юбке в театре хочешь не хочешь дотрагиваешься когда теснота и темно они всегда норовят об тебя потереться как тот парень в партере Гэйети на Трильби с Бирбомом Три[2143 - Херберт Бирбом Три (1853-1917) – англ. актер и режиссер, в октябре 1895 г. сделал в Дублине постановку по роману «Трильби», выступив в ней в главной мужской роли (Свенгали).] ради какой угодно Трильби хоть с голой жопой я больше туда не сунусь в такую давку каждые две минуты он меня тронет за это место а сам отвернется в сторону может слегка ненормальный потом я его видела еще раз возле витрины Свитцера подлаживался как подобраться к двум модно одетым дамам все те же милые игры я его сразу узнала лицо и все остальное но он не вспомнил меня да а она даже не захотела чтобы я поцеловала ее в Бродстоуне[2144 - Бродстоун – дублинский вокзал.] на прощанье что ж я надеюсь она найдет себе кого-нибудь кто будет плясать вокруг нее так как я когда она лежала больная свинкой все железки распухли подай мне то подай это конечно она пока еще не может глубоко чувствовать я по-настоящему ни одного разу не кончила до скольких же лет до 22 или около того вечно куда-то не туда шло одно хихиканье да ломанье как всегда у девиц эта Конни Коннолли пишет ей белыми чернилами на черной бумаге и запечатывает воском хотя она хлопала когда опустили занавес потому что он был безумно красив и после этого Мартин Харви с утра до ночи не сходил у ней с языка потом я думала про себя что вот уж это истинная любовь когда мужчина не задумываясь отдает свою жизнь ради нее я полагаю немного осталось таких как он даже трудно в это поверить если с тобой самой не случалось у большинства из них ни капли любви в душе попробуй отыщи в наши дни двух человек совершенно упоенных друг другом так чтоб другой чувствовал точно как и ты обычно у них чуточку не все дома должно быть и отец его был со странностями если взял так вот и отравился после нее но все-таки очень жалко беднягу я думаю ему казалось для него все потеряно она приходила в страшный восторг от моих нарядов эти несколько жалких тряпок что я имею хотела сделать себе высокую прическу в 15 и брала мою пудру для нее это только кожу портить еще хватит на это времени вся жизнь впереди конечно ей не сидится на месте когда знает что она такая хорошенькая губки яркие как жаль они не останутся такие все это и у меня было но нет никакого смысла миндальничать если она тебе отвечает как торговка на базаре когда я ее попросила сходить за картошкой в тот день мы встретили миссис Джо Галлахер на рысистых бегах а та сделала вид будто не замечает нас в своей коляске с адвокатом Фрайри[2145 - Адвокат Фрайри – дублинский адвокат, знакомый семьи Галлахеров.] видно мы недостаточно знатные пока я не закатила ей две преотличные оплеухи на вот тебе за то что так отвечаешь а это за твою наглость совершенно вывела из себя пререканиями и вообще я была не в духе а с чего началось сор какой-то попался в чай или плохо выспалась перед тем что я такого съела кажется сыру и я сто раз говорила ей не оставлять так ножи крест-накрест все оттого что некому ее приструнить как следует она сама это говорила что ж если он с нее не спрашивает то клянусь я сама буду это был последний раз когда она слезы распустила я тоже была точно такая же надо мной никто в доме не смел командовать конечно это он виноват заставил нас обеих тут надрываться как в рабстве когда уже давно надо было взять прислугу будет ли у меня приличная служанка снова когда-нибудь конечно она бы видела как он наведывается пришлось бы посвятить ее в это дело а то подложит свинью такая морока с ними эта старуха миссис Флеминг за ней ходи по пятам и все ей подавай в руки набздит и начихает во все кастрюли конечно она стара при всем желании не может иначе еще хорошо я нашла за буфетом эту посудную тряпку вся прелая и вонючая я знала там что-то такое есть потом открыла окно проветрить приводит приятелей да их развлекает как в ту ночь когда явился с собакой извольте радоваться а что если она бешеная особенно сына Саймона Дедала[2146 - Саймон Дедал – номер 17 в списке Блума.] папаша его такой критикан на том крикетном матче очки на носу цилиндр и здоровенная дыра на носке смехотворное сочетание а сын в средней школе завоевал все награды за все на свете подумать только перелез через ограду а если бы кто знакомый увидел интересно он еще может дыру прорвал на этих парадных брюках мало как будто той которую природа дала притащить его в эту обшарпанную кухоньку ну не спятил ли он я спрашиваю жалко это не день стирки а то б мои старые панталоны могли висеть там кстати для обозрения его это разве беспокоит на них от утюга пятно прожгла эта старая развалина а он бы мог подумать это кой-что другое так она и не вытопила то сало как я велела и тут она какая ни есть а лучше чем ничего собирается и уходит мол ее мужу паралитику стало хуже у них вечные неурядицы болезнь или надо ложиться на операцию а нет этого так он пьянствует и колотит ее а мне сейчас опять пускаться на поиски каждый день встаешь и что-нибудь еще новенькое Боже мой Боже милостивый наверно только в могиле найдешь покой захотелось встать на минутку погоди О Господи погоди ну так и есть началось это самое да еще бы не началось после того как он там столько во мне долбал шуровал пахал что я теперь буду делать Пятница Суббота Воскресенье всю душу вымотает хотя может ему так нравится некоторые мужчины любят Дева Мария всегда что-нибудь не то с нами на каждые 3 или 4 недели 5 дней ежемесячная распродажа более гадкого не придумаешь в ту ночь у меня тоже так началось один-единственный раз попали в ложу[2147 - Попали в ложу… – описание рассчитано на эффект контраста с воспоминанием Блума об этой же сцене (эп. 11); элегантный джентльмен – номер 15 в списке Блума.] Майкл Ганн ему дал посмотреть миссис Кендал с ее супругом[2148 - Миссис Кендал с ее супругом – Маргарет Гримстоун (1849-?), актриса, и Уильям Гримстоун (1843-1917), актер и режиссер, взявшие сценическую фамилию Кендал.] в Гэйети за какие-то его услуги насчет страхования у Дримми я чуть с ума не сошла но я сдержалась потому что какой-то элегантный джентльмен все время смотрел на меня в лорнет сверху а рядом этот толкует про Спинозу и его душу что померла небось миллион лет назад я улыбаюсь изо всех сил а сама в сплошной луже наклоняюсь вперед как будто мне очень интересно и так надо было высидеть до самого занавеса не скоро я забуду эту жену Скарли[2149 - «Жена Скарли» – шедшая в Дублине в 1897 г. переделка Дж.Грина итал.пьесы «Печали любви» Дж.Джакозы. Пьеса оправдывала адюльтер, но в финале возвращала героиню в лоно законного союза.] считалось это очень рискованная пьеса о супружеских изменах и этот идиот на галерке начал свистеть вопить прелюбодейка думаю он потом вышел и подцепил себе тут же бабу из тех что шныряют по всем задворкам чтобы уж на ней отыграться хотела б я чтобы у него было то же что у меня сейчас не стал бы небось подсвистывать клянусь последней кошке и то лучше чем нам крови что ли в нас слишком много или еще что О воля божья из меня течет словно море но благо не забеременела хоть он такой здоровенный не хочется испортить чистые простыни как раз постелила надела наверно чистое белье вот и накликала к черту к черту а они всегда хотят увидеть пятно на постели удостовериться что ты до них была девушкой это их волнует ужасно отменные дураки ты можешь быть вдова или 40 раз разведенная нужна только капля красных чернил или ежевичного сока нет слишком темный Ох мать честная помоги подняться отсюда тьфу прелести греха кто только выдумал эти женские дела в придачу еще к стряпне шитью детям а чертова старая кровать скрипела адски думаю слышно было аж на другой стороне парка пока я не предложила расстелить одеяло на полу и мне подушку под зад интересно днем приятнее или нет думаю что спокойно думаю я подбрею там себе волосы от них только жарче буду пожалуй выглядеть как девочка[2150 - Подбрею там себе волосы… буду пожалуй выглядеть как девочка – Ср. в письме Джойса Норе 7 сент. 1909 г.: «Это чтобы выглядеть как девочка ты себе сбрила волосы между ногами?» О как изливаются воды в Лахоре – Молли перевирает начало стихотворения Роберта Саути (1774-1843) «Водопад в Лодоре».] то-то бы он опешил в следующий раз как станет задирать мои юбки хотела бы поглядеть на его лицо куда же ночной горшок подевался легче вечно так и дрожишь что он под тобой развалится как тот старый стульчак интересно ему не показалось тяжело когда я села ему на колени я его нарочно усадила в шезлонг и сама сняла только юбку и блузку в соседней комнате он так был занят тем чем ему не следовало что вес мой не чувствовал надеюсь у меня было приятное дыхание после этих пастилок легче Боже я помню могла бывало пускать совсем прямую струю насвистывая почти как мужчина легче Господи с каким шумом надеюсь там сверху пузыри они сулят денежки от какого-то парня а с утра не забыть бы там надушиться держу пари он в жизни своей не видывал лучшей пары бедер какая белизна загляденье а тут вот самое гладкое местечко как раз в уголке и нежные словно персик легче Боже я бы совсем не прочь быть мужчиной да залезть на хорошенькую женщину О Господи какой задала трезвон словно джерсейская лилия легче легче О как изливаются воды в Лахоре кто знает может у меня там что делается внутри или что-нибудь там растет из-за чего эти дела случаются каждый раз а когда был последний раз в Духов День да всего три недели назад надо мне пойти к доктору только это получится как незадолго до нашей свадьбы когда что-то белое начало из меня вытекать и Флуи заставила пойти к доктору Коллинзу[2151 - Доктор Коллинз – его прототипом послужил доктор Джозеф Коллинз, парижский знакомый Джойса.] по женским болезням на Пембрук-роуд старый сухой как палка и называет это ваша вагина я думаю на этом он и нажил все свои ковры да зеркала в золоченых рамах ублажая богатых со Стивенс-грин которые чуть что к нему со своими охами-ахами ее вагина да ее мандолина конечно у них есть деньги стало быть все в порядке вот уж за него я б не вышла хоть он останься один мужчина на свете и потом есть что-то странное в их детях всю жизнь обнюхивает этих грязных сучек со всех сторон спрашивает нет ли неприятного запаха у того чем я хожу а чем он хочет чтоб я ходила золотом что ли дурацкий вопрос если б я это размазала по его старой сморщенной роже вот вам мои кумплименты тогда бы узнал наверно а хорошо ли у вас работает кто работает решила он о прислуге такой его способ выражаться впрочем тоже отличный механизм только я любила под конец опуститься как можно глубже в дыру и дернуть спустить воду так прохладно и приятно покалывает но все-таки я согласна в этом есть что-то когда Милли была малышкой по тому как она сходит я всегда узнавала есть у ней глисты или нет но все равно за это еще платить ему сколько я вам должна доктор одну гинею с вашего позволения и еще спрашивал а часто ли бывают у меня выжделения откуда только эти старые господа выкапывают такие слова выжделения глядел на меня как-то искоса своими близорукими глазками я бы ему не доверилась целиком скажем чтобы он мне давал хлороформ или что-то подобное но он мне даже понравился когда уселся выписывать сурово наморщился нос умный такой а ты окаянная ты лгунья Ах да не важно тут же любой сообразит если не полный идиот а уж у него ума хватит конечно все это из-за мыслей о нем и о его безумных посланиях Сокровище мое все что связано с твоим сияющим Телом все он подчеркнул все что исходит от него есть источник красоты и радости навеки набрал из какой-нибудь дурацкой книжки я без конца сама себе это делала иногда по 4 и по 5 раз в день а ему говорю нет вы уверены О да я сказала совершенно уверена таким тоном что он на этом замолк я знала уже что он дальше скажет у вас просто естественное недомогание сама не знаю как он так возбуждал меня в самый первый вечер когда мы встретились я жила на Рихобот-террас мы стояли и смотрели друг на друга минут 10 и казалось будто мы где-то уже встречались думаю это из-за того что у меня тип еврейский я похожа на мать мне было интересно с ним рассказывал разные вещи с этой своей ленивой полуулыбочкой на лице у Дойлов все говорили он выставит свою кандидатуру в парламент о Господи какая ж я набитая дура была верила его всей белиберде и про гомруль и про земельную лигу он мне прислал длинную нудную арию из Гугенотов чтобы я пела по-французски ради пущего шика O beau pays de la Touraine[2152 - О прекрасная страна Турень (франц.)] я ее ни одного разу не пела плел сущую околесицу про религию и гонения не даст тебе ни к чему подойти по-человечески просто так а потом нельзя ли ему как величайшую милость как только ему выдалась первая же возможность на Брайтон-сквер он стрелой в мою спальню выдумал что у него чернильное пятно на руке и надо отмыть у меня было обычно мыло Альбион на молоке и с серой в такой обертке в тот день я над ним хохотала до упаду лучше мне не рассиживаться на этой штуке всю ночь надо делать нормального размера горшки чтоб женщина могла усесться как следует а он когда справляет свои дела становится на колени я думаю во всем мире не найдешь второго с такими повадками как у него стоит полюбоваться как он улегся в ногах постели как он так может спать без твердого валика хорошо не брыкается а то бы вышиб все зубы мне и как он дышит закрыл себе нос рукой словно индийский бог которого однажды он мне показывал в музее на Килдер-стрит[2153 - В музее на Килдер-стрит… лежит на боку – Джойс явно имел в виду статую лежащего Будды в Национальном музее, которую вспоминает Блум в эп.5; но здесь он придает статуе «позу дыхания», с рукой на носу, – видимо, не зная того, что эта поза – сугубо индуистская и Будда в ней быть не может.] в дождливое воскресенье весь желтый в каком-то фартуке лежит на боку опираясь на руку и все десять пальцев на ногах на тебя торчат это сказал он еще более великая религия чем у евреев и у Господа Нашего[2154 - Более великая религия… чем у господа нашего – христианство было заведомо крупнейшей религией в мире.] взятые вместе она по всей Азии решил подражать ему как он всем всегда подражает тот тоже наверно спал в ногах да задирал эти квадратные огромные ступни чуть ли не в рот жене черт бы побрал эту вонючую посудину ладно а где салфетки ах да знаю надеюсь шкаф не будет скрипеть ну вот так и знала что заскрипит но он спит крепко хорошо где-то провел время что ж за его денежки она должна была недурно его обслужить разумеется он ей должен платить за это О что за нескладная штуковина надеюсь на том свете что-нибудь получше для нас найдется чем так вот зануздывать себя ну с Божьей помощью на эту ночь все в порядке а эта старая кровать продавленная и дребезжащая всегда мне напоминает про старого Коэна верно он в ней частенько почесывался а он думает что это отец купил ее у Лорда Напье[2155 - Лорд Роберт Напье (1810-1890) – губернатор Гибралтара в 1876-1883 гг.] которым я так восхищалась когда была девочкой так я ему наговорила тише пиано Ох хорошо в своей постели и через 16 лет мы все в такой же яме как раньше сколько же домов мы сменили Рэймонд-террас и Онтарио-террас и Ломбард-стрит и Холлс-стрит а он себе ходит да насвистывает каждый раз как нам надо снова убираться своих гугенотов или марш лягушек делает вид будто помогает грузить так называемую мебель четыре доски а потом гостиница Городской герб из куля в рогожку как говорит Швейцар Дейли это дивное местечко на площадке всегда кто-нибудь там внутри совершает свои молитвы и оставляет после себя свою вонь всегда можно узнать кто был последний каждый раз как только слегка налаживается так тут же что-то стрясется или он влезет как слон в лавку и все испортит у Тома потом у Хили[2156 - Уиздом Хили – номер 20 в списке Блума.] у мистера Каффа у Дримми то чуть в тюрьму не угодил за свои лотерейные билеты на которые возлагал все надежды а то пойдет и нахамит скоро увидим как его выпрут из Фримена как прежде из других мест из-за этих его шинфейнеров или франкмасонов посмотрим тогда сильно его утешит тот коротышка[2157 - Тот коротышка – Артур Гриффит.] которого он мне показывал на Коудис-лейн ковыляет одинешенек под дождем говорит он такой способный и такой патриот Ирландии что ж может и патриот на нем брюки очень были патриотические погоди это колокол у Святого Георгия погоди 3 четверти час погоди 2 часа самое чудесное время возвращаться домой и перелезать через ограду а если бы кто увидел я его отучу от этого завтра осмотрю первым делом его рубашку или проверю этот презерватив еще в бумажнике у него кажется он думает я не знаю все мужчины обманщики им 20 карманов мало для их обманов а раз так почему мы им должны рассказывать даже если и правда они тебе не поверят свернулся в постели как те младенцы в Шедевре Аристократа[2158 - Шедевр Аристократа – имеется в виду «Шедевр» Аристотеля, см. эп. 10 и прим.] однажды притащил мне его как будто нам в жизни этого не хватает без какого-то Аристократа или как там его от этих мерзких картинок только еще противней младенцы с двумя головами или совсем без ног и вот такими гадостями у них голова забита больше там ничего из них стоило б половину отравить медленным ядом а после подавай ему чай свежие яйца гренки с маслом с обеих сторон я думаю я стала пустое место для него с тех пор как однажды ночью на Холлс-стрит не дала ему меня полизать о мужчина мужчина всегда тиран прежде всего он на полночи улегся спать прямо на полу нагишом так делают евреи когда кто-нибудь умрет из родни потом не стал есть завтрак и отказался разговаривать ему хотелось чтобы с ним повозились поублажали ну я подумала что для одного раза довольно сопротивлялась и разрешила ему но он делает все неправильно думает только о своем удовольствии и язык у него какой-то то ли плоский слишком то ли не знаю что он забывает что мы ладно я не я его заставлю это сделать еще раз если он сам не догадается и на ночь запру его спать в угольном погребе с тараканами интересно а может Джози она бывало на седьмом небе от моих обносков он же ведь лгун до мозга костей но нет с замужней у него никогда пороху не хватит поэтому он и хочет чтобы я с Бойланом хоть в данном случае этого ее Дэниса как она его называет это скорбное зрелище мужем едва ли назовешь да скорее он спутался с какой-нибудь сучкой даже когда и я с ним была и Милли на Университетских соревнованиях тот Хорнблоуэр в детском чепчике на самой макушке нас туда пропустил через задний вход он с самым невинным видом без конца глазел на тех двух что все прохаживались да вертели юбками сперва я ему пробовала намекнуть только все без толку вот так его денежки и текут таковы плоды похорон мистера Падди Дигнама да они все там были такие важные на таких торжественных похоронах про них было в газете что принес Бойлан а видели бы они настоящие офицерские похороны это действительно нечто оружие стволами вниз приглушенные барабаны и позади белый конь в черной сбруе Л Бум и Том Кернан тот маленький пузатый пьянчужка что себе прикусил язык свалившись пьяный в мужском сортире[2159 - Прикусил язык свалившись пьяный – согласно рассказу «Милость божия».] где-то такое и Мартин Каннингем и два Дедала и муж Фанни Маккой голова капустный кочан костлявая и глаза косят она пыталась петь мой репертуар но ей бы сперва для этого родиться заново в старом зеленом платье с низким вырезом и все остальное в ней так же заманчиво как дождик за шиворот сейчас я это все насквозь вижу у них это называется дружба убивать друг друга потом хоронить а у каждого дома жена и дети особенно этот хорош Джек Пауэр который содержит официантку конечно жена его все время больна или вот-вот заболеет или только поправилась а сам вполне еще интересный мужчина хотя и седина на висках теплая компания они все но только мой муж больше не попадется им в когти если это в моих силах они потешаются над ним за его спиной я знаю отлично когда он им разводит свои турусы потому что у него хватает ума не выкинуть им на выпивку последний заработанный грош а подумать о жене и ребенке никчемный народец Падди Дигнам бедняга все равно мне жалко его что-то теперь станет с его женой и с 5 детьми если он не был застрахован комичный маленький как юла вертлявый и вечно торчит в трактире в каком-нибудь углу а она или сынок поджидают О Билли Бейли я прошу пойдем домой[2160 - О Билли Бейли я прошу пойдем домой – популярная амер. песня.] вдовий траур не сделает ее привлекательней хотя если ты хороша собой то он очень к лицу кто из мужчин а был ли он да он был на обеде в Гленкри и Бен Доллард[2161 - Бен Доллард – номер 16 в списке Блума.] бас-бормотон на тот вечер он взял у нас фрак на Холлс-стрит чтобы в нем петь кое-как затиснулся запихнулся в него ухмыляясь во всю свою обширную физиономию как у огромной Куклы похожую на задок свежевысеченного ребенка он выглядел будто двинутый по яйцам что говорить на сцене это было яркое зрелище представить только что платишь по 5 шиллингов заказываешь места чтоб лицезреть его как он пританцовывает в своих рыболовных портах да еще Саймона Дедала тот являлся всегда под мухой и пел второй куплет первым старая любовь словно новая это один был из его номеров и так нежно пела дева на ветвях боярышника всегда настроен пофлиртоводничать когда я пела с ним Маритану в частной опере Фредди Майерса у него был изумительный дивный голос Феба милая прощай ненаглядная прощай[2162 - Феба милая прощай – из песни «Милая Феба» К.Беллами и Дж.Л.Хертона.] он пел всегда нена глядная не то что Бартелл д'Арси у которого выходило нена блядная прощай конечно такой голос это дар природы искусство тут ни при чем он словно всю тебя омывает как теплый душ О Маритана дикий цветок великолепно мы пели хотя для моего регистра это чуть-чуть слишком высоко даже транспонированное в то время он был женат на Мэй Гулдинг но вечно он ляпнет или выкинет что-нибудь и испортит все сейчас он вдовец интересно какой у него сын он говорит писатель и будет профессором итальянского языка в университете и я чтоб брала уроки куда это он клонит теперь показал ему мою карточку я на ней плохо вышла лучше бы я задрапировалась это никогда не выходит из моды и я молодой выгляжу интересно может он ее подарил ему насовсем а заодно и меня в конце концов почему бы нет я видела его как они с матерью и с отцом ехали на вокзал Кингсбридж я была в трауре сейчас это уже 11 лет назад да ему было бы 11 хотя какой был толк носить траур по тому что еще было ни то ни се конечно он настоял он бы и по кошке надевал траур я думаю он сейчас-то уже мужчина а тогда был невинный мальчик такой миленький в костюмчике фасона лорд Фаунтлерой[2163 - Роман писательницы Френсис Х.Барнетт (1849-1924) «Маленький лорд Фаунтлерой» (1886) не только стал знаменит, но и породил модный фасон детского бархатного костюмчика.] и с кудрявой головкой как у принца на сцене когда я его увидела у Мэта Диллона я тоже ему понравилась я хорошо помню я им всем нравлюсь постой-ка Господи ну да да это ведь он и выпал на картах утром когда я раскинула встреча с молодым незнакомцем ни блондин ни брюнет которого раньше уже встречала я думала на него но он же и не птенец и не незнакомый и кроме того моя карта смотрела не в ту сторону а какая была 7-ая карта после той 10 пик к дороге сухим путем потом было письмо в дороге и еще ссоры 3 дамы и 8 бубен к успеху в обществе да гляди-ка так все и вышло и 2 красные восьмерки к обновам нет ты смотри и что-то еще такое мне приснилось да там было что-то насчет поэзии надеюсь он не носит этакие длинные сальные волосы свисающие на глаза или торчащие дыбом как у индейца и для чего спрашивается они так ходят устраивают только посмешище из себя и своей поэзии я всегда любила стихи когда была девочкой сначала я думала он поэт как Байрон а в нем ни капли этого не найдешь я его представляла совсем другим интересно не слишком ли он молод еще ему примерно минутку 88 я вышла замуж в 88-ом Милли исполнилось 15 вчера 89 сколько же лет ему было тогда у Диллона что-нибудь 5 или 6 думаю ему 20 или чуть больше я для него не слишком стара если ему 23 или 24 надеюсь он не из тех университетских хлыщей нет он бы тогда не стал сидеть с ним в нашей убогой кухне за разговорами да пить какао Эппса конечно он делал вид как будто все понимает наверно сказал ему что кончил Тринити Колледж для профессора он еще слишком юн надеюсь он не такой профессор как Гудвин тот уж был форменный профессор питейных наук они в своих стихах всегда пишут о какой-нибудь женщине ну что ж я думаю таких как я он не много найдет услышь гитары вздох и улови поэзия там в самом воздухе голубое море и сияющая луна это так прекрасно когда возвращалась ночным пароходом из Тарифы маяк на мысе Европа тот парень с таким чувством играл на гитаре может когда-нибудь я еще вернусь туда все лица новые как веер скрыл блеснувший взгляд я спою это для него это ведь о моих глазах если он хоть насколько-нибудь поэт двух глаз прекрасных как звезда любви какие изумительные слова как юная звезда любви[2164 - Услышь гитары вздох и улови… как веер скрыл блеснувший взгляд… двух глаз прекрасных как звезда любви… как юная звезда любви – из песни «В старом Мадриде».] это настолько меняет все Бог свидетель когда есть разумный человек с кем можно поговорить о себе а то от него только слышишь реклама для Билли Прескотта и реклама для Ключчи и реклама для Черта Лысого а потом если у них дела худо то страдать нам уверена он безупречно воспитан мне бы хотелось встретить такого человека не то что прости Господи все это стадо к тому же он молод как те молодые красавцы которых я видела на пляже в Маргейте где место для купания у скалы стоят обнаженные на солнце словно какие-то боги потом ныряют в море почему не все мужчины такие это было бы для женщины утешением как эта милая статуэтка что он купил я на нее могла любоваться целыми днями стройные плечи кудри и поднял палец словно прислушивается вот где тебе настоящая красота и поэзия мне часто хотелось обцеловать его кругом с головы до ног и его миленький юный член тоже выглядит так невинно что я бы не задумалась взять его в рот когда никто не видит так и просится чтобы его пососали а сам он весь такой беленький чистенький с мальчишеским лицом я бы ему это сделала за полминуты даже если немного проглотишь ну и что это просто как кисель или как роса ничего страшного и потом такой чистый разве сравнишь с тем как у этих свиней мужчин я думаю им никогда и не снилось его помыть чаще раза в год они почти все такие но только у женщины от этого начинают расти усы уверена это будет великолепно если я в мои годы сумею сойтись с молодым красивым поэтом раскину на картах это первое что я сделаю с утра посмотрю выпадет ли 9 червей или попробую положить свою даму и посмотреть выйдет ли он на пару к ней я прочитаю и изучу все что смогу отыскать и что-нибудь выучу наизусть если б я знала кто ему нравится тогда он не думал бы что я глупая если он считает что все женщины одинаковы а я могу научить его всему остальному я научу его наслаждаться целиком каждой клеточкой пока он не придет в полное изнеможение подо мной и потом он напишет обо мне любовник и любовница ко всеобщему сведению 2 наших фотографии во всех газетах когда он станет знаменитым Ах но что же мне тогда делать с тем хотя нет с тем это безнадежно у него никаких манер никакой утонченности вообще ничего нет в его натуре способен только хлопать по заду за то что я его не называла Хью невежа которому что стихи что кочан капусты вот что выходит если ты их сразу не поставишь на место стягивает с себя ботинки раскладывает штаны на стуле перед моими глазами совершенно нахально даже не спросив разрешения и стоит как дубина в своей полурубашке они носят такие чтоб выставлять всем на диво как священник или мясник или те римские притворщики во времена Юлия Цезаря конечно он по-своему прав когда смотрит на это как на шуточку чтобы только провести время с тем же успехом можно лечь в постель с кем скажем со львом черт побери я уверена он бы сумел получше бравый Лев но нет я думаю это еще оттого что они у меня были такие пухленькие соблазнительные под коротенькой сорочкой что он не мог устоять иногда я даже сама от них возбуждаюсь хорошо мужчинам такую массу наслаждений они получают от женского тела мы такие беленькие такие округлые мне всегда хотелось для разнообразия побыть как-нибудь на их месте просто попробовать как оно с этой штукой которая у них на тебя взбухает такая твердая и в то же время такая нежная на ощупь у дядюшки Дика есть длинная пика я слышала как уличные мальчишки говорят когда проходила на углу Марроубон-лейн у тетушки Салли есть дыра с волосами там темно было а они знали что девушка проходит а я даже не покраснела с какой стати ведь это просто природа и он свою длинную сует в тетушкину волосатую и так далее а оказывается это вставляют черенок в половую щетку опять все для мужчин они могут пойти и выбрать что захотят замужнюю или игривую вдовушку или девицу на любой вкус как в тех домах вокруг Айриш-стрит[2165 - Айриш-стрит – квартал в Гибралтаре.] нет а мы должны быть вечно прикованы только меня им не заковать уж раз я начну я не испугаюсь будьте уверены ревности тупых мужьев почему бы нам всем не остаться друзьями вместо того чтоб ссориться из-за этого муж застал ее чем они вдвоем занимались ну естественно а раз застал то уж назад не вернешь теперь что бы он ни делал он coronado[2166 - носящий тонзуру (исп.); Молли имеет в виду слово comudo (рогоносец)] и тогда из-за жены он бросается в другую крайность в Прекрасных Мучительницах конечно мужчина и не думает размышлять ни про мужа ни про жену он хочет женщину и он берет ее для чего еще эти желания нам даны я спрашиваю пока я молода я с этим ничего не могу поделать разве не так это чудо что я не превратилась до времени в старую высохшую каргу живя с ним до того холодный никогда не обнимет только во сне изредка и то не с того конца сам не зная я думаю кто тут с ним любой кто целует женщину в зад для меня конченый человек после этого он готов вообще все неестественное целовать у нас там ни единого атома хоть какой-нибудь выразительности у всех те же два кома жира я бы никогда в жизни такое не сделала мужчине тьфу грязные скоты даже подумать противно целую ваши ножки сеньорита в этом какой-то смысл еще есть не целовал ли он нашу входную дверь да целовал вот ненормальный никому не понять его шальные идеи кроме меня но конечно женщина хочет чтоб ее обнимали чуть не 20 раз на день она от этого выглядит молодой а с кем это все равно лишь бы была любовь или кто-нибудь тебя бы любил если тот кого ты хочешь сейчас далеко бывало иногда Господи Боже думаешь а не выйти ли в темный вечер на набережную где тебя не знает никто да подцепить матроса сошедшего с корабля изголодавшегося по этому делу ему наплевать откуда я взялась лишь бы заделать где-нибудь в подворотне или одного из тех дикарей цыган в Ратфарнхэме они стояли табором недалеко от прачечной в Блумфилде чтоб у нас вещи таскать при случае я туда свои отсылала всего несколько раз и то ради одного названия образцовая прачечная а они мне постоянно присылали назад какое-то старье чулки непарные тот парень с красивыми глазами похожий на разбойника что стругал палочку если б он на меня набросился в темноте да оседлал бы у стенки без дальних слов или убийца кто угодно они делают то же самое эти шикарные господа в цилиндрах тот королевский адвокат что живет тут где-то недалеко он выходил из Хардвиклейн в тот вечер когда пригласил нас на ужин в рыбный ресторан по случаю выигрыша на боксерском матче конечно ради меня пригласил я его узнала по гетрам и по походке а когда обернулась через минуту специально чтоб посмотреть оттуда уже выходила женщина какая-нибудь грязная шлюха и после этого он приходит к своей жене только наверно из этих матросов половина с дурной болезнью Ах да подвинь же отсюда свою здоровую тушу ради святого Дуралея изволь тут слушать его зефир что вздохи донесет мои к тебе[2167 - Зефир, что вздохи донесет мои к тебе – песня Уильяма В.Уоллеса, автора «Маританы».] ладно пусть его спит со своими вздохами великий Иллюзионист Дон Польдо де ла Флора если б он знал как он вышел утром на картах ему нашлось бы о чем вздыхать брюнет в затруднительном положении между двумя семерками в казенном доме за какие-то свои дела черт знает какие я не знаю но зато я должна лезть из кожи на кухне готовить завтрак его сиятельству пока он тут валяется закутанный как мумия только буду ли я вот вопрос кто-нибудь видел когда-нибудь чтоб я носилась как угорелая сама б не прочь поглядеть прояви к ним внимание и они с тобой как с последней тряпкой что ни говори было бы настолько лучше если б правили миром женщины вы не увидите чтобы женщины резали и убивали друг друга и где видано чтобы женщины валялись пьяные так как эти или проигрывались до последнего гроша да просаживали все на скачках да потому что женщина что б ни делала вовремя умеет остановиться а этих если б не мы вообще не было бы на свете они не знают каково это быть женщиной и матерью откуда им а где бы они все были не будь у каждого матери чтобы о нем заботилась которой у меня не было я думаю оттого он и сумасбродствует сейчас по ночам забросивши все занятия книги и дома не живет потому что наверняка там вечные свары сплошная жалость что у кого такой сын хороший те недовольны а у меня никакого нет не способен он что ли был его сделать уж я тут не виновата мы вместе кончили когда я смотрела на эту пару собак как он ей сзади засунул прямо посреди улицы после этого я совсем пала духом наверно мне не надо было его хоронить в той шерстяной кофточке что я сама связала и рыдала все время лучше отдала бы какому-нибудь бедному малышу только я знала точно у меня никогда не будет другого потом это была у нас 1-ая смерть с тех пор мы уже никогда не были такими как прежде О нет больше не дам себе окунаться в эти мрачные мысли интересно почему он не остался переночевать я чувствовала все время он незнакомого кого-то привел лучше бы не шатался по городу сталкиваясь Бог знает с кем с ночными девками и с карманниками его бедной матери будь она жива это не понравилось бы он может загубить себе так всю жизнь а все же это приятное время суток так тихо я любила возвращаться с танцев домой ночной ветерок у них есть друзья с кем можно поговорить а у нас никого либо он хочет того что не может получить либо это какая-нибудь женщина готовая сунуть тебе нож в спину вот это я в женщинах ненавижу не диво что они с нами так обращаются мы жуткая свора сук я думаю это из-за всех наших неприятностей мы делаемся такие невыносимые но я сама не такая он бы вполне мог лечь на софе в другой комнате наверно он бы стеснялся как мальчик еще такой молодой всего каких-нибудь 20 из-за того что я через стенку он бы услышал как я на горшке arrah что тут дурного Дедал интересно это как имена в Гибралтаре Делапаз Делаграция у них там чертовски странные имена отец Виальплана из Санта Марии который подарил мне четки Розалес-и-О'Рейли на Калье лас Сьете Ревуэльтас[2168 - Улица Семи Поворотов (исп.)] и Писимбо и миссис Описсо на Говернор-стрит ну уж фамилия я утопилась бы в первом омуте будь у меня такая о Боже и все эти улочки спуск Пэредайз и спуск Бедлам и спуск Роджерса и спуск Кратчета и лестница Чертов Провал что же не стоит слишком меня винить если я ветреная я знаю что за мной это водится клянусь Богом я не чувствую себя ни на один день старше чем в ту пору интересно язык у меня еще повернется что-нибудь выговорить по-испански como esta listed muy bien gracias у usted[2169 - как поживаете очень хорошо спасибо а вы (исп.)] смотри-ка не все забыла а думала уж все только грамматика существительное есть название любого человека места или предмета жалко я даже не попробовала прочесть роман Валера[2170 - Хуан Валера (1824-1905) – исп. прозаик, поэт, ученый и дипломат; самый популярный его роман – «Пепита Хименес» (1874).] что приносила эта ворчунья миссис Рубио там вопросительные знаки вверх ногами и так и так я всегда знала что мы в конце концов оттуда уедем я могу учить его испанскому а он меня итальянскому тогда он увидит я не такая необразованная как жаль что он не остался я уверена бедняга устал смертельно ему б хорошенько выспаться я бы принесла ему завтрак в постель немного гренков только не обжаривала бы их на ноже это дурной знак или может прошла бы зеленщица с салатом и еще с чем-нибудь вкусным и симпатичным на кухне там есть маслины возможно ему понравились бы я даже вида их не переносила у Абринесов я бы могла быть вместо criada[2171 - горничная (исп.)] комната выглядит неплохо с тех пор как я изменила все по-другому понимаешь меня что-то подмывало все время что мне надо представиться он меня абсолютно не знает как было бы забавно правда я его жена или изобразить будто мы с ним в Испании он полусонный не ведает ни сном ни духом куда попал dos huevos estrellados senor[2172 - яичница из двух яиц сударь (исп.)] Господи какие шальные мысли иногда лезут в голову было бы таким развлечением если бы он положим стал у нас жить а почему бы нет наверху свободная комната и кровать Милли в комнате которая в сад он мог бы писать заниматься там стол есть для его бумагомарания а если ему вздумается перед завтраком читать в постели как я делаю то этот может приготовить завтрак и для 2 точно так же как он готовит для 1 я ни за что не буду брать квартирантов с улицы для него если он делает из дома постоялый двор так приятно бы подольше поговорить с воспитанным образованным человеком я бы завела себе хорошенькие красные домашние туфли как продавались у тех турок в фесках или желтые и красивый слегка прозрачный пеньюар он мне так нужен или матине персикового цвета как то что когда-то давно у Уолпола всего за 8 и 6 или за 18 и 6 пожалуй я дам ему еще один шанс встану утром пораньше все равно это ложе старого Коэна надоело безумно и можно пойти на рынок посмотреть овощей капусту помидоры морковь разных фруктов получше они такие чудесные свежие когда их привозят кто знает какой первый мужчина мне попадется они по утрам бродят в поисках этого Мэйми Диллон так уверяла и по ночам тоже это она так ходила к мессе вдруг страшно захотелось грушу большую сочную грушу тающую во рту как в ту пору когда меня одолевали причуды потом я ему швырну его яйца и подам чай в той чашке с приспособлением для усов ее подарок чтоб у него рот стал еще шире думаю мои сливки тоже ему понравятся я знаю как я сделаю я буду ходить по дому довольно веселая но не слишком напевая mi fa pieta Masetto[2173 - мне очень жаль Мазетто (итал); эта и следующая итал. фразы – из дуэта «Дай руку мне, красотка»] потом начну одеваться чтобы выйти presto non son piu forte[2174 - скорей, иссякли силы (итал.)] надену лучшие панталоны нижнюю юбку и дам ему как следует на все посмотреть так чтоб у него встал пускай знает раз он сам этого хотел что его жену ебли да и отъебли досыта как надо только не он 5 или 6 раз подряд на простыне след от семени а я даже не стану трудиться выводить утюгом это должно его убедить если не веришь пощупай мой живот или остается только чтоб я его заставила стать тут посреди и заправить того в меня тянет рассказать ему все до малейшей крохи и заставить чтоб он сам себе сделал у меня на глазах он это заслужил его одного вина если я прелюбодейка как сказал этот субъект на галерке О не так велика беда если это все зло которое мы совершили в этой юдоли слез видит Бог это не так уж много все что ли так не делают только скрывают а я думаю женщины для того и существуют иначе Он бы сотворил нас как-нибудь по-другому чтоб меньше привлекали мужчин ладно если он желает целовать мой зад то я стяну панталоны и выпячу ему прямо в физиономию в натуральную величину пускай засовывает свой язык в дыру хоть на 7 миль в то вокруг чего целовать а потом скажу ему мне надо 1 фунт или может быть 30 шиллингов скажу что хочу купить для себя белья тогда если даст значит не такой уж плохой я не хочу из него выжать все до последнего как другие женщины поступают я уж давно могла бы выписать себе недурной чек расписалась бы за него на пару-другую фунтов он сколько раз забывал запереть книжку к тому же он и так не проматывает я позволю ему чтобы он кончил на мой зад только пускай не перепортит мне панталоны или с этим уж примиримся приму равнодушный вид задам ему 1-2 вопроса и по ответам узнаю когда он такой он ничего не способен скрыть я изучила его до черточки зад я сожму как следует и скажу какие-нибудь похабные выражения понюхай задницу или полижи говно или любую дурь что взбредет в голову а потом предложу да О погоди а теперь солнышко моя очередь буду такая веселая привлекательная как ни в чем не бывало Ах да ведь я ж позабыла про эти чертовы крови тьфу не знаешь плакать или смеяться так в нас всего намешано нет лучше всего тогда надеть какое-нибудь старье это как-то даже острее он никогда не узнает он это сделал или же нет вполне сойдет для него любая старая тряпка потом оботру с себя совершенно непринужденно все его выжделения и пойду себе а его оставлю гадать куда же она отправилась это единственный способ его заставить чтобы хотел меня четверть пробило экое несусветное время сейчас наверно в Китае как раз встают заплетают на день свои косички скоро у монахинь утренний благовест к ним никто не является испортить им сон разве что один-два священника для ночного богослужения у соседей будильник с первыми петухами трезвонит так что того гляди надорвется посмотрим сумею ли я хоть задремать 12345 что это за цветы они выдумали как будто звезды на Ломбард-стрит обои были гораздо красивее похожи на передник который он мне подарил а я надевала всего два раза лучше притушить лампу и опять попытаться так чтобы смогла встать пораньше пойду к Лэм что рядом с Финдлейтером скажу чтобы прислали цветов поставить в доме на случай если он опять его приведет завтра то есть сегодня нет нет пятница несчастливый день сначала надо хоть прибрать в доме можно подумать пыль так и скапливается пока ты спишь потом можно будет музицировать и курить я могу аккомпанировать ему только сначала надо протереть у пианино клавиши молоком а что мне надеть приколю ли я белую розу или эти изумительные пирожные от Липтона мне нравится как пахнет в богатом большом магазине по 7 1/2 пенсов за фунт или те другие с вишневой начинкой и розовой глазурью по 11 принести пару фунтов красивое растение в середину стола это можно взять подешевле у погоди где ж это я недавно их видела я так люблю цветы я бы хотела чтобы все здесь вокруг утопало в розах Всевышний Боже природа это самое прекрасное дикие горы и море и бурные волны и милые сельские места где поля овса и пшеницы и всего на свете и стада пасутся кругом сердце радуется смотреть на озера реки цветы всех мыслимых форм запахов расцветок что так и тянутся отовсюду из всякой канавы фиалки примулы все это природа а эти что говорят будто бы Бога нет я ломаного гроша не дам за всю их ученость отчего они тогда сами не сотворят хоть бы что-нибудь я часто у него спрашивала эти атеисты или как там они себя называют пускай сначала отмоют с себя всю грязь потом перед смертью они воют в голос призывают священника а почему почему потому что совесть нечиста и боятся угодить в ад о да я их отлично знаю кто был первый человек во вселенной когда никого еще не было кто все сотворил кто ага они этого не знают точно так же как я так что вот вам с тем же успехом они могли бы попробовать запретить завтра восход солнца это для тебя светит солнце[2175 - Это для тебя светит солнце – сказал Норе в Триесте ее поклонник Прециозо (см. реальный план эп. 10); она тут же передала фразу Джойсу, а тот, погодя несколько лет, – Блуму; несколько изменив, он ее использовал и в «Изгнанниках» (акт III).] сказал он в тот день когда мы с ним лежали среди рододендронов на мысу Хоут он в сером твидовом костюме и в соломенной шляпе в тот день когда я добилась чтоб он сделал мне предложение[2176 - В тот день… когда я добилась чтоб он сделал мне предложение – финальная сцена, которую вспоминает и Блум в эп. 8, согласно эп. 17, была 10 сентября 1888 г.] да сперва я дала ему откусить кусочек печенья с тмином из моих губ это был високосный год как сейчас да 16 лет назад Боже мой после того долгого поцелуя я чуть не задохнулась да он сказал я горный цветок да это верно мы цветы все женское тело да это единственная истина что он сказал за всю жизнь и еще это для тебя светит солнце сегодня да этим он и нравился мне потому что я видела он понимает или же чувствует что такое женщина и я знала что я всегда смогу сделать с ним что хочу и я дала ему столько наслаждения сколько могла и все заводила заводила его пока он не попросил меня сказать да а я не стала сначала отвечать только смотрела на море и небо и вспоминала обо всем чего он не знал Малви и мистера Стенхоупа и Эстер и отца и старого капитана Гроува и матросов на пирсе играющих в птички летят и в замри и в мытье посуды как они это называли и часового перед губернаторским домом в белом шлеме с околышем бедняга чуть не расплавился и смеющихся испанских девушек в шалях с высокими гребнями в волосах и утренний базар греков евреев арабов и сам дьявол не разберет кого еще со всех концов Европы и Дьюк-стрит и кудахчущий птичий рынок неподалеку от Ларби Шэрона и бедных осликов плетущихся в полудреме и неведомых бродяг в плащах дремлющих на ступеньках в тени и огромные колеса повозок запряженных волами и древний тысячелетний замок да и красавцев мавров в белых одеждах и тюрбанах как короли приглашающих тебя присесть в их крохотных лавчонках и Ронду где posadas[2177 - постоялые дворы (исп.)] со старинными окнами где веер скрыл блеснувший взгляд и кавалер целует решетку окна и винные погребки наполовину открытые по ночам и кастаньеты и ту ночь когда мы пропустили пароход в Альхесирасе и ночной сторож спокойно прохаживался со своим фонарем и Ах тот ужасный поток кипящий внизу Ах и море море алое как огонь и роскошные закаты и фиговые деревья в садах Аламеды да и все причудливые улочки и розовые желтые голубые домики аллеи роз и жасмин герань кактусы и Гибралтар где я была девушкой и Горным цветком да когда я приколола в волосы розу как делают андалузские девушки или алую мне приколоть да и как он целовал меня под Мавританской стеной и я подумала не все ли равно он или другой и тогда я сказала ему глазами чтобы он снова спросил да и тогда он спросил меня не хочу ли я да сказать да мой горный цветок и сначала я обвила его руками да и привлекла к себе так что он почувствовал мои груди их аромат да и сердце у него колотилось безумно и да я сказала да я хочу Да.
Триест – Цюрих – Париж, 1914-1921

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Джойс - Биография

Джеймс Джойс

На основную страницу

Биография

ДЖОЙС Джемс - англо-ирландский писатель, психоаналитик, мэтр международного (особенно американского) модернизма. С 1904 - в эмиграции, с 1920 - в Париже. Пишет Д. медленно, пренебрегает традицией и не дает издательствам смягчать остроту своих выпадов. В результате книга рассказов "Dubliners" (Дублинцы, 1905) могла быть напечатана лишь в 1919; автобиографический роман "Portrait of the Artist as a Young Man" (Портрет поэта в юности, 1904-1914) вышел в Америке в 1916; печатанье романа-эпопеи "Ulysses" (Улисс, 1914-1921) в американском журнале было прервано нью-иоркским "О-вом борьбы с пороком", а парижское издание этого произведения до сих пор запрещено в Англии и Америке. В натуралистических и традиционных по форме "Дублинцах" Д. бьет по мелкой обывательщине родного города. В "Портрете" - на фоне разорения и распада семьи Дедалов показаны рост и раскрепощение Стивена от клерикального дурмана иезуитской школы, от гнета среды, и его попытки найти себя в разрыве с ними и в творчестве. Деклассированный выходец из обнищавшей вольнодумной буржуазии, трудовой интеллигент, идейный расстрига иезуитской догмы, богохульно поносящий традиции, но барахтающийся в тенетах религиозно-схоластического мироощущения, поэт, близкий к радикальной богеме, - Стивен - в значительной мере отражает взгляды самого Д. Эпическая символика "Улисса" с неслыханной остротой и точностью показывает мерзость буржуазного города. Центральное лицо "Улисса" - агент по сбору объявлений, Л. Блум, ирландский еврей, добрый, чувственный, пошловатый, склонный порассуждать. Рядом с новым Гамлетом, - вернувшимся из Парижа - Стивеном, - это новый Фальстаф, который, добровольно купаясь в грязи, отлично ее сознает и ловко обращает себе на пользу. Он отечески расположен к Стивену и "спасает" его от "гибельных" устремлений, пытаясь снизить до своего уровня, хотя Стивен задыхается в том мире, каким его сделали Блум и ему подобные. Закрепленный на последних 42 страницах поток сознания жены Блума, Марион, показывает интимную жизнь этой исковерканной средою женщины сквозь призму ее разнузданной и пассивной психики. Мнимое нарастание конфликта в творчестве Джойса в действительности - движение "из никуда в ничто". Глухой протест "Дублинцев" и мучительные искания "Портрета" приводят в "Улиссе" к статике предельной опустошенности и безысходности. В "Улиссе", где на 60 печатных листах описан ничем не замечательный день самых заурядных людей, мир остановился для Джойса в напряженном ожидании краха. Новатор формы и бунтарь, Д. еще в плену у старой психоидеологии схоласта и аскета (Аристотель и Фома Аквинский). Эта трагическая двойственность Д. и порожденный ею тупик ведут его к пассивности и анализу, но и тут сухое и беспощадное обнажение себя и окружающего сменяется романтической героизацией образа Стивена и сентиментальной лирикой (книги стихов "Chamber Music", 1907, и "Poems Penny Each"). Пассеизму и пассивности Джойса соответствует вторичность художественного выражения и пародирование старых форм [сотни цитат из существующих и вымышленных писателей, "Улисс" - по схеме "Одиссеи", пародия на вопросно-ответный строй английских экзаменационных работ, стилизация стихов под елизаветинцев, единство времени в сделанной под Ибсена психологической драме "Exiles" (N.-Y., 1918) и в "Улиссе" и т. п.]. С чисто художественной стороны может быть цельнее и безупречнее всего написанного Д. некоторые его рассказы флоберовской традиции, с их скупой и емкой пластичностью. Но стоит Д. покинуть классическую раковину и сбросить груз прошлого, как проступает внутренний разлад, форма распадается от истерических вывертов, разменивается на пародии, и творческое лицо Джойса сводит болезненная гримаса. Иконоборец и разрушитель, он яростно атакует старые формы, религию, буржуазно-мещанскую мораль и быт, но по-интеллигентски неспособен осмыслить коренную причину зла и сделать последние выводы. В англо-саксонских лит-рах Джойс первым осмелился о многом говорить прямо и до конца. Но как наиболее чувствительное и запретное для английского пуританина табу он избрал узкую область половых отношений и вскрыл ее с полной откровенностью и намеренной непристойностью "Улисса", в эпатирующей буржуа художественной форме. Желая возможно точнее передать всю полноту и бессвязность потока сознания, показывая все изображаемое через восприятие своих героев, он психологизирует время и пространство и пользуется заумью, кинотехникой и полифоническим письмом. Весь "Улисс" дробится на отдельные и часто многопланные кадры переплетающихся восприятий и переживаний. Монтаж их - фиксация восприятий многих лиц на одном объекте, произвольные прыжки мысли, обратная съемка с мотивацией воспоминанием и т. п. Обычны у Д. такие приемы, как тематический пролог к "Дублинцам" - первые три рассказа сборника, в "Улиссе" - пролог к сцене Ормонд Отеля - пучок позднее развернутых лейтмотивов; симфоническое разрешение книги - воспоминания Марион и т. п. Логическая речь у Д. распадается в речь экспрессивную, т. е. в ряд лишь интонационно и тематически связанных алогических конструкций из междометий, намеков, неологизмов, построенных на игре смыслом и звучанием, и т. п. Непонятные цитаты и ссылки воспринимаются у Д. тоже как заумь. Если "Улисс" местами труднее самых запутанных страниц Белого, то "космическая фантазия" - "A Work in Progress" ("Работа двигается" - первая из 4 книг новой вещи Д., печатается в журнале "Transition" за 1928) - сущая головоломка на сплаве из 12 языков с заумью самого Д. Вслед за Г. Джэймсом (см.) Д. делает решительный шаг к разрушению формы романа. Прикрасы господствующего в ирландской лит-ре конца XIX в. национально-романтического "Возрождения" чужды скептику Д. Его творчество, продукт старой межнациональной культуры, необычайно остро изображает ее гипертрофию и распад в сознании декадентской буржуазии и богемы. В этом смысле Д. близок Прусту, Белому, Шпенглеру. Респектабельный пессимизм обличений послевикторианской лит-ры в Англии стал у Д. потоком "желчи и грязи". На родине Д. - пу?гало; в Париже, где укрылась от пуританской цензуры анархо-эстетская молодежь Англии и Соединенных штатов, он, вместе с Фрейдом, - апостол похода против гнета лицемерного и прекраснодушного мещанства, а "Улисс" - евангелие "раскрепощенного" сознания. Мусорщик и могильщик растерянной и раздавленной капитализмом мелкой буржуазии, Д. расчищает дорогу для лит-ры будущего, но ему нечего противопоставить миру, им разрушаемому, и, запутавшись в формальных исхищрениях, Джойс гибнет как художник вместе с изображаемой им классовой прослойкой.


Оглавление

    • Эпизод 1 (Страница 1)
    • Эпизод 2 (Страница 2)
    • Эпизод 3 (Страница 3)
    • Эпизод 4 (Страница 4)
    • Эпизод 5 (Страница 5)
    • Эпизод 6 (Страница 6)
    • Эпизод 7 (Страница 8)
    • Эпизод 8 (Страница 10)
    • Эпизод 9 (Страница 12)
    • Эпизод 10 (Страница 14)
    • Эпизод 11 (Страница 17)
    • Эпизод 12 (Страница 20)
    • Эпизод 13 (Страница 23)
    • Эпизод 14 (Страница 24)
    • Эпизод 15 (Страница 24)
    • Эпизод 16 (Страница 31)
    • Эпизод 17 (Страница 32)
    • Эпизод 18 (Страница 35)


Джеймс Джойс

Улисс

 Читать книгу

Аннотация

романе "Улисс" (1922) развит наметившийся в "Портрете художника" метод "потока сознания" (см. "Поток сознания"). Избегая целостного изображения действительности, Д. фиксирует самые ничтожные поступки, ощущения и мысли персонажей. В этом калейдоскопе вырисовываются бесцельность и пошлость жизни, воплощённые в одном из героев "Улисса", дублинце Блуме. Объективно роман - это приговор буржуазной цивилизации, но критика Д. бесперспективна, т.к. он убеждён в извечной порочности человеческого общества. Д. стремился раскрыть внутренний мир человека, показать тончайшую, даже мимолётную реакцию главных персонажей на окружение, изображаемое подчас с натуралистической тщательностью. Вместе с тем Д. ищет в своих героях отголоски тех черт, которые были запечатлены уже в древних мифах. Отсюда уподобление истории Блума и Стивена, героев "Улисса", героям древнего эпоса. Экспериментирование Д. с языком и стилем, чрезмерно сложная символика ведут к разрушению классической формы романа, особенно явственному в "Поминках по Финнегану" (1939), содержанием которого стали сновидения центрального персонажа. Д. оказал огромное влияние на модернистскую литературу

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel