Джеффри Евгенидис - Средний пол

1 Джеффри Евгенидис

КНИГА ПЕРВАЯ

СЕРЕБРЯНАЯ ЛОЖЕЧКА

У меня два дня рождения: сначала я появился на свет как младенец женского пола в поразительно ясный январский день 1960 года в Детройте, а потом в августе 1974-го в виде мальчика подросткового возраста в палате скорой помощи в Питоски, штат Мичиган. Просвещенный читатель мог узнать обо мне из статьи доктора Питера Люса «Половая идентификация у псевдогермафродитов с синдромом дефицита 5-альфа-редуктазы», которая была опубликована в 1975 году в журнале «Детская эндокринология». Или вы могли видеть мою фотографию в шестнадцатой главе ныне безнадежно устаревшего издания «Генетика и наследственность». Это я с черной наклейкой на глазах стою голым у ростомера на странице пятьсот семьдесят восемь.
В свидетельстве о рождении я записан как Каллиопа Елена Стефанидис. А в моих водительских правах, полученных в Федеративной Республике Германии, мое имя сокращено до «Калл». Я являюсь бывшим хоккейным голкипером, постоянным членом Фонда по спасению ламантинов, время от времени посещаю православные службы и большую часть своей сознательной жизни прослужил в Государственном департаменте Соединенных Штатов. Подобно Тиресию я был сначала одним существом, а потом другим. Надо мной потешались одноклассники, со мной обращались как с экспериментальной морской свинкой врачи, меня прощупывали и изучали специалисты. Меня любила рыжеволосая девчонка из Гросс-Пойнта, не догадывавшаяся о том, что я из себя представляю. А потом в меня влюбился ее брат. Однажды я участвовал в городском побоище на военном танке, плавание в обнаженном виде сделало из меня легенду, я выходил из собственного тела, чтобы погружаться в другие, но все это происходило до того, как мне исполнилось шестнадцать.
А сейчас, когда мне сорок один, я чувствую, что мне предстоит еще одно рождение. После десятилетий полного пренебрежения семейными обязанностями я вдруг начал задумываться об усопших двоюродных бабушках и дедушках, неведомых кузинах и прочей седьмой воде на киселе, хотя, когда речь идет о таком кровосмесительном семействе, как мое, все сливается воедино. Поэтому, пока еще не поздно, я хочу во всем разобраться - с этим геном, несущимся сквозь время по американским горам. Воспой, о муза, рецессивную мутацию моей пятой хромосомы! Поведай о том, как она расцвела два с половиной века тому назад на склонах Олимпа, где пасутся козы и опадают с ветвей оливки. Поведай, как она прошла сквозь девять поколений и незаметно обосновалась в замутненной среде семейства Стефанидисов. Расскажи, как провидение, воспользовавшись резней, перенесло этот ген, как семечко, через океан, в Америку где он скитался, поливаемый кислотными дождями, пока не попал в плодородное чрево моей матери.
Прошу прощения, порой во мне просыпается Гомер. Это тоже генетическое.
Как-то за три месяца до моего рождения после одного из изысканных воскресных обедов моя бабка Дездемона Стефанидис попросила моего брата принести ее шкатулку. Пункт Одиннадцать как раз шел на кухню за добавкой рисового пудинга, когда она преградила ему путь. Ее пятидесятисемилетняя низенькая, плотно сбитая фигура с устрашающей сеточкой на волосах словно специально была создана для организации препятствий на пути окружающих. На кухне за ее спиной смеялось и перешептывалось сборище женщин. Заинтригованный Пункт Одиннадцать наклонился в сторону, чтобы посмотреть, что там происходит, но Дездемона протянула руку и властно ущипнула его за щеку. Снова завладев его вниманием, она изобразила в воздухе прямоугольник и указала наверх, после чего прошамкала своими плохо подогнанными челюстями: «Сходи туда, куколка».
Пункт Одиннадцать знал, что надо делать. Он бросился по коридору в гостиную, поднялся на четвереньках по лестнице на второй этаж, пробежал мимо спален и добрался до почти незаметной двери, оклеенной обоями, словно за ней скрывался потайной ход. На уровне своей головы Пункт Одиннадцать нащупал крохотную ручку и, приложив все свои силы, открыл дверь. За ней находилась еще одна лестница. Довольно долго мой брат нерешительно пялился в темноту, после чего очень медленно начал подниматься на чердак, где жили бабушка с дедушкой.
Он прошел в тапочках под двенадцатью свежеоклеенными птичьими клетками, подвешенными к стропилам, и с отважным видом погрузился в затхлый смрад попугаев, перемешанный с неповторимым запахом деда и бабки, являвшим собой смесь нафталина с гашишем. Он миновал письменный стол деда, заваленный книгами и пластинками, уперся в кожаную оттоманку с круглым медным кофейным столиком перед ней и наконец обнаружил кровать, под которой стояла шкатулка.
Немногим больше обувной коробки, она была вырезана из оливы и закрывалась оловянной крышкой с просверленными в ней отверстиями и украшенной изображением неизвестного святого. Лицо у святого стерлось, зато пальцы правой руки были подняты вверх, словно он благословлял багряное и очень самоуверенно выглядящее тутовое деревце. Насладившись видом этого ботанического экземпляра, Пункт Одиннадцать вытащил шкатулку из-под кровати и открыл ее. Внутри находилось два свадебных венца, сплетенных из морского каната и перевившихся как змеи, и две длинные косы, обвязанные осыпающимися черными лентами. Пункт Одиннадцать ткнул косу указательным пальцем. Но как раз в этот момент закричал один из попугаев, мой брат подскочил, закрыл шкатулку, сунул ее под мышку и понес вниз Дездемоне.
Та по-прежнему стояла в дверном проеме. Взяв у него вткатулку, она снова вернулась на кухню, и тут Пункт Одиннадцать рассмотрел присутствовавших женщин, которые теперь молчали. Они посторонились, пропуская Дездемону, и посередине кухни осталась только моя мать. Тесси Стефанидис сидела, откинувшись на спинку кресла, придавленная своим огромным, туго натянутым беременным животом. На ее раскрасневшемся лице было написано выражение счастливой беспомощности. Дездемона поставила шкатулку на стол и сняла с нее крышку. Покопавшись под свадебными венцами и косами, она достала серебряную ложечку, не замеченную Пунктом Одиннадцать, и привязала к ее черенку тесемку. Затем она наклонилась и начала раскачивать ложку над набухшим животом мамы. Ну, заодно и надо мной.
До этого момента Дездемона славилась своими высокими результатами - двадцать три верных прогноза. Она предсказала, что Тесси будет Тесси, а также правильно определила пол моего брата и моих четырех классически названных кузенов и кузины - Сократа, Платона, Аристотеля и Клеопатры. Единственные дети, пол которых она не определяла, были ее собственные: считалось дурной приметой проникать в тайны собственного чрева. Зато чрево моей матери она исследовала абсолютно бесстрашно. Ложка помедлила и начала раскачиваться с севера на юг - это означало, что я буду мальчиком.
Сидевшая расставив ноги мама попыталась улыбнуться. Она не хотела мальчика. У нее уже был один сын. К тому же она была настолько уверена в рождении дочери, что уже выбрала имя - Каллиопа. Но когда бабушка изрекла по-гречески «Мальчик!», ее крик пересек коридор и долетел до гостиной, где мужчины спорили о политике. И моя мать, услышав его многократно повторенным, стала сомневаться.
Однако когда этот крик достиг слуха моего отца, он вошел в кухню и сообщил своей матери, что на этот раз ее ложечка ошибается.
- А ты откуда знаешь? - осведомилась Дездемона.
На что он ответил так, как это сделало бы большинство его сверстников-американцев:
- Это научный факт, мама.
Как только Мильтон и Тесси решили завести еще одного ребенка - столовая процветала, а Пункт Одиннадцать давно уже вырос из пеленок, - они сразу договорились, что хотят иметь дочь. Пункту Одиннадцать только что исполнилось пять. Найдя во дворе мертвую птицу, он принес ее в дом, чтобы показать маме. Ему нравилось стрелять, стучать, колотить, разбивать и драться с отцом. В таком мужском окружении Тесси начала чувствовать себя лишней, и ей стало казаться, что лет через десять она превратится в заложницу автомобильных покрышек и грыж. Поэтому она мечтала о дочери как о противоядии, о единомышленнице, которая будет любить левреток и сопровождать ее в походах по магазинам. Весной 1959 года, когда обсуждение моего зачатия шло полным ходом, мать не могла еще себе представить, что в скором времени женщины будут тысячами сжигать свои бюстгальтеры. Лично ее лифчики были жесткими, подбитыми подушечками и огнеупорными. И как бы Тесси ни любила своего сына, она понимала, что некоторыми тайнами она сможет делиться только с дочерью.
По утрам, отправляясь на работу, мой отец грезил о невероятно прелестной темноглазой девчушке. Она сидела рядом и обращалась к нему, всезнающему и терпеливому, с целым ворохом вопросов - в основном когда машина останавливалась на красный свет. «А что это такое, папа?» - «Это? Это знак „кадиллака“». - «А что такое знак „кадиллака“?» - «Давным давно жил один французский исследователь, которого звали Кадиллак, именно он открыл Детройт. А этот знак был его фамильной печатью из Франции». - «А что такое Франция?»- «А Франция - это страна в Европе». - «А что такое Европа?» - «А Европа - это континент, такой огромный кусок суши, гораздо больше, чем страна. Но теперь „кадиллаки“ в Европе не делают, кукла. Их изготавливают прямо здесь, в старой доброй Америке». На светофоре зажигается зеленый свет, и машина трогается. Но мой прототип никуда не исчезает. Он продолжает сидеть рядом и у следующего светофора, и еще через один. Его общество столь приятно моему отцу, что он, как человек дела, начинает думать о превращении своих грез в реальность.
Таким образом в гостиной, где мужчины обсуждали политические вопросы, появилась новая тема, а именно - скорость передвижения сперматозоидов. Главным членом сообщества, которое каждую неделю собиралось на наших черных козетках, был Питер Татакис, или, как мы его называли, дядя Пит. Закоренелый холостяк, он не имел своей семьи в Америке и поэтому привязался к нам. Каждое воскресенье этот высокий грустный человек с лицом красноватолилового оттенка и копной вьющихся волос приезжал к нам на своем темно-красном «бьюике». Дети его не интересовали. Любитель серии «Великие книги», которую он перечел дважды, дядя Пит был поглощен серьезными мыслями и итальянской оперой. В области истории он испытывал страстную любовь к Эдварду Гиббону, а в области литературы - к дневникам мадам де Сталь. Он любил цитировать мнение этой остроумной дамы о немецком языке, заключавшееся в том, что этот язык не приспособлен для устной речи, так как приходится дожидаться конца предложения, чтобы услышать глагол, и перебить собеседника не представляется возможным. Дядя Пит мечтал стать врачом, но разразившаяся «катастрофа» положила конец этой мечте. В Соединенных Штатах он два года проучился в школе хиропрактики и теперь возглавлял небольшой офис в Бирмингеме, с человеческим скелетом, за приобретение которого продолжал выплачивать ежемесячные взносы. В те времена специалисты в этой области пользовались довольно сомнительной репутацией, и к дяде Питу редко обращались с просьбой пробудить кундалини. Он вправлял шейные позвонки, выпрямлял позвоночники и изготавливал на заказ реберные дуги из пенопласта. И тем не менее из всей компании, собиравшейся у нас по воскресеньям, он имел самое близкое отношение к медицине. Еще в юности ему удалили половину желудка, и теперь после обеда он всегда пил пепси-колу для улучшения пищеварения. Как он мудро заявлял, этот безалкогольный напиток получил свое название от пищеварительного энзима пепсина, который полностью соответствовал потребностям его организма. Именно эти сведения и заставили моего отца полностью довериться дяде Питу, когда речь зашла о схемах зачатия. Откинувшись на подушку и сняв ботинки, дядя Пит под нежные звуки «Мадам Баттерфляй», лившиеся из родительского стереопроигрывателя, объяснил, что под микроскопом видно, что сперматозоиды с мужскими хромосомами движутся гораздо быстрее, чем с женскими. Это утверждение сразу же вызвало взрыв веселья среди владельцев ресторанов и скорняков, собравшихся в нашей гостиной. Однако мой отец принял свою излюбленную позу «Мыслителя», миниатюрная копия которого стояла на телефонном столике в противоположном конце комнаты. И хотя этот вопрос обсуждался в свободной манере послеобеденного отдыха, все понимали, несмотря на абстрактную тональность дискуссии, что речь идет о сперматозоидах моего отца. Дядя Пит поставил точки над «i», объяснив, что если супружеская пара хочет родить девочку, то «сексуальный контакт должен быть осуществлен за двадцать четыре часа до овуляции». Тогда «мужские» сперматозоиды успеют погибнуть, а медлительные, но более живучие «женские» в нужный момент достигнут своей цели.
Отцу не без труда удалось уговорить мою мать последовать этой схеме. Тесси Зизмо была девственницей, когда в свои двадцать два года выходила замуж за Мильтона Стефанидиса. Их обручение, совпавшее с началом Второй мировой войны, было абсолютно целомудренным. Моя мать гордилась тем, что ей удалось разжечь и тут же пригасить пламя страсти, поддерживая тлеющий огонь на протяжении всего глобального катаклизма. В общем-то это не составляло особого труда, так как она жила в Детройте, а Мильтон учился в Военно-морской академии в Аннаполисе. Больше года Тесси ставила свечи в греческой церкви за здравие своего жениха, а Мильтон любовался ее фотографиями, прикрепленными над его койкой. Ему нравилось фотографировать Тесси как кинозвезду - сбоку, одна нога на высоком каблуке стоит на ступеньке, так, чтобы была видна другая, обтянутая черным чулком. Моя мать выглядит поразительно податливой на этих старых снимках, словно ничто не доставляло ей большего удовольствия, чем позирование на фоне крылец и фонарных столбов своему жениху в армейской форме.
Она уступила лишь после капитуляции японцев. И с того самого дня, как мне по секрету сообщил брат, мои родители регулярно и с удовольствием занимались любовью. Однако относительно детей у моей матери были свои соображения. Она считала, что эмбрион ощущает то количество любви, с которым он был зачат. Поэтому предложение отца ее не слишком устраивало.
- Tы что, относишься к этому как к Олимпийским играм, Милт?
- Мы просто рассматривали этот вопрос с теоретической точки зрения, - сказал отец.
- Что дядя Пит может знать о детях?
- Он читал одну статью в «Американской науке», - ответил Мильтон и для убедительности добавил: - Он подписывается на этот журнал.
- Знаешь, если у меня заболит спина, я к нему обращусь. Или если у меня разовьется плоскостопие, как у тебя, я тоже схожу к нему. Но не более.
- Это было доказано. С помощью микроскопа. «Мужские» сперматозоиды двигаются быстрее.
- Думаю, они не только быстрее, но и глупее.
- Ну началось. Тебе бы только их обругать. Ни в чем себе не отказывай. Они нам все равно не нужны. Нам нужен добрый старый медленный «женский» сперматозоид.
- Все равно это смешно. Я же не часовой механизм, Милт.
- Мне это будет сложнее, чем тебе.
- Ничего не желаю слышать.
- А мне казалось, что ты хочешь дочь.
- Хочу.
- Значит, так мы ее и получим.
Тесси только со смехом отмахнулась. Однако за ее сарказмом таились серьезные нравственные сомнения. Вмешательство в столь таинственный процесс как рождение ребенка представлялось ей непозволительным высокомерием. Уж не говоря о том, что Тесси не верила в возможность этого. А если это и было возможно, то она считала, что делать этого не следует.
Конечно же рассказчик, находящийся в моем положении - ведь я еще и зачат-то не был, - не может ручаться за истинность вышеизложенного. Я могу объяснить эту манию, появившуюся у моего отца весной 1959 года, лишь как один из симптомов общей веры в прогресс, которой тогда было заражено все население Америки. Всего за два года до этого в космос был запущен спутник. Полиомиелит, обрекавший в детстве моих родителей на летние заточения, был побежден с помощью вакцины Солка. Никто тогда еще не догадывался, что вирусы окажутся умнее людей, и все считали, что скоро они станут достоянием прошлого. В эту оптимистическую эпоху послевоенной Америки, конец которой я захватил, каждый считал себя хозяином собственной судьбы, поэтому не было ничего удивительного, что и мой отец хотел быть таким же. Через несколько дней после того как Мильтон поделился своим планом с Тесси, он вернулся домой с подарком. Это была ювелирная коробочка, перевязанная лентой.
- Это для чего? - с подозрением осведомилась Тесси.
- Что значит «для чего»?
- Сегодня не день моего рождения. И не годовщина свадьбы. Так с чего бы тебе вдруг делать мне подарок?
- А что, для этого нужны какие-то особые причины? Ну, давай. Открывай.
Тесси с неуверенным видом поджала губу. Но устоять перед ювелирной коробочкой, когда ты держишь ее в руках, довольно трудно. Поэтому в конце концов она развязала ленту и открыла ее.
Внутри на черном бархате лежал термометр.
- Термометр, - промолвила моя мать.
- Это не простой термометр, - пояснил Мильтон. - Мне пришлось обойти три аптеки, прежде чем я нашел то, что нужно.
- Какая-то особенно дорогая модель?
- Да, - ответил Мильтон. - Это базальный термометр. Он указывает температуру с точностью до одной десятой градуса. - Он наморщил лоб. - Обычные термометры регистрируют только одну пятую градуса. А этот каждую десятую. Попробуй. Возьми его в рот.
- У меня нет температуры, - сказала Тесси.
- Дело не в температуре. Им пользуются для того, чтобы определить базальную температуру. Он гораздо более точен по сравнению с обычным градусником.
- В следующий раз подари мне ожерелье. Но Мильтон не уступал.
- Тесс, температура твоего тела постоянно меняется. Может, ты и не замечаешь, но это так. Ты находишься в постоянном движении. Ну вот, например, - легкое откашливание - у тебя происходит овуляция. И тогда твоя температура повышается. Обычно на шесть десятых градуса. Таким образом, если мы хотим прибегнуть к системе, о которой мы недавно говорили, - все более распаляясь, продолжал отец, не обращая внимание на то, что мама хмурится, - тебе сначала надо будет определить свою базальную температуру. Совершенно не обязательно, что она будет составлять девяносто восемь и шесть десятых градуса. У всех есть небольшие различия. Это я тоже узнал у дяди Пита. Как бы там ни было, установив свою базальную температуру, дальше ты начинаешь следить, когда она поднимется на шесть десятых градуса. И именно в этот момент, если мы хотим все это провернуть, ну, ты понимаешь, тогда мы идем и смешиваем свой коктейль.
Моя мать ничего не ответила. Она положила термометр обратно в футляр, закрыла его и вернула мужу.
- Ладно, - сказал он. -Хорошо. Поступай как знаешь. И у нас будет еще один мальчик. Номер два. Если ты хочешь этого, пусть будет так.
- Пока я не уверена, что у нас вообще кто-нибудь будет, - ответила моя мать.
А я тем временем дожидался своего часа в прихожей жизни. И ни единого проблеска в отцовских глазах - он сидит и мрачно смотрит на термометр. Мама поднимается с козетки и, прижав ладонь ко лбу, направляется к лестнице, что делает вероятность моего появления на свет все более сомнительной. Отец обходит дом, выключает свет и запирает двери. Но когда он поднимается наверх, для меня снова начинает брезжить надежда. Время идеально подходит для того, чтобы сделать меня таким, каков я есть. Еще час - и набор генов будет уже иным. Мое зачатие еще впереди, и тем не менее мои родители уже приступили к своему медленному проникновению друг в друга. В верхнем коридоре горит ночник в форме Акрополя, подаренный Джеки Халас, которая владеет сувенирной лавкой. Когда отец входит в спальню, мама сидит за туалетным столиком. Двумя пальцами она накладывает на лицо ночной крем и промакивает его салфеткой. Стоит моему отцу сказать ласковое слово, и она простит его. И тогда в эту ночь мог бы быть зачат не я, а кто-нибудь другой. Бессчетное количество возможных личностей толпится на пороге, и среди них я, но ни у кого нет гарантированного входного билета. Медленно ползет время, и планеты с обычной скоростью вершат свой путь в небесах, и меняется погода, ибо моя мать, боящаяся гроз, наверняка прильнула бы к отцу, пойди в эту ночь дождь. Но нет, небо всю ночь упорно было чистым, соперничая в упрямстве с моими родителями. Свет в спальне погас, и каждый улегся на свою сторону кровати. «Спокойной ночи», - произнесла мама. «Увидимся утром», - ответил отец. И все, что предшествовало моему зачатию, встает на свои места, словно в соответствии с каким-то заранее разработанным планом. Возможно, именно потому я так часто думаю об этом.
В следующее воскресенье мать с моим братом и Дездемоной пошла в церковь. Отец никогда не ходил с ними, став вероотступником в восьмилетнем возрасте из-за непомерных цен на поминальные свечи. Мой дед тоже предпочитал по утрам заниматься переводом на новогреческий «восстановленных» поэм Сапфо. В течение последующих семи лет, несмотря на повторявшиеся инсульты, он продолжал трудиться за своим письменным столом, склеивая легендарные фрагменты в одно крупное мозаичное полотно, добавляя строфу там, коду здесь, скрепляя их анапестами и ямбами. А по вечерам он слушал бордельную музыку и курил свой кальян.
В 1959 году греческая православная церковь Успения располагалась на Шарлевуа. Именно там меня крестили менее чем через год, и там я был обращен в православную веру. Священники, присылаемые Константинопольской патриархией, сменялись в этой церкви, как правило, раз в полгода: они прибывали облеченные властью, в нарядных одеяниях, соответствовавших их сану, но проходило время, и они начинали уставать от постоянных ссор между прихожанами, нападок и критики в свой адрес и необходимости усмирять верующих, которые вели себя в церкви как болельщики на стадионе, а главное от того, что каждый раз им приходилось служить дважды - один раз на греческом, а другой на английском. Так шла жизнь в церкви Успения, с ее одухотворенными кофепитиями, с протекающей крышей и прогнившим фундаментом, с жалкими национальными празднествами и уроками катехизиса, которые поддерживали еле теплившееся в нас православное наследие, обреченное на гибель в великой диаспоре. Тесси миновала наполненные песком подносы для свечей и двинулась вместе со своими спутниками по центральному проходу. Наверху, как огромный поплавок на параде в честь Дня благодарения, парил Христос Вседержитель. Вырезанный на куполе, он охватывал все пространство. И в отличие от страждущих и земных Иисусов, изображенных на стенах, этот был совершенным и всемогущим властителем жизни нездешней. Он простирал руки к апостолам над алтарем, которые держали свитки из овечьих шкур с записанными на них Евангелиями. И моя мать, которая всю жизнь безуспешно пыталась в него поверить, подняла глаза в надежде на помощь.
Глаза Вседержителя блеснули в тусклом свете. Они словно притягивали Тесси к себе. Сквозь поднимавшиеся вверх воскурения глаза Спасителя сияли как телеэкраны, транслирующие события недавнего прошлого…
Сначала она увидела Дездемону, которая неделю назад наставляла свою невестку. «Зачем тебе еще дети, Тесси? - осведомилась та с деланным равнодушием и заглянула в духовку, чтобы скрыть свою обеспокоенность, для которой не было никаких оснований в течение последующих шестнадцати лет. - Чем больше детей, тем больше неприятностей…»
Затем появился наш престарелый семейный врач доктор Филобозян, вынесший свой вердикт, подкрепленный древними дипломами. «Ерунда. „Мужские“ сперматозоиды двигаются быстрее? Послушайте! Первым человек, который увидел сперматозоид под микроскопом, был Левенгук. И вы знаете, кого они ему напомнили? Червяков!»
Тут снова появилась Дездемона, уже с новым взглядом на вещи: «Господь решит, кто это будет, а не вы».
И на протяжении бесконечной воскресной службы все эти сцены мелькали перед внутренним взором моей матери. Прихожане вставали и садились. Отец Майк выходил из-за алтаря и размахивал кадилом. Моя мать пыталась молиться, но у нее ничего не получалось, и она еле-еле дождалась кофе.
С двенадцатилетнего возраста Тесси не могла начать день по меньшей мере без двух чашек крепкого, черного как смоль кофе, к которому она пристрастилась, общаясь с капитанами старых буксиров и франтоватыми холостяками, обитавшими в пансионе, где она выросла. Уже будучи старшеклассницей, она устраивалась рядом с шоферней в столовке, чтобы успеть выпить кофе до начала первого урока. И пока те рассматривали ее цветущие формы, она заканчивала домашнее задание. И теперь, выйдя из церкви, Тесси попросила Пункт Одиннадцать пойти поиграть с ребятами, пока она не подкрепится чашечкой кофе.
Она приступила уже ко второй чашке, когда нежный женственный голос прошептал ей на ухо: «Доброе утро, Тесси». То был ее свояк отец Майкл Антониу.
- Привет, отец Майк. Сегодня была прекрасная служба, - ответила Тесси и тут же пожалела о сказанном. Отец Майк был дьяконом. После отъезда последнего священника, вернувшегося в Афины по прошествии трех месяцев, вся семья возлагала большие надежды на повышение отца Майка. Однако в результате место получил еще один пришлый священник, отец Грегориос. В связи с чем тетя Зоя, никогда не упускавшая случая оплакать свое замужество, заявила за обедом своим театральным голосом: «Вечно на подхвате».
Похвалив службу, Тесси совершенно не хотела сделать этим комплимент отцу Грегу. Ситуация осложнялась еще и тем, что много лет тому назад Тесси и Майкл Антониу были помолвлены и собирались пожениться. А теперь она была замужем за Мильтоном, а отец Майк женился на его сестре. Тесси спустилась всего лишь выпить кофе, а день уже пошел наперекосяк.
Однако отец Майк, похоже, не обратил на ее слова ни малейшего внимания. Он стоял и улыбаясь нежно смотрел на Тесси. Будучи доброжелательным и мягким человеком, отец Майк пользовался особой любовью у местных вдов. Они постоянно толпились вокруг него, угощая домашним печеньем и купаясь в ауре его благодати. Частично эта благодать проистекала из его полной удовлетворенности своим ростом, который составлял всего лишь пять футов четыре дюйма. Низкорослость придавала ему особый милосердный вид, словно он намеренно отказался от высокого роста. Казалось, он давно простил Тесси за то, что она расторгла их помолвку, и тем не менее между ними всегда что-то витало, как частицы талька, выпрыскивавшиеся периодически из-под его клерикального воротничка.
- Как дела дома, Тесси? - улыбаясь спросил отец Майк, осторожно поддерживая блюдечко и чашечку с кофе.
Естественно, моя мать знала, что отец Майк, будучи нашим регулярным воскресным гостем, был в курсе истории с термометром. И когда она посмотрела ему в глаза, ей показалось, что в них промелькнула легкая насмешка.
- Ты же будешь у нас сегодня, - беззаботно ответила она. - Вот сам всё и увидишь.
- Жду с нетерпением, - заметил отец Майк. - Мы всегда ведем такие интересные разговоры в вашем доме.
Тесси снова посмотрела отцу Майку в глаза, но на этот раз они излучали искреннюю симпатию. А потом что-то отвлекло ее.
В другом конце комнаты Пункт Одиннадцать залез на стул и пытался дотянуться до краника кофейника, чтобы налить себе кофе. Но открыв его, он никак не мог закрыть его снова. Обжигающий кофе полился на стол, обрызгав стоявшую рядом девочку. Та отскочила, беззвучно открыв рот. Моя мать бросилась к брату и, схватив девочку, потащила ее в дамскую комнату.
Никто не мог вспомнить, как ее зовут, так как она не была постоянной прихожанкой. Она даже не была гречанкой. Ее видели в церкви только в тот день, и больше она никогда не появлялась, словно единственная цель ее существования заключалась в том, чтобы изменить ход мыслей моей матери. Девочка стояла в ванной, оттянув в сторону мокрую одежду, от которой шел пар, а Тесси намачивала полотенца.
- С тобой все в порядке, милая? Ты не очень обожглась?
- Этот мальчик, он такой неуклюжий, - промолвила девочка.
- Да уж. Вечно куда-то лезет.
- Мальчики бывают такими своевольными. Тесси улыбнулась.
- Какие слова ты знаешь!
От этой похвалы девочка расплылась в широкой улыбке.
- «Своевольный» - это мое любимое слово. У меня брат очень своевольный. А в прошлом месяце моим любимым словом было «велеречивый». Но его не удается часто использовать. Мало что можно назвать велеречивым.
- Ты абсолютно права, - рассмеялась Тесси. - А со своеволием сталкиваешься повсюду.
- Совершенно с вами согласна, - кивнула девочка.
Прошло две недели. Наступило пасхальное воскресенье 1959 года. Наша религиозная приверженность к юлианскому календарю снова разделила нас с соседями. За две недели до этого мой брат наблюдал, как все дети нашего квартала охотились за крашеными яйцами в близлежащих кустах, как его друзья поедали головы шоколадных зайцев и забрасывали пригоршни желейных бобов в свои кариозные пасточки. И глядя на это из окна, он больше всего хотел верить в американского бога, который умер тогда, когда надо. Пункт Одиннадцать же только накануне начал красить яйца, да и то в один цвет - красный. Остальные яйца уже поблескивали во все удлинявшихся лучах весеннего равноденствия. Весь обеденный стол был заполнен мисками с яйцами. Они висели в вязаных мешочках в дверных проемах, громоздились на каминной полке, их запекали в чуреки крестообразной формы.
Но сейчас обед уже закончился, время двигается к вечеру. Мой брат улыбается, потому что теперь наступает та часть греческой Пасхи, которая не может сравниться ни с охотой за яйцами, ни с желейными бобами, - соревнование на самое крепкое яйцо. Все собираются вокруг стола. Закусив губу, Пункт Одиннадцать выбирает себе яйцо, осматривает его и кладет на место. Берет следующее.
- Кажется, это ничего, - замечает Мильтон, тоже выбирая яйцо. - Настоящая бронебойная машина.
Пункт Одиннадцать готовится к нападению. И в этот момент моя мать неожиданно похлопывает отца по спине.
- Минуточку, Тесси. Мы здесь собираемся сразиться.
Она похлопывает его сильнее.
- Что?
- Температура. - Она умолкает. - Она повысилась на шесть десятых.
Она начала-таки пользоваться термометром. Отец ошеломлен.
- Сейчас? - шепотом спрашивает он. - Господи, Тесси, ты уверена?
- Ты велел мне следить за повышением температуры, и я говорю тебе, что она повысилась на шесть десятых градуса. К тому же прошло уже тринадцать дней с того времени, как ты… сам знаешь что, - добавляет она, понизив голос.
- Ну давай, папа, - канючит Пункт Одиннадцать.
- У меня нет времени, - отвечает Мильтон и кладет свое яйцо в пепельницу. - Это мое яйцо, и не смейте трогать его, пока я не вернусь.
И мои родители совершают все необходимое наверху в своей спальне. Природная детская скромность мешает мне представить себе эту сцену во всех подробностях. Разве что одна деталь: когда все закончено, мой отец произносит: «Ну вот, теперь должно получиться». И он оказался прав. В мае Тесси узнала о том, что забеременела, и началось долгое ожидание.
В шесть недель у меня уже были глаза и уши. В семь - ноздри и губы. В это же время начали формироваться мои половые органы. Эмбриональные гормоны, подчиняясь хромосомным сигналам, начали подавлять структуры Мюллера и способствовать развитию каналов Вольфа. Мои двадцать три пары хромосом соединяются и скручиваются, вращаясь как колесо рулетки, в то время как папочка кладет свою руку на мамин живот и произносит: «На счастье!» Выстроившись ровными рядами, мои гены в точности выполняют полученные распоряжения. Все, за исключением пары отщепенцев - или революционеров, в зависимости от того, как вы на это смотрите, - которые скрываются в хромосоме под номером пять. Вместе взявшись за дело, они истребляют энзим, препятствующий выработке определенного гормона, и тем самым сильно усложняют мне жизнь.
Мужчины в гостиной перестают говорить о политике и вместо этого делают ставки на то, кто родится у Милта - мальчик или девочка. Мой отец абсолютно уверен. Через двадцать четыре часа после соития температура у мамы повышается еще на две десятых, подтверждая овуляцию. К этому времени «мужские» сперматозоиды уже измождены. А «женские», как черепахи, выигрывают забег. После чего Тесси вручает Мильтону термометр и заявляет, что больше никогда не хочет его видеть.
Все это предшествовало тому дню, когда Дездемона вращала ложечку над животом моей матери. Ультразвук в те времена еще не открыли, поэтому приходилось прибегать к кухонной утвари. Дездемона садится на корточки. Кухня погружается в гробовую тишину. Женщины смотрят и ждут, закусив губу. Сначала ложка вообще не движется. Рука у Дездемоны дрожит, и у тети Лины уходит несколько секунд на то, чтобы вернуть ложку в неподвижное состояние. Затем ложка начинает вращаться, я брыкаюсь, мама вскрикивает. И вот, словно под воздействием никем не ощущаемого ветра, она начинает раскачиваться, описывая круги, которые постепенно превращаются в эллипс, а затем траектория ее движения вытягивается в прямую линию, один конец которой указывает на печь, а другой - на скамейку. Другими словами, она двигается с севера на юг.
- Корос! - выкрикивает Дездемона. И вся кухня заполняется криками: «Корос! Корос!»
- Могу поспорить, что она ошиблась, - произносит ночью отец. - Двадцать три безошибочных прогноза - это слишком много. Поверь мне.
- Я совсем не против мальчика, - отвечает мама. - Главное, чтобы оно было здоровым, с десятью пальчиками на ручках и на ножках.
- Что значит «оно»?! Между прочим, ты говоришь о моей дочери.
Я родился через неделю после Нового года, 8 января 1960 года. «Ура!» - вскричал мой отец, дожидавшийся в приемном отделении и запасшийся сигарами исключительно с розовыми ленточками. Я оказался девочкой. Длиной девятнадцать дюймов. И весом семь фунтов четыре унции.
В тот же день с моим дедом случился первый из тринадцати последующих инсультов. Разбуженный моими родителями, спешившими в больницу, он встал и спустился вниз, чтобы приготовить себе кофе. А часом позже Дездемона обнаружила его лежащим на полу кухни. И хотя его умственные способности не пострадали, в тот самый момент, когда я издал свой первый крик в родильном отделении, мой дед лишился дара речи. По словам Дездемоны, удар случился с ним в ту минуту, когда, допив кофе, он перевернул чашку, чтобы погадать на кофейной гуще.
Дядя Пит, узнав о моем поле, отказался принимать какие-либо поздравления. Все это было научно обоснованным. «К тому же это исключительно заслуга Милта», - пошутил он. Дездемона насупилась. Ее американский сын оказался прав, и это новое поражение еще больше отдаляло от нее страну, в которой она по-прежнему пыталась продолжать жить, несмотря на то что ее отделяли от нее четыре тысячи миль и тридцать пять лет. Мое появление на свет положило конец ее гаданиям и ознаменовало начало длительного периода увядания ее мужа. И хотя в ее руках то и дело появлялась шкатулка, серебряная ложечка уже более не присутствовала среди сокровищ.
Меня изъяли из чрева, хлопнули по попке и ополоснули, после чего завернули в одеяльце и положили на каталку рядом с шестью другими младенцами - четырьмя мальчиками и двумя девочками, пол которых, в отличие от меня, был определен на бирках правильно. И хотя этого не может быть, я отлично помню, как темное пространство медленно заполняется искрами.
Это кто-то включил мое зрение.

СВАТОВСТВО

Когда эта история увидит свет, я, возможно, стану самым известным гермафродитом в мире. Я не первый и не последний. Алексина Барбен, перед тем как стать Авелем, училась в женском пансионе во Франции. Она оставила свою автобиографию, которая была обнаружена Мишелем Фуко в архивах французского департамента общественной гигиены. Ее мемуары, которые она закончила незадолго до своего самоубийства, крайне скудны, и именно знакомство с ними подвигло меня на написание собственных. Готлиб Гётлих, родившийся в 1798 году, до тридцатитрехлетнего возраста являлся Мари Розиной, пока однажды не был вынужден обратиться к врачу по поводу болей в животе. Доктор заподозрил грыжу, но вместо этого обнаружил неопустившиеся яички. После этого Мари начала носить мужскую одежду, взяла имя Готлиб и сколотила себе неплохое состояние, путешествуя по Европе и показываясь разным ученым мужам.
Что касается меня, то, с точки зрения медиков, я даже лучше, чем Готлиб. Благодаря влиянию зародышевых гормонов на гистологию и химию мозга, у меня сформировалось мужское сознание. Но воспитали меня как девочку. Если бы кто-нибудь захотел провести эксперимент по выяснению соотношения природы и воспитания, лучшего образчика, чем я, ему бы найти не удалось. Во время моего пребывания в клинике более двадцати лет тому назад доктор Люс подверг меня целой серии разнообразных опытов. Я проходил тест Бентона на зрительную память и гештальт-тест Бендера на зрительную моторику. У меня измеряли вербальный коэффициент интеллекта и множество других вещей. Люс даже анализировал стиль моего письма, чтобы выяснить, свойственна ли мне линейная мужская манера изложения или кольцевая женская.
Но я знаю только одно: несмотря на мое мужское сознание, в истории, которую я собираюсь рассказать, есть определенная женская закольцованность. Я являюсь последним предложением во фразе с большим количеством периодов, и эта фраза началась давным-давно и на другом языке, поэтому, чтобы добраться до конца, то есть до моего появления на свет, вам придется прочесть ее с самого начала.
А потому, не успев родиться, я хочу перемотать пленку назад, так, чтобы с меня слетело мое розовое одеяльце, опрокинулась люлька, чтобы ко мне снова приросла пуповина и я с криком был бы втянут обратно во чрево моей матери, чтобы оно снова раздулось до прежних размеров. И еще дальше, туда, где замирает ложечка, а термометр укладывается обратно на свое бархатное ложе. Спутник возвращается к запустившей его установке, и полиомиелит снова начинает властвовать на земле. Вот моментальное изображение моего отца в образе двадцатилетнего кларнетиста, исполняющего произведение Арти Шоу, а вот он же в церкви в восьмилетнем возрасте, возмущенный стоимостью свечей. Далее идет мой дед, получающий свой первый доллар в кассе в 1931 году. А вот нас уже и нет в Америке - мы плывем по океану, только саунд-трек при перемотке звучит очень странно. Я вижу пароход со спасательной шлюпкой, забавно раскачивающейся на палубе, потом она соскальзывает вниз кормой вперед, и вот мы снова на суше; здесь лента меняет направление своего движения, и все начинается сначала…

В конце лета 1922 года моя бабка Дездемона Стефанидис предсказывала не роды, а кончины, в частности свою собственную. Она была на своей тутовой плантации высоко на склоне Олимпа в Малой Азии, когда ее сердце без всяких предупреждений внезапно начало давать сбои. Она отчетливо ощутила, как оно остановилось и сжалось в комочек. А когда она выпрямилась, оно снова заколотилось с бешеной скоростью, пытаясь выпрыгнуть из груди. Она изумленно вскрикнула, и ее двадцать тысяч гусениц, обладающих повышенной чувствительностью к человеческим эмоциям, тут же перестали прясть свои коконы. Моя бабка сощурилась в сумеречном свете и увидела, что ее кофта совершенно очевидно ходит ходуном, и тут, осознав происходящий в ней переворот, Дездемона и превратилась в то, чем она оставалась до конца своей жизни, - в глубоко больного человека, заключенного в абсолютно здоровом теле. И будучи не в силах поверить в собственную выносливость, несмотря на то что сердце ее уже успокоилось, она вышла с плантации и в последний раз посмотрела на тот мир, с которым ей предстояло проститься на следующие пятьдесят восемь лет.
Вид был впечатляющим. В тысяче футах под ней на зеленом войлоке долины, как доска для игры в трик-трак, раскинулась древняя столица Оттоманской империи Бурса. Красные рубины черепицы были окаймлены бриллиантами выбеленных стен. Повсюду яркими фишками возвышались гробницы султанов. Улицы еще не были загромождены транспортом, а фуникулеры не прорезали просек в сосновых борах, покрывавших склоны горы. Металлургические и текстильные производства еще не успели обступить город и заполнить его ядовитым смогом. В те дни, но крайней мере с высоты в тысячу футов. Бурса выглядела так же, как и на протяжении предшествующих шести веков, - святым городом, усыпальницей Оттоманской империи и центром торговли шелком, чьи зарастающие улицы были обрамлены минаретами и кипарисами. Мозаика Зеленой мечети с годами стала голубой, но это ее ничуть не портило. Однако Дездемона Стефанидис, следящая за игрой издалека, сразу же уловила то, что упустили из виду игроки.
Если проанализировать сердечный трепет моей бабки, то его можно было бы определить как проявление скорби. Ее родители были мертвы - убиты во время недавней войны с турками. Греческая армия при поддержке Объединенных Наций в 1919 году вторглась в Западную Турцию и заявила свои претензии на исконно греческую территорию в Малой Азии. После многолетнего оторванного существования на Олимпе население Вифинии, где выросла моя бабка, вдохновилось Великой Идеей и мечтой о создании Великой Греции. Теперь Бурсу осаждали греческие войска, и флаг Греции реял над бывшим оттоманским дворцом. Турки под предводительством Мустафы Кемаля отошли на восток, к Ангоре. И впервые на их памяти греки Малой Азии освободились от турецкого владычества. Никто больше не запрещал гяурам («неверным псам») носить яркую одежду, ездить верхом и пользоваться седлами. В деревню, как это происходило в течение нескольких последних веков, перестали приезжать турецкие чиновники, забиравшие самых сильных юношей в янычары. И теперь, когда мужчины везли шелк на рынок Бурсы, они чувствовали себя свободными греками в свободном греческом городе.
Однако Дездемона, оплакивавшая своих родителей, все еще жила прошлым. Поэтому она смотрела со склона на освобожденный город и чувствовала себя обманутой из-за того, что не могла ощущать себя такой же счастливой, как все остальные. Много лет спустя, когда она овдовела и уже более десяти лет была прикована к постели, в которой бодро пыталась умереть, она наконец признала, что эти два года между войнами почти полвека тому назад были единственным счастливым временем в ее жизни; но к этому моменту никого из ее знакомых уже не было в живых, и она могла поделиться этим откровением только с телевизором.
Почти целый час Дездемона пыталась справиться со своим предчувствием, заглушая его работой на плантации. Потом она вышла через заднюю дверь дома, миновала благоухающий виноградник и, перейдя через дворик с террасами, вошла в низенькую хижину с соломенной крышей. Ее не смутил едкий запах личинок. Эта плантация была личным зловонным оазисом моей бабки. Висевшие под потолком связки тутовых веток были плотно облеплены мягкими белыми шелковичными червями. Дездемона смотрела на то, как они прядут свои коконы, шевеля головками словно в такт музыки. Глядя на них, она полностью позабыла о внешнем мире, о происходящих в нем переменах и потрясениях, о его новых и страшных мелодиях (которые вот-вот должны были огласить пространство). Вместо этого она услышала голос своей матери Ефросиньи Стефанидис, которая много лет тому назад на этом же самом месте посвящала ее в тайны шелкопрядения: «Для того чтобы шелк был хорошим, ты сама должна быть чиста, - говорила она своей дочери. - Шелкопряды все чувствуют. По их шелку всегда можно узнать, что задумал человек». Далее Ефросинья приводила примеры: «Вот Мария Пулос, которая готова перед каждым задрать свою юбку. Ты видела, как выглядят ее коконы? На них пятна от каждого мужчины, с которым она имеет дело. В следующий раз обрати внимание». Дездемоне было тогда лет одиннадцать или двенадцать, и она верила каждому слову своей матери, да и теперь, в свои двадцать лет, она не могла полностью отмести ее поучения, а потому принялась рассматривать созвездия коконов в поисках знаков нечестивых поступков, которые она совершала в своих снах. Однако ее интересовало не только это, так как ее мать в свое время утверждала, что шелкопряды также реагируют на социальные зверства и жестокость. После каждой резни, даже в деревнях, расположенных на расстоянии пятидесяти миль, волокна шелкопрядов приобретали цвет крови. «Я видела, они кровоточили, как ноги Христа» - это снова Ефросинья. И теперь, много лет спустя, ее дочь, прищурившись в тусклом свете, рассматривает, не покраснели ли коконы. Она вытаскивает один поднос, встряхивает его, вытаскивает другой и как раз в этот момент чувствует, что сердце у нее останавливается, сжимается в комок и начинает рваться наружу. Она роняет поднос, видит, как ее рубашка начинает трепетать под воздействием какой-то внутренней силы, и понимает, что ее сердце действует само по себе, что оно ей не подвластно, впрочем как и все остальное. Тут-то моя бабка, переживая первый приступ своей воображаемой болезни, и устремила свой взор на Бурсу, словно в поисках видимого подтверждения своих эфемерных опасений. Однако получила она его в звуковой форме - именно в этот момент из дома донеслось пение ее брата Элевтериоса Стефанидиса (Левти). Он пел на плохом английском языке какуюто бессмыслицу. «Нам скучно и утром, и вечером», - пел Левти, стоя в их спальне перед зеркалом, что он делал каждый день в одно и то же время, прикрепляя целлулоидный воротничок к своей новой белой рубашке, выдавливая на ладонь бриолин, пахнувший лимоном, и втирая его в свою новую стрижку а-ля Валентине «И сейчас, и между делом скучно нам», - продолжал он. Слова для него не имели никакого смысла, зато мелодия… Она говорила ему о фривольности новой эпохи джаза, о коктейлях, продавщицах сигарет, она заставляла его щегольски зализывать волосы назад, в то время как у Дездемоны его пение вызывало совсем иные чувства. Она представляла себе сомнительные бары, которые посещал ее брат в городе, где курили гашиш и исполняли американскую музыку, под которую пели распутные женщины (Левти тем временем надевает костюм в полоску и вкладывает в карман пиджака красный носовой платок, гармонирующий с его красным галстуком), и внутри у нее зарождалось какое-то странное чувство, от которого становилось щекотно в животе, - смесь обиды, горечи и еще чего-то, не имевшее названия и более всего доставлявшее боль. «У нас нет денег и машины, дорогая», - мурлыкал Левти слащавым тенором, который я унаследовал от него; а в ушах Дездемоны уже снова звучал голос матери - последние слова Ефросиньи Стефанидис, которые она произнесла перед тем как скончаться от огнестрельного ранения: «Позаботься о Левти. Обещай мне. Найди ему хорошую жену!», - и голос самой Дездемоны, отвечавшей сквозь слезы: «Обещаю! Обещаю!» Все это одновременно звучало в ее голове, когда она направлялась к дому. Она вошла в крохотную кухоньку, где готовила обед (на одну персону), и тут же направилась в спальню, которую делила с братом. «Мы без монет в кармане, а потому, родная… - продолжал он петь, застегивая запонки и расчесывая на пробор волосы, и тут увидел свою сестру, - нам скучно, скучно нам», - допел он пианиссимо и умолк.
На мгновение в зеркале отразились лица и того, и другого. В свои двадцать лет, еще в отсутствие плохо подогнанных вставных челюстей и выдуманной инвалидности, моя бабка была настоящей красавицей. Ее черные волосы заплетены и убраны под платок. Это не изящные девчоночьи косички, а тяжелые женские косы, источающие природную силу и напоминающие хвост бобра. Эти косы вобрали в себя все двадцать лет ее жизни со сменой времен года и погодными катаклизмами, и, когда она расплетала их по вечерам, они окутывали ее черным облаком до самого пояса. Но в настоящий момент в них были вплетены черные шелковые ленты, которые делали их еще более величественными, впрочем, под платком это мало кому видно. На всеобщее обозрение было выставлено лишь бледное восковое лицо Дездемоны с огромными печальными глазами. Не могу без сохранившейся зависти некогда плоскогрудой девчонки не упомянуть и роскошную фигуру Дездемоны, которая являлась для нее источником постоянной неловкости. Ее тело заявляло о себе совершенно независимо от ее желания. Оно то и дело вырывалось из узилища ее тусклых тесных одежд - в церкви, когда она становилась на колени, во дворе, где она выбивала ковры, в саду, когда она собирала персики. Выражение ее лица в обрамлении туго затянутого платка оставалось отстраненным, словно она сама была смущена тем, что вытворяли ее груди и бедра.
Элевтериос был выше ее и худее. На фотографиях того времени он выглядит как одна из тех криминальных личностей, которые он тогда идеализировал, - игроки и воры с тонкими усиками, заполнявшие прибрежные бары Афин и Константинополя. Пронзительный взгляд, нос с горбинкой - всем своим видом он напоминал ястреба. Однако когда он улыбался, взгляд его теплел, и сразу становилось понятно, что Левти никакой не гангстер, а избалованный, не знающий жизни сынок вовремя почивших родителей.
Но в тот летний день 1922 года Дездемона не смотрела на лицо своего брата. Она изучала его пиджак, набриолиненные волосы, брюки в полоску и пыталась понять, что же с ним произошло за несколько последних месяцев.
Левти был на год младше Дездемоны, и она часто недоумевала, как ей удалось прожить этот год без него. Сколько она себя помнила, он всегда был рядом, на соседней кровати за килимом, который их разделял. Из-за этой ширмы он показывал кукольные представления, когда его руки превращались в хитрого горбуна Карагиозиса, который всегда одурачивал турок. В темноте он сочинял стихи и пел их, поэтому одной из причин неприязни Дездемоны к его новым американским песням было то, что их он исполнял только для себя. Она любила его так, как только сестра может любить брата: он был ее утешением, другом и наперсником, они вместе отыскивали короткие горные тропинки и пещеры отшельников. Их духовное родство было настолько всеобъемлющим, что иногда она забывала о том, что они два разных человека. В детстве они карабкались по горным террасам как четырехногое двуглавое существо. Она привыкла видеть их сиамскую тень, появлявшуюся на беленой стене дома по вечерам, и когда видела только собственную, ей казалось, что от нее отрезали половину.
Но наступивший мир все изменил. Левти начал пользоваться предоставившейся ему свободой. За последний месяц он спускался в Бурсу уже семнадцать раз. А три раза даже оставался ночевать в таверне «Кокон», напротив мечети султана Ухана. Однажды Левти ушел в ботинках, гетрах, бриджах и рубашке, а вернулся на следующий вечер в костюме в полоску, с шелковым шарфом, повязанным вокруг шеи как у оперного певца, и черным котелком на голове. Помимо этого с ним произошли и другие перемены. Он начал учить французский по маленькому разговорнику в сиреневой обложке. У него появились театральные жесты: он то засовывал руки в карманы и звенел там мелочью, то снимал шляпу. А когда Дездемона занималась стиркой, то находила в его карманах клочки бумаги, исписанные цифрами. От его одежды пахло мускусом, табачным дымом и чем-то сладким.
И сейчас зеркало не могло скрыть того, что они все больше отдалялись друг от друга. И тогда моя бабка, на челе которой уже сходились грозовые тучи, готовые разразиться полномасштабной бурей, взглянула на своего брата, который еще недавно был ее тенью, и поняла: что-то не в порядке.
- Куда ты собираешься идти в этом костюме?
- А ты как думаешь? В Коза-Хан. Продавать коконы.
- Tы ходил вчера.
- Но сейчас самый сезон.
Он снова зачесал черепаховым гребнем свои волосы направо и добавил бриолина, пригладив непослушный завиток.
Дездемона подошла ближе, взяла тюбик с бриолином и понюхала его. От его одежды пахло иначе.
- Чем ты еще там занимаешься?
- Ничем.
- Но ведь ты иногда остаешься там ночевать.
- Путь не близкий. Иногда я прихожу уже затемно.
- И что ты куришь в этих барах?
- Что дают в кальянах. Об этом неприлично спрашивать.
- Если бы мама с папой узнали, что ты пьешь и куришь… - она умолкла.
- Но ведь они не узнают, - ответил Левти. - А значит, мне ничего не грозит. - Но его легкомысленный тон звучал неубедительно. Левти вел себя так, словно ему удалось избавиться от переживаний после смерти родителей, но Дездемона смотрела глубже. Она мрачно улыбнулась и не говоря ни слова подняла кулак. Левти автоматически сделал то же, продолжая любоваться собой в зеркале. Они начали считать: «Раз, два, три… пли!»
- Камень сильнее змеи. Я выиграла. Так что давай рассказывай, - заявила Дездемона.
- Что рассказывать?
- Что такого интересного в Бурсе?

1 Следующая страница


Средний пол 2

Левти снова провел гребнем по волосам и зачесал их налево, поворачивая голову то туда, то сюда и рассматривая себя в зеркале.
- Как лучше? Направо или налево?
- Дай посмотреть. - Дездемона сначала нежно притронулась к его голове и тут же разлохматила всю его прическу.
- Эй!
- Что тебе надо в Бурсе?
- Оставь меня в покое.
- Говори!
- Ах ты хочешь знать? - воскликнул вышедший из себя Левти. - А ты как думаешь? - с плохо сдерживаемым раздражением произнес он. - Мне нужна женщина.
Дездемона прижала руки к груди, отступила на пару шагов и снова уставилась на своего брата, увидев его уже новыми глазами. Мысль о том, что Левти, спавший с ней рядом и разделявший всю ее жизнь, может быть одержим таким желанием, никогда не приходила ей в голову. Потому что, несмотря на свою физическую зрелость, тело Дездемоны продолжало оставаться для нее чужим. По ночам она видела, как ее брат во сне яростно обхватывал свой веревочный матрац. А еще в детстве она иногда замечала, как он трется о деревянную подпорку в хижине с коконами, обхватив ее руками и раздвинув колени. Но все это не производило на нее никакого впечатления. «Чем это ты тут занимаешься?» - спрашивала она Левти, которому тогда было восемь или девять лет. А тот решительно и спокойно отвечал: «Хочу испытать это чувство». - «Какое чувство?» - «Ну, ты знаешь, - тяжело дыша и продолжая сгибать и разгибать колени, - то самое».
Но она не знала. Потому что это было задолго до того, как, нарезая огурцы, Дездемона случайно прислонилась к углу кухонного стола и тут же инстинктивно налегла на него еще сильнее, после чего стала оказываться в этой позе - с углом стола, зажатым между ног, - каждый день. Да и теперь, занимаясь готовкой, она порой бессознательно возобновляла свое знакомство с обеденным столом. Но повинным в этом было ее тело, молчаливое и хитрое, как все тела на свете.
Походы ее брата в город были совсем иным. Похоже, он знал, что ему нужно, и находился в полной гармонии со своим телом. Его душа и тело были едины, они были одержимы одной мыслью и одной страстью, и Дездемона впервые не могла в них проникнуть; она лишь чувствовала, что не имеет к ним никакого отношения.
Это страшно злило ее. Подозреваю, что это вызывало у нее вспышки ревности. Разве не она была его лучшим другом? Разве они не делились всеми своими тайнами? Разве она не делала для него все - шила, стирала, готовила - как родная мать? Разве не она взвалила на себя весь труд по уходу за шелковичными гусеницами, чтобы ее бесценный братик мог брать у священника уроки древнегреческого? Разве не она ему сказала: «Tы можешь заниматься книгами, а я займусь шелкопрядами. Единственное, что тебе придется делать, так это относить коконы на рынок»? И разве она жаловалась, когда он стал задерживаться в городе? Разве она упрекала его из-за этих клочков бумаги или мускусно-сладкого запаха, исходившего от его одежды? Она подозревала, что ее братец-фантазер пристрастился к гашишу. Она знала, что там, где исполняют ребетику, всегда курят гашиш, но знала она и то, что Левти пытается справиться с утратой родителей и старается утопить свое горе в облаках дурмана под звуки самой печальной музыки на свете. Она все это понимала и потому молчала. Но теперь она видела, что ее брат пытается избавиться от своего горя совсем иным способом, и больше она молчать не собиралась.
- Тебе нужна женщина? - изумленно переспросила Дездемона. - Какая женщина? Турчанка?
Левти не ответил. Вспышка прошла, и он снова принялся расчесывать волосы.
- Может, тебе нужна девица из гарема? Думаешь, я не знаю этих потаскух? Отлично знаю. Я не такая дура. Тебе надо, чтобы какая-нибудь толстуха трясла перед тобой своим животом? Это тебе надо? Хочешь, я тебе кое-что скажу? Знаешь, почему эти турчанки закрывают свои лица? Думаешь, это из-за их религии? Нет. Они это делают потому, что иначе на них никто смотреть не станет. Позор на твою голову, Элевтериос! - теперь она уже кричала. - Что с тобой делается? Почему бы тебе не взять девушку из деревни?
И тут Левти, занявшийся уже чисткой пиджака, обратил внимание своей сестры на упущенное ею обстоятельство.
- Может, ты не заметила, но в нашей деревне нет никаких девушек, - произнес он.
Что, кстати, полностью соответствовало действительности. Вифиния никогда не была большой деревней, а в 1922 году ее население и вовсе сократилось до минимума. Люди начали уезжать еще в 1913 году, когда филоксера погубила весь кишмиш. Они продолжали уезжать на протяжении всех Балканских войн. Двоюродная сестра Левти и Дездемоны Сурмелина отправилась в Америку и теперь жила в месте, которое называлось Детройт. Раскинувшаяся на пологом склоне Вифиния отнюдь не являлась опасным и ненадежным местом. Напротив, это была прелестная деревушка, состоящая из желтых оштукатуренных домиков с красными крышами, самые большие из которых, а их было два, имели даже эркеры, нависавшие над улицей. Дома бедняков, которых было большинство, представляли из себя хижины, состоявшие из одной кухни. Но были и такие дома, как у Дездемоны и Левти, - с заставленными мебелью гостиными, двумя спальнями, кухней и задним двором, где располагался европейский туалет. В Вифинии не было ни магазинов, ни почты, ни банка, зато имелась церковь и одна таверна. За покупками люди отправлялись в Бурсу, проделывая путь сначала пешком, а потом на конке.
В 1922 году население деревни насчитывало не более сотни человек, и меньше половины из этого числа составляли женщины. Из сорока семи лиц женского пола двадцать одна были старухами. Еще двадцать - замужними женщинами среднего возраста. Кроме этого, три юные матери с дочерьми в пеленках. Так что, за исключением его сестры, оставалось всего две, их-то Дездемона и не преминула упомянуть.
- Что значит нет девушек?! А как же Люсиль Кафкалис? Очень симпатичная девушка. Или Виктория Паппас?
- От Люсиль разит за версту. Она моется раз в год. В день своих именин. А что касается Виктории, - он провел пальцем над верхней губой, - так у нее усы больше, чем у меня. Я не собираюсь пользоваться одной бритвой со своей женой, - с этими словами он отложил щетку и надел пиджак. - Не жди меня, - добавил он и вышел из спальни.
- Ну и катись отсюда! - закричала вслед ему Дездемона. - Не больно-то и надо. Только когда твоя турецкая жена снимет чадру, можешь не прибегать сюда обратно!
Но Левти уже и след простыл. И звук его шагов уже затихал вдалеке. Дездемона почувствовала, как в ее крови снова начинает бурлить таинственный яд. Но она не обратила на это внимания. «Не буду есть одна!» - закричала она в пустоту.
Из долины, как и всегда в это время дня, начал подниматься ветер. Он залетал в открытые окна дома, гремел задвижкой на ее сундуке с приданым и играл четками. Дездемона взяла их в руки и начала перебирать, как это делала ее мать, а до этого бабка и прабабка, выполняя тем самым семейный ритуал избавления от тревоги. Она полностью погрузилась в звуки перестукивания бусинок. О чем там думает этот Бог? Почему Он забрал ее родителей и бросил ее одну заниматься братом? Что она могла с ним сделать? «Курит, пьет, а теперь еще и того хуже. И где он берет деньги на все эти глупости? Естественно, продавая мои коконы». И каждая проскальзывающая сквозь пальцы бусинка становилась новым высказанным и позабытым упреком. Дездемона с ее грустными глазами и лицом девочки, которую вынудили слишком быстро повзрослеть, полностью слилась с четками, как все женщины рода Стефанидисов делали это до и после нее (включая меня, если, конечно, меня можно считать женщиной).
Она высунулась из окна, прислушиваясь, как ветер шумит в соснах и березах, и продолжая перебирать четки, которые мало-помалу делали свое дело. Ей стало лучше. И она решила жить дальше. Сегодня Левти не вернется. Ну и что? Кому он нужен? Может вообще не возвращаться, ей будет только лучше. Но она поклялась матери, что будет следить, чтобы он не подхватил какую-нибудь постыдную болезнь или еще того хуже - не сбежал бы с какой-нибудь турчанкой. А бусины одна за другой продолжали просачиваться сквозь пальцы Дездемоны. Но теперь она уже не занималась перечислением своих обид. Теперь они вызывали в ее памяти картинки из журнала, спрятанного в старом отцовском письменном столе. Бусинка - модная прическа. Еще одна - шелковое трико. Третья - черный бюстгальтер. И моя бабка начала складывать их вместе.
Левти тем временем продолжал спускаться вниз, неся за спиной мешок с коконами. Добравшись до города, он двинулся по Капали-Карси-Каддеси, свернул на Борса-Сокак и вскоре оказался во дворе КозаХана. В центре, вокруг аквамаринового фонтана, высилась сотня мешков, набитых коконами. Толпа мужчин торговалась, продавая и покупая. Они кричали с десяти утра, и голоса их уже охрипли. «Хорошая цена! Хорошее качество!» Левти протолкался вперед между расставленными мешками. Его никогда особенно не интересовали средства к существованию. Он не мог определить качество кокона на ощупь или по запаху, как это могла сделать его сестра. И он носил коконы на рынок сам только потому, что женщинам это делать было запрещено. Толчея и столкновения с носильщиками его раздражали. Он думал о том, как было бы прекрасно, если бы все замерли и насладились бы сиянием коконов в вечернем свете; но, естественно, никто и не думал это делать. Люди продолжали кричать, бросаясь коконами, пререкаясь и обманывая друг друга. Отец Левти любил рыночный сезон в Коза-Хане, но сын не унаследовал его меркантильности.
Наконец Левти заметил под навесом знакомого купца и поставил перед ним свой мешок. Купец сунул руку внутрь, вытащил кокон, опустил его в миску с водой и принялся рассматривать. Затем он погрузил его в чашу с вином.
- Это годится только на органзу. Он недостаточно крепок.
Левти даже не поверил своим ушам. Шелк Дездемоны всегда был самым лучшим. И он знал, что должен сейчас закричать, настоять на том, что его оскорбили, и забрать свой товар. Однако он поздно пришел, и вот-вот должен был прозвучать удар колокола, означающий конец торговли. Отец всегда говорил ему, что надо являться пораньше, иначе будешь вынужден продавать коконы за бесценок. Кожа Левти под новым костюмом покрылась мурашками. Ему не терпелось поскорее все закончить. Его переполнял стыд - стыд за человечество, за его страсть к деньгам и обману. И он без возражений согласился на предложенную цену, а как только сделка состоялась, поспешил прочь, направляясь к истинной цели своего прихода в город.
И это было совсем не то, что предполагала Дездемона. Приглядитесь повнимательнее: вот Левти, заломив котелок, спускается по кривым улочкам Бурсы. Он проходит мимо кофейни, даже не заглядывая внутрь, и лишь машет рукой приветствующему его хозяину. На следующей улице он проходит мимо окна, закрытого ставнями, из-за которых его окликают женские голоса, но и на них он не обращает никакого внимания. По извилистым улицам он идет мимо торговцев фруктами и ресторанов, пока не добирается до церкви. А точнее - до бывшей мечети со снесенным минаретом и замазанными сурами Корана, поверх которых теперь наносятся лики христианских святых. Левти протягивает монету старухе, торгующей свечами, берет одну, зажигает ее и ставит в песок, после чего садится на заднюю скамью. И точно так же, как моя мать молилась о том, чтобы ее наставили относительно моего зачатия, мой двоюродный дед Левти Стефанидис смотрит на незаконченное изображение Христа Вседержителя на потолке. Его молитва начинается обычными словами, которые он выучил еще в детстве: «Кири элейсон, Кири элейсон, я, недостойный, преклоняю колена перед твоим престолом…», однако дальше в ней появляются более личные мотивы: «Я не знаю, почему я это ощущаю, это ненормально…», а порой проскальзывает даже оттенок упрека: «Ты сделал меня таким, я не просил об этом…»; впрочем, все кончается униженным «Помоги мне, Господи, не дай мне стать таким… если бы она знала…» - глаза крепко зажмурены, пальцы мнут поля котелка, слова вместе с дымом благовоний поднимаются вверх, к неоконченному Христу.
Он молится в течение пяти минут, потом выходит из церкви, снова надевает на голову котелок и звенит мелочью в карманах. Теперь он поднимается вверх и на этот раз с облегченным сердцем заходит во все те места, которыми пренебрегал по дороге в церковь. Он заходит в кофейню и выкуривает папиросу, потом заглядывает в кафе и выпивает там стакан вина. Его окликают игроки в трик-трак: «Эй, Валентино, сразимся?» И он позволяет соблазнить себя на одну партию, проигрывает и оказывается перед выбором: удвоение или полный проигрыш. (Подсчеты, обнаруженные Дездемоной в карманах его брюк, и были карточными долгами.) Время идет, вино льется рекой. Появляются музыканты, и начинает звучать ребетика. Они исполняют песни о страсти, смерти, уличной жизни и тюремном заточении.

Рано утром каждый день
Я курю гашиш в курильне,
Чтоб развеять грусти тень,
Что тавром лежит фамильным, -

подпевает им Левти.

И у моря, где фонтан,
Двух красоток я встречаю -
Одурманенных путан
Лицезрю и привечаю.

А тем временем уже раскуриваются кальяны, и только к полуночи Левти выбирается на улицу.
Он спускается по переулку, сворачивает и оказывается в тупике. И следующее, что осознает Левти, - он лежит на диване с тремя греческими солдатами и смотрит на семь пухлых надушенных женщин, сидящих напротив. (Фонограф исполняет модную песенку «И утром, и вечером…», которая звучит повсюду.) А когда мадам произносит «Кого пожелаешь, миленок», он тут же забывает о своей недавней молитве, и взгляд его начинает скользить с голубоглазой черкешенки на армянку, соблазнительно поедающую персик, с армянки на монголку с челкой, пока не останавливается на тихой девушке с грустными глазами и черными косами, сидящей в самом конце. «Для каждого клинка найдутся свои ножны», - по-турецки произносит мадам, и шлюхи разражаются смехом. Не отдавая себе отчета в своей соблазнительности, Левти встает, одергивает пиджак, протягивает руку своей избраннице, и только когда она начинает подниматься наверх, его внутренний голос подсказывает ему, насколько она похожа… и этот профиль… но они уже входят в ее комнату, пропахшую розовой водой и вонью немытых ног, с грязными простынями и лампадой, рассеивающей кровавый свет. Одурманенный бурлящими чувствами, Левти не замечает удручающего сходства, проступающего всякий раз, когда она раздевается. Он пожирает глазами большие груди, тонкую талию и водопад волос, струящихся до беззащитного копчика, но это не вызывает у него никаких ассоциаций. Девушка раскуривает для него кальян. Вскоре он уплывает, и внутренний голос замолкает. В нежном наркотическом сне он забывает, кто он такой и с кем находится. Плоть проститутки превращается в тело другой женщины.
Несколько раз он называет ее имя, но к этому времени он уже настолько одурманен, что даже не замечает этого. И лишь позднее, выпроваживая Левти, девушка возвращает его к реальности. «Кстати, меня зовут Ирини. А Дездемоны у нас нет».
На следующее утро он проснулся в таверне «Кокон» полный угрызений совести и, выйдя из города, начал подниматься к Вифинии. Опустевшие карманы не издавали никаких звуков. С похмелья его трясло, и Левти убеждал себя в том, что сестра права - ему пора жениться. Он женится на Люсиль или Виктории, родит детей, перестанет ходить в Бурсу и мало-помалу начнет изменяться - он станет старше, и все его нынешние чувства отойдут в прошлое и превратятся в ничто. Он закивал головой и поправил котелок.
А в Вифинии тем временем Дездемона давала последние наставления двум претенденткам. Пока Левти еще мирно спал в «Коконе», она пригласила в дом Люсиль Кафкалис и Викторию Паппас. Они были младше Дездемоны и все еще жили со своими родителями, а потому относились к ней как к хозяйке дома. Завидуя ее красоте, они не скрывали своего восхищения и, польщенные ее вниманием, делились с ней всеми своими секретами, внимательно выслушивая ее рекомендации относительно своего внешнего вида. Люсиль Дездемона посоветовала почаще мыться и смазывать подмышки уксусом вместо дезодоранта. А Викторию она отправила к турчанке, которая специализировалась на удалении лишних волос. В течение последующей недели Дездемона обучила девушек всему, что узнала сама из единственного виденного ею модного журнала под названием «Парижское белье». Этот каталог принадлежал ее отцу. В нем было тридцать две фотографии, представлявшие фотомоделей в бюстгальтерах, корсетах, поясах и чулках. По ночам, когда все засыпали, он доставал его из нижнего ящика своего стола. А теперь его тайком изучала Дездемона, внимательно вглядываясь в картинки, чтобы потом их можно было воспроизвести в памяти.
Она посоветовала Люсиль и Виктории каждый день заходить к ним в гости. И они стали ежедневно появляться в доме, раскачивая бедрами, как им было сказано, и проходить через виноградник, где Левти любил читать. Каждый раз они появлялись в новых платьях, меняя прически, украшения, походку и манеру поведения. Под руководством Дездемоны две замухрышки создали из себя целый мир женщин, у каждой из которых был неповторимый смех, личное обаяние и любимый мотив, который она напевала себе под нос. По прошествии двух недель Дездемона вышла из дома и направилась в виноградник к своему брату.
- Что ты здесь делаешь? - осведомилась она. - Почему ты не идешь в Бурсу? Ты же, кажется, нашел там турчанку себе по вкусу. Главное, не забудь заглянуть к ней под чадру, чтобы у нее не оказалось таких же усов, как у Виктории.
- Странно, что ты вдруг заговорила об этом, - откликнулся Левти. - ТЫ обратила внимание? Они у нее куда-то исчезли. И знаешь что еще… - он встал и улыбнулся, - даже от Люсиль стало пахнуть приятнее. Каждый раз, когда она проходит мимо, я чувствую аромат цветов. (Конечно же, он лгал. Он по-прежнему не испытывал к ним никакого влечения. И весь его энтузиазм объяснялся лишь сдачей позиций перед неизбежным - свадьбой, домом, детьми, - тем, что представлялось ему полным крушением.) Он подошел ближе.
- Ты права, - промолвил он. - Самые красивые девушки все равно живут здесь.
- Ты правда так думаешь? - робко посмотрела ему в глаза Дездемона.
- Иногда просто не замечаешь того, что находится у тебя под носом.
Они стояли глядя друг другу в глаза, и у Дездемоны снова начало сосать под ложечкой. Но для того чтобы объяснить это, мне нужно рассказать вам еще одну историю. В 1968 году в своем послании ежегодному собранию Общества научных исследований сексуальности, проводившемуся тогда в Мазатлане, президент этого общества доктор Люс ввел понятие «перифенология». Само по себе это слово не значит ровным счетом ничего, доктор Люс ввел его во избежание этимологических ассоциаций. И тем не менее состояние перифенологии прекрасно известно. Оно означает лихорадку первого совокупления. Ему сопутствует головокружение, ощущение восторга и вибрация грудной клетки. Перифенология - это безумное, романтическое состояние влюбленности. Согласно Люсу, оно может длится до двух лет. Древние объяснили бы состояние Дездемоны влиянием Эроса. Современная наука объясняет это химией мозга и эволюцией. И тем не менее я утверждаю: то, что испытывала Дездемона, было подобно теплому потоку, поднимающемуся из живота и омывающему всю грудь. Это походило на действие стопроцентной мятной финской водки, пары которой заливали все ее лицо. А потом тепло начало распространяться в места, достичь которых такая девушка, как Дездемона, не могла ему позволить, а потому она опустила глаза, отвернулась и подошла к окну, ощутив, как ветер, поднимающийся из долины, остужает ее.
- Я поговорю с их родителями, - промолвила Дездемона с материнской интонацией. - И тогда ты сможешь начать ухаживать за ними.
Вечером следующего дня в небе висел полумесяц, как на будущем флаге Турции. Греческие войска в Бурсе мародерствовали, предавались пьяному разгулу и расстреливали очередную мечеть. В Ангоре Мустафа Кемаль оповестил всех газетчиков, что будет на встрече в Чанкайе, чтобы сбежать в свой военнополевой штаб. Там же он со своим отрядом в последний раз, перед тем как ринуться в бой, выпил араки. Под покровом ночи турецкие войска двинулись не на север, к Эскишехиру, как того все ожидали, а на юг, к укрепленному городу Афийону. Вокруг же Эскишехира были зажжены костры для камуфляжа. В качестве отвлекающего маневра была послана небольшая группировка к Бурсе. И во время развертывания всей этой операции Левти Стефанидис с двумя корсетами в руках вышел из парадной двери и направился к дому Виктории Паппас.
Это было событие исторического значения. Все жители Вифинии знали о грядущем сватовстве Левти, и поэтому вдовы и замужние женщины, юные матери и старики с нетерпением ждали, кого он выберет, так как с уменьшением населения старые ритуалы сватовства почти исчезли. Это отсутствие романтики создало порочный круг: так как любить было некого, исчезла сама любовь; исчезла любовь - перестали появляться дети, а из-за отсутствия детей некого было любить.
Виктория Паппас стояла на границе света и тьмы, и тень падала на нее именно так, как на фотографии, опубликованной на странице восемь «Парижского белья». Дездемона - художник по костюмам и режиссер в одном лице - заколола ей волосы вверх, оставив лишь завитки на лбу, и предупредила, чтобы та не позволяла падать свету на свой большой нос. Надушенная, с удаленными лишними волосами, умащенная кремами и с насурьмленными глазами предстала Виктория перед Левти. Она ощущала страстность его взгляда, слышала его тяжелое дыхание, видела, как он пытается заговорить, но из его пересохшего горла вылетает лишь легкий хрип, а потом она различила звук его шагов, повернулась и придала своему лицу то выражение, которому ее учила Дездемона. Но она была настолько поглощена усилиями сложить губы бантиком, как у французской модели, что не поняла, что шаги не приближались, а удалялись, и когда обернулась, то увидела, что единственный деревенский холостяк Левти Стефанидис уходит прочь…
Меж тем Дездемона открыла свой сундук с приданым и достала оттуда корсет. Он был подарен ей матерью много лет тому назад для первой брачной ночи; и свой дар она сопроводила следующими словами: «Надеюсь, когда-нибудь ты до него дорастешь». И теперь, стоя перед зеркалом, Дездемона приложила к себе это странное сложное одеяние. Она сняла с себя юбку и рубашку с высоким воротом, серое белье и носки. Она сбросила с головы платок, расплела волосы, и они упали на ее обнаженные плечи. Корсет был сделан из белого шелка, и, надев его, Дездемона почувствовала себя так, словно она пряла свой собственный кокон в ожидании метаморфоз.
Потом она снова посмотрела в зеркало и подумала, что все это бессмысленно. Ей никогда не удастся выйти замуж. Левти сегодня выберет невесту и приведет ее к ним в дом. Дездемона будет жить попрежнему, перебирая свои четки и чувствуя себя еще старее, чем сейчас. Где-то завыла собака. Кто-то вдали споткнулся о вязанку хвороста и выругался. И моя бабка тихо заплакала, потому что всю оставшуюся жизнь ей предстояло пересчитывать беды, от которых она не могла избавиться…
А Люсиль Кафкалис в белой шляпе, украшенной стеклянными вишенками, мантилье, накинутой на обнаженные плечи, и в ярко-зеленом платье с глубоким декольте стояла меж тем на высоких каблуках, боясь пошевелиться, как ей было велено, на границе света и тьмы, когда с криками вбежала ее толстая матушка: «Идет! Идет! Он даже минуты не смог пробыть с Викторией наедине!»
Едва переступив порог дома Кафкалисов, Левти почувствовал запах уксуса.
«Мы вас оставим наедине. Познакомьтесь друг с другом», - приветствовал его отец Люсиль.
Родители вышли, а Левти, оставшись в сумрачной комнате, обернулся и… уронил корсет.
Дездемона не учла того факта, что ее брат тоже просматривал «Парижское белье». Более того, он регулярно занимался этим с двенадцати до четырнадцати лет, пока не обнаружил настоящее сокровище - десять фотографий, спрятанных в старом чемодане, на которых была изображена скучающая двадцатипятилетняя красотка с грушевидной фигурой, она принимала разные позы на подушках с кисточками в декорациях сераля. Когда он нашел их в кармашке для туалетных принадлежностей, у него возникло ощущение, что он потер лампу с джинном. Она выпорхнула наружу в облаке сверкающей пыли, абсолютно обнаженная, если не считать туфель из «Тысячи и одной ночи» и шарфа, повязанного вокруг талии. Она томно возлежала на тигровой шкуре, лаская ятаган, или сидела на доске для игры в трик - трак. Именно эти десять раскрашенных фотографий и пробудили интерес Левти к городу. Однако он всегда помнил своих первых возлюбленных из «Парижского белья». Он мог вызвать их образы в любой момент. И когда он увидел Викторию Паппас, стоявшую, как модель на странице восемь, он резко ощутил разницу между ней и своим мальчишеским идеалом. Он попробовал представить себя женатым на Виктории и живущим с ней вместе, но во всех возникавших картинах зияла пустота, так как в них отсутствовал образ той, кого он больше всего любил и лучше всех знал. Но когда он сбежал от Виктории Паппас, то увидел, что Люсиль Кафкалис столь же удручающе не дотягивает до изображения, опубликованного на странице двадцать два…
И вот тут-то все и произошло. Дездемона, заливаясь слезами, снимает корсет, складывает его и возвращает на место в сундук с приданым. После чего падает на кровать Левти, вздрагивая от рыданий. Подушка пахнет его лимонным лосьоном, и она, всхлипывая, вдыхает этот запах, пока не засыпает, захмелев от рыданий. Ей опять снится тот самый сон, который посещает ее в последнее время. В нем все так, как было раньше. Они с Левти снова дети, только со взрослыми телами. И лежат в родительской кровати. Тела их во сне переплетаются, что удивительно приятно, и простыня становится влажной… Тут Дездемона всегда просыпалась. Лицо ее горело, в низу живота она ощущала что-то странное, и, кажется, даже могла сказать, что именно…
…И вот я сижу в своем космическом кресле, и в моей голове вертятся мысли Е. О. Вильсона. Что это было - любовь или стремление к воспроизводству? Случай или судьба? Преступление или сила природы? Может, этот ген обладал особой мощью, необходимой для его проявления, и именно этим объясняются слезы Дездемоны и пристрастие Левти к проституткам определенной внешности; возможно, это было не любовью и не симпатией, а лишь непременным условием появления на свет этой штуки, и отсюда уже все эти сердечные игры. Впрочем, я разбираюсь в этом не лучше, чем Дездемона, Левти или любой другой влюбленный, который не может отличить то, что определяется гормонами, от того, что содержит в себе божественное начало, и, возможно, я придерживаюсь идеи Бога из чистого альтруизма, объясняющегося стремлением к сохранению вида, - не знаю. Я пытаюсь мысленно вернуться к тому времени, когда генетики еще не было и никто не повторял по любому случаю: «Ну, это гены». Ко времени свободы, которая была гораздо шире нашей нынешней. Дездемона совершенно не понимала, что происходит. Она не могла рассматривать свою плоть как компьютерный код с единицами и нулями, как бесконечные последовательности, в одной из которых могла содержаться ошибка. Теперь мы уже знаем, что несем в себе эту схему. Даже когда мы просто останавливаемся, чтобы перейти улицу, она диктует нам нашу участь. Она покрывает наши лица теми же морщинами и старческими пятнами, которые были у наших родителей. Она заставляет нас чихать неповторимым, узнаваемым семейным способом. Гены укоренены в нас настолько глубоко, что они контролируют мышцы глаз, так что сестры будут одинаково мигать, а братья-близнецы одновременно пускать слюни. Иногда, когда меня что-нибудь беспокоит, я ловлю себя на том, что играю с хрящом носа точно так же, как это делает мой брат. Наши глотки и голосовые связки созданы по одной и той же схеме, чтобы мы могли издавать звуки одинаковой тональности и одинаковых децибелов. И все это можно экстраполировать в прошлое, так что одновременно со мной говорит Дездемона. Она же выводит своей рукой эти слова. Дездемона, которая даже не представляла себе, что в ней действует целая армия, выполняющая миллионы приказов, за исключением одного непослушного солдата, отправившегося в самоволку…
…и сбежавшего, как Левти от Люсиль Кафкалис обратно к своей сестре. Она услышала его торопливые шаги, когда застегивала юбку. Зашвырнув корсет в сундук, она утерла слезы платком и улыбнулась как раз в тот момент, когда он входил в дом.
- Ну и кого ты выбрал?
Левти ничего не ответил и принялся внимательно рассматривать сестру. Он всю жизнь спал с ней в одной спальне, поэтому не удивительно, что он мог определить, когда она плакала. Ее волосы были распущены и закрывали большую часть лица, но ее глаза были для него такими же родными, как свои собственные.
- Никого, - ответил он.
И Дездемона вдруг ощутила прилив невероятного счастья.
- Что с тобой такое? - тем не менее осведомилась она. - Tы должен на ком-то остановить свой выбор.
- Эти девицы похожи на пару шлюх.
- Левти!
- Правда-правда.
- Tы не хочешь на них жениться?
- Нет.
- Но ты должен. - Она подняла кулак. - Если я выиграю, ты женишься на Люсиль.
Левти, который был заядлым спорщиком, не смог удержаться и тоже сжал кулак.
- Раз, два, три… пли!
- Топор сильнее камня, - заявил Левти. - Я выиграл.
- Еще раз, - потребовала Дездемона. - На этот раз, если я выиграю, ты женишься на Вики. Раз, два, три…
- Змея проглотит топор. Я снова выиграл! Прощай, Вики!
- Тогда на ком же ты собираешься жениться?
- Не знаю… - он взял ее за руки, глядя на нее сверху вниз. - А как насчет того, чтобы на тебе?
- Не пойдет. Я твоя сестра.
- Ты не только родная моя сестра, но еще и троюродная. А на троюродных сестрах можно жениться.
- Ты рехнулся, Левти.
- Тогда все будет просто. Нам не потребуется перестраивать дом.
И они обнялись наполовину в шутку, наполовину всерьез. Сначала это было обычным объятием, но уже через секунду оно начало меняться - положения рук и поглаживания пальцев совсем не напоминали проявления родственной привязанности, но образовывали их собственный язык, на котором они говорили в пустой комнате. Левти начал кружить Дездемону в вальсе, вальсируя вывел ее на улицу, во двор, к плантации коконов и обратно к винограднику, а она заливалась смехом, прикрывая рот рукой.
- Ты прекрасно танцуешь, кузен, - промолвила она и почувствовала, как сердце у нее снова подпрыгнуло к самому горлу; она испугалась, что прямо сейчас умрет в объятиях Левти, но, конечно же, этого не произошло, и они продолжали кружиться.
И давайте не будем забывать, что они танцевали в Вифинии, горной деревне, где принято жениться на своих двоюродных сестрах, а поэтому все в той или иной мере приходятся друг другу родственниками. И по мере того как они танцевали, они прижимались друг к другу все сильнее, как это иногда делают мужчина и женщина, оказавшись один на один.
И в разгар этого танца, когда еще ничего не было сказано и никаких решений не было принято, еще до того, как страсть приняла эти решения за них, они услышали взрывы и, посмотрев вниз, увидели, что греческая армия отступает во всполохах пламени.

НЕСКРОМНОЕ ПРЕДЛОЖЕНИЕ

Потомок выходцев из Малой Азии, я родился в Америке, а живу в Европе, конкретнее - в районе Шёнеберг в Берлине. Посольство делится на две части: сам дипломатический корпус и отдел культуры. Посол и его помощники осуществляют внешнюю политику из только что отстроенного и мощно укрепленного посольства на Нойштадтише-Кирхштрасе. Наш департамент, который занимается организацией лекций и концертов, расположен в старомодной высотной коробке, называемой Домом Америки.
Утром я добираюсь до него на метро. Поезд быстро доставляет меня к западу от Кляйста, к Берлинерштрасе, где я делаю пересадку и направляюсь на север, к Зоологическому саду. Мимо мелькают станции бывшего Западного Берлина. Большинство из них было реконструировано в семидесятых годах, и теперь они выкрашены в цвета пригородных кухонь моего детства - оттенки авокадо, корицы, ярко-желтого подсолнуха. На Шпихерн-штрасе поезд делает остановку, чтобы произвести обмен телами. На платформе уличный музыкант играет на аккордеоне слезливую славянскую мелодию. Волосы все еще влажные, и кончики поблескивают; я листаю «Франкфуртер Альгемайне», и тут она вкатывает в вагон свой немыслимый велосипед.
Обычно национальность человека определяешь по его лицу. Процесс иммиграции положил этому конец, и национальность стали определять по обуви. Но глобализация покончила и с этим. Теперь уже не встретишь ни финских мокасин из тюленьей кожи, ни немецких бутс. Теперь все носят «Найк», будь ты баск, голландец или выходец из Сибири.
Она была азиаткой, по крайней мере генетически. Черные волосы острижены и взлохмачены. На ней была короткая ветровка оливкового цвета, расклешенные черные лыжные штаны и бордовые туристские ботинки, похожие на туфли для боулинга. В корзинке, прикрепленной к велосипеду, лежал кофр.
Мне почему-то показалось, что она американка. Велосипед был старый, в стиле ретро - хром с бирюзой, крылья как у «шевроле», колеса с широкими, как у тачки, шинами и весом не меньше ста фунтов. Не велосипед, а настоящая причуда экспатрианта. Я уже собрался использовать его в качестве повода для разговора, как поезд снова остановился. Велосипедистка подняла глаза, откинула волосы со своего прекрасного лица, и на мгновение мы встретились глазами. Гладкость кожи и полная невозмутимость делали его похожим на маску, за которой виднелись лишь живые, одухотворенные глаза. Она отвела от меня взгляд, взялась за руль, вывела свое огромное транспортное средство из поезда и покатила его по направлению к эскалаторам. Поезд тронулся, но мне не захотелось возвращаться к «Франкфуртер Альгемайне». До самой своей остановки я просидел в состоянии сладострастного возбуждения или возбужденной сладострастности. После чего вышел из метро.
Я расстегнул пиджак и вынул из внутреннего кармана сигару. Из другого маленького кармашка я достал машинку для сигар и спички. Несмотря на то что до обеда было еще далеко, я закурил сигару «Гранд Давыдофф № 3», затянулся и остановился, чтобы успокоиться. От сигар и двубортных костюмов мало проку. Я это прекрасно понимаю. Но они нужны мне. Благодаря им я чувствую себя лучше. После того, что я пережил, я могу рассчитывать на некоторую компенсацию. И так я курил свою сигару среднего размера в своем сшитом на заказ костюме и клетчатой рубашке, пока пожар в моей крови не начал угасать.
Я хочу, чтобы вы понимали, что я отнюдь не являюсь андрогином. Синдром дефицита 5-альфа-редуктазы обеспечивает нормальный биосинтез и периферическое действие тестостерона в матке как в младенческом, так и в пубертатном периоде. Иными словами, в обществе я функционирую как лицо мужского пола. Я пользуюсь мужскими туалетами. Правда, не писсуарами, а стульчаками. Я даже принимаю душ в мужских душевых после занятий спортом, правда делаю это осторожно. Я обладаю всеми вторичными половыми признаками мужчины, за исключением одного: моя неспособность к синтезу дегидротестостерона лишила меня возможности облысеть. Я прожил мужчиной уже большую часть жизни, и теперь все происходит естественно. Когда на поверхность всплывает Каллиопа, у меня это вызывает ощущение детского заикания. Она появляется внезапно и вдруг начинает рассматривать свои ногти или поправлять прическу. Это похоже на состояние одержимости. Во мне вдруг возникает Капли и натягивает на себя мою плоть, как свободную рубаху. Она пропихивает свои ручки в мешковатые рукава моих рук. Она вставляет свои обезьяньи ножки в мои штанины. И я вдруг ощущаю, что подчиняюсь ее девичьей походке, и пластика этих движений начинает вызывать во мне пустую, праздную симпатию к девочкам, возвращающимся домой из школы. Но это продолжается недолго. Волосы Каллиопы щекочут мне шею. Я чувствую, как она робко прижимается к моей груди - это ее старая привычка, - чтобы проверить, что там происходит. И болезненный жар подросткового отчаяния, пронизывающего ее, снова начинает поступать в мою кровь. Но потом так же внезапно она исчезает, съеживаясь и растворяясь внутри меня, и, когда я оборачиваюсь, чтобы бросить взгляд на свое отражение в витрине, я вижу сорокалетнего мужчину с длинными волнистыми волосами, тонкими усиками и эспаньолкой - что-то вроде современного мушкетера.
Но довольно обо мне. Я вернусь туда, где вчера меня прервали взрывы. Потому что ни Калл, ни Каллиопа не смогли бы появиться на свет, если бы за этим ничего не последовало.
Довольно обо мне.

- Я же говорила! - закричала Дездемона изо всех сил. - Я же говорила, что все это счастье до добра не доведет. Это так они нас освобождают?! Только греки могут быть такими глупыми.
К утру, после вальса, все дурные предчувствия Дездемоны подтвердились. Великая Идея потерпела полный крах. Турки захватили Афийон. Разгромленная греческая армия бежала к морю, по дороге поджигая все, что попадалось на ее пути. В лучах рассвета Дездемона и Левти стояли на склоне горы и наблюдали за производимыми разрушениями. Черный дым окутывал всю долину, расстилаясь на много миль в разные стороны. 1орело все, вплоть до последнего дерева.
- Здесь нельзя оставаться, - промолвил Левти. - Турки начнут мстить.
- Можно подумать, что им для этого нужен повод.
- Мы поедем в Америку. Можно будет остановиться у Сурмелины.
- Я не хочу в Америку, - затрясла головой Дездемона. - Лининым письмам нельзя верить. Она все преувеличивает.
- Пока мы вместе, все будет хорошо.
Он снова посмотрел на нее так, как накануне вечером, и Дездемона залилась краской. Он попытался обнять ее, но она его остановила:
- Смотри.
Дым внизу поредел, и они увидели дороги, забитые толпами беженцев, - целые потоки телег и повозок, запряженных буйволами и мулами.
- Где можно добыть судно? В Константинополе?
- Мы отправимся в Смирну, - ответил Левти. - Все говорят, что дорога через Смирну самая безопасная.
Дездемона умолкла, пытаясь осознать эту новую реальность. Из всех домов доносились негодующие голоса, проклинавшие турок и греков. Люди начинали собираться.
- Я возьму шкатулку с шелковичными червями, тогда мы сможем зарабатывать деньги, - решительно заявила Дездемона.
Левти схватил ее за локоть и игриво потряс.
- В Америке не занимаются шелководством.
- Но ведь там что-то надевают на себя? Или все ходят голыми? А если надевают, то, значит, им нужен шелк. И его станут покупать у меня.
- Ладно, как хочешь. Только поторапливайся. Элевтериос и Дездемона Стефанидис покинули
Вифинию 31 августа 1922 года. Они ушли пешком с двумя чемоданами, в которых была одежда, туалетные принадлежности, сонник и четки Дездемоны и пара антологий Левти на древнегреческом. Кроме этого под мышкой Дездемона несла шкатулку с несколькими десятками яиц тутовых шелкопрядов, завернутых в белую ткань. А карманы Левти были набиты записями не карточных долгов, а адресов в Афинах и Астории. В течение недели все жители Вифинии упаковали свои пожитки и двинулись на материковую Грецию, намереваясь в дальнейшем перебраться в Америку. Диаспора, которая могла помешать моему появлению на свет. Однако этого не произошло.
Перед уходом Дездемона вышла во двор и перекрестилась на православный манер, сложив пальцы большим кверху. Она простилась с туалетом, гнилостным запахом шелковичной плантации, тутовыми деревьями, росшими вдоль стены дома, и лестницей, по которой ей уже не суждено было подниматься, но главное - с этим ощущением жизни над всем остальным миром, после чего в последний раз зашла взглянуть на своих гусениц. Ни одна из них не пряла коконы. Дездемона протянула руку, сняла с веточки один кокон и положила его себе в карман.
Шестого сентября 1922 года главнокомандующий греческими войсками в Малой Азии генерал Хаджинестис проснулся с ощущением, что его ноги остекленели. Боясь вылезти из постели, он пренебрег утренним бритьем и отослал брадобрея. Днем он отказался выходить на берег, где обычно наслаждался лимонным мороженым. Вместо этого он продолжал лежать на спине, требуя от своих адъютантов, прибывавших с донесениями с фронта, чтобы те не топали ногами и не хлопали дверью. Этот день стал для командующего одним из самых светлых и продуктивных. Когда двумя неделями ранее турецкая армия захватила Афийон, Хаджинестис решил, что он уже умер, а всполохи света на стенах его каюты - пиротехническое шоу в преддверии рая.
В два часа к нему явился его адъютант.
- Сэр, я жду ваших распоряжений по организации контратаки, - шепотом произнес он.
- Вы слышите, как они скрипят?
- Кто, сэр?
- Мои ноги. Мои худые остекленевшие ноги.
- Сэр, я знаю, что у моего генерала больные ноги, но при всем уважении, сэр, должен вам заявить, - и далее чуть громче, - что сейчас не время заниматься этими проблемами.
- Ах вы думаете, что это шутка, лейтенант? Вы бы отнеслись к этому иначе, если бы ваши ноги остекленели. Я не могу выйти на берег. Именно на это и рассчитывает Кемаль. На то, что я встану и мои ноги разобьются вдребезги.
- Вот последние сообщения, генерал, - адъютант поднес к лицу Хаджинестиса листок бумаги. - Турецкая кавалерия была замечена в ста милях к востоку от Смирны, - прочитал он. - Число беженцев составило сто восемьдесят тысяч человек. Это на тридцать тысяч больше, чем вчера.
- Я и представить себе не мог, что смерть будет такой, лейтенант. Я вижу вас совсем рядом, хотя меня уже нет. Я уже на пути в Аид. Знаете что? Смерть - это не конец. Вот что я обнаружил. Мы никуда не деваемся. И мертвые видят, что я уже один из них. Вот они окружили меня. Вы не можете их увидеть, но они здесь. Женщины с детьми, старухи - все здесь. Попросите повара принести мне завтрак.
А знаменитый порт Смирны был забит судами. Торговые суда были пришвартованы к длинному причалу рядом с баржами и деревянными шлюпками. Дальше в море стояли на якоре военные корабли Объединенных сил. Их вид обнадеживал греков и армян, обитавших в Смирне, а также сотню тысяч беженцев, наводнивших ее, несмотря на распространявшиеся слухи: только накануне одна армянская газета заявила, что союзники, желая компенсировать свою помощь грекам, намерены передать город победоносной армии турок. Горожане взирали на французские эсминцы и английские боевые корабли, все еще готовые защищать европейские торговые интересы в Смирне, и их опасения отступали.
Доктор Нишан Филобозян двинулся в тот день в порт с целью обретения именно такой уверенности. Он поцеловал на прощание жену Туки и своих дочерей Розу и Аниту, похлопал по спине сыновей Гарегина и Степана и, указывая на шахматную доску, заметил с напускной серьезностью: «Фигуры не трогать». Затем он запер за собой входную дверь, плечом проверив крепость замка, и двинулся мимо закрытых магазинов и захлопнутых ставень армянского квартала. Помедлив у пекарни Берберяна, он задумался над тем, вывез ли Карл свою семью из города или они прячутся на чердаке, как и его домочадцы. Уже пять дней они находились в добровольном заточении: доктор Филобозян бесконечно играл с сыновьями в шахматы. Роза и Анита читали сборник сценариев, который он прихватил для них во время своего последнего посещения американского предместья, а Туки денно и нощно стояла у плиты, потому что только едой можно было заглушить тревогу. На двери пекарни висело объявление «Скоро откроемся» и портрет Кемаля - решительного турецкого военачальника в каракулевой шапке и с меховым воротником; из-под его изогнутых бровей пронзительно смотрели голубые глаза. Доктор Филобозян отвернулся и двинулся дальше, приводя себе доводы, в соответствии с которыми не следовало вывешивать этот портрет. Во-первых, как он всю неделю убеждал свою жену, европейские силы никогда не позволят туркам занять город. Во-вторых, даже если это и произойдет, присутствие в порту военных кораблей не позволит туркам устроить резню. Даже во время погромов 1915 года армян в Смирне никто не трогал. И наконец, что касается лично их, у него было письмо, которое как раз сейчас он собирался забрать из офиса. Рассуждая таким образом, он спустился вниз и достиг европейского квартала. Здесь дома выглядели более зажиточно. По обеим сторонам улицы за высокими укрепленными стенами возвышались двухэтажные виллы с балконами, увитыми цветами. Обитатели этих вилл никогда не приглашали доктора Филобозяна в гости, зато его частенько вызывали туда к левантийским барышням - девицам восемнадцати-девятнадцати лет, дожидавшимся его в «водяных дворцах» или томно возлежавшим в шезлонгах среди фруктовых деревьев. Вследствие их отчаянного желания заполучить европейских мужей им предоставлялась немыслимая свобода, а так как Смирна славилась своим исключительным радушием по отношению к военным офицерам, то оно и было повинно в появлении на их лицах лихорадочного румянца, а также объясняло характер их жалоб - от подвернутой на танцплощадке лодыжки до травм в более интимных местах. Все это демонстрировалось без всякого стеснения, и шелковые пеньюары они распахивали со словами «Доктор, сделайте что-нибудь. В одиннадцать я должна быть в казино». Теперь виллы стояли пустые - родители вывезли своих дочерей после первых же недель военных действий в Париж и Лондон, где как раз начинался сезон, а воспоминания обо всех этих распахнутых пеньюарах явно успокоили доктора Филобозяна. Однако когда он завернул за угол и достиг причала, тревога снова охватила его.
Изможденные, грязные и мертвенно-бледные греческие солдаты ковыляли к месту погрузки в Чесме в ожидании эвакуации. Порванная форма была черна от копоти сожженных ими при отступлении деревень. Всего неделю назад элегантные открытые кафе на набережной были полны морских офицеров и дипломатов, сейчас причал напоминал свалку. Первые беженцы тащили с собой ковры, кресла, радио, викторолы, торшеры и кухонные столы, расставляя их на берегу прямо под открытым небом. Потом шли уже только с мешками или чемоданами. И среди всего этого нагромождения сновали грузчики, переносившие к судам табак, фиги, благовония, шелк и мохер. Склады надо было очистить до появления турок.
Доктор Филобозян заметил беженца, рывшегося в куче отбросов и выбиравшего оттуда куриные кости и картофельные очистки. Это был молодой человек в хорошо скроенном, но грязном костюме. Даже издали доктор Филобозян своим врачебным оком различил порез на его руке и бледность, вызванную недоеданием. Однако когда тот поднял голову, вместо лица доктор увидел лишь белое пятно, ничем не отличавшееся от других белых пятен, запрудивших причал. И тем не менее, подойдя ближе, он спросил:
- Вы больны?
- Я не ел три дня, - ответил молодой человек.
- Пойдемте со мной, - вздохнул доктор и окольным путем повел пациента к своему офису. Проведя его внутрь, он достал из аптечки бинт, антисептик, пластырь и принялся осматривать рану на большом пальце - ноготь на нем отсутствовал.
- Как это произошло?
- Сначала пришли греки, - ответил беженец. - Потом их снова оттеснили турки. А моя рука оказалась у них на пути.
Доктор Филобозян промолчал, очищая рану.
- Я могу вам выписать только чек, - промолвил беженец. - Надеюсь, вы не возражаете. В данный момент у меня при себе нет денег.

Предыдущая страница 2 Следующая страница


3 Джеффри Евгенидис

Доктор Филобозян сунул руку в карман.
- Зато у меня есть немного. Вот, возьмите. Беженец помедлил.
- Спасибо, доктор. Я отплачу вам, как только доберусь до Соединенных Штатов. Дайте мне свой адрес, пожалуйста.
- Будьте осторожны с питьем, - произнес доктор Филобозян, пропустив просьбу мимо ушей. - При любой возможности кипятите воду. С божьей помощью, возможно, скоро подойдут корабли.
Беженец кивнул.
- Вы армянин, доктор?
- Да.
- И вы не собираетесь уезжать отсюда?
- Смирна - моя родина.
- Тогда удачи вам, и да благословит вас Господь.
- И вас также, - и с этими словами доктор Филобозян вывел его на улицу и проводил взглядом. «Он обречен, - подумалось ему. - Через неделю он будет трупом. Не тиф, так что-нибудь еще». Впрочем, его это не касалось. Он вернулся обратно и, подняв крышку пишущей машинки, извлек из-под катушки с лентой толстую стопку купюр. Потом порылся в ящиках, достал свой диплом и выцветшее письмо, отпечатанное на машинке: «Сим письмом подтверждается, что 3 апреля 1919 года доктор Нишан Филобозян излечил Мустафу Кемаля от дивертикула, вследствие чего Кемаль-паша со всей почтительностью рекомендует обращаться с доктором Филобозяном уважительно и препоручает его опеке любого, кому он сочтет нужным предъявить это письмо». Филобозян сложил письмо и запихал его в карман.
А беженец в это время уже покупал на причале хлеб. И только сейчас, когда он оборачивается, пряча под грязным пиджаком теплую буханку, отблеск солнца освещает его лицо и черты становятся узнаваемыми: орлиный нос, зоркий взгляд и нежность, таящаяся в глубине карих глаз.
Впервые после прихода в Смирну Левти Стефанидис улыбается. Возвращаясь после своих предыдущих вылазок, он приносил лишь гнилой персик или горстку оливок, которые заставлял съесть Дездемону, чтобы подкрепиться. Теперь он нес настоящий чурек, обсыпанный кунжутом. Он обходил жилища под открытым небом, где люди сидели, прислушиваясь к молчащим радиоприемникам, и переступал через лежавшие тела, которые, как он надеялся, были погружены всего лишь в сон. Он радовался не только добытой пище. Утром прошел слух, что для эвакуации беженцев Греция высылает целую флотилию. И Левти снова бросил взгляд на Эгейское море. Прожив двадцать лет на горе, он никогда не видел моря. Где-то там, за этим водным пространством, находилась Америка и их двоюродная сестра Сурмелина. Он принюхался к морскому воздуху, аромату хлеба, запаху антисептика, распространявшемуся от его забинтованного пальца, и тут увидел ее - Дездемону, которая сидела на чемодане там же, где он ее оставил, - и почувствовал себя еще счастливее.
Левти не мог точно определить момент, когда он начал задумываться о своей сестре. Сначала ему было просто интересно посмотреть, как выглядит грудь настоящей женщины. И ему было все равно, что это была грудь его сестры. Он старался не думать об этом. Из-за килима, разделявшего их кровати, ему был виден силуэт раздевавшейся Дездемоны. Это было просто тело, оно могло принадлежать кому угодно - по крайней мере, так уговаривал себя Левти.
- Что ты там делаешь? - спрашивала раздевавшаяся Дездемона. - Что это ты затих?
- Я читаю.
- Что ты читаешь?
- Библию.
- Ну конечно! Ты никогда не читаешь Библию. Потом он поймал себя на том, что представляет себе сестру после того, как свет гасили. Она захватывала воображение Левти, как он ни сопротивлялся. Тогда он стал ходить в город в поисках чужих обнаженных женщин.
Но после того дня, когда они вместе танцевали, он перестал сопротивляться. Потому что их родители были мертвы, деревня уничтожена, потому что в Смирне их никто не знал и потому что он не мог противиться виду Дездемоны, с которым она сейчас сидела на чемодане.
А что Дездемона? Что чувствовала она? По большей части страх и тревогу, которые перемежались невероятными всплесками счастья. Она никогда еще не клала свою голову на колени мужчине. Она никогда не спала «ложка в ложке» в мужских объятиях. Она никогда не ощущала мужского желания, при том что слова продолжают звучать так, словно ничего не происходит.
- Осталось всего пятьдесят миль, - сказал Левти как-то вечером во время этого изнурительного путешествия в Смирну. - Может, нам завтра повезет и кто-нибудь нас подбросит. А когда мы доберемся до Смирны, то сядем на корабль, идущий в Афины, - голос его звучал напряженно и несколько выше, чем обычно, - а из Афин мы поплывем в Америку. Правда, здорово? По-моему, очень хорошо.
«Что я делаю? - думала Дездемона. - Он мой брат!» Она оглядывалась на других беженцев и все время ждала, что они начнут стыдить ее. Но вокруг были только безжизненные лица и пустые глаза. Никто ничего не знал и никому не было до них дела. И тут она услышала возбужденный голос брата, поднесшего хлеб к ее лицу:
- Зрите манну небесную.
Дездемона подняла глаза и, когда Левти разломил чурек пополам, почувствовала, как ее рот наполняется слюной.
- Я не вижу никаких кораблей, - грустно произнесла она.
- Не волнуйся. Они на подходе. Ешь, - Левти опустился рядом с ней на чемодан. Их плечи соприкоснулись, и Дездемона отодвинулась.
- В чем дело?
- Ни в чем.
- Всякий раз, когда я сажусь рядом, ты отодвигаешься, - он недоумевающе посмотрел на Дездемону, но выражение его лица тут же смягчилось, и он обнял ее, ощутив, как та напряглась.
- Ну ладно, как хочешь, - и он снова встал.
- Куда ты?
- Пойду поищу еще какой-нибудь еды.
- Не ходи, - попросила Дездемона. - Прости. Мне здесь так одиноко.
Но он не слушая уже ринулся прочь. Он ходил по городу, проклиная Дездемону и проклиная себя за то, что он злился на нее, потому что знал, что она права. Но долго злиться он не умел. Это не было ему свойственно. Он был измотан, голоден, у него саднило горло и болела раненая рука, но Левти было всего двадцать лет, он впервые был вдалеке от дома, и его манила окружавшая его новизна. Вдали от причала катастрофа почти не ощущалась. В городе по-прежнему работали модные магазины и аристократические бары. Он спустился по Рю-де-Франс и оказался рядом со спортивным клубом. Несмотря на происходящее, два иностранных консула играли в теннис на травяном корте. В погоне за мячом они двигались туда-сюда в наступавших сумерках, а рядом темнокожий мальчик в белоснежной куртке держал поднос с джином и тоником. Левти двинулся дальше и, выйдя на площадь с фонтаном, умыл лицо. Поднявшийся ветерок принес запах жасмина. И пока Левти вдыхает его аромат, я воспользуюсь этой возможностью, чтобы из чисто элегических соображений воскресить образ этого раз и навсегда исчезнувшего в 1922 году города.
Сегодня Смирна сохранилась лишь в нескольких песнях да в одной поэтической строфе:

Купец из Смирны Евгенидис,
Небритый, с пригоршней сабзы,
Сказал коряво: «Извините-с,
Не отобедаете ль вы?»
Пойдя его навстречу воле,
Ночь провела я в «Метрополе».

Здесь содержатся все необходимые сведения о Смирне. Купец столь же богат, сколь богатой была Смирна. Его предложение столь же соблазнительно, сколь соблазнительной была сама Смирна, считавшаяся самым космополитическим городом на Ближнем Востоке. Среди ее предполагаемых основателей были амазонки, что прекрасно согласуется с моей темой, и сам Тантал. Здесь родились Гомер и Аристотель Онассис. Восток и Запад, опера и политакия, скрипка и зурна, рояль и даули соседствуют в Смирне столь же гармонично, как мед и лепестки роз в местных кондитерских.
Левти трогается с места и вскоре оказывается рядом с казино. Роскошный вход обрамляют пальмы в горшках, двери широко открыты. Левти входит внутрь. Его никто не останавливает. Вокруг никого. По красному ковру он поднимается на второй этаж в игровой зал. Столы пусты. Никто не стоит у колеса рулетки. И лишь в дальнем конце несколько мужчин играют в карты. Они бросают взгляд на Левти и снова возвращаются к игре, не обращая внимания на его грязную одежду. И тогда он понимает, что это не члены клуба, а такие же беженцы, как он. Все они вошли в открытую дверь в надежде выиграть деньги на отъезд из Смирны. Левти подходит к столу.
- Будешь? - спрашивает его один из игроков.
- Буду.
Он не знал правил. Он никогда раньше не играл в покер, только в трик-трак, поэтому первые полчаса только проигрывал. Однако постепенно Левти начал понимать разницу между игрой в закрытую на пяти картах и в открытую на семи, и распределение выигрышей за столом начало меняться.
- У меня три таких, - демонстрируя три туза, заявил Левти, вызвав этим недовольство своих противников. Они начали более пристально следить за его сдачами, принимая неловкость новичка за хитрости шулера. Левти начал получать удовольствие и, сорвав крупный банк, крикнул:
- Вина для всех!
Однако когда за этим ничего не последовало, он поднял голову и понял, насколько действительно опустело казино, что заставило его вспомнить о том, как высоки были ставки. Они играли на жизнь. И тогда, оглядев своих противников, увидев пот, покрывавший их лбы, и ощутив их зловонное дыхание, Левти Стефанидис проявил гораздо большую выдержку, чем четыре десятилетия спустя, когда играл в Детройте в лотерею, - он встал и сказал:
- Я выхожу из игры.
Его чуть не убили. Карманы Левти оттопыривались от выигранных денег, и противники стали требовать, чтобы он дал им шанс отыграться.
- Я могу уйти, когда захочу, - почесывая ногу, ответил он. А когда один из игроков схватил его за замусоленные лацканы, то Левти добавил: - Но пока я не хочу.
Он снова сел за стол, почесывая уже другую ногу, и начал проигрывать. Когда деньги кончились, Левти встал и с отвращением поинтересовался:
- Теперь я могу идти?
Противники рассмеялись и дали ему разрешение, сдавая карты для следующего банка. Левти с удрученным видом вышел из казино и, зайдя за пальмы, нагнулся и вытащил из своих грязных носков заначенный выигрыш.
- Смотри, что я нашел, - доставая деньги, сообщил он на причале Дездемоне. - Наверное, их кто-то потерял. Теперь мы можем нанять судно.
Дездемона вскрикнула, обняла его и поцеловала прямо в губы. Отпрянув, она покраснела и отвернулась к морю.
- Слышишь, эти англичане опять играют, - промолвила она.
Она имела в виду оркестр на «Железном герцоге». Каждый вечер во время офицерского ужина на палубе играл оркестр. И музыка Вивальди и Брамса долетала до берега. Попивая бренди, майор военно-морского флота Его Величества Артур Максвелл вместе со своими подчиненными рассматривал в бинокль происходящее на берегу.
- Народу порядочно.
- Похоже на вокзал Виктории в сочельник, сэр.
- Вы только посмотрите на этих горемык. Брошены на произвол судьбы. Когда они узнают об отъезде греческого уполномоченного, здесь начнется сущий ад.
- А мы не будем эвакуировать беженцев, сэр?
- Нам приказано защищать английскую собственность и английских граждан.
- Конечно, сэр, но если в город войдут турки и начнется резня…
- Мы ничем не можем помочь, Филипс. Я провел много лет на Ближнем Востоке. И я понял только одно - с этими людьми ничего нельзя сделать. Абсолютно ничего. Самые лучшие из них - турки. Армяне подобны евреям. Ни морали, ни интеллекта. А что касается греков, посмотрите сами. Сожгли всю страну, а теперь сбежались сюда и требуют, чтобы им помогли. Хорошие сигары, не правда ли?
- Замечательные, сэр.
- Местный табак. Лучший в мире. Мне прямо плакать хочется, Филипс, когда я думаю о том, сколько его осталось на складах.
- Может, нам послать отряд, чтобы спасти его, сэр?
- Кажется, я слышу сарказм в вашем голосе, Филипс?
- Еле уловимый, сэр.
- Господи, Филипс. Я же не бесчувственный. Я бы очень хотел помочь этим людям. Но мы не можем. Это не наша война.
- Вы в этом уверены, сэр?
- Что вы имеете в виду?
- Мы могли бы поддержать греческие силы. Учитывая, что мы же их сюда и послали.
- Они сами рвались. Венизелос и его команда. Боюсь, вы не понимаете всю сложность положения. У нас есть свои интересы в Турции. Мы должны действовать максимально осторожно. Мы не можем оказаться втянутыми в эти византийские игры.
- Понятно, сэр. Еще коньяку?
- Да, спасибо.
- Но город очень красивый, не так ли?
- Пожалуй. Вы знаете, что Страбон сказал о Смирне? Он назвал ее самым красивым городом Азии. Но это было во времена Августа. И она до сих пор сохранилась. Взгляните, Филипс. Рассмотрите все внимательно.
К 7 сентября 1922 года все греки в Смирне, включая Левти Стефанидиса, стали носить фески, чтобы выдать себя за турок. В Чесме эвакуировались последние греческие солдаты. Турецкая армия находилась в тридцати милях от города, а из Афин так и не прибыли корабли для вывоза беженцев.
Обогатившийся Левти в феске пробирается сквозь толпу на причале. Он переходит рельсы конки и направляется вверх в поисках мореходного управления.
Внутри сидит клерк, склонившись над списками пассажиров. Левти достает свой выигрыш и произносит:
- Два билета до Афин.
- Каюта или палуба? - не поднимая головы, спрашивает клерк.
- Палуба.
- Тысяча пятьсот драхм.
- Нет, каюта нам не нужна, - говорит Левти, - нас вполне устроит палуба.
- Это за палубу.
- Тысяча пятьсот? У меня нет таких денег. Еще вчера это стоило пятьсот.
- То было вчера.
Восьмого сентября 1922 года генерал Хаджинестис садится в своей каюте, потирает правую ногу, потом левую, массирует их костяшками пальцев и встает. С достоинством он выходит на палубу - так позднее будет он идти на казнь в Афинах, где его приговорят к смерти за проигранную войну.
На причале греческий гражданский губернатор Аристид Стергиадис садится в шлюпку, чтобы покинуть город. Толпа кричит, улюлюкает и потрясает кулаками ему вслед. Генерал Хаджинестис спокойно наблюдает за происходящим. Толпа заслоняет ему его любимое кафе. Единственное, что он видит, так это вывеску кинотеатра, в котором десять дней тому назад он смотрел «Танго смерти». Потом до него долетает свежий запах жасмина, хотя, возможно, это еще одна галлюцинация. Он вдыхает аромат цветов, шлюпка подплывает к кораблю, и смертельно бледный Стергиадис поднимается на борт.
И тогда генерал Хаджинестис отдает свой первый за несколько прошедших недель военный приказ: «Поднять якоря! Задний ход! И полный вперед».
Левти и Дездемона с берега наблюдают за отплытием греческого флота. Толпа бросается к воде, вздымает свои четыреста тысяч кулаков и кричит. А затем наступает тишина. По мере того как люди осознают, что родина предала их, Смирна оставлена и теперь ничто не отделяет их от наступающих турок, все замолкают.
(Не помню, говорил ли я, что летом улицы Смирны были уставлены корзинами с лепестками роз? Упоминал ли я, что все жители этого города владели французским, итальянским, греческим, турецким, английским и голландским языками? А рассказывал ли я о знаменитых смоквах, которые доставляли сюда караванами верблюдов и выбрасывали прямо на землю, так что женщины втаптывали их в соленую воду, а дети садились на эти кучи, чтобы справить нужду? А упоминал ли я о том, что зловоние смешивалось с куда как более приятными ароматами миндаля, мимозы, лавра и персика и что на Марди Гра все надевали маски и устраивали изысканные обеды на палубах фрегатов? Я хочу напомнить обо всем этом, потому что все это происходило в городе, не принадлежавшем ни одной стране, так как он объединял в себе все страны, а также потому, что, если вы отправитесь туда сейчас, то увидите лишь современные небоскребы, безликие бульвары, огромные фабрики с потогонной системой труда, штаб НАТО и надпись, гласящую «Измир»…)
Сквозь городские ворота промчались украшенные оливковыми ветвями пять машин, за которыми впритык следовала кавалерия. Машины с ревом пронеслись мимо крытого базара и турецкого квартала, разукрашенного красными полотнищами и заполненного приветствующими их толпами. Согласно оттоманским правилам военного искусства прежде всего захватывалась самая высокая точка города, следовательно, войска начинали спускаться вниз. Затем машины въезжают в опустевшую часть города, обитатели которой прячутся или уже успели покинуть свои дома. Анита Филобозян приникает к окну, чтобы рассмотреть прекрасные, украшенные листьями машины, и вид их оказывает на нее столь чарующее воздействие, что она начинает раздвигать ставни, прежде чем мать успевает оттащить ее прочь. К щелям приникли и другие лица; армянские, болгарские и греческие глаза поблескивают из своих укрытий и чердаков - всем не терпится взглянуть на победителей и разгадать их намерения. Но машины движутся слишком быстро, а отблески от кавалерийских сабель слепят глаза. И вот уже вся кавалькада вылетает к причалу, где всадники врезаются в толпу, которая с криками разбегается в разные стороны.
На заднем сиденье последней машины восседает Мустафа Кемаль. Он исхудал от битв и сражений. Его голубые глаза сияют. Он не принимал никаких возбуждающих напитков уже более двух недель. («Дивертикул», от которого лечил пашу доктор Филобозян, был всего лишь похмельем. Кемаль, сторонник прозападного направления и создания светского государства, до самого конца оставался верен своим взглядам и умер от цирроза печени в пятьдесят семь лет.)
Проезжая мимо, он осматривает толпу и видит, как с чемодана поднимается молодая женщина. Взгляды голубых и карих глаз встречаются. Две секунды они смотрят друг на друга. Даже меньше. Кемаль отворачивается, и кавалькада удаляется.
Теперь все зависит от ветра. Тринадцатого сентября 1922 года, среда, час ночи. Левти и Дездемона провели в городе уже неделю. Аромат жасмина сменился запахом керосина. Вокруг армянского квартала выстроены баррикады. Турецкие войска заблокировали выход с причала. Но ветер продолжает дуть не в том направлении. Однако к полуночи он меняется и начинает дуть на юго-запад, то есть в противоположную от турецких высот сторону, по направлению к порту.
В темноте зажигаются факелы. Три турецких солдата входят в портняжную мастерскую. Факелы освещают рулоны ткани и костюмы, висящие на вешалках. Затем проступает фигура и самого портного. Он сидит за швейной машинкой, правая нога по-прежнему стоит на педали. Свет делается еще ярче, и тогда становится видно его лицо с пустыми глазницами и кровавыми подтеками от выдранной бороды.
Весь армянский квартал охвачен языками пламени. Словно миллионы светлячков, искры разлетаются по темному городу, прорастая огнем везде, где приземляются. Доктор Филобозян вешает на балкон мокрый ковер, торопливо возвращается в темный дом и закрывает ставни. Но зарево пожаров все равно проникает в дом, полосами выхватывая то испуганные глаза Туки, то голову Аниты, повязанную серебряной лентой, как у Клары Боу, то обнаженную шею Розы, то темноволосые опущенные головы Степана иГарегина.
При всполохах пламени доктор Филобозян в пятый раз за этот вечер перечитывает «и препоручает его опеке любого, кому он сочтет нужным предъявить это письмо».
- Слышишь? «Опеке»…
В доме напротив миссис Бидзикян исполняет первые три такта арии Королевы Ночи из «Волшебной флейты». Это звучит настолько противоестественно на фоне других звуков - грохота выламываемых дверей, криков и женских рыданий, - что все поднимают головы. Миссис Бидзикян снова повторяет до, добемоль и до-диез еще несколько раз, словно репетирует, а потом берет ноту, которую никто из них никогда не слышал, и тогда все понимают, что она вовсе не поет.
- Роза, принеси мне сумку.
- Нет, Нишан, - возражает жена. - Если они тебя увидят, то поймут, что мы прячемся.
- Никто меня не увидит.
Дездемона сначала приняла всполохи пожаров за опознавательные огни на судах. Оранжевые отблески трепетали чуть выше ватерлинии американского «Нефелиума» и французского парохода «Пьер Лоти». Но затем осветилась и вода вокруг них, словно в гавань заплыла целая стая флюоресцирующих рыб.
Голова Левти лежала на ее плече. Она не знала, спит он или нет.
- Левти. Левти? - Он не ответил, и она поцеловала его в макушку. И тут завыли сирены.
Горело не в одном месте, а повсюду. На склоне холма виднелось не менее двадцати оранжевых точек. И до чего же они были упорны! Стоило пожарным погасить одну из них, как она тут же загоралась гденибудь в другом месте. Пожары занимались в повозках с сеном и в мусорных бочках, огонь расползался по следам пролитого керосина, огибал углы, вторгался через выбитые двери в дома. Один из языков врывается в пекарню Берберяна и быстро расправляется с хлебными полками и подносами с кондитерскими изделиями, после чего переходит на жилые помещения и начинает карабкаться вверх по лестнице, где и сталкивается с Карлом Берберяном, пытающимся противостоять ему с помощью одеяла. Но пламя перескакивает через него и врывается в дом. Оно пожирает восточный ковер, спускается к заднему крыльцу, пробегает, как канатоходец, по бельевой веревке и перекидывается на следующее здание. Оно взбирается на подоконник и замирает, словно потрясенное удачей: здесь все как специально создано для горения - дамасский диван с длинной бахромой, стол из красного дерева, ситцевые абажуры. Жар обдирает обои; и это происходит не только здесь, но сразу в десяти или пятнадцати других домах, а потом еще в двадцати пяти, один дом поджигает другой, пока не полыхает целый квартал. Город заполняется вонью вещей, совершенно не приспособленных для сжигания: вакса, крысиный яд, зубная паста, струны, бандажи, детские колыбели, каучук. А также волосы и кожа. Да, теперь уже пахнет горелыми волосами и человеческой кожей. Левти и Дездемона стоят на причале вместе с остальными, но все слишком потрясены, чтобы реагировать, или слишком измучены, или страдают от тифа и холеры. И вдруг все эти огни со склона объединяются в одну огромную стену, которая начинает двигаться прямо к ним.
(И тут я припоминаю один эпизод: мой отец Мильтон Стефанидис в халате и тапочках склоняется, чтобы разжечь огонь в рождественское утро. Только раз в год необходимость сжечь горы оберточной бумаги и картонных упаковок могла победить запрет Дездемоны на использование камина. «Ма, - предупреждает Мильтон, - я собираюсь сжечь этот хлам». Дездемона вскрикивает и хватает свою палку. Отец достает длинную спичку из шестиугольного коробка.
Но Дездемона уже укрывается на кухне, где стоит электрическая плита. «Ваша бабушка не любит огня», - сообщает нам отец и, чиркнув спичкой, подносит ее к бумаге, разукрашенной эльфами и СантаКлаусами, огонь вспыхивает, а мы так и остаемся американскими несмышленышами, с восторгом бросающими в пламя ленты, бумагу и коробки.)
Доктор Филобозян вышел на улицу, огляделся и стремглав бросился в дверь напротив. Поднявшись на площадку, он увидел затылок миссис Бидзикян, которая сидела в гостиной. Он подбежал и начал ее успокаивать, объясняя, что он - доктор Филобозян из дома напротив. Казалось, миссис Бидзикян кивнула, но ее голова не поднялась обратно. Доктор Филобозян встал рядом с ней на колени и, дотронувшись до ее шеи, ощутил слабый пульс. Он осторожно стащил ее с кресла и уложил на пол. И тут услышал топот на лестнице. Он бросился прочь и спрятался за драпировкой как раз в тот момент, когда в гостиную ворвались солдаты.
В течение пятнадцати минут они обыскивали комнату, забирая все, что оставили предшественники. Они вытаскивали ящики и взрезали обивку диванов в поисках спрятанных там драгоценностей и денег. Доктор Филобозян выждал еще целых пять минут после их ухода и снова подошел к миссис Бидзикян. Пульса уже не было. Он накрыл ее лицо своим носовым платком и перекрестил, после чего подхватил свой саквояж и бросился вниз по лестнице.
Пламени предшествует жар. Не погруженные и сваленные вдоль причала смоквы начинают поджариваться, шипеть и выпускать сок. Их сладкий аромат смешивается с запахом гари. Дездемона и Левти вместе с остальными отступают как можно ближе к воде. Бежать некуда. На баррикадах турецкие солдаты. Люди молятся, вздымают руки к небу и протягивают их к кораблям, стоящим в порту. Лучи прожекторов, мечущиеся по воде, высвечивают плывущих и тонущих.
- Мы умрем, Левти.
- Нет. Мы выберемся. - Но он и сам не верит в это. Он смотрит на огонь и тоже начинает ощущать внутреннюю уверенность в неизбежной гибели. И эта уверенность заставляет его сказать то, на что в других обстоятельствах он никогда бы не решился, о чем даже не подумал бы. - Мы выберемся. И ты выйдешь за меня замуж.
- Нам не надо было уходить. Надо было оставаться в Вифинии.
Когда огонь приближается совсем вплотную, распахиваются двери французского консульства, и военно-морской гарнизон выстраивается в две шеренги от причала к порту. Трехцветный флаг опускается вниз. Из консульства появляются мужчины в кремовых костюмах и женщины в соломенных шляпках, которые под руку шествуют к ожидающему их судну. Сквозь скрещенные винтовки морских пехотинцев Левти различает свежую пудру на лицах женщин и зажженные сигары в зубах мужчин. Одна дама держит под мышкой маленького пуделя. Другая спотыкается, ломает каблук и находит утешение в объятиях мужа. После отбытия судна к толпе обращается французский чиновник:
- Будут эвакуированы только граждане Франции. Оформление виз начнется немедленно.
Когда раздается стук, все подпрыгивают от неожиданности. Степан подходит к окну и выглядывает.
- Наверное, это папа.
- Впусти его! Скорей! - говорит Туки. Гарегин бросается вниз, перепрыгивая через две ступени. У двери он останавливается, переводит дух и открывает ее. Сначала ему ничего не удается разглядеть. Затем раздается слабое шипение и оглушительный гром. Ему кажется, что этот звук не имеет к нему никакого отношения, но потом замечает, что на пол вдруг падает оторвавшаяся от его рубашки пуговица. Гарегин наклоняется, и тут же его рот заполняется теплой жидкостью. Он чувствует, что его отрывают от пола, и это ощущение вызывает у него детские воспоминания, когда отец подбрасывал его в воздух, поэтому он говорит: «Папа, пуговица», но затем его поднимают еще выше, и он успевает заметить стальной штык, когда тот входит в его грудь. Отблески огня играют на дуле винтовки и освещают восторженное лицо солдата.
Огонь подбирается к толпе на причале. Загорается крыша американского консульства. Языки пламени карабкаются по кинотеатру, пожирая его шатер. Толпа отступает от распространяющегося жара. Но Левти, ощутивший предоставившуюся возможность, непоколебим.
- Никто не узнает, - повторяет он. - Кто может узнать? Кроме нас никого не осталось.
- Это неправильно.
Крыши обваливаются, люди кричат, но Левти упорно приникает к уху сестры.
- Ты обещала мне подыскать хорошенькую гречанку. Ну так это ты и есть.
Слева от них человек бросается в воду, пытаясь утопиться, справа рожает женщина, которую муж прикрывает своим пиджаком. Повсюду раздаются крики «Горим! Горим!». Дездемона указывает на огонь.
- Слишком поздно, Левти. Теперь уже ничто не имеет значения.
- Но если мы выживем? Тогда ты выйдешь за меня?
Она кивает. И это решает все. Левти бегом бросается в сторону огня.
Лекало видоискателя мечется взад и вперед, выхватывая отдаленные фигуры беззвучно кричащих и протягивающих с мольбой руки беженцев.
- Они же заживо поджарят этих несчастных.
- Разрешите взять на борт пловца, сэр.
- Запрещаю, Филипс. Стоит взять одного - и придется брать всех.
- Это девочка, сэр.
- Какого возраста?
- На вид лет десять-одиннадцать.
Майор Артур Максвелл опускает бинокль. Треугольные желваки вздуваются на его скулах и снова исчезают.
- Взгляните на нее, сэр.
- Филипс, мы не можем руководствоваться эмоциями. На кон поставлено нечто большее.
- Взгляните на нее, сэр.
Майор Максвелл бросает взгляд на капитана Филипса, и крылья его носа начинают раздуваться. Затем он хлопает себя рукой по бедру и направляется к борту.
Луч прожектора скользит по воде, очерчивая круг видимости. Вода в его свете выглядит бесцветным бульоном, в котором плавают самые разнообразные предметы: ярко-оранжевый апельсин, мужская шляпа с остатками экскрементов на полях, обрывки бумаги. И вдруг среди этой безжизненной материи возникает она - намокшее розовое платье выглядит красным, волосы облепили маленькую головку. Ее глаза уже не выражают мольбу, она просто смотрит. Маленькие ножки взбивают воду как плавники.

Предыдущая страница 3 Следующая страница


Средний пол 4

Оружейный огонь с берега то и дело вздымает вокруг нее фонтанчики. Но она не обращает на это никакого внимания.
- Выключите прожектор.
Свет гаснет, и стрельба прекращается. Майор Максвелл смотрит на часы.
- Сейчас 21.15. Я ухожу в свою каюту, Филипс, и пробуду там до 7.00. Если за это время беженка будет поднята на борт, я не буду об этом знать. Понятно?
- Понятно, сэр.
Доктору Филобозяну даже не пришло в голову, что изуродованное тело, через которое он переступил на улице, это его младший сын. Он увидел только, что дверь его дома открыта. Войдя в прихожую, он остановился и прислушался. Вокруг была тишина. Медленно, не выпуская из рук саквояжа, он поднялся по лестнице. Свет горел, и гостиная была ярко освещена. Туки ждала его на диване. Голова ее была закинута назад, словно она заливалась смехом, открывая рану, в глубине которой поблескивало дыхательное горло. Степан сидел за столом, и его правая рука, в которой он держал охранное письмо, была пригвождена к столешнице кухонным ножом. Доктор Филобозян сделал шаг и поскользнулся, только тут заметив кровавый след, тянувшийся в коридор. Он прошел по нему до спальни и там обнаружил своих дочерей. Они нагие лежали навзничь. Груди их были вырезаны. Рука Розы была протянута к сестре, словно она пыталась поправить серебряную ленту на ее голове.
Очередь была длинной и двигалась медленно. У Левти было время повторить все необходимые слова. Он восстанавливал грамматику, бросая взгляды в свой разговорник. Он быстро осваивал урок первый «Приветствия» и, когда достиг стола чиновника, уже был готов.
- Имя?
- Элевтериос Стефанидис.
- Место рождения?
- Париж. Чиновник поднял голову.
- Паспорт.
- Все погибло в огне. Я потерял все свои документы. - Левти сжал губы и резко выдохнул, как, по его наблюдениям, это делали французы. - Посмотрите, что на мне. Я лишился всех своих костюмов.
Чиновник криво улыбнулся и поставил печать.
- Проходите.
- Со мной еще жена.
- Полагаю, она тоже родилась в Париже?
- Естественно.
- Как ее зовут?
- Дездемона.
- Дездемона Стефанидис?
- Да. У нее та же фамилия, что и у меня. Когда он вернулся с визами, Дездемона была не одна. Рядом с ней на чемодане сидел мужчина.
- Он пытался броситься в воду. Я его еле остановила.
- Они не умеют читать. Они неграмотные, - повторял обезумевший окровавленный мужчина с перевязанной рукой.
Левти попытался найти рану, но так и не смог. Он размотал серебристую ленту, которой была обмотана его рука, и отшвырнул ее прочь.
- Они не смогли прочитать письмо, - повторил мужчина и посмотрел на Левти, который тут же узнал его.
- Это опять вы? - изумился французский чиновник.
- Мой кузен, - промолвил Левти на чудовищном французском. И чиновник поставил штамп еще на одну визу.
Моторная лодка довезла их до корабля. Левти держал доктора Филобозяна, который норовил броситься в воду и утопиться. Дездемона открыла свою шкатулку и развернула яйца шелкопрядов, чтобы посмотреть, что с ними делается. Рядом в черной воде плыли люди. Те, что были живы, взывали о помощи. Прожектор высветил мальчика, взбиравшегося по якорной цепи боевого корабля. Но моряки вылили на него солярку, и он соскользнул вниз.
Трое новоявленных граждан Франции взирали с палубы «Жана Барта» на горящий город. Пожар продолжался в течение еще трех дней и был виден с расстояния в пятьдесят миль. Моряки ошибочно принимали поднимавшийся дым за гигантский горный кряж. В стране, куда они направлялись, уничтожение Смирны не сходило с первых полос в течение двух дней, пока его не затмило дело Холлса - Миллс (тело протестантского священника Холлса было обнаружено в спальне привлекательной хористки мисс Миллс). Полковник военно-морского флота Соединенных Штатов Марк Бристоль, обеспокоенный сохранением американо-турецких отношений, выпустил пресс-релиз, в котором утверждал, что «при том, что количество погибших вследствие убийств, пожаров и казней определить невозможно, их общее число не превышает двух тысяч». Американский консул Джордж Хортон назвал большую цифру. Из четырехсот тысяч христиан, проживавших в Смирне до пожара, к первому октября осталась ровно половина. Хортон ополовинил эту цифру и назвал число погибших в сто тысяч.
Якоря были подняты. И палуба задрожала под ногами, когда двигатели эсминца начали давать задний ход. Дездемона и Левти глядели на удалявшуюся Малую Азию.
Когда эсминец проходил мимо «Железного герцога», английский военный оркестр заиграл вальс.

ШЕЛКОВЫЙ ПУТЬ

Согласно древней китайской легенде, однажды в 2640 году до Рождества Христова принцесса Ши Линь-цзы сидела под тутовым деревом, когда вдруг в ее чашку с чаем упал кокон тутового шелкопряда. А когда она попыталась вытащить его, то заметила, что он начинает раскручиваться в горячей жидкости. Принцесса отдала один конец нити своей служанке и велела ей отойти. Служанка вышла из покоев принцессы во двор, затем миновала дворцовые ворота, и только когда она удалилась от Запретного города на полмили, нить закончилась. (На Западе эта легенда, слегка мутировав в течение трех тысячелетий, превратилась в историю о физике и яблоке. Впрочем, смысл остался тем же: великие открытия, будь то шелк или сила земного притяжения, всегда сваливаются с неба, и делают их люди, бездельничающие под деревьями.)
Я отчасти ощущаю себя этой китайской принцессой, открытие которой дало Дездемоне средства к существованию. Так же, как она, я разматываю свою историю, и чем длиннее нить моего повествования, тем меньше остается рассказывать. Размотайте пряжу, и вы вернетесь к зародышу кокона - крохотному узелку, первой нежной петельке. Следуя нити своей истории, я вижу, как «Жан Барт» пришвартовывается в Афинах. Я вижу своего деда и бабку снова на суше, готовящимися к новому путешествию. В предплечья сделаны необходимые прививки, на руки выданы паспорта. У причала материализуется другой корабль - «Джулия». И звучит туманный горн.
А теперь взгляните: с палубы «Джулии» что-то раскручивается. Что-то цветное зависает над водами Пирея.
В те времена отъезжающие в Америку брали на борт клубки пряжи, а концы нитей держали родственники, собиравшиеся на пирсе. И когда «Джулия» дала гудок и стала отходить от причала, несколько сотен разноцветных нитей натянулось над водой. Люди кричали, бешено махали руками и поднимали вверх младенцев, память о которых, конечно же, вскоре выветривалась. Маховые колеса взбивали воду, в руках трепетали платочки, а на палубе начинали раскручиваться мотки пряжи. Красные, желтые, синие, зеленые нити тянулись к пирсу. Сначала медленно, так что клубок делал один оборот в десять секунд, а потом, по мере того как пароход набирал скорость, все быстрее и быстрее. Пассажиры не выпускали из рук нити до последнего, поддерживая эту тонкую связь с исчезавшими вдали лицами. Но клубки один за другим заканчивались. И нити, подхваченные ветром, взлетали вверх.
Левти и Дездемона (а теперь я уже окончательно могу сказать - мои дед и бабка) с разных концов падубы наблюдали за тем, как это воздушное покрывало относит все дальше и дальше. Дездемона стояла между двумя воздухопроводами в форме огромных туб. А Левти слонялся в центре с другими холостяками. В течение последних трех часов они не виделись. Утром они вместе выпили кофе в предпортовом кафе, после чего каждый взял свой чемодан, а Дездемона еще и шкатулку с коконами, и, как профессиональные шпионы, разошлись в разные стороны. У моей бабки были фальшивые документы. В ее паспорте, который греческое правительство согласилось выдать при условии ее немедленного отъезда из страны, значилась девичья фамилия ее матери-Аристос, а не Стефанидис. Поднимаясь на борт «Джулии», она предъявила его вместе с посадочным билетом, после чего, как и было запланировано, отправилась на корму.
Когда пароход вошел в фарватер, повернул на запад и начал набирать скорость, вдалеке снова раздался звук туманного горна. Юбки, полы пиджаков и платки затрепетали на ветру. Несколько шляп слетело в воду, что вызвало смех и веселье. Пряжа, колыхавшаяся в воздухе, была уже едва видна. Ее провожали взглядами до последнего. Дездемона одна из первых спустилась вниз. Левти еще с полчаса постоял на палубе. Это тоже было частью их плана.
В течение первого дня плавания они не разговаривали друг с другом. Они поднимались на палубу во время трапез и вставали в разные очереди. Поев, Левти присоединялся к мужчинам, курившим у борта, а Дездемона устраивалась рядом с женщинами и детьми, прятавшимися от ветра.
- Тебя кто-нибудь будет встречать? - интересовались женщины. - Может, у тебя там жених?
- Нет. Только кузина в Детройте.
- Ты один? - спрашивали мужчины Левти.
- Да. Свободен как ветер.
По вечерам они спускались вниз, каждый в свою каюту. Лежа на отдельных койках, где матрацами служили водоросли, завернутые в мешковину, а подушками - сложенные вдвое спасательные жилеты, они пытались заснуть и привыкнуть к качке, а также к разнообразным запахам. Путешественники везли с собой всевозможные пряности, засахаренные фрукты, консервированные сардины, осьминогов в винном соусе и бараньи ноги с чесноком. В те времена национальность можно было определить по запаху. Лежа на спине с закрытыми глазами, Дездемона отчетливо ощущала луковый запах венгерки справа от себя и запах сырого мяса, исходивший от армянки слева. (А они, в свою очередь, могли определить национальность Дездемоны по запаху чеснока и йогурта.) У Левти страдали не только органы обоняния, но и слуха. Один его сосед, по имени Каллас, храпел как миниатюрный туманный горн, а другой, доктор Филобозян, плакал во сне. Все время после отплытия из Смирны он был вне себя от горя. Измученный и опустошенный, с черными провалами вокруг глаз, он лежал не раздеваясь, свернувшись комочком. Он почти ничего не ел и отказывался выходить на палубу. А когда его удавалось вывести, грозился броситься за борт.
В Афинах доктор Филобозян умолял их оставить его в покое. Он отказывался обсуждать планы на будущее и говорил, что ему некуда ехать, так как у него нет семьи.
- У меня нет семьи. Они убили их.
- Бедняга, - говорила Дездемона. - Он не хочет жить.
- Мы должны ему помочь, - настаивал Левти. - Он дал мне денег. Он перевязал мне руку. Мы никому не были нужны, кроме него. Мы возьмем его с собой.
Пока они ждали деньги от своей кузины, Левти делал все возможное, чтобы успокоить доктора, и наконец убедил его поехать вместе с ними в Детройт.
- Куда угодно, - ответил доктор Филобозян. - Главное, чтобы подальше. - Но теперь, на пароходе, он только и делал что говорил о смерти.
Путешествие должно было продлиться дней двенадцать-четырнадцать. План Левти и Дездемоны был подробно разработан. На второй день сразу после обеда Левти предпринял обход судна, перешагивая через тела, распростертые на палубе третьего класса. Он миновал лестницу, ведшую к рубке, и протиснулся мимо грузового отсека с каламатскими оливками, оливковым маслом и морской губкой с Коса. Скользя рукой по зеленому брезенту спасательных шлюпок, он продолжал двигаться до тех пор, пока не наткнулся на цепочку, отделявшую третий класс от рубки. В лучшую пору своей жизни «Джулия» входила в Австро-венгерский флот, славилась современными удобствами («электрический свет, вентиляция и самые комфортабельные каюты») и раз в месяц совершала плавания из Триеста в Нью-Йорк. Теперь электрические лампочки включались только в первом классе, да и то время от времени. Железные поручни проржавели. А греческий флаг прокоптился от дыма. Все пропахло старыми швабрами и блевотиной не первой свежести. Левти еще не освоился с качкой, и ему то и дело приходилось хвататься за борт. Некоторое время он постоял у цепочки, потом перешел на левый борт и вернулся на корму. Как и было условлено, Дездемона стояла одна у борта. Проходя мимо нее, Левти улыбнулся и кивнул. Она холодно ему ответила и снова устремила свой взгляд в море.
На следующий день Левти предпринял еще одну такую послеобеденную прогулку - до палубы, к левому борту и обратно на корму. И снова улыбнулся и кивнул Дездемоне. На этот раз Дездемона тоже ответила ему улыбкой. Вернувшись к курильщикам, Левти поинтересовался, не знает ли кто-нибудь из них, как зовут эту одинокую молодую женщину.
На четвертый день Левти остановился рядом с Дездемоной и представился.
- Пока погода стоит хорошая.
- Надеюсь, так и дальше продлится.
- Вы путешествуете одна?
- Да.
- Я тоже. А куда вы направитесь в Америке?
- В Детройт.
- Какое совпадение! Я тоже в Детройт.
И они поболтали еще несколько минут, после чего Дездемона извинилась и спустилась вниз.
По пароходу быстро распространились слухи о зарождающемся романе. От нечего делать все только и обсуждали, что высокий молодой грек с хорошими манерами очарован темноволосой красавицей, которая повсюду ходила с резной шкатулкой.
- Они оба одиноки, - говорили вокруг. - И у них у обоих родственники в Детройте.
- Они не слишком-то подходят друг к другу.
- Почему?
- У него более высокое положение. У них ничего не получится.
- Но, похоже, она ему нравится.
- Посередине океана кто не понравится! Ему просто больше нечем заняться.
На пятый день Левти и Дездемона предприняли совместную прогулку до палубы. А на шестой он предложил ей опереться на его руку, и она согласилась.
- Это я их познакомил! - уже хвастался кто-то из курильщиков.
- Она заплетает косы и выглядит как крестьянка, - фыркали городские барышни.
Моего деда оценивали более высоко. Поговаривали, что он торговец шелком из Смирны, который потерял все свое состояние во время пожара; его называли внебрачным сыном Константина I от французской любовницы, а также шпионом кайзера. Левти не опровергал никаких домыслов, решив воспользоваться трансатлантическим путешествием для создания своего нового образа. Он накидывал грязное одеяло себе на плечи как оперный плащ, понимая, что все происходящее сейчас тут же становится правдой и что кем бы он ни представился, тем он и станет, и отправлялся ждать Дездемон) , Когда она появлялась, он поправлял свою накидку, кивал приятелям и шел выразить ей свое почтение.
- Он влюбился!
- Не думаю. Просто хочет позабавиться. Так что лучше бы ей поостеречься, а то придется носить с собой не только этот ларчик.
А мои дед и бабка только получали удовольствие от этого спектакля. Когда они знали, что их слышат, они обменивались рассказами о себе, как это и положено делать на свиданиях.
- У тебя есть братья или сестры? - спрашивал Левти.
- У меня был брат, - задумчиво отвечала Дездемона. - Но он сбежал с турчанкой, и мой отец проклял его.
- Как это жестоко. По-моему, любовь превыше всех запретов. А ты как думаешь?
- По-моему, сработало, - шептались они наедине друг с другом. - Никто ничего не заподозрил.
Каждый раз, встречая Дездемону на палубе, Левти делал вид, что они только что познакомились. Он подходил к ней, заводил легкий разговор, восхищался красотой заката, а затем галантно переходил к комплиментам в адрес ее собственной красоты. Дездемона тоже достойно исполняла свою роль. Сначала она вела себя сдержанно и всякий раз, когда он отпускал непристойную шутку, отнимала у него свою руку, говоря, что мама предостерегала ее от общения с такими мужчинами, как он. Они проводили время, играя в этот воображаемый флирт, и мало-помалу начали поддаваться ему. Они сочиняли новые воспоминания и изобретали себе новую судьбу. Зачем они это делали? К чему было тратить на это столько сил? Неужели нельзя было сразу сказать, что они помолвлены? Или что они давно уже собирались пожениться? Конечно, можно было. Но они обманывали не своих спутников, а самих себя.
А плавание облегчало это. Путешествие через океан в компании пяти сотен незнакомцев обеспечивало их полную анонимность, в которой мои дед и бабка заново создавали себя. На «Джулии» царил дух преображения. Глядя на волны, фермеры, выращивавшие табак, представляли себя автогонщиками, красители шелка - воротилами с Уолл-стрит, а модистки-танцовщицами в «Капризе Зигфельда». Серый океан простирался во все стороны. Он скрывал Европу и Малую Азию. Впереди лежала Америка и новые горизонты.
На восьмой день плавания Левти Стефанидис, величественно опустившись на одно колено, на глазах шестисот шестидесяти трех пассажиров сделал предложение Дездемоне Аристос, сидевшей на крепительнойутке. У Дездемоны перехватило дыхание. Женатые подкалывали холостяков: учитесь, мол. Моя бабка, проявив артистический талант, не уступающий ее способности впадать в ипохондрию, изобразила весь спектр чувств: удивление, удовольствие, задумчивость, целомудрие, граничащее с готовностью отказать, и наконец под аплодисменты окружающих - томное согласие.
Церемония была проведена на палубе. Ввиду отсутствия свадебного платья Дездемона набросила на себя позаимствованную шелковую шаль. А капитан Контулис одолжил Левти галстук, заляпанный мясной подливкой.
- Не расстегивай пиджак, и никто не заметит, - напутствовал он его.
Свадебные венцы были сплетены из каната. Цветов взять было негде, поэтому шафер, парень по имени Пелос, только менял пеньковые венцы на головах жениха и невесты.
Жених и невеста исполнили танец Исайи: переплетя руки и прижавшись друг к другу бедрами, они трижды обошли капитана, соединяя нити своих жизней в один кокон. Никакой патриархальной линейности. Мы, греки, женимся кольцами, чтобы не забывать основополагающих матримониальных истин: для того чтобы стать счастливым, надо обрести разнообразие в повторении; чтобы двигаться вперед, надо вернуться к месту исхода.
В случае моих предков это кружение выглядело следующим образом: когда они обошли палубу в первый раз, они еще были братом и сестрой; когда во второй, то уже стали женихом и невестой, а на третий превратились в мужа и жену.
В этот вечер солнце садилось прямо перед носом парохода, указывая путь на Нью-Йорк. Лунная дорожка легла поперек океана. Капитан Контулис спустился из рубки на палубу и двинулся вперед. Ветер крепчал, и «Джулию» то и дело подбрасывало на волнах. Но капитан Контулис ни разу не споткнулся и даже умудрился прикурить сигарету своей любимой индонезийской марки, прикрыв пламя спички козырьком фуражки. Совершая обход в своем кителе не первой свежести и высоких критских ботинках, капитан Контулис осмотрел бортовые огни, сложил раскладные стулья на палубе и проверил крепеж спасательных шлюпок. Во всей огромной Атлантике кроме «Джулии» не было ни единого судна, и все аварийные люки были задраены. На палубах не было ни души, за исключением двух американских бизнесменов, которые, накрывшись одеялами, распивали по стаканчику на ночь. «Насколько я знаю, Тилден не просто играет в теннис со своими протеже, если вы меня понимаете…» - «Вы шутите!» - «Но и угощает их круговой чашей». Ничего не понявший из этих слов капитан Контулис только кивнул головой, проходя мимо.
«Не смотри», - шептала Дездемона в одной из спасательных шлюпок. Она лежала на спине, и между ними больше не было одеяла из козьей шерсти, поэтому Левти просто закрыл лицо руками и подглядывал через чуть раздвинутые пальцы. Лунный свет сочился через прореху в брезенте, постепенно заполняя шлюпку. Левти неоднократно видел, как раздевается Дездемона, но тогда она не была освещена луной и всегда оставалась для него лишь силуэтом. Она еще никогда так не изгибалась, поднимая ноги, чтобы снять туфли. Он наблюдал за тем, как она стаскивает юбку и кофту, и чувствовал, что в лунном сиянии сестра его выглядит совсем иначе. Она светилась. Само ее тело испускало бледное сияние. Левти моргнул. Луна продолжала подниматься, ее лучи уже добрались до его шеи и глаз, и тут он понял, что на Дездемоне надет корсет. Белая ткань, в которую она завернула коконы шелкопрядов, была ничем иным, как ее свадебным корсетом. Она считала, что никогда его не наденет, и вот час настал. Чашечки бюстгальтера указывали на их брезентовую кровлю. Пластинки из китового уса обхватывали ее талию. Вниз от маленькой юбочки спускались ни к чему не прикрепленные резинки, так как у моей бабки не было чулок. И сейчас этот корсет поглощал весь свет, производя странный эффект-делая невидимыми голову, лицо и руки Дездемоны. Она походила на крылатую Нику, которую, опрокинув на спину, перевозили в музей победителя. Единственное, чего не хватало, так это крыльев.
Левти снял туфли и носки, а когда вылез из нижнего белья, шлюпка заполнилась каким-то грибным запахом. Ему стало стыдно, но Дездемона, похоже, не обратила на это никакого внимания.
Она была поглощена собственными переживаниями. Естественно, корсет напомнил ей о матери, и ее внезапно обуяло чувство вины, которое до этого момента ей удавалось сдерживать. В сутолоке последних дней у нее просто не было времени на то, чтобы подумать об этом.
Левти тоже пребывал в смятении. Несмотря на то что он был уже измучен своими фантазиями о Дездемоне, сейчас он был рад окружавшему их мраку, особенно потому, что он делал невидимым ее лицо. В течение многих месяцев Левти спал со шлюхами, похожими на нее, но сейчас ему проще было делать вид, что она - незнакомка.
Казалось, корсет обладает собственными руками: одна нежно ласкала ее между ног, две других обнимали грудь и еще несколько прижимали ее к себе и ластились. Но главное, она вдруг увидела себя в нем новыми глазами - свою тонкую талию, полные бедра, она ощутила себя красивой и желанной, почувствовала себя каким-то другим человеком. Она подняла ноги и, раздвинув их, положила икры на уключины. Она раскрыла свои объятия Левти, который ерзал рядом, раздирая себе в кровь локти и коленки, сшибая весла и чуть было не запустив сигнальную ракету, пока, наконец, в полуобморочном состоянии не попал в мягкое тепло ее тела. Впервые Дездемона ощутила вкус его губ, и единственный сестринский поступок, который она совершила за это время, выразился в упреке: «Негодник, ты занимаешься этим не в первый раз». А Левти только повторял: «Такого со мной никогда не было, никогда…» Я заблуждался, беру свои слова обратно. За спиной Дездемоны билась-таки пара крыльев, поднимавших ее вверх и опускавших вниз.
- Левти! - наконец, задыхаясь, промолвила она. - Кажется, я ощущаю это.
- Что?
- Ну, ты знаешь. Это чувство.
- Новобрачные, - заметил капитан Контулис, глядя на раскачивавшуюся шлюпку. - Хорошо быть молодым.

После того как принцесса Ши Линь-цзы, которая вдруг начала восприниматься мной как коронованный вариант встреченной в метро велосипедистки - почему-то я не мог забыть о ней и каждое утро искал ее взглядом, - так вот после того как она открыла существование шелка, ее народ в течение трех тысяч ста девяноста лет хранил рецепт его изготовления в тайне. Каждый, кто пытался похитить из Китая коконы шелкопрядов, подлежал смертной казни. И мои предки никогда не стали бы заниматься шелкопрядением, если бы не император Юстиниан, который, по словам Прокопия, убедил двух миссионеров рискнуть. И в 550 году до нашей эры они похитили из Китая яйца шелковичных червей, поместив их в тогдашние презервативы (полые палочки) и проглотив их. Кроме этого они привезли и семена тутовых деревьев. В результате Византия стала центром шелководства. Тутовые деревья расцвели на турецких склонах. Шелковичные гусеницы начали поедать их листья. И тысячу четыреста лет спустя потомки этих первых червей оказались в шкатулке моей бабки на борту «Джулии».
Я тоже являюсь потомком контрабанды, так как мои дед и бабка, даже не подозревая об этом, везли в Америку по одному мутировавшему гену пятой хромосомы. И эта мутация тоже насчитывала несколько веков. По словам доктора Люса, впервые этот ген появился в нашем роду где-то около 1750 года в организме некой Пенелопы Евангелатос - моей прапрабабки в девятом поколении. Она передала его своему сыну Петрасу, тот - своим двум дочерям, те - еще троим из своих пятерых детей и так далее. Будучи рецессивным геном, он проявлялся вспышками. Генетики называют это спорадической наследственностью. Свойство, исчезающее на много десятилетий, чтобы возникнуть снова, когда все о нем позабыли. Именно так оно и воскресло в Вифинии, где время от времени рождались гермафродиты - на вид девочки, которые, вырастая, оказывались мальчиками.
Последующие шесть ночей мои дед и бабка тоже провели в спасательной шлюпке, не обращая внимания на метеорологические условия. Днем, когда Дездемона сидела на палубе и размышляла над тем, что они с Левти делают, в ней поднималось чувство вины, но по ночам ей становилось одиноко, и она, выбравшись из каюты, возвращалась в шлюпку к своему мужу.
Их медовый месяц развивался в обратном направлении. Вместо того чтобы каждый день узнавать друг о друге что-нибудь новое, знакомиться с пристрастиями друг друга, открывать эрогенные зоны и любимые мозоли, Дездемона и Левти делали все возможное, чтобы отдалиться друг от друга. В духе затеянной ими игры они продолжали сочинять себе фальшивые биографии, изобретать братьев и сестер с правдоподобными именами, кузенов, страдающих нравственными пороками, и прочую родню с нервным тиком. Они по очереди рассказывали друг другу свои генеалогии в духе Гомера, которые были полны выдумок и заимствований из реальной жизни, так что временами у них возникали споры из-за того или другого настоящего любимого дяди, и они препирались, как режиссеры на кастинге. И постепенно, по мере того как шло время, эти выдуманные родственники начинали выкристаллизовываться в их сознании. Они выясняли друг у друга их туманные родственные связи. Так, Левти вопрошал:
- А за кого вышла замуж твоя двоюродная сестра Янис?
- Это просто. За хромого Афина, - отвечала Дездемона. (Не там ли и началась моя страсть к выяснению родственных связей? Разве моя мать тоже не подвергала меня допросам о разнообразных дядьях, тетках и кузенах? Брата она никогда ни о чем не спрашивала, потому что он отвечал за снегоуборщики и трактора; я же должен был обеспечивать цементирование семейных уз, как это и положено женщинам: писать благодарственные открытки, помнить все дни рождения и именины. Мое генеалогическое древо в устах моей матери выглядело следующим образом: «Это твоя кузина Мелия. Она дочка деверя сестры дяди Майка. Его зовут Статис. Ты же знаешь его - такой неповоротливый молочник. У него еще есть сыновья Майк и Джонни. Ты должна ее знать. Мелия! Она твоя троюродная сестра».)
И вот я сообщаю все это вам, послушно цементируя родственные связи и одновременно ощущая тупую боль в груди, потому что понимаю, что эта генеалогия ничего не может вам сказать. Тесси знала, кто кем кому приходится, но она не имела ни малейшего представления о собственном муже и о том, какие родственные связи существовали между ее свекровью и свекром, поскольку все это было сочинено в спасательной шлюпке, где мои дед и бабка создавали свою жизнь.
В области секса они не испытывали никаких проблем. Великий сексолог доктор Люс любит приводить поразительную статистику, свидетельствующую о том, что до 1950 года супруги не занимались оральным сексом. Любовные утехи моих деда и бабки были приятными, но однообразными. Каждую ночь Дездемона раздевалась до корсета, а Левти начинал ощупывать его крючки и застежки в поисках секретной комбинации, с помощью которой его можно было открыть. Корсет был единственным необходимым им афродизиаком, и для моего деда он остался единственным эротическим символом его жизни. Корсет каждый раз словно заново открывал ему Дездемону. Как я уже говорил, Левти и до того видел свою сестру обнаженной, но корсет обладал какой-то странной способностью делать ее еще более обнаженной; он превращал ее в запретное и запаенное в броню существо с мягким нутром, которое он должен был обнаружить. Когда наконец застежки щелкали и открывались, Левти, обдирая колени, забирался на Дездемону, и оба замирали, так как всю работу за них выполняли волны.
Их страсть сосуществовала с гораздо более спокойной стороной супружеской жизни. Занятие сексом то и дело сменялось дремой. Поэтому, покончив с одним, они могли спокойно лечь, смотреть на проплывающее над головой ночное небо и обсуждать вполне деловые вопросы.
- Может, муж Лины даст мне работу, - говорил Левти. -У него ведь, кажется, свое дело?
- Я не знаю, чем он занимается. Лина никогда не могла ответить мне на этот вопрос.
- А когда мы накопим немного денег, я открою казино. Азартная игра, бар, может, какое-нибудь шоу. И повсюду пальмы в горшках.
- Тебе надо поступить в колледж. Стать профессором, как этого хотели мама с папой. К тому же не забывай, мы можем разводить шелкопрядов.
- Забудь ты об этих червях. Рулетка, ребетика, выпивка, танцы. Может, буду продавать гашиш.
- В Америке курить гашиш запрещено.
- Кто это сказал?
- Это не такая страна, - уверенно заявляла Дездемона.
Остатки медового месяца они провели на палубе, придумывая, как бы им миновать остров Эллиса. Это было не так-то просто. В 1894 году была создана Лига по ограничению иммиграции. Генри Кабот Лодж растоптал в Сенате Соединенных Штатов экземпляр «О происхождении видов», заявив, что влияние низших народов из Южной и Восточной Европы ставит под угрозу «всю основу нашей расы». Иммиграционный закон 1917 года лишил права въезда в Соединенные Штаты тридцать три категории нежелательных лиц, поэтому в 1922 году пассажиры на борту «Джулии» обсуждали вопрос о том, как не попасть в эти категории. Во время этих нервных собраний неграмотные учились изображать из себя грамотных, многоженцы - демонстрировать верность единобрачию, анархисты - отрекаться от Прудона, сердечники - симулировать здоровье, эпилептики - преодолевать приступы, носители наследственных заболеваний - избегать их упоминания. Мои дед и бабка, находясь в неведении относительно своей генетической мутации, концентрировались на более явных проблемах. Существовала категория «лиц, обвинявшихся в совершении преступлений и дурном поведении, связанном с развратом», а среди них значились и «лица, совершившие инцест».
Они начали избегать пассажиров, страдающих трахомой и сухим кашлем. А Левти для уверенности то и дело перечитывал справку, в которой говорилось, что «Элевтериос Стефанидис был вакцинирован и прошел санобработку 23 сентября 1922 года в морской дезинфекционной части Пирея». Будучи грамотными, демократически настроенными, психически устойчивыми, сертифицированно здоровыми и состоящими в браке (правда, с ближайшим родственником), мои дед и бабка не видели никаких оснований беспокоиться. Каждый из них имел при себе двадцать пять долларов, а также спонсора - кузину Сурмелину. Всего лишь за год до этого ежегодная квота на въезд иммигрантов из Южной и Восточной Европы была уменьшена с 783 тысяч до 155. Так что попасть в страну без спонсора или выдающихся профессиональных рекомендаций стало практически невозможно. Для увеличения шансов Левти отложил в сторону французский разговорник и взялся за заучивание четырех строк из Нового Завета. На «Джулии» было достаточно тайных осведомителей, знакомых с тестом на грамотность. Лицам разных национальностей предлагались разные отрывки из Писания. Для греков - Евангелие от Матфея, глава 19, стих 12: «Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного».
- Скопцы? - содрогалась Дездемона. - Кто тебе это сказал?
- Это отрывок из Библии.
- Какой Библии? Только не из греческой. Пойди узнай еще у кого-нибудь, что входит в этот тест.
Но Левти только показал ей карточку, на которой сверху текст был написан по-гречески, а снизу по-английски, и снова повторил абзац, заставляя ее запомнить его независимо от понимания.
- Мало нам было скопцов в Турции? Теперь мы еще и здесь будем говорить о них.
- Американцы впускают всех, включая скопцов, - пошутил Левти.
- Тогда они могли бы позволить нам говорить по-гречески, раз они такие гостеприимные, - посетовала Дездемона.
Лето заканчивалось, и однажды ночью так похолодало, что Левти стало не до разгадывания комбинации корсета, и вместо этого они просто прижались друг к другу под одеялами.
- А Сурмелина встретит нас в Нью-Йорке? - спросила Дездемона.
- Нет. Нам надо будет поездом добраться до Детройта.
- А почему она не может нас встретить?
- Это слишком далеко.
- Ну и ладно. Все равно она вечно опаздывает. Края брезента хлопали от непрерывного ветра.
Планшир шлюпки покрывался изморозью. Им был виден край трубы и выходящий из нее дым, казавшийся заплаткой на ночном звездном небе. (Они и не догадывались, что эта полосатая скошенная дымовая труба уже говорила им об их будущей родине, нашептывая о Руж-ривер и заводе «Юниройял», о Семи Сестрах и Двух Братьях, но они не слушали; они только морщили носы и прятались от дыма.)
Но если бы промышленная вонь не стала в этом месте так настойчиво вторгаться в мое повествование, а Дездемона и Левти, выросшие в сосновом аромате горного склона и так и не привыкшие к грязной атмосфере Детройта, не начали бы прятаться в шлюпке, они бы ощутили новый запах, примешивавшийся к холодному морскому воздуху, - влажный запах земли и мокрой древесины. Запах суши. Нью-Йорка. Америки.
- А что мы скажем Сурмелине?
- Она и так все поймет.
- А она будет молчать?
- Есть некоторые вещи, о которых она предпочла бы не рассказывать своему мужу.
- Tы имеешь в виду Елену?
- Я ничего не сказал, - ответил Левти. Потом они заснули, а проснувшись от лучей солнца, увидели над своими головами мужское лицо.
- Выспались? - поинтересовался капитан Контулис. - Может, вам принести еще одно одеяло?
- Извините, - ответил Левти. - Мы больше не будем.
- Конечно не будете, - откликнулся капитан и в подтверждение своих слов стащил со шлюпки брезент. Дездемона и Левти сели. Вдали в лучах восходящего солнца виднелся силуэт Нью-Йорка. Он совсем не походил на город - ни куполов, ни минаретов, - и им потребовалась чуть ли ни минута, чтобы осознать его геометрические формы. Над заливом поднимался туман. А вдали сверкали миллионы розовых окон. А еще ближе в венце из солнечных лучей и в классической греческой тунике их приветствовала Статуя Свободы.
- Ну как? - спросил капитан Контулис.
- За свою жизнь я уже насмотрелся на факелы, - откликнулся Левти.
Однако Дездемона на сей раз выразила больший оптимизм.
- По крайней мере, это женщина, - заметила она. - Может, хоть здесь люди каждый день не убивают друг друга.

Предыдущая страница 4 Следующая страница


5 Джеффри Евгенидис

КНИГА ВТОРАЯ

ПЛАВИЛЬНЯ АНГЛИЙСКОЙ ШКОЛЫ ГЕНРИ ФОРДА

Любой, берущийся за строительство производства, берется за строительство храма.
Кальвин Кулидж

Детройт всегда держался на колесах. Задолго до Большой Тройки и прозвища Автогород, задолго до появления автомобилестроительных заводов, фрахтовщиков и индустриального розового освещения по вечерам, тогда, когда еще никто не видел «тандербёд» и модель Т, когда юный Генри Форд еще не сломал стену своей мастерской, чтобы вывезти на улицу сконструированный им «квадрицикл», почти за сто лет до того холодного мартовского вечера, когда Чарлз Кинг зарулил на своем безлошадном экипаже на Вудворд-авеню, где его двухтактный двигатель тут же и заглох, - гораздо, гораздо раньше этого, еще когда город представлял собой лишь полоску украденной у индейцев земли, от которой он и получил свое название, и форт, переходивцшй от англичан к французам, пока борьба окончательно не истощила их и он не оказался у американцев, - задолго до всего этого Детройт уже зижделся на колесах.
Мне девять лет, и я держусь за мясистую потную руку отца. Мы стоим у окна на последнем этаже гостиницы «Понтчартрейн», куда я приехал на традиционный обед. На мне мини-юбка и колготки, с плеча на длинном ремешке свисает белая кожаная сумочка.
Запотевшее стекло покрыто пятнами. Все в прекрасном настроении. Через минуту я собираюсь заказать креветок с чесночным соусом.
Руки у папы вспотели, потому что он боится высоты. За два дня до этого, когда он спросил меня, куда я хочу пойти, я закричал своим визгливым голосом: «На вершину Понтча!» Я хотел оказаться над всем городом, среди финансовых магнатов и политических воротил. И Мильтон сдержал свое обещание. Несмотря на бешеное сердцебиение, он позволил метрдотелю усадить нас за самый ближний к окну столик. Официант в смокинге отодвигаег для меня стул, а папа, чтобы скрыть свой страх, разражается лекцией на историческую тему.
Зачем нужно изучать историю? Для того, чтобы понять настоящее, или для того, чтобы избежать его? Оливковое лицо Мильтона чуть бледнеет, и он говорит: «Вот посмотри. Видишь колесо?»
Я щурюсь, не задумываясь в своем девятилетнем возрасте о будущих морщинах, и смотрю вниз на улицы, о которых, не оборачиваясь, говорит мой отец. И вот он, колпак, закрывающий центральную часть колеса, в виде городской площади с разбегающимися от нее спицами улиц Бэгли, Вашингтона, Вудворда, Бродвеем и Мэдисон.
Это все, что осталось от знаменитого плана Вудворда, начертанного в 1807 году алкоголиком-судьей, назвавшим его в свою честь. (За два года до этого, в 1805-м, город был сожжен до основания - деревянные дома и окружавшие их фермы, построенные в 1701 году Кадиллаком, исчезли с лица земли в течение трех часов. И теперь, в 1969 году, со своим острым зрением я могу разгадать следы этого пожара в надписи на городском флаге, который реет в полумиле от нас: «Speramus meliora; resurget cineribus» - «Надеемся на лучшее - оно восстанет из пепла».)
Судья Вудворд представлял себе новый Детройт городской Аркадией, состоящей из взаимопересекающихся шестиугольников. Каждое колесо должно было существовать отдельно и в то же время быть взаимосвязано с другими в соответствии с идеологией федерализма молодой нации; кроме того, все они должны были быть классически симметричными в соответствии с эстетикой Джефферсона. Эта мечта так никогда до конца и не была реализована. Планирование возможно с такими великими городами, как Париж, Лондон и Рим, - мировыми столицами, основанными на культуре. Детройт был чисто американским городом, а следовательно, он был основан на деньгах, и потому планирование довольно быстро уступило место целесообразности. Начиная с 1818 года город начал строиться вдоль реки - склад за складом, завод за заводом. И колеса судьи Вудворда оказались сплющенными, разъятыми и стиснутыми в обычные прямоугольники.
Или, если смотреть с крыши ресторана, они не то чтобы исчезли, а просто видоизменились. К 1900 году Детройт стал ведущим производителем пассажирских вагонов и фургонов. К 1922 году, когда в этом городе оказались мои дед и бабка, там изготавливались и другие вращающиеся объекты: морские двигатели, велосипеды и даже скрученные вручную сигары. Ну и конечно автомобили.
Все это можно было заметить прямо из окна поезда. Подъезжая к городу по берегу реки, Левти и Дездемона наблюдали за тем, как обретает очертания их новая родина. Они видели, как сельская местность уступает место огороженным стоянкам и вымощенным камнем мостовым. Небо становилось все более темным от дыма. Мимо пролетали здания и кирпичные склады с прагматичными надписями, выведенными белилами: «Компания „Райт и Кей“», «Дж. Г. Блэк и сыновья», «Детройтские теплицы».
По реке тащились плоские угольно-черные баржи, на улицах шныряли рабочие в грязных комбинезонах и клерки, теребившие подтяжки. А затем появились вывески столовых и пансионов: «В продаже безалкогольное пиво», «Останавливайтесь только у нас», «Завтраки и ужины по 15 центов»…
Калейдоскоп новых впечатлений соперничал с картинами предыдущего дня. Остров Эллис поднимался из воды как Дворец дожей. Забитое до потолка багажное отделение. Толпа пассажиров движется по лестнице к залу регистрации. Получив порядковые номера в соответствии с декларацией «Джулии», они проходят сквозь строй инспекторов здравоохранения, которые заглядывают им в глаза и уши, шебуршат в волосах и с помощью крючков выворачивают веки. Один из врачей, заметив воспаление на веках доктора Филобозяна, останавливает осмотр и мелом ставит на его пиджаке крестик. Филобозяна выводят из общей очереди. С тех пор мои дед и бабка его больше не видели. «Наверное, он что-то подцепил на пароходе, - замечает Дездемона. - Или глаза покраснели из-за слез». Меж тем брусочек мела продолжал делать свое дело. На животе беременной женщины появились буквы «Бер». На груди старика с сердечной недостаточностью было поставлено «Сер». Буквой «К» были отмечены страдающие конъюнктивитом, а буквой «Т» - больные трахомой. Но при всей своей компетентности медики не могли распознать рецессивную мутацию, таящуюся в пятой хромосоме. Ее нельзя было определить на ощупь или обнаружить с помощью крючков.
Теперь в поезде вместо регистрационных номеров Левти и Дездемона держали в руках путевые карточки: «Предъявить кондуктору: сообщите предъявителю о необходимости пересадки и укажите место назначения, так как предъявитель не владеет английским языком. Место назначения: Главный железнодорожный вокзал, Детройт». Они сидят рядом на свободных местах. Левти с возбужденным видом смотрит в окно. Дездемона с полыхающим от стыда и гнева за пережитые ею унижения лицом сидит, уставившись на свою шкатулку.
- Я больше никому не позволю притронуться к моим волосам, - говорит она.
- Тебе очень идет, - не оборачиваясь, откликается Левти. -Ты стала похожа на американку.
- Я не хочу быть похожей на американку.
На острове Эллис Левти уговорил Дездемону зайти в помещение Молодежной христианской ассоциации. Она вошла внутрь в платке и шали, а через пятнадцать минут вышла оттуда в приталенном платье и шляпке с мягкими полями, похожей на цветочный горшок. Из-под появившейся на ее лице пудры проступала ярость. А для довершения картины активистки Христианской ассоциации еще и обстригли ей косы.
С одержимостью человека, ощупывающего дыру в кармане, она уже в пятнадцатый раз запускала руку под шляпку, чтобы прикоснуться к своей оголившейся голове.
- Это первая и последняя стрижка, - повторила она. (И она сдержала свое слово. С тех пор Дездемона отращивала волосы как леди Годива, нося всю их огромную массу под сеточкой и тщательно моя их по пятницам. Она обрезала их только после смерти Левти и отдала Софии Сассун, которая продала их за двести пятьдесят долларов мастеру по изготовлению париков. Тот, по ее словам, изготовил из них целых пять париков, один из которых позднее был приобретен Бетти Форд, так что во время похорон Ричарда Никсона нам удалось увидеть волосы моей бабки на голове жены бывшего президента.)
Однако горе моей бабушки объяснялось не только этим. Когда она открывала шкатулку, то видела внутри лишь свои косы, перевязанные траурными лентами. Больше там не было ничего. Проделав с коконами шелковичных гусениц такой огромный путь, она была вынуждена распрощаться с ними на острове Эллис. Шелковичные гусеницы числились в списке паразитов.
Левти так и не отлипал от окна. Всю дорогу от Хобокена он рассматривал потрясающие виды: электрические трамваи, поднимавшие розоволицых пассажиров на холмы Олбани, и полыхавшие как вулканы заводы. А однажды, проснувшись на рассвете, когда поезд проезжал мимо очередного города, он принял здание банка с колоннами за Парфенон и решил, что снова оказался в Афинах.
Но вот они миновали реку, и впереди замаячил Детройт. Теперь Левти рассматривал автомобили, припаркованные у тротуаров и напоминавшие огромных жуков. Повсюду виднелись жерла труб, выбрасывавших в атмосферу дым и копоть. Здесь был целый лес труб - красных кирпичных и высоких серебристых; одни стояли рядами, другие задумчиво попыхивали поодиночке, заслоняя солнечный свет. А потом все потемнело - это поезд въехал на вокзал.
Главный вокзал, сегодня представляющий собой груду эффектных развалин, в те времена был попыткой сравняться с Нью-Йорком. Его основание, выполненное из огромных плит мрамора, украшенных коринфскими колоннами и резным антаблементом, являло собой своего рода музей неоклассицизма. Над этим святилищем поднималось тринадцатиэтажное административное здание. Левти, следивший в течение всего этого времени за разнообразными отголосками Греции в Америке, достиг той точки, где они умолкали. Иными словами, здесь начиналось будущее. И он сделал таг ему навстречу. И Дездемона, не имея иного выбора, последовала за ним.
Только представьте себе Главный вокзал в те времена! В десятках судовых компаний трезвонят телефоны, и их звук еще достаточно непривычен для уха, грузы рассылаются на восток и на запад, пассажиры прибывают и отбывают, пьют кофе в «Пальмовом дворике» или усаживаются к чистильщикам обуви - аккуратные туфли банковских служащих, ботинки снабженцев, высокие сапоги контрабандистов. Главный вокзал с его сводчатыми изразцовыми потолками, канделябрами и полами из уэльского камня. Здесь располагались парикмахерская на шесть кресел, где в горячих полотенцах сидели мумифицированные руководители, и ванные комнаты, грузоподъемники освещались полупрозрачными мраморными светильниками яйцеобразной формы.
Оставив Дездемону за колонной, Левти начал протискиваться через толпу в поисках кузины, которая должна была их встретить. Сурмелина Зизмо, в девичестве Паппасдиамондопулис, была двоюродной сестрой моих деда и бабки и, следовательно, приходилась мне двоюродной бабушкой. Я помню ее уже экстравагантной старухой. Сурмелина с волосами сомнительного цвета. Сурмелина, принимающая ванну в воде цвета индиго. Сурмелина - активистка теософского общества. Она носила длинные атласные перчатки до локтя и воспитывала целый выводок вонючих такс с заплаканными глазами. Ее дом был наводнен низенькими скамеечками, с помощью которых эти коротконогие твари забирались на диваны и в кресла. Однако в 1922 году Сурмелине было всего двадцать восемь лет. Узнать ее в этой вокзальной толпе для меня так же трудно, как и идентифицировать гостей на свадебных фотографиях моих родителей, где все лица скрываются под маской юности. Но перед Левти стояла другая проблема. Он идет через зал, пытаясь отыскать остроносую девчонку с раздвинутыми в улыбке комедийной маски губами, с которой он вырос. Через застекленную крышу льется солнечный свет. Он щурится, рассматривая проходящих женщин, пока Сурмелина сама не окликает его:
- Сюда, братишка! Ты что, не узнал меня? Это я, неотразимая.
- Лина, это ты?
- Ну я же не в деревне живу.
За пять лет, прошедших со времени ее отъезда из Турции, Сурмелина умудрилась вытравить в себе все греческое, начиная от волос, которые теперь были выкрашены в насыщенный каштановый цвет, подстрижены и завиты, и кончая акцентом, смутно напоминавшим европейский, читательскими интересами («Кольер» и «Харпер») и гастрономическими пристрастиями (омар «термидор» и ореховое масло). На ней было короткое зеленое модное платье с бахромой по подолу, атласные зеленые туфельки с изящным ремешком, расшитые блестками, и боа из черных перьев. На голове - шляпка в форме колпака с подвесками из оникса, спадавшими на ее выщипанные брови.
В течение нескольких секунд она дала возможность Левти насладиться своей американской лощеностью, но внутри, под шляпкой, она оставалась все той же Линой, и вскоре ее греческая восторженность вырвалась наружу.
- Ну поцелуй же меня! - воскликнула она, раскрывая ему свои объятия.
Они обнялись, и Лина прижалась к его шее своей нарумяненной щекой. Затем она отстранилась, чтобы как следует рассмотреть его, и, схватив Левти за нос, рассмеялась.
- Ты все такой же. Я где угодно узнаю этот нос. - Отсмеявшись вволю, она перешла к следующему вопросу. - Ну и где она, эта твоя новобрачная? Ты даже ее имени не сообщил в своей телеграмме. Она что, прячется?
- Она… в дамской комнате.
- Должно быть, красавица. Как-то ты слишком быстро женился. Ты хоть успел представиться или сразу сделал предложение?
- Кажется, сразу сделал предложение.
- Ну и какая она?
- Она… похожа на тебя.
- Неужели такая же красавица? Сурмелина поднесла к губам мундштук и затянулась, оглядывая проходящих.
- Бедная Дездемона. Брат влюбляется и бросает ее в Нью-Йорке. Как она?
- Замечательно.
- Почему она не приехала с тобой? Надеюсь, она не ревнует тебя к твоей жене?
- Совершенно не ревнует. Сурмелина схватила его за руку.
- Мы здесь читали о пожаре. Ужасно! Я так беспокоилась, пока ты не прислал письмо. Во всем виноваты турки. Я знаю. Но муж мой, естественно, со мной не согласен.
- Правда?
- Поскольку вы будете жить у нас, позволь мне дать тебе один совет. Не обсуждай с ним политику.
- Ладно.
- А как наша деревня?
- Все ушли, Лина. Теперь там ничего не осталось.
- Может, я бы и всплакнула, если бы не испытывала к этому месту такой ненависти.
- Лина, мне надо тебе кое-что объяснить… Но Сурмелина уже отвернулась, нетерпеливо постукивая туфелькой.
- Может, она провалилась?
- Мне надо тебе кое-что сказать о Дездемоне и обо мне…
- Да?
- Моя жена… Дездемона…
- То есть я не ошиблась? Они не поладили между собой?
- Нет… Дездемона… моя жена…
- Да?
- Моя жена и Дездемона - это одно и то же лицо. - Это был условный знак, и Дездемона вышла из-за колонны.
- Привет, Лина, - сказала моя бабка. - Мы поженились. Только никому не рассказывай.
Вот так это и выплыло наружу. Так это было произнесено моей бабкой под гулкой кровлей Главного вокзала. Признание с секунду потрепетало в воздухе и растворилось в сигаретном дыму. Дездемона взяла за руку своего мужа.
У моих предков были все основания надеяться на то, что Сурмелина все сохранит в тайне. Она приехала в Америку со своей собственной тайной, которая хранилась нашим семейством до самой ее смерти в 1979 году, после чего, как любая тайна, она выплыла наружу, и люди стали поговаривать о Лининых «подружках». То есть это стало очень относительной тайной, и поэтому сейчас, когда я сам собираюсь кое-что сказать о ней, я испытываю лишь легкий укол совести.
Тайна Сурмелины была прекрасно сформулирована тетушкой Зоей: «Лина относилась к тому разряду женщин, в честь которых назван один остров».
Еще девочкой Сурмелину застали с ее подругами в довольно щепетильной ситуации. «Их было не так много, - рассказывала она мне много лет спустя, - две или три. Почему-то считается, что если тебе нравятся женщины, то ты испытываешь любовь ко всем без разбора. Я всегда была очень требовательной. И очень немногие отвечали моим требованиям». В течение некоторого времени она пыталась бороться со своей предрасположенностью. «Я постоянно ходила в церковь. Но это не помогло. В то время это было самым удобным местом для встреч с подругами. В церкви мы молились о том, чтобы измениться». Когда Сурмелину застали не с девочкой, а со зрелой женщиной, матерью двоих детей, разразился настоящий скандал. Ее попытались выдать замуж, но претендентов не нашлось. Потенциальные мужья в Вифинии и так были наперечет, не говоря уже о том, что никто не хотел брать в жены дефективную невесту.
И тогда отец Сурмелины сделал то, что делали отцы всех девиц на выданье, - он написал письмо в Америку. Соединенные Штаты изобиловали долларовыми купюрами, игроками в бейсбол, енотовыми шубами, бриллиантовыми украшениями и одинокими холостяками-иммигрантами. А присовокупив к этому фотографию привлекательной невесты и сообщив о не менее привлекательной сумме приданого, он довольно быстро нашел претендента на руку дочери.
Джимми Зизмо (полностью Зизимопулос) приехал в Америку в 1907 году в тридцатилетнем возрасте. О нем было известно мало, за исключением того, что он был крутым торгашом. В целой серии писем отцу Сурмелины Зизмо не только жестко оговорил сумму приданого в стиле профессионального барристера, но и потребовал банковский чек еще до дня бракосочетания. На фотографии, посланной Сурмелине, был изображен высокий красивый мужчина с густыми усами и пистолетом в одной руке и бутылкой спиртного в другой. Однако двумя месяцами позднее, когда она вышла из поезда на Главном вокзале, ее встречал гладко выбритый коротышка с угрюмым и усталым выражением лица труженика. Любая нормальная невеста была бы разочарована при виде такого несоответствия, но Сурмелине было абсолютно все равно.
Сурмелина часто писала, рассказывая о своей новой жизни в Америке, в основном концентрируясь на моде и своем радиоприемнике, который она часами слушала через наушники, манипулируя настройкой и то и дело счищая угольный налет с детекторного кристалла. Она никогда не писала о том, что Дездемона называла «постелью», так что все кузины были вынуждены читать между строк, пытаясь определить по описанию воскресной поездки на Белль-Аил, выражало ли лицо ее мужа счастье или недовольство или свидетельствует ли новая прическа Сурмелины под названием «я у мамы дурочка» о том, что Зизмо теперь сможет ерошить ей волосы.
И теперь та самая Сурмелина, полная собственных тайн, становилась их поверенной.
- Поженились? То есть вы хотите сказать, что спите друг с другом?
- Да, - выдавил из себя Левти. Сурмелина только теперь заметила наросший столбик пепла и стряхнула его.
- Вот ведь какая неудача! Стоило уехать, как тут и начало происходить самое интересное.
Но Дездемона совершенно не была расположена к шуткам и с мольбой схватила Сурмелину за руки: - Обещай мне, что никому не скажешь. Об этом никто не должен знать.
- Я никому не скажу.
- А как насчет твоего мужа?
- Он думает, что я встречаю своего кузена и его жену.
- Tы ему ничего не скажешь?
- Это не так уж сложно, - рассмеялась Сурмелина, - так как он все равно меня не слушает.
Сурмелина настояла на том, чтобы они наняли носильщика, который донес их чемоданы до черного «паккарда». Она сама дала ему чаевые и, привлекая к себе всеобщее внимание, села за руль. В 1922 году вид сидящей за рулем женщины все еще шокировал окружающих. Положив мундштук на приборную доску, она прокачала педаль газа, выждала необходимые пять секунд и нажала кнопку зажигания. Железный капот машины ожил и завибрировал. Кожаные сиденья затряслись, и Дездемона схватила за руку своего мужа. Сурмелина сняла свои атласные туфельки на высоких каблуках и осталась в чулках. Машина тронулась с места, и Сурмелина, не обращая внимания на дорожное движение, свернула по Мичиган-авеню к площади Кадиллака. Мои дед и бабка неотрывно смотрели на оживленные улицы, грохочущие трамваи, гудящие машины и прочий одноцветный транспорт, проносящийся мимо со всех сторон. В те годы центр Детройта кишмя кишел прохожими. Перед универмагом «Гудзон» толпа собиралась и того больше - люди, расталкивая друг друга, пытались пройти через новомодные вращающиеся двери. Лина только успевала указывать на вывески: «Кафе „Фронтенак“», «Семейный театр», «Ральстон», «Мягкие сигары Вейта и Бонда Блэкстоунов по 10 центов за штуку». Наверху девятиметровый мальчик намазывал на трехметровый кусок хлеба «Золотое луговое масло». Одно из зданий было увешано рядом гигантских масляных ламп, подсвечивавших сообщение о продлении распродажи до тридцать первого октября. Повсюду царили шум и суета. Дездемона, откинувшись на спинку сиденья, уже предчувствовала, сколько страданий ей будут доставлять современные удобства-не только машины, ко и тостеры, поливалки и эскалаторы; Левти же только улыбался и покачивал головой. Повсюду возвышались небоскребы, кинотеатры и гостиницы. В двадцатых годах были возведены почти все знаменитые здания Детройта: здание Пенобскота и второе здание Буля с его разноцветным дизайном, напоминающим индейский пояс, здание Нового трастового фонда и башня Кадиллака. Моим деду и бабке Детройт казался одним большим Коза-Ханом в сезон продажи коконов. Вот чего они не видели, так это спящих на улицах бездомных рабочих и тридцатиквартального гетто на востоке, кишащего афроамериканцами, которым было запрещено жить в других местах. Короче, им были не видны семена разрушения этого города, поскольку они сами являлись частью тех, кто хлынул сюда, привлеченный обещаниями 1Ънри Форда платить по пять долларов в день наличными.
Ист-сайд Детройта представлял собой тихий район, застроенный коттеджами на одну семью, скрывавшимися под кронами вязов. Лина подвезла их к скромному двухэтажному зданию, сложенному из кирпича мускатного цвета, который показался моим предкам настоящим дворцом. Они оцепенев смотрели на него из машины, пока входная дверь не распахнулась и на улицу не вышел человек.
Джимми Зизмо был настолько многогранной личностью, что я даже не знаю, с чего начать. Ботаниклюбитель, антисуфражист, охотник на крупную дичь, отлученный от церкви, наркоделец и убежденный трезвенник - можете выбирать, что вам больше по вкусу. Ему было сорок пять, почти вдвое больше, чем его жене. Он стоял на сером крыльце в дешевом костюме и поношенной рубашке с острым воротничком. Его курчавые черные волосы придавали ему диковатый вид холостяка, которым он и был в течение долгого времени, и это впечатление еще больше усиливалось помятым, как неприбранная постель, лицом. Но брови его были соблазнительно изогнуты, как у профессиональных танцовщиц, а ресницы выглядели настолько густыми, словно были подкрашены тушью. Однако моя бабка не обратила на все это никакого внимания. Ее интересовало другое.
- Он араб? - осведомилась Дездемона, как только оказалась наедине со своей кузиной на кухне. - Так ты поэтому ничего не рассказывала о нем в своих письмах?
- Нет, не араб. Он с Черного моря.
- Это зала, - меж тем пояснял Зизмо Левти, показывая ему дом.
- С Понта! - в ужасе выдохнула Дездемона, изучая холодильник. - Но он не мусульманин?
- Там не все были обращены в ислам, - усмехнулась Лина. - Ты что думаешь, стоит греку окунуться в Черное море и он тут же превращается в мусульманина?
- Но в нем есть какая-то турецкая кровь? - понизила голос Дездемона. - Это потому он такой темный?
- Не знаю, и меня это совершенно не волнует.
- Вы можете жить здесь сколько захотите, - говорил Зизмо, поднимаясь с Левти на второй этаж, - но есть несколько правил. Во-первых, я вегетарианец.
Если твоя жена захочет приготовить мясо, пусть пользуется отдельной посудой. Кроме того, никакого виски. Tы пьешь?
- Бывает.
- Никакого алкоголя. Захочешь выпить, ступай в кабак. Мне не нужны неприятности с полицией. Теперь что касается арендной платы. Вы ведь только что поженились?
- Да.
- И какое ты получил за ней приданое?
- Приданое?
- Да. Сколько?
- Но ты хоть знала, что он такой старый? - шепотом спрашивала Дездемона внизу, осматривая печь.
- По крайней мере, он не приходится мне родным братом.
- Тихо ты!
- Я не получал никакого приданого, - ответил Левти. - Мы познакомились на пароходе.
- Бесприданница? - Зизмо замер и изумленно уставился на Левти. - Зачем же ты на ней женился?
- Мы полюбили друг друга, - ответил Левти. Он никогда еще не произносил этих слов перед посторонним человеком, и его одновременно охватило ощущение счастья и страха.
- Никогда не надо жениться, если тебе за это не платят, - сказал Зизмо. - Именно поэтому я так долго ждал, когда мне предложат достойную цену. - Он подмигнул Левти.
- Лина говорила, что у вас теперь есть свой бизнес, - с внезапным интересом заметил Левти, следуя за Зизмо в ванную комнату. - И что это за бизнес?
- У меня? Я занимаюсь импортом.
- Ни малейшего представления, - отвечала Сурмелина на кухне. - Занимается импортом.
Единственное, что я знаю, что он приносит домой деньги.
- Но как же можно было выйти замуж за человека, о котором ты ничего не знаешь?
- Я готова была выйти замуж за калеку, Дез, только чтобы вырваться на волю.
- У меня в этом есть некоторый опыт, - говорил Левти, осматривая водопроводную систему. - Я занимался этим в Бурсе. Шелководство.
- Ваша доля арендной платы будет составлять двадцать долларов, - не обратив внимания на намек, сообщил Зизмо и, вытащив затычку, выпустил из ванны воду.
- Насколько мне известно, чем старше муж, тем лучше, - продолжала Лина внизу, открывая кладовку. - Молодой муж не оставлял бы меня в покое. Это было бы очень тяжело.
- Как тебе не стыдно, Лина! - Но Дездемона уже не могла сдержать смех. Она была очень рада тому, что снова видит свою кузину, которая казалась ей напоминанием о родине. А вид темной кладовки, забитой фигами, миндалем, грецкими орехами, халвой и сушеными абрикосами, еще больше улучшил ее настроение.
- Но где же я возьму такие деньги? - наконец вырвалось у Левти, когда они спускались вниз. - У меня ничего не осталось. Куда я смогу устроиться работать?
- Это не проблема, - махнул рукой Зизмо. - Я поговорю с людьми. - Они снова пересекли залу. Зизмо остановился и с важным видом посмотрел вниз. - Ты еще не похвалил мой ковер из шкуры зебры.
- Очень мило.
- Я его привез из Африки. Сам подстрелил.
- Вы были в Африке?
- Где я только не был!
Как и положено супругам, они поселились в одной комнате, которая располагалась прямо над спальней Зизмо и Лины, и первые несколько ночей моя бабка вылезала из кровати и приникала ухом к полу.
- Ничего. Я же говорила тебе.
- Иди обратно, - подшучивал над ней Левти. - Это их личное дело.
- Какое дело? Я же тебе говорила - нет у них никаких дел.
Меж тем внизу Зизмо высказывал свои соображения о новых постояльцах:
- Какая романтика! Знакомится с девицей на пароходе и тут же женится на ней. Без приданого.
- Некоторые женятся по любви.
- Брак существует для ведения домашнего хозяйства и для рождения детей. И кстати…
- Пожалуйста, Джимми, только не сегодня.
- А когда? Мы уже пять лет женаты, а детей так и нет. То ты плохо себя чувствуешь, то ты устала, то одно, то другое. Ты принимаешь касторовое масло?
- Да.
- А магнезию?
- Да.
- Очень хорошо. Надо уменьшать количество желчи. Если у матери слишком много желчи, ребенок будет расти хилым и не будет слушаться родителей.
- Спокойной ночи, милый.
- Спокойной ночи, милая.
Не прошло и недели, как все загадки относительно Лининого замужества разрешились сами собой. В силу возраста Джимми Зизмо обращался со своей женой как с дочерью. Он постоянно указывал ей, что она может делать, а что нет, критиковал цены и глубину вырезов ее нарядов, напоминал ей, когда ложиться, когда вставать, когда говорить и когда молчать. Он отказывался выдавать ей ключи от машины, пока она не покрывала его поцелуями и ласками. Познания в области питания подвигли его на то, чтобы с медицинской дотошностью регистрировать периодичность ее месячных, а один из самых крупных скандалов разразился после того, как он попытался допросить Лину о качестве ее стула. Что касается сексуальных отношений, то они возникали между ними чрезвычайно редко. Уже пять месяцев Лина жаловалась на вымышленные недомогания, предпочитая травяные лекарства своего мужа его любовным ласкам. Зизмо в свою очередь был сторонником каких-то смутных йогических представлений о пользе удерживания семени, а потому смиренно ждал выздоровления жены. В доме царило половое разделение, как в стародавние времена, - мужчины в зале, женщины - на кухне. Это были две независимые сферы жизни со своими заботами и обязанностями, и, как сказали бы биологи эволюционисты, даже со своими собственными формами мышления. Левти и Дездемоне, привыкшим жить в своем собственном доме, приходилось привыкать к привычкам своих новых хозяев. К тому же моему деду нужна была работа.
В те дни можно было устроиться на работу в массу автомобильных компаний: в «Чалмерс», «Метцгер», «Браш», «Колумбию» и «Фландрию». Кроме того существовали «Хапп», «Пейдж», «Гудзон», «Крит», «Саксония», «Либерти», «Риккенбаккер» и «Додж». Однако у Джимми Зизмо были связи в «Форде».
- Я снабженец, - объяснил он.
- А что ты поставляешь?
- Разное топливо.
Они сидели в «паккарде», вибрировавшем на своих тонких шинах. Сгущался легкий туман, и Левти, сощурившись, смотрел через запотевшее стекло. По мере того как они приближались к Мичиган-авеню, он все яснее различал маячившее вдалеке здание, напоминавшее своими многочисленными трубами огромный церковный орган.
Кроме того, он начал ощущать запах, тот самый, который, поднимаясь вверх по течению реки, через много лет преследовал меня повсюду. Нос моего деда, с такой же горбинкой, как у меня, уже учуял его. Ноздри его затрепетали, и он вдохнул его полной грудью. Сначала он показался ему знакомым - смесь органической вони тухлых яиц и навоза. Но уже через несколько секунд в нем возобладали химические компоненты, и он закрыл нос платком.
- Не волнуйся, - рассмеялся Зизмо. - Привыкнешь.

Предыдущая страница 5 Следующая страница


Средний пол 6

- Никогда.
- Ты знаешь, в чем заключается секрет?
- В чем?
- В том, чтобы не дышать.
Когда они подъехали к заводу, Зизмо повел Левти в департамент человеческих ресурсов.
- Сколько времени он живет в Детройте? - осведомился менеджер.
- Полгода.
- Вы можете подтвердить это?
- Я могу забросить к вам домой необходимые документы, - понизив голос, ответил Зизмо.
- «Старую хижину»? - оглянувшись по сторонам, спросил менеджер.
- Лучшего качества.
Менеджер выпятил нижнюю губу и принялся рассматривать моего деда.
- А хорошо ли он говорит по-английски?
- Не настолько хорошо, как я, но он быстро учится.
- Ему придется пройти курс подготовки и сдать экзамен. В противном случае он будет уволен.
- Годится. А теперь напишите свой домашний адрес, и мы договоримся о доставке. Где-нибудь в половине девятого вечера в понедельник вас устроит?
- Приходите с черного хода.
Кратковременный период работы моего деда в автомобильной компании Форда стал единственным случаем, когда кто-либо из Стефанидисов трудился на благо машиностроения. Мы предпочитали делать не машины, а лепешки и греческие салаты, спаникопиту и долму, рисовые пудинги и пахлаву. Нашим сборочным конвейером был гриль, а станком - сатуратор. И все же эти полгода установили нашу причастность к грозному и величественному гиганту, который был виден со скоростного шоссе, подходящего вплотную к этому Везувию с его трубопроводами, лестницами, помостами, огнем и дымом, - все это можно было определить, как чуму или титул монарха, только одним цветом - пурпур.
В свой первый рабочий день Левти зашел на кухню продемонстрировать новый комбинезон. Он раскинул руки, облаченные в рукава фланелевой рубашки, щелкнул пальцами и принялся приплясывать. Дездемона рассмеялась и прикрыла дверь, чтобы не разбудить Лину. Левти съел свой завтрак, состоявший из йогурта и слив, и просмотрел греческую газету трехдневной давности. А Дездемона завернула ему фету, оливки и хлеб в новый американский пакет из коричневой бумаги. Когда у черного входа он обернулся, чтобы поцеловать ее, она отпрянула, опасаясь, что их могут увидеть, и тут же вспомнила, что они теперь муж и жена. Теперь они жили в Мичигане, где все птицы были одного цвета, и их с Левти никто не знал. И Дездемона сделала шаг навстречу губам своего мужа. Это был их первый поцелуй на великих американских просторах, на заднем дворе под опадающей вишней. Чувство невыразимого счастья вспыхнуло у него внутри, разбрызгивая свои искры.
Прекрасное настроение не покидало деда до самой трамвайной остановки, на которой, куря и перебрасываясь шутками, уже стояли другие рабочие. Левти заметил, что они держали в руках металлические ведрышки с ланчем, и смущенно спрятал свой пакет за спину. Трамвай оповестил о своем приближении гулким сотрясением мостовой, после чего появился в лучах восходящего солнца как электрифицированная колесница Аполлона. Пассажиры внутри объединялись в группы по языковому принципу. Несмотря на умытость физиономий, в ушах виднелась сажа. Трамвай покатил дальше, и вскоре всеобщая веселость уступила место гробовому молчанию. В центре в трамвай вошло несколько черных, которые встали отдельно, заняв место на подножках.
А затем впереди на фоне неба возник его величество Пурпур в клубах исторгаемого им дыма. Сначала появились только верхушки восьми главных труб, каждая из которых выбрасывала по темному облаку. Эти облака поднимались вверх и сливались с общей пеленой, висевшей над городом и затенявшей трамвайные рельсы; и Левти понял, что общее молчание было знаком признания этой пелены и ее неизбежного каждодневного наступления. Люди отворачивались по мере ее приближения, и лишь один Левти наблюдал за тем, как убывает дневной свет и мрак окутывает трамвай. Лица посерели, а один из мавров на подножке сплюнул на мостовую кровавый сгусток.
Затем в трамвай начал просачиваться запах: сначала вполне терпимая вонь тухлых яиц и навоза, а потом к ней стал примешиваться невыносимый оттенок химии. Левти оглядел рабочих, чтобы проверить, как они на это реагируют, но никто не шелохнулся, хотя все продолжали дышать. Потом двери распахнулись, и все вывалились наружу. Трамваи все прибывали и прибывали, выплевывая десятки сотен серых фигур, устремлявшихся через мощеный двор к заводским воротам. Мимо проезжали грузовики, и Левти позволил себя увлечь огромной семидесятитысячной толпе, спешившей сделать последние затяжки и переброситься последними словами, так как за воротами завода все разговоры были запрещены. Главное здание представляло собой семиэтажную крепость из темного кирпича с семнадцатью трубами. Его венчали водонапорные башни, соединенные настилами, которые вели к наблюдательным мостикам и нефтеперегонным устройствам, снабженным менее внушительными трубами. Все это производило впечатление подрастающей рощицы, словно главные восемь труб рассеивали вокруг семена, из которых на бесплодной почве завода теперь поднималось еще с пять дюжин маленьких стволов. Затем Левти увидел железнодорожные рельсы, бункеры вдоль берега и огромные емкости для хранения угля, кокса и железной руды. Над головой, как лапы огромных пауков, разбегалась целая сеть помостов. И перед тем как войти внутрь, он еще успел заметить грузовое судно и кусочек Ружривер, названной так французскими исследователями из-за красноватого цвета воды. Но это было еще до того, как из-за промышленных отходов она приобрела оранжевый цвет.
Люди лишились человечности в 1913 году, и это исторический факт. Именно в этом году Генри Форд начал массовый выпуск автомобилей и заставил рабочих работать со скоростью конвейера. Сначала они взбунтовались и валом повалили с производства, будучи не в силах приспособиться к новым темпам. Однако к настоящему времени адаптацию можно считать состоявшейся, и все мы в какой-то степени ее унаследовали, так что теперь успешно пользуемся джойстиками и пультами дистанционного управления и совершаем массу других монотонных действий.
Однако в 1922 году люди еще не привыкли быть автоматами.
Моего деда обучили его обязанностям за семнадцать минут. Гениальность нового производственного метода заключалась в разделении труда на ряд заданий, не требовавших профессиональных навыков, поэтому принимать на работу и увольнять с нее можно было любого. Бригадир показал Левти, как надо снимать с конвейера подшипник, обрабатывать его на токарном станке и класть обратно, после чего замерил секундомером успехи нового работника. Затем он кивнул и отвел Левти к его месту у конвейера. Слева от него работал человек по фамилии Виржбицкий, а справа - по фамилии О'Молли. На мгновение все трое замерли, а потом прозвучал свисток.
В течение четырнадцати секунд Виржбицкий должен был просверлить подшипник, Стефанидис обточить его, а О'Молли насадить его на распределительный вал. После чего тот уплывал на конвейере сквозь клубы металлической пыли и кислотных испарений к следующему рабочему, стоявшему на расстоянии пятидесяти ярдов от них, и тот вставлял его в двигатель (двадцать секунд). Одновременно рабочие брали детали с соседних конвейеров - карбюраторы, распредвалы и всасывающие коллекторы - и подсоединяли их к двигателю. А над их согбенными спинами потрясали своими кулаками огромные паровые молоты. Не было слышно ни единого слова. Виржбицкий сверлил подшипник, Стефанидис обтачивал его, О'Молли насаживал. Распределительный вал уплывал, кружа по цеху, пока его не подхватывали другие руки и не прикрепляли к двигателю, приобретавшему все более эксцентричный вид благодаря обилию трубок и плюмажу лопастей. Виржбицкий сверлит, Стефанидис обтачивает, О'Молли насаживает. В то время как другие вставляют воздушный фильтр (семнадцать секунд), приделывают стартер (двадцать шесть секунд) и устанавливают маховик. После чего блок двигателя готов, и последний рабочий провожает его дальше…
Хотя на самом деле он не последний. Внизу двигатель встречают другие рабочие, вставляющие его в наплывающие рамы. Они подсоединяют его к системе передач (двадцать пять секунд). А Виржбицкий продолжает сверлить, Стефанидис обтачивать, а О'Молли насаживать. Дед не видит ничего, кроме подшипника: руки берут его, обтачивают и кладут на место как раз в тот момент, когда появляется следующий. А приплывают они оттуда, где их штампуют и обжигают болванки в печах, а до этого - из литейного цеха, где работают негры, выпучив глаза от адского света и пламени. Они засыпают железную руду в плавильную печь и литейными ковшами разливают расплавленную сталь по формам. Лить надо с определенной скоростью: чуть быстрее - и формы расколются, чуть медленнее - и сталь застынет. Они не могут остановиться даже для того, чтобы стряхнуть с рук искры горящего металла. А бригадир не всегда успевает это сделать.
Литейный цех находится в самой глубине, но конвейер тянется еще дальше. Он ползет наружу, к горам угля и кокса и дальше к реке, где суда разгружают руду, и там превращается в саму реку, уходящую в северные леса, пока она не достигает своего истока, то есть самой земли, песчаника и известняка, таящегося в ее недрах, и оттуда конвейер снова поворачивает назад - к реке, грузовым судам и наконец к кранам, экскаваторам и плавильным печам, где расплавленная сталь разливается по формам, где она охлаждается и застывает, превращаясь в детали машин: двигатели, коробки передач и топливные баки модели Т 1922 года выпуска. Виржбицкий сверлит, Стефанидис обтачивает, О'Молли насаживает. Выше и ниже их с разных сторон другие рабочие засыпают в формовочные стержни песок и вбивают в них затычки или устанавливают опоки в вагранку. Многочисленные конвейеры пересекаются и разветвляются. Одни штампуют детали (пятьдесят секунд), другие куют их (сорок две секунды), третьи сваривают их вместе (одна минута десять секунд). Виржбицкий сверлит, Стефанидис обтачивает, О'Молли насаживает. И распределительный вал уплывает, кружа по цеху, пока его не подхватывают другие руки и не прикрепляют к двигателю, обретающему все более законченный вид. И вот он наконец готов. Рабочий отправляет его вниз, к накатывающей навстречу раме, в то время как еще трое достают из печи корпус, обожженный до такого блеска, что они видят в нем собственное отражение и тут же узнают себя, прежде чем опустить его на подъезжающую к ним раму. За руль вскакивает человек (три секунды), включает зажигание (две секунды), и готовая машина съезжает с конвейера.
Молчание днем и болтовня вечером. Каждый вечер мой измочаленный дед выходит с завода и идет в соседнее здание, где располагается школа английского языка Форда. Он садится за парту и раскрывает сборник упражнений. Парта вибрирует, словно класс движется на конвейере со скоростью 1,2 мили в час. Дед смотрит на английский алфавит, написанный на стенах. Вокруг него рядами сидят люди с такими же сборниками. Их волосы слиплись от засохшего пота, глаза покраснели от металлической пыли, руки ободраны. С покорностью послушников они хором читают:
«Рабочие должны пользоваться дома водой и мылом.
Ничто так не способствует успеху, как чистота.
Не плюйте дома на пол.
Уничтожайте дома мух.
Чем вы чище, тем больше возможностей открывается перед вами».
Иногда занятия английским продолжались и на работе. Однажды после лекции бригадира о повышении производительности труда Левти развил такую скорость, что начал обтачивать подшипник не за четырнадцать секунд, а за двенадцать. Однако вернувшись из сортира, он обнаружил, что на его токарном станке написано «штрейкбрехер», а ремень привода обрезан. Пока он искал новый привод, прозвучал рожок, и конвейер остановился.
- В чем дело? - заорал на него бригадир. - Каждый раз останавливая конвейер, мы теряем деньги. Если это повторится еще раз, ты будешь уволен. Понятно?
- Да, сэр.
- Запускайте!
И лента конвейера снова начинает двигаться. Когда бригадир уходит, О'Молли оглядывается по сторонам и шепчет:
- Не старайся всех обогнать. Понял? Иначе нам всем придется работать быстрее.
Дездемона оставалась дома и занималась приготовлением пищи. Лишившись необходимости ухаживать за шелкопрядами и подстригать тутовые деревья, доить коз и сплетничать с соседями, моя бабка полностью посвятила себя кухне. Пока Левти занимался обтачиванием подшипников, Дездемона готовила пастиччио, мусаку и галактобуреку. Она засыпала кухонный стол мукой и выскобленной палкой от швабры раскатывала тесто в листы не толще бумаги, которые выходили у нее один за другим как на конвейере, заполняя кухню. Потом они перемещались в гостиную, где она раскладывала их на мебели, покрытой простынями. Дездемона расхаживала взад и вперед, добавляя грецкие орехи, масло, мед, шпинат и сыр, потом покрывала их другим слоем теста, смазывала маслом и отправляла в печь. На заводе рабочие валились с ног от жары и усталости, а моя бабка умудрялась трудиться в две смены. Утром она вставала, чтобы приготовить завтрак и сложить ланч мужу, затем мариновала в вине ногу барашка. Днем она готовила домашние колбасы с фенхелем, которые затем развешивала коптиться над обогревательными трубами в подвале. В три часа она начинала готовить обед и только после этого позволяла себе передышку. Она садилась за кухонный стол и раскрывала свой сонник, чтобы определить значение сна, приснившегося накануне. Не было случая, чтобы на плите попыхивало менее трех кастрюль. Время от времени Джимми Зизмо приводил домой своих коллег по бизнесу - массивных мужчин с ветчинными лицами в широкополых шляпах. И Дездемона всегда была готова накормить их. Потом они уходили, и она мыла за ними посуду.
Единственное, с чем она не могла смириться, так это с походами по магазинам. Американские магазины пугали ее, а продукты повергали в уныние. Даже много лет спустя, увидев у нас на кухне «Макинтош Крогера», она поднимала его и говорила: «Ну и что? Мы этим коз кормили». Любой местный рынок вызывал в ней воспоминания об аромате персиков, инжира и грецких орехов в Бурсе. Не прожив и нескольких месяцев в Америке, Дездемона уже страдала от неизлечимой ностальгии. Так что после рабочего дня на заводе и занятий английским Левти еще приходилось закупать баранину, овощи, специи и мед.
Так они и жили… месяц… три… пять. Они с трудом вынесли свою первую зиму в Мичигане. Январь, начало второго ночи, Дездемона Стефанидис спит в ненавистной шляпе, полученной от активисток Христианской ассоциации, пытаясь спастись от холодного ветра, проникающего сквозь тонкие стены. Трубы отопления вздыхают и лязгают. Левти, положив тетрадь на колени, при свете свечи заканчивает домашнее задание. Он слышит шорох и, подняв голову, замечает два красных глаза, поблескивающих в дыре между досками. «Кры-са» - выводит он карандашом, прежде чем запустить им в грызуна. Дездемона продолжает спать. Он гладит ее по голове и говорит «любимая» по-английски. Новая страна и новый язык помогают все больше отстраняться от прошлого. Спящая рядом фигура с каждой ночью все меньше воспринимается им как сестра и все больше как жена. С каждым днем преград становится все меньше, и воспоминания о совершенном преступлении улетучиваются. (Но то, что забывают люди, помнят клетки.)
Наступила весна 1923 года. Дед, привыкший к многочисленным спряжениям древнегреческих глаголов, обнаружил, что английский, несмотря на всю его непоследовательность, довольно простой язык. Накопив добрую порцию словарного запаса, он начал обнаруживать в словах знакомые ингредиенты - то в корне, то в приставке, то в суффиксе. Для празднования первого выпуска английской школы Форда было решено устроить маскарад, на который был приглашен и Левти, как лучший студент.
- Что еще за маскарад? - спросила Дездемона.
- Я сейчас не могу тебе сказать. Это сюрприз. Но тебе придется кое-что сшить мне.
- Что именно?
- Ну, что-нибудь национальное.
Дело происходило в среду вечером. Левти и Зизмо сидели в зале, когда к ним внезапно вошла Лина, чтобы послушать «Час с Ронни Роннетом». Зизмо одарил ее неодобрительным взглядом, но она уже спряталась под наушниками.
- Думает, что она американка, - заметил Зизмо, обращаясь к Левти. - Видишь? Даже кладет одну ногу на другую.
- Но это же Америка, - ответил Левти. - Мы теперь все американцы.
- Это не Америка, - возразил Зизмо. - Это мой дом. И мы здесь живем не так, как американцы. Вот твоя жена это понимает. Ты когда-нибудь видел, чтобы она приходила в залу демонстрировать свои ноги и слушать радио?
В дверь постучали. Зизмо, испытывавший необъяснимую ненависть к непрошеным гостям, вскочил и накрылся пиджаком, сделав знак Левти не шевелиться. Лина, обратив на это внимание, сняла наушники. Стук повторился.
- Милый, неужто ты считаешь, они стали бы стучать в дверь, если бы хотели убить тебя? - осведомилась Лина.
- Кто кого хочет убить? - вбежала из кухни Дездемона.
- Да это я так, - откликнулась Лина, которая знала о занятиях своего мужа гораздо больше, чем было положено. Она подошла к двери и открыла ее.
На пороге стояли двое. На них были серые костюмы, полосатые галстуки и черные ботинки. И у того и у другого были короткие бакенбарды, а в руках одинаковые портфели. Когда они сняли шляпы, то под ними оказались волосы одного и того же каштанового цвета, расчесанные на прямой пробор. Зизмо протянул им из-под пиджака руку.
- Мы из департамента социологии «Форда», - заявил тот, что повыше. - Мистер Стефанидис дома?
- Да, - откликнулся Левти.
- Мистер Стефанидис, позвольте мне объяснить цель нашего прихода.
- Руководство предвидело, - без малейшей запинки продолжил второй, - что ежедневная зарплата в пять долларов может оказаться в руках некоторых людей огромным препятствием на пути праведности и может сделать их угрозой для общества в целом.
- Поэтому мистер Форд решил, - подхватил первый, - что эти деньги будут выплачиваться лишь тем, кто умеет разумно распоряжаться ими.
- Кроме этого, их будут лишены те, - продолжил коротышка, - кто не выполняет план. Тогда компания оставляет за собой право лишить его доли доходов, пока он не оправдает себя в ее глазах. Мы можем пройти?
Переступив порог, они разделились, и высокий достал из портфеля блокнот.
- Если вы не возражаете, я задам вам несколько вопросов. Вы пьете, мистер Стефанидис?
- Нет, - ответил за Левти Зизмо.
- А вы кто такой?
- Моя фамилия Зизмо.
- Вы здесь живете?
- Это мой дом.
- Значит, мистер и миссис Стефанидис ваши постояльцы?
- Совершенно верно.
- Не годится. Не годится. Мы поощряем приобретение жилья по закладным.
- Он собирается это сделать, - ответил Зизмо.
Меж тем коротышка отправился на кухню и начал поднимать с кастрюль крышки, заглядывать в печь и мусорное ведро. Дездемона попыталась воспротивиться этому, но Лина остановила ее взглядом. (А теперь обратите внимание, как затрепетали у Дездемоны ноздри. В последние два дня обоняние у нее определенно обострилось. Пища начала пахнуть както странно: фета - грязными носками, а оливки - козьим пометом.)
- Как часто вы моетесь, мистер Стефанидис? - спрашивал меж тем длинный.
- Каждый день, сэр.
- А как часто вы чистите зубы?
- Тоже каждый день.
- Чем вы их чистите?
- Питьевой содой.
А коротышка уже взбирался по лестнице. Войдя в спальню моих предков, он начал осматривать белье. Затем прошел в уборную и осмотрел стульчак.
- Отныне пользуйтесь вот этим, - заметил длинный. - Это зубная паста. А вот вам новая зубная щетка.
Дед смущенно взял и то и другое.
- Мы вообще-то приехали из Бурсы, - пояснил он. - Это большой город.
- Чистить надо вдоль десен. Снизу вверх в глубине и сверху вниз спереди. Две минуты утром и вечером. Давайте попробуем.
- Мы - цивилизованные люди.
- Вы что, отказываетесь пользоваться гигиеническими рекомендациями?
- Послушайте, - произнес Зизмо. - Греки построили Парфенон, а египтяне пирамиды еще тогда, когда англосаксы ходили в звериных шкурах.
Длинный пристально посмотрел на Зизмо и что-то отметил в своем блокноте.
- Так? - осведомился мой дед и, жутко оскалясь, принялся елозить щеткой в сухом рту.
- Да. Замечательно.
В это время на лестнице появился коротышка. Он тоже открыл свой блокнот и начал:
- Во-первых, мусорное ведро на кухне не имеет крышки. Во-вторых, на кухонном столе мухи. В-третьих, в пище слишком много чеснока, который вызывает несварение желудка.
(Наконец Дездемона понимает, в чем дело. Волосы коротышки, обильно покрытые бриллиантином, вызывают у нее тошноту.)
- Вы проявляете похвальную предусмотрительность, интересуясь здоровьем своего работника, - заметил Зизмо. - Было бы очень неприятно, если бы кто-нибудь заболел. Ведь это привело бы к сокращению производства.
- Я сделаю вид, что не слышал этого, - откликнулся длинный. - Поскольку вы не являетесь официальным работником автомобильной компании Форда. Однако, мистер Стефанидис, - это уже снова поворачиваясь к деду, - мне придется сообщить в своем отчете о ваших социальных связях. И я бы советовал вам с миссис Стефанидис как можно быстрее перебраться в собственный дом.
- А позвольте поинтересоваться, сэр, чем вы занимаетесь? - не удержался коротышка.
- Морскими перевозками, - ответил Зизмо.
- Как это мило, что вы зашли к нам, - вмешалась Лина. - Но честно говоря, мы как раз собирались ужинать. А вечером хотели пойти в церковь. К тому же Левти в девять надо лечь, чтобы как следует отдохнуть. Он любит просыпаться со свежей головой.
- Очень хорошо. Очень хорошо. Они надели шляпы и отбыли.
До выпускного маскарада оставалось несколько недель. За это время Дездемона должна была сшить паликари, украшенное красной, белой и синей тесьмой, а Левти получить деньги, выдававшиеся из бронированного грузовика. Накануне праздника Левти доехал на трамвае до площади Кадиллака и вошел в магазин одежды «Голд», где его ожидал Джимми Зизмо, согласившийся помочь ему выбрать костюм.
- Скоро уже лето. Как насчет кремового? С желтым шелковым галстуком.
- Нет. Преподаватель английского сказал или синий, или серый.
- Они хотят превратить тебя в протестанта. Сопротивляйся!
- Я возьму синий, - говорит Левти с прекрасным произношением.
(И тут выясняется, что продавец тоже чем-то обязан Зизмо, так как он предоставляет им двадцатипроцентную скидку.)
Меж тем в дом для благословения наконец приходит священник греческой православной церкви Успения, и Дездемона тревожно следит за тем, как он поглощает предложенный ею стакан «Метаксы». Когда они с Левти стали прихожанами, священник из чистой формальности поинтересовался, обвенчаны ли они. И Дездемона сказала, что да. Ее воспитали в убеждении, что священники могут отличить правду ото лжи, но отец Стилианопулос лишь кивнул и вписал их имена в церковный журнал. Он ставит стакан, встает, произносит благословение и окропляет порог святой водой. Но еще до конца церемонии Дездемона снова начинает что-то ощущать, а именно - что святой отец ел на завтрак. Она чувствует запах его пота, когда он поднимает руку для крестного знамения. И когда она его провожает к дверям, ей приходится задержать дыхание.
- Спасибо, отец, спасибо. Стилианопулос уходит, но толку от этого мало.
Как только Дездемона делает вдох, она чувствует запах удобрений на цветочных клумбах и капусты, которую варит соседка, миссис Чеславски, и она может поклясться, что где-то стоит открытая банка горчицы. Она вдыхает все эти запахи и инстинктивно прижимает руку к животу.
В это самое мгновение открывается дверь спальни, и оттуда выходит Сурмелина. Одна половина лица покрыта пудрой и румянами, другая без макияжа выглядит зеленой.
- Tы что-нибудь чувствуешь? - спрашивает Сурмелина.
- Да. Я ощущаю все запахи.
- О Господи!
- Что такое?
- Я считала, что со мной этого никогда не произойдет. С тобой сколько угодно. Но только не со мной.
В тот же день в семь часов вечера в Детройтской гвардейской оружейной палате. Свет меркнет и двухтысячная аудитория начинает рассаживаться. Крупные деятели бизнеса пожимают друг другу руки. Джимми Зизмо в новом кремовом костюме с желтым галстуком садится нога на ногу, покачивая кожаной туфлей. Лина и Дездемона, объединенные общей тайной, держатся за руки.
Под восхищенные аханья и рукоплескания раздвигается занавес. На заднике изображен корабль с двумя трубами и частью палубы с ограждением. Оттуда тянутся подмостки к другому месту действия - гигантскому серому котлу, на котором выведены слова «Плавильный тигель английской школы Форда». Начинают звучать национальные мелодии. Внезапно на подмостках появляется одинокая фигура, облаченная в балканский национальный костюм - безрукавка, широкие штаны, высокие кожаные сапоги. Это иммигрант, несущий свои пожитки в узелке на палке, перекинутой через плечо. Он озирается и спускается в плавильный тигель.
- Какая пропаганда, - бормочет Зизмо. Лина шикает.
Затем в тигель спускается сириец, потом итальянец, поляк, норвежец, палестинец и, наконец, грек.
- Смотрите, это Левти!
Мой дед шагает по подмосткам в расшитом паликари, пукамисо с пышными рукавами и в плиссированной юбочке - фустанелле. На мгновение он останавливается, чтобы окинуть взглядом зрителей, но яркий свет слепит его. Он не видит Дездемону, которую прямо-таки распирает желание поделиться своей тайной. В спину его уже подталкивает немец: «Macht schnell. То есть, извини, иди быстрее».
Генри Форд одобрительно кивает в первом ряду. Миссис Форд пытается сказать ему что-то на ухо, но он от нее отмахивается. Взгляд его голубых глаз скользит по лицам вышедших на сцену преподавателей. В руках у них длинные черпаки, которые они запускают в тигель и начинают там помешивать. Сцену заливает красный мигающий свет, и все окутывает дым.
Внутри котла люди начинают сбрасывать с себя свою национальную одежду и надевать костюмы. Они путаются, наступают друг другу на ноги. Левти извиняется и, натянув на себя синие шерстяные брюки и пиджак, начинает ощущать себя настоящим американцем с вычищенными на американский манер зубами и опрысканными американским дезодорантом подмышками. Люди продолжают вращаться, подгоняемые черпаками…
…В кулисах появляются двое - высокий и низенький…
…Лицо моей бабки выражает полное изумление…
…А содержимое тигля наконец закипает. Красный свет становится ярче. Оркестр начинает играть «Янки-дудл». И из котла один за другим начинают появляться выпускники школы. Под громовые аплодисменты они выходят в своих синих и серых костюмах, размахивая американскими флагами.
Едва успевает опуститься занавес, как к Левти подходят представители департамента социологии.
- Я сегодня сдал выпускной экзамен, - говорит им дед. - Набрал девяносто три из ста возможных. И сегодня же я открыл свой банковский счет.
- Это замечательно, - отвечает длинный.
- Но, к несчастью, вы опоздали, - замечает коротышка и достает из кармана листок бумаги хорошо известного в Детройте розового цвета.
- Мы навели справки о вашем хозяине. Об этом так называемом Джимми Зизмо. Он состоит на учете в полиции.
- Мне об этом ничего не известно, - говорит дед. - Я уверен, что это какая-то ошибка. Он хороший человек. И много работает.
- Извините, мистер Стефанидис. Но вы должны понять, что мистеру Форду не нужны рабочие, поддерживающие такие связи. Так что в понедельник можете не приходить на завод.
Пока дед пытается осознать это известие, коротышка добавляет:
- Надеюсь, вам это послужит уроком. Общение с дурными людьми может вас погубить. Вы производите приятное впечатление, мистер Стефанидис. Так что желаем вам всего наилучшего.
Через несколько минут Левти уже спускается к жене и страшно изумлен, когда она обнимает его на глазах у всех.
- Тебе понравился спектакль?
- Дело не в этом.
- А в чем?
Дездемона смотрит ему в глаза. Но объяснять все приходится Сурмелине.
- Твоя жена и я… - просто начала она, - мы обе залетели.

МИНОТАВР

Что-что, а это мне не грозит, поскольку, как и большинство гермафродитов, я бесплоден. Это одна из причин, по которой я так и не женился. Это одна из причин, не считая чувства стыда, по которой я решил поступить на дипломатическую службу. Мне никогда не нравилось жить на одном месте. После того как я превратился в мужчину, мы с мамой уехали из Мичигана, и с тех пор я нигде подолгу не останавливался. Через пару лет я уеду из Берлина и буду назначен куда-нибудь еще. Мне будет грустно уезжать отсюда. Этот когда-то разделенный надвое город чем-то похож на меня. На мою борьбу за объединение, за Einheit. Приехав из города, все еще разделенного надвое расовой ненавистью, здесь, в Берлине, я обрел надежду.
Кстати, о чувстве стыда. Я не потворствую ему и делаю все возможное, чтобы его преодолеть. Движение «Интерсекс» стремится положить конец проведению операций по изменению пола младенцев. И первое, что необходимо сделать, это убедить мир, в частности детских эндокринологов, в том, что гениталии гермафродитов не являются больными органами. Из каждых двух тысяч младенцев один рождается двуполым. Это означает, что в Соединенных Штатах, где население составляет двести семьдесят пять миллионов, сегодня проживает сто тридцать семь тысяч интерсексуалов.
Но гермафродиты такие же люди. Я не политик и не очень люблю общественные мероприятия. И хотя я являюсь членом Интерсексуального общества Северной Америки, я никогда не принимал участия в демонстрациях. Я веду частную жизнь и лелею собственные раны. Это не лучший образ жизни. Но я таков, каков есть.
Самые известные гермафродиты? Я? Приятно было бы думать, но мне до этого еще далеко. Я поглощен работой и откровенничаю только с несколькими друзьями. На приемах, когда я оказываюсь рядом с бывшим послом (тоже уроженцем Детройта), мы обсуждаем с ним «Тигров». Очень мало людей в Берлине посвящено в мою тайну. Я стал говорить об этом с большей готовностью, чем прежде, но я непоследователен. Иногда я сообщаю об этом случайным прохожим. А некоторые люди остаются в неведении навсегда.
Особенно это касается женщин, которые мне нравятся. Как только я встречаю такую женщину и она проявляет ко мне симпатию, я тут же ретируюсь. Иногда по вечерам, приободрившись с помощью доброй «Риохи», я забываю о своих физических проблемах и позволяю себе надеяться. Прочь летит дорогой костюм и рубашка от Томаса Пинка. Неужто мои возлюбленные не будут потрясены особенностями моей физиологии?! (Под моими двубортными «доспехами» таятся другие «доспехи» - из хорошо натренированной мускулатуры.) Но от своего последнего бастиона - удобных боксеров - я не откажусь никогда. Я всегда буду извиняться и уходить. Уходить и больше никогда не звонить. Как поступают все мужчины.

Предыдущая страница 6 Следующая страница


7 Джеффри Евгенидис

Но меня хватает ненадолго. И я снова встаю на стартовую черту. Сегодня утром я опять встретил свою велосипедистку. На этот раз мне удалось узнать ее имя: Джулия. Джулия Кикучи. Выросла в Северной Калифорнии, закончила школу дизайна на Род-Айленд и теперь приехала в Берлин по гранту, полученному от Кюнстлерхаус. Но что гораздо важнее - она придет ко мне на свидание в пятницу вечером.
Это будет просто свидание, за которым ничего не последует. Зачем говорить ей о своих особенностях, о своем многолетнем блуждании в тумане, вдали от чужих глаз и вдали от любви.
Одновременное оплодотворение произошло ночью 24 марта 1923 года в отдельных расположенных друг над другом спальнях после вечера, проведенного в театре. Дед, еще не догадываясь о своем скором увольнении, раскошелился на четыре билета на «Минотавра», поставленного в Семейном театре. Сначала Дездемона отказалась идти. Она не одобряла театральное искусство в целом, а особенно жанр водевиля, но в конечном итоге, будучи не в силах противостоять греческой теме, она натянула новые чулки, надела черное платье и пальто и вместе со всеми двинулась по скользкой дорожке к ужасному «паккарду».
Когда в Семейном театре поднялся занавес, мои родственники надеялись на то, что им расскажут всю историю. Как Минос, царь Крита, не смог принести в жертву Посейдону белого быка. Как разгневанный Посейдон наказал его жену Пасифаю, заставив ее влюбиться в быка. Как плодом этого союза стал Астерий, родившийся с бычьей головой и человеческим телом. А потом как Дедал создал лабиринт и так далее. Однако как только зажглись софиты, нетрадиционный подход к этому сюжету стал очевиден. На сцене в серебристых лифчиках и просвечивающих сорочках резвились хористки - они танцевали и читали стихи, не попадая в такт жуткому завыванию флейт. Потом появился Минотавр с бычьей головой из папье-маше. В отсутствие какого бы то ни было представления о классической психологии актер изображал в чистом виде киношного монстра. Он рычал, барабаны громыхали, хористки визжали и разбегались. Минотавр гнался за ними, естественно, ловил их, пожирал или затаскивал их беззащитные тела в лабиринт. После чего занавес опустился.
Моя бабка с восемнадцатого ряда высказывала свои критические замечания: «Это как картины в музеях - просто повод показать голых людей».
Она же настояла на том, чтобы они ушли в антракте. Дома все четверо готовились отойти ко сну. Дездемона выстирала чулки и зажгла ночник в коридоре. Зизмо выпил сок папайи, который он считал полезным для пищеварения. Левти аккуратно повесил свой костюм, сложив брюки по стрелкам, а Сурмелина сняла макияж с помощью кольдкрема и забралась в постель. Все четверо, двигаясь по своим индивидуальным орбитам, делали вид, что пьеса не произвела на них никакого впечатления. И вот Джимми Зизмо выключил свет, забрался в свою одноместную кровать и обнаружил, что она уже занята! Сурмелина, которой снились хористки, перебралась в нее в состоянии лунатизма и, бормоча стихотворные строки, залезла на своего мужа, находящегося в состоянии готовности. («Видишь? - в темноте произнес Зизмо. - Никакой желчи. Это все касторовое масло».) Может, Дездемона что-нибудь бы и услышала сверху, но она делала вид, что спит. Спектакль невольно растормошил и ее. Из головы не шли мускулистые грубые бедра Минотавра и гипнотическая податливость его жертв. Стыдясь собственного возбуждения, она старалась ничем не проявить его. Она выключила лампу и пожелала мужу спокойной ночи, потом театрально зевнула и повернулась к нему спиной. Но Левти подкрался сзади.
Теперь стоп-кадр. Я хочу уточнить позы - Лина лежит на животе, Левти на боку, - обстоятельства - ночная амнезия - и непосредственную причину - спектакль о чудовищном гибриде. Считается, что дети наследуют от своих родителей только физические черты, но я уверен, что по наследству передаются и другие вепщ: мотивы поступков, сценарии жизни и даже судьбы. Разве я не воспользовался бы девушкой, прикидывающейся спящей? И вполне возможно, что это тоже было бы связано с каким-нибудь спектаклем и умирающими на сцене актерами.
Но оставим в стороне эти генеалогические проблемы и вернемся к биологическим фактам. Точно так же, как у девочек, живущих в одном дортуаре, у Дездемоны и Лины менструальные циклы были одинаковыми. Названный день был четырнадцатым. Это не проверялось с помощью каких-либо термометров, но уже через несколько недель тошнота и обострившееся обоняние все подтвердили. «Назвать это утренним токсикозом мог только мужчина, - заявила Лина. - Он, вероятно, являлся домой только утром и тогда замечал это». Приступы тошноты не подчинялись никаким правилам и за отсутствием у них часов возникали в самое разное время. Рвота могла начаться днем или посреди ночи. Беременность оказалась шлюпкой в бушующем море, из которой они не могли выбраться. Оставалось только привязать себя к мачтам своих кроватей и пережидать шторм. Враждебным было все, с чем они сталкивались, - простыни, подушки, даже воздух. Дыхание мужей стало невыносимым, и когда им хватало сил на то, чтобы пошевелиться, они жестами просили их держаться подальше.
Беременность женщин принизила роль мужчин, и после первого всплеска мужской гордости они довольно быстро осознали свою скромную роль, которую природа отвела им в драме воспроизводства, и, спровоцировав непонятный им взрыв, смущенно отступили в тень. И пока их жены величественно страдали в своих спальнях, Левти и Зизмо слушали в зале музыку или отправлялись в кофейню в греческий квартал, где они никого не могли оскорбить своим запахом. Они играли в трик-трак и говорили о политике, и никто не упоминал женщин, так как в кофейне все были холостяками - вне зависимости от возраста и количества произведенных на свет детей, общество которых теперь предпочитали жены. Темы разговоров всегда были одними и теми же: они обсуждали турок и их жестокость, Венизелоса и допущенные им ошибки, возвращение царя Константина и оставшееся неотомщенным сожжение Смирны.
- И кого-нибудь это волнует? Никого!
- Это похоже на то, что Беренжер сказал Клемансо: «Мир принадлежит тому, кому принадлежит нефть».
- Чертовы турки! Убийцы и насильники!
- Сначала они обесчестили Агию Софию, а теперь уничтожили Смирну!
- Хватит скулить, - вмешивался Зизмо. - В этой войне виноваты греки.
- Что?!
- Кто куда вторгся? - вопрошал Зизмо.
- Турки. В 1453 году.
- Греки и своей-то страной управлять не могут. Зачем им еще другая?
Здесь все вскакивали, опрокидывая стулья.
- Да кто ты такой, Зизмо? Несчастный понтиец! Турецкий прихлебатель!
- Я люблю правду! - кричал Зизмо. - Нет никаких доказательств того, что Смирна была подожжена турками. Это сделали греки, чтобы потом взвалить всю вину на турок.
Тут вмешивался Левти, чтобы предотвратить драку. После чего Зизмо уже держал свои политические взгляды при себе. Он мрачно пил кофе и читал разномастные журналы и брошюры, посвященные космическим путешествиям и древним цивилизациям. Потом он жевал лимонные корки и советовал то же Левти. Их теперь связывал дух товарищества мужчин, оказавшихся на задворках возникновения новой жизни, и как будущих отцов их больше всего интересовали деньги.
Дед никогда не говорил Джимми, из-за чего его уволили, но, похоже, Зизмо прекрасно понимал, с чем это могло быть связано. Поэтому через несколько недель он решил возместить убытки.
- Делай вид, что мы просто едем прокатиться.
- О'кей.
- А если нас остановят, ничего не говори.
- О'кей.
- Эта работа лучше, чем на заводе, можешь мне поверить. Пять долларов в день - это ничто. А здесь ты до отвала сможешь есть свой чеснок.
Они проезжают мимо развлекательных площадок Электрического парка. За окном туман, на часах - начало четвертого утра. Положа руку на сердце, в такое время все аттракционы должны быть закрыты, но мне надо, чтобы в этот день парк работал всю ночь, чтобы туман внезапно исчез и чтобы мой дед увидел, как по американским горам несется вагончик. Позволив себе этот дешевый символизм, я тут же подчиняюсь строгим правилам реализма и ответственно заявляю, что ничего такого они видеть не могли. Весенний туман окутывает опоры только что открытого моста Белль-Айл. В дымке мерцают желтые сферы уличных фонарей.
- Поразительно, сколько машин несмотря на поздний час, - замечает Левти.
- Да, здесь так всегда по ночам, - отвечает Зизмо.
Мост легко поднимает их над рекой и плавно опускает на другом берегу. Остров Белль-Айл на реке Детройт находится всего лишь в полумиле от канадского берега. Днем парк полон гуляющих и отдыхающих. Грязные берега усеяны рыбаками. Церковные деятели проводят здесь свои собрания. Однако с наступлением темноты остров становится пристанищем свободных нравов. В укромных уголках останавливаются машины любовников. А другие автомобили переезжают мост с целью совершения сомнительных сделок. Зизмо проезжает во тьме мимо восьмиугольных бельведеров и памятника Герою Гражданской войны и углубляется в лес, где когда-то жители Оттавы устраивали летние лагеря. Туман замутняет ветровое стекло. Листва берез кажется пергаментной под угольно-черным небом.
Как и у большинства машин того времени, у автомобиля Зизмо отсутствует зеркало заднего вида, поэтому он то и дело оборачивается, проверяя, не увязался ли за ними кто-нибудь. Таким образом они петляют по Центральной аллее и Стрэнду, трижды объезжая остров, пока Зизмо не успокаивается и не останавливает машину на северо-востоке, развернув ее в сторону Канады.
- Почему мы остановились?
- Сиди и жди.
Зизмо трижды включает и выключает фары и выходит из машины. Левти следует его примеру. Они стоят в полной темноте, прислушиваясь к плеску волн и сигналам грузовых судов. И вот издали доносится какой-то шум.
- А у тебя есть офис? - спрашивает дед. - Складские помещения?
- Вот мой офис, - Зизмо делает неопределенный жест рукой. - А это мой склад, - добавляет он, указывая на «паккард».
Шум становится громче, и Левти, сощурившись, вглядывается в туман.
- Когда-то я работал на железной дороге, - Зизмо вынимает из кармана сушеный абрикос и кладет его в рот. - На западе, в Юте. Надорвал себе спину. И тогда я поумнел. - Шум становится еще ближе, и Зизмо открывает багажник. И вот из тумана появляется катер - небольшое суденышко, на борту которого два человека. Они выключают мотор, и катер бесшумно вплывает в камыши. Зизмо передает одному из них конверт, а другой откидывает брезент на корме. Под ним в лунном свете поблескивают двенадцать аккуратно сложенных деревянных ящиков.
- Теперь у меня собственная железная дорога, - говорит Зизмо. - Разгружай.
Таким образом наконец выяснилось, чем именно занимается Джимми Зизмо. Он импортировал отнюдь не сушеные абрикосы из Сирии, халву из Турции и мед из Ливана по реке Святого Лаврентия - он ввозил виски «Хайрам Уокер» из Онтарио, пиво из Квебека и ром с Барбадоса. Будучи трезвенником, он зарабатывал на жизнь, покупая и продавая спиртное.
- Что делать, если все эти американцы пьяницы? - оправдывался он через несколько минут, когда ящики были погружены.
- Ты должен был раньше мне сказать! - гневно кричал Левти. - Если нас поймают, я не получу гражданства, и меня отправят обратно в Грецию.
- А у тебя разве есть выбор? Может, у тебя есть работа получше? И не забывай, мы оба ждем детей.
Так началась преступная жизнь моего деда. В течение последующих восьми месяцев он занимался вместе с Зизмо контрабандным ввозом спиртных напитков, вставая глубокой ночью и обедая на рассвете. Он усвоил сленг нелегальной торговли и вчетверо расширил свой словарный запас. Он научился называть спиртное «хуч», «бинго», «беличьей мочой» и «обезьяньими помоями», а питейные заведения «разливухами», «кабаками», «барами» и «рюмочными». Он заучил месторасположение всех подпольных баров, всех похоронных контор, которые бальзамировали тела не с помощью благовоний, а с помощью джина, все церкви, где прихожанам предлагалось не только освященное вино, и все парикмахерские, где в банках и склянках хранился дешевый джин. Левти подробно ознакомился с береговой линией реки Детройт, со всеми ее потаенными заводями и секретными причалами и научился распознавать полицейские катера на расстоянии в четверть мили. Занятие контрабандой требовало хитрости и ловкости. В широком масштабе бутлегерство контролировалось мафией и Пурпурной бандой. Но из соображений благотворительности они сквозь пальцы смотрели на любительское предпринимательство, когда речь шла о ночной поездке в Канаду и обратно на каком-нибудь рыболовецком суденышке. Женщины, пряча под юбками галлоны виски, переправлялись на пароме в Виндзор. И крупные воротилы, до тех пор пока это не мешало их деятельности, не препятствовали этому. Зизмо же действовал с куда большим размахом.
Они совершали свои операции по пять-шесть раз в неделю. В багажник «паккарда» помещалось четыре ящика и еще восемь на просторное заднее сиденье. Для Зизмо не существовало ни правил, ни чужих территорий.
- Как только они приняли сухой закон, я тут же пошел в библиотеку и изучил карту, - говорил он, объясняя, как он занялся этим делом. - И увидел, что Канада и Мичиган вплотную прилегают друг к другу. Тогда я пошел и купил билет до Детройта. Я приехал сюда нищим и пошел в греческий квартал к свату. Знаешь, почему я разрешаю Лине водить машину? Потому что она куплена на ее деньги. - Он удовлетворенно улыбнулся, но потом мысли его приняли другой оборот, и его лицо потемнело. -Хотя, имей в виду, я вообще-то не одобряю, когда женщины сидят за рулем. А теперь им еще дали и право голоса! Помнишь спектакль, на который мы ходили? - проворчал он. - Они все такие. Дай им волю, и они займутся любовью с быком.
- Это же просто миф, Джимми, - возразил Левти. - Его же нельзя понимать буквально.
- Почему? - осведомился Зизмо. - Женщины отличаются от нас. У них плотская природа. Самое лучшее, что с ними можно сделать, это запирать их в лабиринте.
- О чем ты?
- О беременности, - улыбнулся Зизмо.
И это действительно походило на лабиринт. Дездемона поворачивалась то туда, то сюда, то направо, то налево, пытаясь найти удобное положение. Не вылезая из постели, она блуждала по темным коридорам беременности, спотыкаясь о кости предшественниц, проделавших этот путь до нее. Сначала о кости своей матери Ефросиньи, на которую она внезапно стала походить, потом о кости теток, бабок и всех других женщин, уходящих в глубокую историю до самой праматери Евы, на чрево которых было наложено проклятие. Теперь Дездемона физически ощущала их, соразделяла с ними их боль и вздохи, их страх и опасения, их униженность и их упования. Как и они, она прикасалась к своему животу, поддерживая мироздание, она ощущала гордость и всемогущество, а потом ее пронизывала судорога.
Теперь в общих чертах я набросаю вам картину беременности. Восемь недель - Дездемона лежит на спине, до самых подмышек натянув на себя одеяло, и смотрит, как за окном меняется освещенность в зависимости от смены дня и ночи. Она поворачивается на бок и видит, как одеяло меняет свои очертания. Шерстяное одеяло то появляется, то исчезает. На прикроватный столик опускаются подносы с пищей и снова улетают. Но на протяжении всей этой безумной пляски неодушевленных предметов главным остается непрерывное видоизменение тела Дездемоны. Ее грудь набухает. Соски темнеют. В четырнадцать недель у нее начинает расплываться лицо, и я впервые узнаю в ней бабушку своего детства. В двадцать недель от пупка вниз начинает обозначаться какая-то таинственная линия. Живот вздымается. В тридцать недель у нее начинает истончаться кожа, а волосы густеют. Лицо становится менее бледным и наконец начинает испускать сияние. Чем больше она становится, тем делается менее подвижной. Она перестает поворачиваться на живот. Она неподвижно наплывает на объектив камеры. Световые эффекты за окном продолжаются. В тридцать шесть недель она сворачивает себе кокон из простыней. Они то накрывают ее, то сползают вниз, и тогда из-под них появляется ее измученное, решительное и нетерпеливое лицо. Глаза ее открыты. Она кричит.
Лина, во избежание варикозных вен, обматывает ноги бинтами. Опасаясь дурного запаха изо рта, она ставит рядом с кроватью коробочку с мятными таблетками и каждое утро взвешивается, с досадой прикусывая нижнюю губу Ей нравится ее нынешняя пышная фигура, но она опасается последствий. «Я знаю, грудь уже никогда не станет такой, как прежде. Она просто обвиснет. Как на фотографиях в „Нэшнл Джиогрэфик“». Беременность заставляет ее ощущать себя каким-то животным. И она испытывает неловкость от этой порабощенности. Лицо ее краснеет во время гормональных приливов. Она потеет, и весь макияж начинает расползаться. Все происходящее кажется ей рудиментом, сохранившимся от более примитивных форм жизни. Беременность соединяет ее с низшей стадией развития, ассоциируясь с пчелиной маткой, откладывающей яйца. Она вспоминает соседскую колли, рывшую себе нору на заднем дворе прошлой весной.
Единственным утешением оставалось радио. Теперь она не снимала наушники ни в кровати, ни в ванной. Летом она выходила с ними на улицу и усаживалась под вишней. Заполняя голову музыкой, она сбегала от собственного тела.
Однажды октябрьским утром у дома 3467 по Херлбат-стрит остановилось такси, из которого появилась худая и высокая мужская фигура. Мужчина сверил по бумажке адрес, забрал свои вещи - зонтик и чемодан - и расплатился с водителем. Затем он снял шляпу и вперился в нее с таким видом, словно на полях у нее были записаны инструкции. Постояв так некоторое время, он снова водрузил ее на голову и двинулся к входной двери.
Стук в дверь расслышали и Лина, и Дездемона. И обе встретились в прихожей.
Когда дверь открылась, гость уставился сначала на один живот, а потом перевел взгляд на другой.
- Как я вовремя, - заметил он.
Это был доктор Филобозян. Ясноглазый, чисто выбритый и оправившийся от своего горя.
- Я сохранил ваш адрес.
Женщины пригласили его в дом, и он поведал им свою историю. Он действительно подхватил на «Джулии» какую-то инфекцию. Но врачебная лицензия спасла его от высылки в Грецию - Америке нужны были врачи. Доктор Филобозян целый месяц провел в больнице на острове Эллис, после чего при посредничестве Армянского фонда помощи был впущен в страну. Год он провел в Нью-Йорке, обтачивая линзы для оптика. А потом ему удалось получить коекакие средства из Турции, и он переехал на Средний Запад.
- Хочу начать здесь практику. А в Нью-Йорке уже и так достаточно врачей.
Доктор остался на обед. Пикантное положение женщин не освобождало их от выполнения домашних обязанностей. Еле передвигая отекшие ноги, они подали баранину с рисом, греческий салат и рисовый пудинг. После чего Дездемона сварила кофе погречески и разлила его по чашечкам так, что сверху оказалась коричневая пена.
- Такое возможно в одном случае из ста, - обратился Филобозян к мужчинам. - Вы уверены, что это произошло в одну и ту же ночь?
- Да, - откликнулась Сурмелина, закуривая за столом. - Ночь оказалась очень напряженной.
- Обычно женщине удается забеременеть не раньше чем через полгода после свадьбы, - продолжил доктор. - А чтобы вы обе в одну и ту же ночь - поразительно!
- Говорите один случай из ста? - переспросил Зизмо, глядя на отвернувшуюся Сурмелину.
- По меньшей мере, - подтвердил доктор.
- Во всем виноват Минотавр, - пошутил Левти.
- Не смей вспоминать этот спектакль, - оборвала его Дездемона.
- Что ты на меня так смотришь? - осведомилась Лина.
- А что, нельзя? - поинтересовался ее муж. Сурмелина раздраженно выдохнула и вытерла рот салфеткой. Повисла напряженная тишина, которую нарушил доктор Филобозян, налив себе еще стакан вина.
- Появление на свет человека - это потрясающая вещь. Например, врожденные недостатки. Считается, что они могут быть вызваны фантазиями матери. Что все, о чем подумает или на что посмотрит мать во время полового акта, может отразиться на состоянии ребенка. У Дамаскина есть история о женщине, у которой над кроватью висело изображение Иоанна Крестителя в традиционной власянице. И вот в порывах страсти бедняжке довелось бросить на него взгляд. А через девять месяцев у нее родился младенец, волосатый как медведь! - Доктор, довольный собой, рассмеялся и отглотнул вина из своего стакана.
- Неужели такое действительно может случиться? - встревоженно спросила Дездемона.
Доктор явно пользовался успехом.
- А есть другая история о женщине, которая, занимаясь любовью, прикоснулась к жабе. И у нее родился ребенок с выпученными глазами и покрытый бородавками.
- Это вы вычитали в своей книге? - дрожащим голосом спросила Дездемона.
- Да, в книге Паре «О чудесах и уродствах» есть много таких историй. Но церковь тоже занимается этими вопросами. В «Священной эмбриологии» Каньямилла советует применять внутриутробное крещение. Предположим, вас тревожит, что у вас может родиться урод. Это можно исправить. Вы просто набираете в шприц святой воды и крестите младенца еще до его рождения.
- Не волнуйся, Дездемона, - заметил Левти, видя, насколько встревожена его жена. - В наше время врачи уже не разделяют этого мнения.
- Конечно нет, - откликнулся доктор Филобозян. - Вся эта чушь возникла в период Средневековья. Теперь мы знаем, что все врожденные нарушения вызываются кровным родством родителей.
- Чем-чем? - переспросила Дездемона.
- Внутрисемейными браками. Дездемона побледнела.
- Именно это и вызывает у детей развитие различных патологий. Умственную отсталость. Гемофилию. Вот, например, Романовы. Или любая другая монаршая семья. Они же все мутанты.
- Я не помню, о чем я думала в ту ночь, - призналась Дездемона позднее, моя посуду.
- А я помню, - откликнулась Лина. - О той, рыжей, которая сидела третьей справа от меня.
- И глаза у меня были закрыты.
- Тогда тебе не о чем беспокоиться. Дездемона повернула кран, чтобы вода заглушала их голоса.
- А как же вот это… кровное родство?
- Внутрисемейный брак?
- Да. Как узнать, что там с ребенком?
- Это ты узнаешь только после его появления на свет.
- О господи!
- Почему, ты думаешь, церковь запрещает браки между братьями и сестрами? Люди, состоящие даже в двоюродном родстве, должны получать на это разрешение у архимандрита.
- Я думала, это потому, что… - и Дездемона умолкла, не зная ответа.
- Не волнуйся, - продолжила Лина. - Врачи всегда преувеличивают. Если бы все это было настолько плохо, у нас с тобой уже было бы по шесть рук.
Но Дездемону это не успокоило. В своих мыслях она вернулась в Вифинию, пытаясь вспомнить, много ли там рождалось детей с отклонениями. У Мелии Салакас родилась дочь, у которой отсутствовала часть лица. А ее брат Йоргос всю жизнь оставался восьмилетним мальчиком. Рождались ли в Вифинии волосатые дети? Или бородавчатые? Дездемона помнила, как мать рассказывала о странных младенцах, рождавшихся в деревне. Раз в несколько поколений то тут, то там рождался больной ребенок, хотя мать Дездемоны никогда не уточняла, каким именно недугом он страдал. И у всех у них жизнь заканчивалась трагически: они или кончали самоубийством, или сбегали и становились цирковыми артистами, а некоторых по прошествии многих лет видели в Бурсе, где они попрошайничали или занимались проституцией. Лежа по ночам в одиночестве, когда Левти уезжал на работу, Дездемона пыталась припомнить подробности этих рассказов, но ей мало что удавалось, так как все это происходило давнымдавно, а Ефросинья Стефанидис была мертва, и спросить было не у кого. Она вспоминала ночь зачатия и старалась восстановить последовательность событий. Она повернулась на бок, поправила подушку Левти. Картин на стенах не было, и ни к каким жабам она не прикасалась. «Что я видела? - вопрошала она себя. -Только стену».
Однако тревоги мучали не только ее одну. Теперь с полной безответственностью и с официальным заявлением о том, что я не отвечаю за достоверность рассказанного, я дам вам представление о переживаниях Джимми Зизмо, так как из всех актеров моего среднезападного Эпидавра именно ему принадлежит самая большая маска. Радовался ли он тому, что ему предстояло стать отцом? Приносил ли он домой пищевые добавки и гомеопатические чаи? Нет. После визита доктора Филобозяна с Джимми Зизмо начали происходить перемены. Может, это было вызвано словами доктора о синхронном зачатии. Об этой одной сотой доли вероятности. Возможно, именно эти случайные сведения и стали причиной его все возраставшей задумчивости и подозрительных взглядов, которые он бросал на свою беременную жену. Возможно, он начал сомневаться в вероятности успешного зачатия после пятимесячного отсутствия каких бы то ни было отношений. Может, Зизмо начал ощущать себя старым рядом со своей молодой женой? Или обманутым?
Короче, в конце осени 1923 года моих родственников преследовали минотавры. Дездемоне они являлись в виде волосатых и истекающих кровью младенцев. Зизмо же одолевало более известное чудовище с зелеными глазами. Оно пялилось на него из темной реки, когда он ждал на берегу груз спиртного. Оно выпрыгивало на него с обочины дороги и приникало в ветровому стеклу «паккарда». Оно валялось в постели, когда в предрассветные часы он возвращался домой: зеленоглазая тварь возлежала рядом с его молодой и загадочной женой, но стоило Зизмо моргнуть, и она тут же исчезала.
Первый снег выпал, когда женщины были уже на девятом месяце. Отправляясь на Белль-Айл, Левти и Зизмо надевали перчатки и шарфы. Однако несмотря на это Левти дрожал от холода. За последний месяц им дважды с трудом удавалось улизнуть от полиции. Изнемогая от ревности, Зизмо становился рассеянным, забывал о назначенных встречах и организовывал выгрузку в недостаточно подготовленных для этого местах. Но что было еще хуже, так это то, что Пурпурная банда начала забирать в свои руки всю городскую торговлю спиртным. Так что теперь прямое столкновение с ней было только вопросом времени.
Меж тем на Херлбат-стрит качается ложечка. Сурмелина с забинтованными ногами лежит на спине в своем будуаре, а Дездемона осуществляет один из первых своих прогнозов, череда которых закончилась с моим появлением на свет.
- Скажи, что это девочка.
- Ты же не хочешь девочку. С ними слишком много хлопот. Сначала они встречаются с мальчиками, потом им надо доставать приданое и искать мужа…
- В Америке не принято давать приданое за невестой, Дездемона.
Ложечка начинает двигаться.
- Если это мальчик, я тебя убью.
- С дочерью ты все время будешь ссориться.
- С дочерью я смогу поговорить.
- Сын будет любить тебя. Амплитуда качания все возрастает.
- Это… это…
- Кто?
- Можешь начинать копить деньги.
- Правда?
- Запирать на запоры все окна и двери.
- Правда? Tы не шутишь?
- Готовиться к непрерывным ссорам.
- Это действительно…
- Да. Это определенно девочка.
- Слава Тебе, Господи.
…Вычищается встроенный шкаф. Стены красят в белый цвет. Из универмага «Гудзон» прибывают две одинаковые колыбельки. Моя бабка устанавливает их в детской и вешает между ними одеяло на случай если у нее родится мальчик. В коридоре она останавливается перед лампадкой и молится Всемогущему: «Пожалуйста, избавь моего ребенка от гемофилии. Мы с Левти не ведали, что творили. Пожалуйста, клянусь, я больше не стану производить на свет детей. Только одного».
Тридцать три недели. Тридцать четыре. Младенцы плавают и кувыркаются в околоплодных водах, разворачиваясь головами вперед. Но синхронно зачав, в конце Сурмелина и Дездемона расходятся во времени. Семнадцатого декабря Сурмелина снимает наушники, по которым слушала радиоспектакль, и заявляет, что у нее начались схватки. И через три часа, как и предсказывала Дездемона, доктор Филобозян помогает появиться на свет девочке. Ребенок весит всего лишь четыре фунта и три унции, и на неделю его помещают в инкубатор.
- Вот видишь? - говорит Лина Дездемоне, глядя через стекло на младенца. - Доктор Фил ошибался. Видишь, волосы у нее черненькие, а не рыжие.
Следующим к инкубатору подходит Джимми Зизмо. Он снимает шляпу и низко наклоняется. Не морщится ли он? Не подтверждает ли светлокожесть ребенка его подозрения? Или наоборот - дает ответы на его вопросы о том, почему его жена жаловалась на боли, а потом так своевременно исцелилась, чтобы подтвердить его отцовство? (Однако несмотря на все его сомнения, это была его дочь. Просто возобладал цвет лица Сурмелины. Генетика ведь полностью зависит от случайностей.)
Единственное, что я знаю, так это то, что вскоре после того как Зизмо увидел свою дочь, он решил осуществить свою последнюю махинацию.
- Собирайся, - неделей позже заявил он Левти. - У нас сегодня будут дела.
Особняки, расположенные на берегах озера, освещены рождественскими огнями. На огромной, покрытой снегом лужайке Розовой террасы возвышается тринадцатиметровая елка, привезенная на грузовике с Верхнего полуострова. Вокруг нее кружатся эльфы в миниатюрных седанах Доджа. А Санта-Клаус едет на северном олене. (Рудольф тогда еще не был изобретен, поэтому нос у оленя черный.) Мимо ворот особняка проезжает коричневато-черный «паккард». Водитель сидит, устремив взгляд вперед. Пассажир, повернувшись, смотрит на огромное строение.
Джимми Зизмо едет медленно из-за того, что шины обмотаны цепями. Двигаясь по Джефферсонавеню, они минуют Электрический парк и мост Белль-Аил и въезжают в район Ист-сайда. (И тут появляюсь я. Здесь расположен дом Старков, где мы с Клементиной Старк «учились» целоваться в третьем классе. И здесь же над озером расположена школа для девочек «Бейкер и Инглис».) Дед прекрасно понимает, что Зизмо приехал сюда не для того, чтобы любоваться особняками, и с тревогой ждет, когда тот поделится своими замыслами. Сразу за Розовой террасой тянется черная, пустая и замерзшая прибрежная полоса. У самого берега громоздятся ледяные торосы. Зизмо едет вдоль берега, пока не добирается до спуска, где летом швартуются лодки. Там он сворачивает и останавливается.
- Мы поедем по льду? - спрашивает дед.
- Сейчас так проще всего добраться до Канады.
- А ты уверен, что он выдержит?
Вместо ответа Зизмо открывает дверцу со своей стороны для облегчения бегства. Левти следует его примеру. Передние колеса «паккарда» съезжают на лед, и кажется, что весь ледяной покров содрогается. Затем раздается зубовный скрежет. Потом все затихает. Задние колеса сползают на лед, и он оседает.
Дед, не молившийся со времен Бурсы, начинает подумывать, не вернутся ли к этому средству. Озеро Сен-Клер контролируется Пурпурной бандой. Тут нет ни деревьев, за которыми можно было бы спрятаться, ни поворотов, куда можно свернуть. Левти закусывает большой палец, на котором нет ногтя.
В отсутствие луны они различают лишь то, что освещают фары: пятнадцать футов крупитчатой голубоватой поверхности, пересеченной следами от шин. Ветер воронками завивает снег. Зизмо рукавом протирает запотевшее стекло.
- Следи, не появится ли впереди темный лед.
- Зачем?
- Это значит, что там он слишком тонок.
Не проходит и нескольких минут, как впереди появляется промоина. На мелководье вода подтачивает лед, и Зизмо приходится объезжать. Однако вскоре появляется еще одна промоина, и он сворачивает в противоположную сторону. Направо. Налево. Снова направо. «Паккард» петляет по льду, двигаясь по следу других контрабандистов. Временами им преграждают путь торосы, и тогда приходится давать задний ход и возвращаться обратно. Направо, налево, назад, вперед в кромешной тьме по гладкому как мрамор льду. Зизмо склоняется над рулем и, сощурившись, смотрит вдаль, туда, куда не достигает луч фар. Дед держит дверцу открытой и прислушивается, не затрещит ли лед…
…И вот за шумом двигателя начинает проступать какой-то звук. В ту же самую ночь на другом конце города моей бабке снится кошмар. Она лежит в спасательной шлюпке на борту «Джулии». Капитан Контулис склоняется к ее раздвинутым ногам и снимает с нее свадебный корсет. Попыхивая сигареткой, он расшнуровывает и расстегивает его. Дездемона, смущенная собственной наготой, пытается рассмотреть, что же вызвало внезапное любопытство капитана, и видит, что из нее торчит тяжелый канат. «Раз-два, взяли!» - кричит капитан Контулис, и тут появляется встревоженный Левти. Он хватается за канат и начинает тянуть. А потом…
…Боль. Боль во сне, которая так реальна и в то же время нереальна. Глубоко внутри Дездемоны что-то лопается, и она ощущает тепло, по мере того как шлюпка заполняется кровью. Левти дергает канат еще раз, и кровь брызжет капитану на лицо, но он опускает поля шляпы и заслоняется. Дездемона кричит, шлюпка начинает раскачиваться, а потом раздается треск, и у нее возникает чувство, что ее разорвали на две половины, и там, на конце каната, оказывается ее ребенок - крохотный красный комочек, состоящий из мышечных сплетений.
Она пытается рассмотреть его ручки - и не может, пытается увидеть ножки - и тоже не может; потом он поднимает свою крохотную головку и она смотрит ему в лицо, на котором нет ни глаз, ни рта, ни носа, а только два смыкающихся и расходящихся в разные стороны зубика,…
Дездемона резко просыпается, и проходит несколько мгновений, прежде чем она понимает, что ее действительная, настоящая кровать абсолютно мокрая. У нее отошли воды…
…А на льду с каждым новым нажатием на акселератор фары у «паккарда» загораются все ярче и ярче. Они достигают фарватера и оказываются на одинаковом расстоянии от обоих берегов. Огромный черный котел неба прорезают звезды. Ни Зизмо, ни Левти уже не могут вспомнить, откуда они приехали, сколько раз сворачивали и в каких местах были промоины. Замерзшая поверхность покрыта следами, разбегающимися во все стороны. Они минуют останки ветхих, наполовину провалившихся под лед драндулетов, изрешеченных пулями, вокруг которых валяются ведущие мосты, колесные диски и шины. В темноте и снежной круговерти деду начинает отказывать зрение. Несколько раз он ловит себя на ощущении, что навстречу им едут машины. Они возникают то спереди, то сбоку, то сзади и движутся с такой скоростью, что он не успевает их рассмотреть. Теперь салон «паккарда» заполняется новым запахом - кожу и виски забивает другой, металлический привкус, пересиливающий даже аромат дезодоранта Левти, - запах страха. И именно в этот момент Зизмо спокойно спрашивает:
- Никогда не мог понять, почему ты никому не говоришь, что Лина приходится тебе двоюродной сестрой?
Этот вопрос, как удар грома средь ясного неба, застает моего деда врасплох.
- Мы не делаем из этого никакой тайны.
- Да? - переспрашивает Зизмо. - Однако я никогда не слышал, чтобы ты говорил об этом комунибудь.
- Там, где мы жили, все приходились друг другу родственниками, - пытается отшутиться Левти. - Нам еще далеко?
- На другую сторону фарватера. Мы все еще на американской стороне.
- Как ты их здесь отыщешь?

Предыдущая страница 7 Следующая страница


Средний пол 8

- Найдем. Хочешь побыстрее? - и, не дожидаясь ответа, Зизмо жмет на акселератор.
- Да нет. Притормози.
- И вот еще что меня очень интересует, - продолжает Зизмо, прибавляя скорость.
- Джимми, осторожнее.
- Почему Лине потребовалось уезжать, чтобы выйти замуж?
- Tы слишком быстро едешь. Я не успеваю смотреть на лед.
- Отвечай.
- Почему она уехала? Просто в деревне не было женихов. К тому же она хотела в Америку
- Серьезно? - и Зизмо еще больше прибавляет скорость.
- Джимми! Тормози.
Но Зизмо выжимает педаль до пола и кричит:
- Это ты!
- О чем ты?
- Это ты! - ревет Зизмо, двигатель начинает скулить, и машину заносит на льду. - Кто это? - требует Зизмо. - Говори! Кто он?
Но прежде чем мой дед успевает ответить, по льду ко мне несется другое воспоминание. Воскресный вечер, и отец ведет меня в кино в яхт-клуб Детройта. Мы поднимаемся по лестнице, покрытой красным ковром, проходим мимо серебряных морских призов и портрета гонщика на гидропланах Гара Вуда. На втором этаже расположен зал. Перед экраном - ряды деревянных складных стульев. Свет гаснет, и луч лязгнувшего прожектора высвечивает в воздухе миллион пылинок.
Отец считал, что единственным способом внушить мне национальное чувство является просмотр дублированных итальянских фильмов на сюжеты греческих мифов. Поэтому раз в неделю мы лицезрели Геракла, убивающего Немейского льва, похищающего пояс царицы амазонок («Видишь, Калл, это пояс») или без всякой текстовой поддержки беспричинно бросаемого в ямы со змеями. Но больше всего нам нравился Минотавр…
…На экране появлялся актер в плохом парике. «Это Тезей, - пояснял Мильтон. - Видишь, в руках у него клубок, который дала ему его подружка. И он использует его для того, чтобы найти выход из лабиринта».
Тезей входит в лабиринт. Его факел освещает каменные стены, сделанные из картона. Его путь усеивают кости и черепа. Искусственные стены покрыты кровавыми подтеками. Не отрывая глаз от экрана, я протягиваю руку. Отец лезет в карман спортивной куртки и достает сливочную конфету. «А вот и Минотавр!» - шепчет он. И я вздрагиваю от страха и удовольствия.
Печальна судьба этого существа, вызывавшего тогда во мне чисто академический интерес. Астерий не по собственной вине произвел на свет чудовище. Отравленный плод предательства и объект стыда - я мало что понимал в этом в свои восемь лет. Я болел за Тезея…
…Как и моя бабка, готовившаяся в 1923 году к встрече с существом, таящимся в ее чреве. Поддерживая живот, она садится на заднее сиденье такси, а Лина просит шофера поспешить. Дездемона тяжело вдыхает и выдыхает воздух, как бегун, старающийся выровнять дыхание, а Лина произносит:
- Я даже не сержусь на тебя за то, что ты меня разбудила. Кстати, утром мне все равно в больницу. Мне позволили взять девочку домой.
Но Дездемона не слушает ее. Она открывает заранее сложенную сумку и между ночной рубашкой и тапочками нащупывает свои четки. Янтарные, как застывший мед, и потрескавшиеся от огня, они уберегли ее от резни, хранили в бегстве и провели невредимой через горящий город, и она снова начинает перебирать их, пока такси дребезжа несется по темным улицам, пытаясь обогнать ее схватки…
…А Зизмо несется по льду в своем «паккарде». Стрелка спидометра ползет все дальше и дальше. Двигатель грохочет. Цепи оставляют на снегу следы, похожие на петушиные крылья. «Паккард» мчится во тьму, скользя и тормозя на просевшем льду.
- Вы все это заранее спланировали? - кричит Зизмо. - Лина вышла замуж за американца, чтобы потом спонсировать тебя?
- О чем ты говоришь? - пытается образумить его дед. - Когда вы с Линой поженились, я даже еще и не думал о переезде в Америку. Пожалуйста, притормози.
- Значит, это был заранее спланированный умысел? Найти ей мужа, а потом вселиться в его дом?
Беспроигрышное самомнение героев фильмов о Минотавре. Чудовище всегда появляется там, где его меньше всего ждут. Точно так же и на озере СенКлер, пока мой дед высматривал Пурпурную банду, чудовище оказалось прямо рядом с ним, за рулем машины. Курчавые волосы Зизмо развеваются от ветра, залетающего через открытую дверцу, и напоминают гриву льва. Голова его опущена, ноздри трепещут от гнева, в глазах блестит ярость.
- Кто это?!
- Джимми! Сворачивай! Лед! Ты не смотришь на лед!
- Я не остановлюсь, пока ты не признаешься.
- Мне не в чем тебе признаваться. Лина хорошая женщина. Она верная жена. Клянусь тебе!
Но «паккард» продолжает мчаться дальше. Дед распластывается на сиденье.
- А как же ребенок, Джимми? Подумай о своей дочери.
- Кто сказал, что она моя?
- Конечно твоя.
- Зачем я только на ней женился?!
Но Левти уже не остается времени на ответ - он выкатывается из машины через открытую дверцу. Ветер отталкивает его, словно он налетел на стену, и отбрасывает назад, ударяя о задний бампер. Левти видит, как, словно в замедленной съемке, его шарф накручивается на заднее колесо «паккарда». Он чувствует, как тот удавкой затягивается на его шее, потом срывается, и течение времени снова убыстряется по мере того, как автомобиль начинает удаляться. Прикрыв руками лицо, Левти падает на лед, и его по инерции относит в сторону. Когда он поднимает голову, то видит впереди удаляющийся «паккард». И теперь уже невозможно определить, пытается ли Зизмо затормозить или свернуть в сторону. Левти встает - кости целы - и смотрит вслед обезумевшему Зизмо, который мчится во тьме… шестьдесят ярдов… восемьдесят… сто… пока вдруг до него не доносится другой звук. Заглушая рев двигателя, раздается громкий треск, и под ногами начинают разбегаться трещины, когда «паккард» врезается в заплатку просевшего льда.
Человеческая жизнь трескается точно так же, как лед. Так разрушается личность. Джимми Зизмо, скрючившийся над рулем «паккарда», уже изменился до неузнаваемости. И на этом все заканчивается. Больше мне сказать нечего. Может, это было яростью ревности. А может, он прикинул свои возможности и соотнес размер приданого с тратами, необходимыми на воспитание ребенка, догадываясь, что сухой закон долго не продержится.
Не исключено и то, что все это было им подстроено.
Однако у нас нет времени на эти размышления. Потому что лед трещит, и передние колеса машины проваливаются под воду. «Паккард» с. изяществом слона, встающего на передние ноги, переворачивается на решетку радиатора. Еще какое-то время фары освещают лед и находящуюся под ним воду, как в плавательном бассейне, потом с целым фейерверком искр капот проваливается, и все погружается во тьму.
Роды Дездемоны длятся шесть часов, после чего доктор Филобозян извлекает на свет младенца, пол которого определяется как обычно - заглядыванием в промежность.
- Поздравляю. Сын.
- И волосы только на голове! - с огромным облегчением восклицает Дездемона.
Спустя некоторое время в больницу приезжает Левти. Он пешком добрался до берега и поймал на дороге молоковоз, который довез его до дома. И теперь он, с разбитой в результате падения на лед правой щекой и распухшей нижней губой, стоит у окна детского отделения, все еще ощущая запах страха. По случайному совпадению в то же самое утро Линина девочка набрала достаточный вес, и ее вынули из инкубатора. Медсестры держали на руках обоих детей. Мальчика назвали Мильтиадом - в честь великого афинского полководца, но все называли его Мильтоном - в честь великого английского поэта. Девочка, которой суждено было расти без отца, была названа Теодорой - в честь распутной византийской императрицы, которой восхищалась Сурмелина. Но и она со временем получила американское прозвище.
Однако я хотел бы сказать еще кое-что об этих детях. То, что нельзя было рассмотреть невооруженным глазом. Вглядитесь. Вот. Видите?
У них обоих произошла мутация.

ФРИГИДНЫЙ БРАК

Похороны Джимми Зизмо состоялись через тринадцать дней с разрешения чикагского архимандрита. Почти две недели никто из членов семьи не выходил из дома, будучи оскверненным смертью, и лишь изредка они принимали случайных посетителей, заходивших для того, чтобы выразить им свои соболезнования. Зеркала были занавешены черными полотнищами. Двери закрыты жалюзи. Чтобы не проявлять тщеславие в присутствии смерти, Левти перестал бриться, и ко дню похорон у него уже отросла приличная борода.
Отсрочка была вызвана длительными поисками тела. На следующий день после трагедии на место происшествия отправились два детектива. За ночь там успела нарасти новая корка льда, которая на несколько дюймов была припорошена свежевыпавшим снегом. Детективы ходили взад и вперед, пытаясь отыскать следы колес, но через полчаса сдались. Их устроил рассказ Левти о том, что Зизмо поехал на зимнюю рыбалку и, вероятно, выпил. Один из детективов даже заверил Левти, что тела в прекрасной сохранности обычно всплывают по весне.
И все продолжили горевать. Отец Стилианопулос познакомил с делом архимандрита, и тот разрешил похороны по православному обряду, с обязательным условием провести на могиле службу, если тело будет найдено. Подготовку к похоронам взял на себя Левти. Он выбрал гроб, нашел участок на кладбище, заказал надгробную плиту и заплатил за некрологи в газетах. В это время греческие иммигранты уже начали пользоваться похоронными агентствами, но Сурмелина настояла на том, чтобы прощание проводилось дома. В течение недели соболезновавшие могли приходить в затемненную залу с опущенными шторами, которая была пропитана пряным запахом цветов. Приходили коллеги Зизмо по его сомнительному бизнесу, его клиенты, а также кое-какие друзья Лины. Они выражали вдове свои соболезнования и подходили к открытому гробу, где на подушке лежала вставленная в рамку фотография Джимми Зизмо. Джимми был изображен на ней вполоборота, с глазами, поднятыми в сторону небесного сияния студийного освещения. Сурмелина разрезала ленточку, соединявшую их свадебные венцы, и положила венец мужа в гроб.
lope Сурмелины, вызванное смертью Джимми, намного превосходило те чувства, которые она испытывала к нему при жизни. По десять часов в день она голосила, стоя перед его пустым гробом. В лучших деревенских традициях Сурмелина исторгала из себя душераздирающие плачи, в которых горевала о смерти своего мужа и корила его за столь ранний уход. Покончив с Зизмо, она набрасывалась на Господа, обвиняя его в том, что он так рано забрал его и оставил сиротой их новорожденную дочь.
- Ты во всем виноват! Tы! - кричала она. - Зачем ты умер? Зачем оставил меня вдовой? Теперь твоя дочь окажется на панели! - Время от времени она воздевала вверх младенца, чтобы Господь и Зизмо видели, что они наделали. При виде Лининых страданий иммигранты более старшего поколения вспоминали свое детство в Греции и похороны своих родителей, и все сходились во мнении, что проявление такого горя несомненно обеспечит Джимми Зизмо вечный покой.
В соответствии с церковными законами похороны были осуществлены в будний день. Отец Стилианопулос прибыл в дом в десять утра в высокой камилавке и с большим наперсным крестом. После произнесения молитвы Сурмелина поднесла ему горящую свечу, задула ее, и, когда дым рассеялся, отец Стилианопулос разломил ее надвое. Потом все вышли на улицу и направились к кладбищу. Левти для такого дела нанял лимузин, в который и усадил свою жену и кузину. Сев рядом с ними, он помахал рукой человеку, который должен был остаться и помешать духу Зизмо вернуться в дом. Этим человеком был будущий хиропрактик Питер Татакис. В соответствии с традицией дядя Пит охранял вход в дом более двух часов, пока длилась служба в церкви.
Церемония включала в себя полную погребальную литургию, за исключением лишь той части, где прихожанам предлагают попрощаться с усопшим. Вместо этого к гробу подошла лишь Сурмелина, поцеловавшая свадебный венец, а за ней Дездемона и Левти. Церковь Успения, располагавшаяся в то время в одноэтажном здании на Харт-стрит, была заполнена лишь на четверть. Джимми и Лина посещали ее не слишком часто. Большинство присутствующих составляли старые вдовы, для которых похороны превратились в своего рода развлечение. И наконец гроб вынесли на улицу, чтобы сделать последний снимок. Вот он: на фоне простого здания церкви стоит группа сгрудившихся людей. В изголовье - отец Стилианопулос. Гроб приоткрыт, и внутри на фоне плиссированного атласа видна фотография Джимми Зизмо. С обеих сторон склоняются флаги: с одной стороны греческий, с другой - американский. Лица у всех скорбные. Затем процессия направляется к кладбищу Форест-Лон, где гроб отдается на хранение до наступления весны. Тогда все еще сохранялась надежда на то, что с весенней оттепелью тело снова материализуется.
Несмотря на выполнение всех предписанных обрядов, члены семьи не сомневались в том, что душа Джимми не обрела покоя. У православных после смерти души не сразу направляются на небеса. Им нравится задерживаться на земле и досаждать живущим. В течение последующих сорока дней всякий раз, когда моя бабка теряла свой сонник или четки, она начинала винить в этом дух Зизмо. Он витал в доме, то задувая лампаду, то похищая мыло. Когда период траура подошел к концу, Дездемона и Сурмелина испекли поминальный торт, напоминающий свадебный и состоящий из трех белоснежных слоев. По периметру верхнего слоя шла ограда, за которой находились елки, сделанные из зеленого желатина. В центре располагался пруд из голубого желе, а рядом серебристыми драже было выложено имя Зизмо. На сороковой день отслужили панихиду, после которой все были приглашены в дом. Пришедшие обступили торт, посыпанный сахарной пудрой вечной жизни и усыпанный бессмертными зернами граната, и, начав его есть, все ощутили, что наконец-то душа Джимми Зизмо покидает землю и поднимается на небеса, откуда она уже никого не сможет тревожить. В разгар церемонии Сурмелина чуть было не вызвала скандал, появившись из своей комнаты в яркооранжевом платье.
- Что ты делаешь? - прошипела Дездемона. - Вдова должна ходить в черном до конца своей жизни.
- Сорока дней вполне достаточно, - ответила Лина и принялась за торт.
И только после этого детей можно было покрестить. В следующую субботу Дездемона, обуреваемая противоречивыми чувствами, взирала на то, как крестные отцы держали младенцев над купелями. Входя в церковь, она испытывала невероятную гордость. Всем хотелось взглянуть на ее новорожденного сына, которой обладал фантастической способностью даже старух превращать в юных матерей. Во время обряда отец Стилианопулос отрезал у Мильтона прядь волос и бросил их в купель, после чего начертал крест на его лбу и погрузил младенца в воду. Но в то самое время, когда Мильтона освобождали от первородного греха, Дездемона с новой силой осознала свою неправедность и вновь повторила про себя клятву больше никогда не иметь детей.
- Лина, - покраснев, обратилась она к кузине через несколько дней.
- Что?
- Да так. Ничего.
- Нет, ты что-то хотела спросить. Что?
- Просто интересно. Что надо делать… если не хочешь… Как надо предохраняться, чтобы не забеременеть? - наконец выпалила она.
Лина тихо рассмеялась.
- Ну я-то могу больше об этом не беспокоиться.
- Но ты знаешь как? Для этого есть какиенибудь способы?
- Моя мать всегда утверждала, что, пока ты кормишь, забеременеть невозможно. Не знаю, насколько это соответствует действительности, но она, по крайней мере, говорила именно так.
- А потом? Что делать потом?
- Просто не спать с мужем.
В тот момент это было вполне возможно, так как после рождения ребенка моя бабка охладела к занятиям любовью. По ночам она кормила его грудью и посто янно чувствовала усталость. К тому же во время родов она разорвала промежность, которая заживала очень медленно. Левти учтиво воздерживался от каких бы то ни было поползновений, но по прошествии двух месяцев он снова перекатился на ее половину кровати. Дездемона сдерживала его столько, сколько могла.
- Слишком рано, - убеждала она. - Нам же не нужен еще один ребенок.
- Почему? Мильтону нужен братик.
- Tы делаешь мне больно.
- Я буду осторожно. Иди сюда.
- Нет, пожалуйста, только не сегодня.
- Ты что, превратилась в Сурмелину? Раз в год?
- Тихо. Ты разбудишь ребенка.
- А мне наплевать.
- Перестань кричать. Ну хорошо. Пожалуйста.
- В чем дело? - спрашивает Левти через пять минут.
- Ни в чем.
- Что значит ни в чем? Ты ведешь себя как статуя.
- Левти! - вскрикивает Дездемона и разражается рыданиями.
Левти утешает ее и извиняется, но, отвернувшись, чувствует себя заточенным в одиночество отцовства. С рождением сына Элевтериос Стефанидис начинает отчетливо видеть свое будущее и постепенное уменьшение своей роли, и сейчас, зарывшись лицом в подушку, он начинает понимать сетования отцов, живущих в своих домах как постояльцы. Он начинает испытывать бешеную ненависть к своему новорожденному сыну, кроме криков которого Дездемона, похоже, ничего больше не слышит и чье тельце стало объектом ее непрерывных забот и ласки. С помощью какой-то немыслимой уловки он отнял у собственного отца любовь Дездемоны, как божество, превратившееся в поросенка, чтобы насосаться женского молока. И на протяжении последующих месяцев Левти наблюдает из своей ссылки, как расцветает эта любовь между матерью и младенцем. Он видит, как его жена прижимается к нему лицом и агукает, поражается ее полному отсутствию брезгливости и той нежности, с которой она вытирает и припудривает ему попку, а однажды, к своему ужасу, даже замечает, как она раздвигает ему ягодицы, чтобы смазать маслом.
С этого момента отношения между моими дедом и бабкой начинают меняться. До рождения Мильтона Левти и Дездемона наслаждались своей редкой по тем временам близостью и равноправием. Однако по мере того как Левти начал ощущать себя брошенным, он стал возвращаться к традиции. Он перестал называть свою жену куклой и начал называть ее «мадам». Он восстановил в доме половую сегрегацию, отвоевав залу для своих мужских компаний и изгнав Дездемону на кухню. Он начал отдавать распоряжения: «Мадам, обед» или «Мадам, выпивку». Это поведение полностью соответствовало тому, как вели себя его современники, и никто не видел в этом ничего необычного, за исключением Сурмелины. Но и она не могла полностью избавиться от цепей прошлого, поэтому, когда Левти приводил в дом своих друзей и они начинали курить сигары и распевать песни, она попросту уходила в свою спальню.
Будучи запертым в одиночной камере своего отцовства, Левти Стефанидис сосредоточился на том, чтобы отыскать более безопасный способ получения дохода. Он написал письмо в издательскую компанию «Атлантис» в Нью-Йорке и предложил свои услуги в качестве переводчика, но в ответ получил лишь благодарность за проявленный интерес и каталог изданных книг. Каталог он отдал Дездемоне, которая тут же заказала себе новый сонник. В своем синем протестантском костюме Левти обошел местные университеты и колледжи, предлагая себя в качестве преподавателя греческого языка. Но мест было мало, и все они были заняты. У моего деда не было степени, он и университета-то не заканчивал. И несмотря на то что он научился бегло говорить по-английски, письменным языком он овладел крайне посредственно. А имея на руках жену и ребенка, которых надо было обеспечивать, он не мог снова сесть за парту. Несмотря на эти препятствия, а может благодаря им, Левти во время сорокадневного траура организовал себе в гостиной кабинет и вновь вернулся к своим ученым занятиям, принявшись упрямо и исключительно в целях самоизоляции переводить на английский Гомера и Мимнермоса. Он записывал тексты в роскошные, очень дорогие миланские блокноты изумрудно-зеленой шариковой ручкой. По вечерам к нему приходили другие молодые иммигранты, и они пили контрабандное виски и играли в трик-трак. Иногда сквозь неплотно закрытую дверь до Дездемоны долетал знакомый мускусно-сладкий аромат.
Бывало, в дневное время, испытывая острый приступ одиночества, Левти опускал на глаза поля шляпы и отправлялся на улицу подумать. Он шел к Водопроводному парку, поражаясь расточительности американцев, построивших дворец для того, чтобы поместить в нем водопроводные фильтры и водозаборные клапаны. Потом он спускался к реке и стоял возле сухих доков, а на него щерились немецкие овчарки, привязанные в покрытых изморозью дворах.
Он заглядывал в окна закрытых на зиму лавочек, торговавших наживкой. А однажды во время одной из таких прогулок Левти наткнулся на разрушенное жилое здание. Фасад обвалился, обнажив, как в кукольном доме, целый ряд комнат. Перед взглядом Левти предстали висящие в воздухе ванные и кухонные помещения, отделанные яркими изразцами, богатство оттенков которых напомнило ему гробницы султанов, и тогда ему в голову пришла мысль.
На следующее утро он спустился в подвал дома на Херлбат-стрит и принялся за работу. Он снял с труб отопления коптившиеся колбасы Дездемоны. Он смел всю паутину и расстелил на грязном полу коврик. Затем принес сверху шкуру зебры, убитой Джимми Зизмо, и прибил ее к стене. Перед раковиной он сделал небольшую стойку, сколотив ее из разнородных деревяшек, и покрыл ее отчищенными до блеска изразцами, выложив их в форме сине-белых арабесок, неаполитанских шахматных досок и красных геральдических драконов. Вместо столов он перевернул бобины для кабеля и накрыл их скатертями. А трубы наверху задрапировал простынями. Пользуясь своими старыми связями в контрабандном бизнесе, он приобрел музыкальный автомат и закупил недельный запас пива и виски. И холодным февральским вечером 1924 года он открыл собственное дело.
Салон «Зебра» не имел точно установленных часов работы. Перед тем как открыть заведение, Левти каждый раз ставил в окне гостиной, выходящем на улицу, икону Святого Георгия. Посетители заходили через заднюю дверь и оповещали о своем приходе условным стуком - длинный, два коротких, два длинных, - после чего, распрощавшись с деспотизмом промышленной Америки, опускались в аркадский грот забвения. Викторолу дед поставил в углу. На стойке бара водрузил плетеную кунжутную кулурию и принялся кокетничать с дамами и встречать посетителей с таким радушием, которого они и ожидали от приезжего. На полках, отделанных разноцветным стеклом, сверкала целая батарея бутылок: синел английский джин, красными оттенками темнели кларет и мадера, перемежавшиеся со светло-коричневыми тонами бурбона и скотча. Висевший на цепи светильник, раскачиваясь, отбрасывал отблески на шкуру зебры, от чего посетители чувствовали себя еще пьянее. Время от времени кто-нибудь вставал и под хохот присутствующих начинал прищелкивать пальцами в такт странной музыке.
Именно в этом подпольном заведении мой дед и овладел навыками бармена, проработав в этом качестве всю оставшуюся жизнь. Всю силу своего интеллекта он направил на овладение наукой смешивания различных ингредиентов. Он научился обслуживать одиноких посетителей в час пик, наливая виски правой рукой, наполняя стаканы пивом левой, локтем отгоняя попрошаек, а ногой переворачивая бочонок. Он работал в этой роскошно декорированной дыре по четырнадцать-шестнадцать часов в день, не останавливаясь ни на миг. Если он не наливал выпивку, то занимался подносами, если не вкатывал новый бочонок с пивом, то раскладывал в корзине сваренные вкрутую яйца. Он работал не покладая рук, чтобы у него не было возможности задуматься о все возраставшей холодности жены или о том, как они наказаны за совершенный ими грех. Левти мечтал о том, чтобы открыть казино, и салон «Зебра» стал первым шагом на пути к этому. Здесь не было азартных игр и пальм в кадках, зато здесь звучала ребетика и зачастую курили гашиш. Лишь в 1958 году, выйдя из-за стойки уже другого салона «Зебра», мой дед смог позволить себе вернуться к своим юношеским грезам о рулетке. Именно тогда он попытался наверстать упущенное, разорился и окончательно исчез из моей жизни.
Наверху Дездемона и Сурмелина воспитывали детей. На самом деле это означало, что Дездемона вынимала их утром из кроваток, кормила, мыла, меняла им пеленки и несла к Сурмелине, которая к этому времени, благоухая огуречными шкурками, которые она клала на веки на ночь, начинала принимать визитеров. При виде Теодоры Сурмелина распахивала свои объятия, восклицала «Хризо фили!», выхватывала свою золотую девочку из рук Дездемоны и принималась покрывать ее поцелуями. Оставшуюся часть утра Лина пила кофе и развлекалась тем, что сурьмила ресницы маленькой Тесси, а когда начинала ощущать исходящий от нее неприятный запах, возвращала девочку обратно со словами: «С ней что-то случилось».
Сурмелина не сомневалась в том, что душа входит в ребенка только тогда, когда он начинает говорить. Поэтому она полностью предоставила Дездемоне заниматься поносами, лающим кашлем, отитами и носовыми кровотечениями. Однако когда к ней по воскресеньям приходили гости, она встречала их с разодетым младенцем, который играл роль идеального украшения. Сурмелина не умела обращаться с детьми, но еще меньше ей давались отношения с подростками. Зато она всегда была тут как тут, когда надо было устроить прием или пережить любовную драму, выбрать платье на вечеринку или разобраться с какой-нибудь щепетильной ситуацией. Таким образом, Мильтона и Теодору в раннем детстве воспитывали в лучших традициях Стефанидисов. И как когда-то килим разделял брата и сестру, так теперь шерстяное одеяло отделяло кузена от кузины. И как когда-то по горным склонам скакали две неразлучные тени, так и теперь они мелькали на заднем крыльце дома на Херлбат-стрит.
Дети росли. В год их купали в одной и той же ванночке. В два они пользовались одними и теми же карандашами. В три Мильтон забирался в игрушечный аэроплан, а Теодора крутила пропеллер. Однако Истсайд Детройта совершенно не походил на маленькую горную деревеньку. И здесь жила масса других детей. Таким образом, когда Мильтону исполнилось четыре, он пренебрег своей кузиной, предпочтя ей общество соседских мальчишек. Теодору, впрочем, это не сильно расстроило, так как к этому времени у нее появилась еще одна кузина.
Дездемона делала все возможное, чтобы сдержать свой обет и больше не рожать детей. Она кормила Мильтона грудью, пока тому не исполнилось три года, всячески препятствуя поползновениям Левти. Но делать это каждую ночь было трудно. Временами чувство вины за то, что она вышла за него замуж, начинало соперничать с чувством вины за то, что она отказывала ему в удовольствии. Порой его страсть становилась настолько отчаянной и жалостной, что она не могла не уступить ему. А иногда она сама нуждалась в утешении и ласке. Впрочем, это происходило не чаще нескольких раз в год, обычно летом. А иногда Дездемона выпивала слишком много вина на чьих-нибудь именинах, и тогда это тоже происходило. Так было и жаркой июльской ночью 1927 года, в результате чего на свет появилась девочка Зоя Елена Стефанидис, моя тетка Зоя.
Как только моя бабка узнала о том, что забеременела, ее снова начали мучать страхи, что ребенок родится с какими-нибудь жуткими уродствами. Православная церковь запрещала браки даже между детьми крестных родителей, утверждая, что это влечет за собой духовный инцест. Но могло ли это сравниться с браком Дездемоны? Он не шел с этим ни в какое сравнение. Поэтому Дездемона мучилась и страдала бессонницей все то время, пока в ней росло дитя. А то, что она обещала Панагии, Пресвятой Деве, больше никогда не рожать, еще больше утверждало ее в мысли, что теперь-то на ее голову непременно падет кара. И снова все ее тревоги оказались напрасными. Следующей весной 27 апреля 1928 года на свет появилась большая здоровая девочка с высоким, как у бабки, лбом - Зоя Стефанидис, громким криком возвестившая о своем рождении.
Мильтон не проявил никакого интереса к сестре. Он предпочитал стрелять из рогатки со своими друзьями. Теодора же, напротив, просто влюбилась в Зою. Она повсюду носила ее на руках, как новую куклу. И их крепкая дружба, продлившаяся всю жизнь и пережившая все препоны, началась с самого первого дня, когда Теодора стала делать вид, что Зоя - это ее дочь.
После появления нового младенца места в доме стало не хватать, и Сурмелина решила переехать. Она нашла работу в цветочном магазине и оставила Левти и Дездемону расплачиваться по закладной. Осенью того же года Сурмелина с Теодорой перебралась в пансион О'Тул на бульваре Кадиллака, расположенном сразу за Херлбат-стрит. Дома практически вплотную прилегали друг к другу, так что они могли ходить в гости к Дездемоне чуть ли не каждый день.
В четверг 24 октября 1929 года из знаменитых небоскребов на Уолл-стрит в Нью-Йорке начали выпрыгивать люди в элегантно сшитых костюмах. Казалось, их повальное лемминговое отчаяние не имело никакого отношения к Херлбат-стрит, однако постепенно тучи стали сгущаться над всей нацией, двигаясь навстречу ветру, пока не достигли Среднего Запада. Левти начал осознавать приход депрессии по все увеличивавшемуся количеству свободных мест в баре. Почти после шести лет процветания наступил период застоя, когда заведение заполнялось по вечерам всего на две трети, а то и наполовину. Но ничто не могло помешать страсти стоических алкоголиков. Невзирая на международный банковский заговор, разоблаченный отцом Коулином по радио, эти энтузиасты продолжали выполнять свой долг и появлялись сразу же, как только в оконном проеме возникал Святой Георгий. Однако люди семейные заходить перестали. К марту 1930 года в потайную дверь стучалась уже только половина прежних посетителей. Летом бизнес начал немного оживать. «Не волнуйся, - успокаивал Левти Дездемону. - Президент Герберт Гувер обо всем позаботится. Худшее уже позади». Они продержались еще полтора года, но к 1932-му количество посетителей сократилось еще больше. Левти начал предоставлять кредиты, снизил цены на выпивку, но ничего не помогало, и вскоре у него не стало денег на закупку товара. А потом пришли люди и забрали музыкальный автомат.
«Это было ужасно! Ужасно!» - и по прошествии пятидесяти лет рыдала Дездемона, рассказывая об этом времени. На протяжении всего своего детства я помню, как малейшее упоминание о Депрессии вызывало у моей бабки приступ рыданий и заламывание рук. Однажды это даже было вызвано выражением «маниакальная депрессия». Она обмякла в своем кресле, закрыла лицо руками, как фигура в «Плаче» Манча, и принялась повторять: «Депрессия! Это так ужасно, что вы не можете себе представить! Все лишаются работы. Помню демонстрации голодающих, когда все шли по улицам, один за другим, один за другим - миллионы людей, чтобы попросить мистера Генри Форда открыть завод. А однажды в нашем переулке раздался страшный шум. Люди палками убивали крыс, чтобы съесть их. О Господи! А Левти, он уже не работал на заводе. У него была только эта забегаловка, куда люди заходили, чтобы выпить. Но во время Депрессии все стало очень плохо, экономика развалилась, и ни у кого уже не было денег на выпивку. Как можно было пить, когда есть было нечего? Так что вскоре у ваших дедушки и бабушки кончились деньги. И тогда, - прижимает руку к сердцу, - меня заставили идти работать на этих мавров. Черных! О Господи!»
А произошло следующее. Однажды вечером, когда дед лег к моей бабке в постель, он вдруг обнаружил, что место занято. Справа от Дездемоны лежал восьмилетний Мильтон, а слева четырехлетняя Зоя. Уставший после работы Левти изумленно уставился на это лежбище. Он любил смотреть на своих спящих детей, и, несмотря на все проблемы, связанные с его браком, не мог винить в них своих сына и дочь. В то же время он видел их довольно редко. Чтобы заработать достаточно денег, ему приходилось держать заведение открытым по шестнадцать-восемнаддать часов в день и работать семь дней в неделю. Поэтому для того, чтобы содержать семью, он был вынужден отказываться от своих детей. По утрам, когда он был в доме, они обращались с ним как с дальним родственником, может быть дядей, но никак не отцом.
Кроме этого существовали проблемы с посетительницами бара. Денно и нощно разливая выпивку в полумгле своего грота, Левти познакомился со многими дамами, которые заходили к нему с друзьями или даже одни. В 1932 году моему деду было тридцать лет. Он округлился, возмужал, всегда был любезен, обаятелен и хорошо одет. Его жена боялась секса, зато внизу женщины одаривали Левти откровенными страстными взглядами. И теперь, когда дед смотрел на эти три спящие фигуры, в его душе одновременно боролись все эти чувства: любовь к детям, любовь к жене, неудовлетворенность собственным браком и мальчишеское возбуждение, вызываемое посетительницами бара. Он наклонился к Зое. Ее волосы, еще влажные после ванны, благоухали, но, наслаждаясь чувством отцовства, он в то же время ощущал себя сторонним наблюдателем. Левти понимал, что не в состоянии примирить в себе все эти чувства. Поэтому, насладившись красотой детских лиц, он поднял их с кровати и перенес в детскую, потом вернулся и лег рядом со спящей Дездемоной. Он начал нежно поглаживать ее, пробираясь под ночную сорочку. И вдруг она открыла глаза.
- Что ты делаешь!
- А ты как думаешь?
- Я сплю.
- А я тебя бужу.
- Как тебе не стыдно, - оттолкнула его бабка. Левти уступил и обиженно отвернулся, надолго замолчав.
- Я от тебя ничего не получаю. Целый день работаю и ничего не получаю.
- А я не работаю? Я забочусь о двух детях.
- Если бы ты была нормальной женой, тогда мне стоило бы столько работать.
- Если бы ты был нормальным мужем, ты бы помогал мне ухаживать за детьми.
- Как я могу тебе помочь? Tы даже не понимаешь, чего стоит зарабатывать здесь деньги. Ты что, считаешь, я там, внизу, развлекаюсь?
- Ты слушаешь музыку и пьешь. Я все слышу на кухне.
- Это моя работа. Именно поэтому ко мне и приходят люди. А если они перестанут приходить, мы не сможем оплачивать счета. Ведь все держится только на мне. А ты этого не понимаешь. Я работаю днем и ночью, а когда прихожу сюда, мне даже лечь некуда. Потому что место занято.
- Мильтону приснился страшный сон.
- А я живу как в страшном сне.
Он включил свет, и Дездемона вдруг увидела, что лицо ее мужа искажено злобой, которую она никогда раньше не замечала. Это уже был не Левти, ни тот, который был ей братом, ни тот, который являлся ее мужем. Это был чужой, посторонний человек, с которым она жила.
И вдруг это новое неизвестное лицо выдало ультиматум.
- Завтра с утра отправишься устраиваться на работу, - рявкнул Левти.
На следующий день, когда к ланчу пришла Лина, Дездемона попросила прочитать ей газетные объявления.
- Как я могу работать? Я даже английского не знаю.
- Немного знаешь.
- Надо было оставаться в Греции. Там мужья не заставляют своих жен работать.
- Не волнуйся, - откликнулась Лина, беря газету. В 1932 году объявления в детройтской «Тайме» составляли чуть больше одной колонки. Сурмелина сощурилась и начала подыскивать что-нибудь подходящее.
- Официантка, - прочитала она.
- Нет.
- Почему нет?
- Со мной будут флиртовать мужчины.
- А тебе не нравится флиртовать?
- Читай дальше, - потребовала Дездемона.
- Оборудование и покраска. Бабка нахмурилась.
- Что это значит?
- Не знаю.
- Покраска ткани?
- Может быть.
- Дальше, - распорядилась Дездемона.
- Рабочая по скручиванию сигар, - продолжила Лина.
- Я не люблю сигарный дым.
- Домработница.
- Лина, пожалуйста. Я не могу заниматься еще одним домом.
- Рабочая по шелку.
- Что?
- Рабочая по шелку. Больше здесь ничего не сказано. И адрес.
- Рабочая по шелку? Я все знаю про шелк.
- Тогда поздравляю - у тебя есть работа. Если она не исчезнет, пока ты собираешься.
Через час, одевшись для устройства на работу, моя бабка неохотно вышла из дома. Сурмелина попробовала ее убедить взять у нее платье с глубоким вырезом:
- Надень его, и никто не обратит внимание на то, как ты говоришь по-английски.
Но Дездемона надела свое платье, серое в коричневый горошек, и решительно направилась к трамвайной остановке. Туфли, шляпка и сумочка тоже были коричневыми и почти гармонировали с платьем.

Предыдущая страница 8 Следующая страница


9 Джеффри Евгенидис

Хотя трамваи нравились Дездемоне больше, чем автомобили, но и они не вызывали у нее особого восторга. Ей было трудно различать маршруты. Судорожно передвигавшиеся вагоны постоянно неожиданно сворачивали и забрасывали Дездемону в совершенно неизвестные ей части города.
- В центр? - крикнула она кондуктору.
Тот кивнул, она залезла в трамвай, устроилась на сиденье, достала из сумочки адрес, который записала ей Лина, и показала его кондуктору, когда тот проходил мимо.
- Гастингс-стрит? Вам туда?
- Да.
- Доезжайте до Гратиот, а там пересядете на другой трамвай.
При упоминании Гратиот Дездемона почувствовала облегчение. Она с Левти уже ездила по этому маршруту в греческий квартал, и теперь до нее начало доходить. «Так, значит, в Детройте не занимаются изготовлением шелка? - торжествующе вопрошала она своего отсутствующего мужа. - Ну конечно, ты же всё знаешь». Трамвай меж тем набирал скорость. Мимо проносились фасады магазинов на Мак-авеню, большая часть которых стояла с замазанными витринами и была закрыта. Дездемона прижалась лицом к оконному стеклу и разразилась новым внутренним монологом в адрес Левти: «Если бы эти полицейские на острове Эллис не отобрали у меня коконы, я могла бы разводить гусениц на заднем дворе. Тогда мне не нужно было бы устраиваться на работу. Тогда бы у нас было достаточно денег. А ведь я говорила». Пассажиры в то время хотя и одевались еще прилично, однако их одежда выглядела уже изрядно поношенной: шляпы не чистились месяцами, подолы и обшлага обтрепались, галстуки и лацканы были покрыты пятнами. На тротуаре стоял мужчина с написанным от руки плакатом: «Мне нужна работа, а не подаяние. Помогите найти работу. Семь лет в Детройте. Не осталось ни цента. Отделка квартир. Самые положительные рекомендации». «Нет, ты только посмотри на этого беднягу. Похож на беженца. Чем это отличается от Смирны?» Трамвай катил дальше, все больше удаляясь от известных Дездемоне мест - зеленной лавки, кинотеатра, пожарных гидрантов и газетных щитов. Дездемона, привыкшая у себя в деревне с первого взгляда определять разницу между деревом и кустарником, вглядывалась в надписи, состоявшие из бессмысленных латинских букв, перетекавших друг в друга, и оборванные плакаты с американскими лицами, с которых слезла кожа, а у других отсутствовали глаза и рот. Заметив диагонально уходящий Гратиот, Дездемона встала и выкрикнула звонким голосом: «Сукисын». Она не имела ни малейшего представления, что означает это английское слово, зато слышала, как его произносит Сурмелина, проехав нужную остановку. И оно сработало. Вагоновожатый нажал на тормоз, и пассажиры расступились, пропуская ее к выходу. Когда она, проходя мимо, улыбалась и благодарила их, на лицах у них отражалось изумление.
Пересев в следующий трамвай, она сообщила кондуктору, что ей надо на Гастингс-стрит.
- Гастингс? Вы уверены? - поинтересовался кондуктор.
Она показала ему бумажку с адресом и повторила: «Гастингс-стрит».
- Хорошо. Я вас предупрежу, - ответил кондуктор.
И трамвай двинулся по направлению к греческому кварталу. Дездемона посмотрела на свое отражение в оконном стекле и поправила шляпку. После родов она немного растолстела и набрала вес, но ее кожа и волосы все еще были прекрасны, и она продолжала оставаться привлекательной женщиной. Налюбовавшись собой, она вновь вернулась к мелькавшим за окном видам. Что еще могла увидеть моя бабка на улицах Детройта в 1932 году? Торговцев яблоками в шляпах с обвисшими полями. Рабочих по скручиванию сигар с коричневыми от табачной пыли лицами, выходящих с фабрик на улицу, чтобы глотнуть свежего воздуха. Профсоюзных деятелей с лозунгами и следящих за ними сыщиков Пинкертона. А в переулках - наемных громил и штрейкбрехеров, расправлявшихся с теми же деятелями. Пеших и конных полицейских, шестьдесят процентов которых являлись тайными членами белого протестантского Ордена черного легиона со своими методами борьбы против негров, коммунистов и католиков. «Но неужели ты не можешь рассказать ничего хорошего?» - слышу я голос своей матери. Ладно, расскажу. В 1932 году Детройт называли Лесным городом. На одну квадратную милю здесь приходилось деревьев больше, чем где бы то ни было в другом месте страны. Здесь были универмаги «Керн» и «Гудзон». На Лесном проспекте автомагнаты выстроили прекрасный Детройтский институт искусств, в котором в то самое время, когда Дездемона ехала в трамвае устраиваться на работу, трудился мексиканский художник по имени Диего Ривера, создавая в камне новую мифологию автомобильной промышленности. Восседая на лесах на складном стульчике, он делал первые наброски великого произведения искусства: четыре андрогинных представителя разных рас человечества взирали с верхней панели на сборочный конвейер, у которого трудились прекрасно сложенные рабочие. На более мелких панелях был изображен младенец в бутоне, чудеса и ужасы медицинской науки, плоды Мичигана и, наконец, сам Генри Форд с серым лицом и тощей задницей, который сидел, склонившись над книгами.
Трамвай миновал Мак-Дугал, Кампу и Черри и с легким содроганием пересек Гастингс-стрит. И тут же все пассажиры, среди которых не было ни одного негра, совершили ритуальный жест: мужчины начали ощупывать бумажники, а женщины застегивать сумочки. Вагоновожатый нажал на рычаг, закрывавший заднюю дверь, а Дездемона, заметив происходящее, оглянулась и увидела, что они въехали в район черного гетто.
В этом месте не было ни заборов, ни блокпостов. Трамвай всего лишь притормозил, пересекая невидимый барьер, однако мир за окном полностью изменился. Даже свет, пробивавшийся сквозь веревки, завешанные бельем, стал более тусклым. Темнота дверей и окон, не освещенных электричеством, просачивалась на улицы, а грозовое облако нищеты, окутывавшее весь микрорайон, концентрировало внимание на никчемных и брошенных предметах: на красных кирпичах, обваливавшихся с крылец, горах мусора и объедков, рваных шинах, сломанных вертушках с прошлогодней ярмарки, чьих-то потерянных ботинках. Первозданная тишина длилась всего мгновение, после чего из всех дверей и переулков начали появляться обитатели гетто. «Только посмотри, сколько детей!» Одни бежали рядом с трамваем, крича и размахивая руками, другие забирались на подножку. Дездемона прижала руку к горлу. «Зачем им столько детей? Что с ними? Мавританки ведь дольше кормят младенцев. Надо им сказать об этом». В переулках у кранов мылись мужчины. На балконах, выставив бедра, стояли полураздетые женщины. Дездемона с ужасом и трепетом взирала на лица, прильнувшие к оконным стеклам, и фигуры, маячившие на улицах, - на эти полмиллиона человек, загнанных в двадцать пять кварталов. С тех пор как после Первой мировой войны менеджер автостроительной компании «Паккард» Э. И. Вайс купил для города, по его собственным словам, «первый груз черномазых», руководство сочло целесообразным содержать их в этом гетто «Черное дно». И теперь здесь проживали люди самых разных профессий: литейщики и адвокаты, домработницы и плотники, врачи и бандиты, но в 1932 году больше всего было безработных. И тем не менее каждый год сюда приезжали все новые и новые переселенцы в поисках работы на Севере. Они занимали все возможные спальные места в домах, выстраивали лачуги во дворах и гнездились на крышах. (Но долго так, естественно, продолжаться не могло. Несмотря на все попытки белых с помощью неумолимых расистских законов удержать гетто в его границах, оно продолжало медленно расширяться, захватывая улицу за улицей и квартал за кварталом, пока не стало целым городом, так что к семидесятым годам черные жили уже всюду, где им вздумается.)
Однако тогда, в тридцать втором, произошло нечто невероятное. Трамвай замедлил ход, остановился в самом центре «Черного дна» и - неслыханно! - открыл двери. Пассажиры нервно заерзали, а подошедший кондуктор похлопал Дездемону по плечу:
- Леди, ваша остановка. Гастингс.
- Гастингс-стрит? - она не могла поверить собственным ушам и снова достала адрес. Но кондуктор лишь указал ей на выход.
- Здесь фабрика по выделке шелка? - спросила Дездемона.
- Ни малейшего представления. Я живу не здесь. И так моя бабка оказалась на Гастингс-стрит.
Трамвай тронулся дальше, а пассажиры прильнули к окнам, глядя на женщину, выброшенную за борт. Прижав к себе сумочку и стараясь не смотреть по сторонам, Дездемона двинулась по улице с таким видом, словно знала, куда идет. На тротуаре дети прыгали через веревку. В окне третьего этажа какой-то мужчина рвал бумагу и кричал: «Отныне можете пересылать мне почту в Париж!» Открытые террасы были завалены мебелью, старыми кушетками и креслами, сидя на которых люди играли в шашки, спорили, махали руками и смеялись. «Эти мавры всегда смеются. Словно им смешно все происходящее. Объясните мне, что в этом смешного. А это еще что - о господи! - писает прямо на улице. Нет, я не стану смотреть!» Она миновала двор художника, изготавливавшего из утиля Семь чудес света. Мимо проплыл старый алкоголик в красочном сомбреро, шамкавший беззубой челюстью и протягивавший руку за подаянием. «А что им остается делать? Водопровода у них нет, и канализации тоже. Ужасно. Ужасно. Но ведь турки тоже не проводили к нам воду». Она прошла мимо парикмахерской, где мужчинам распрямляли волосы, - они сидели в резиновых шапочках для душа, как женщины. А потом ее начали окликать с противоположной стороны улицы:
- Детка, ты прямо загляденье. Смотри, как бы не вызвать автокатастрофу.
- Ты настоящий пончик, у меня даже слюнки потекли.
Дездемона ускорила шаг, а за спиной у нее раздались взрывы хохота. Она шла все дальше и дальше, переходя неизвестные ей улицы. В воздухе витали запахи незнакомой пищи - пойманной в соседней реке рыбы, свиных ножек, мамалыги, жареных сосисок и гороха. Но в некоторых домах ничего не готовили и никто не смеялся - там в темных помещениях виднелись измученные лица и отощавшие собаки. Именно из такого дома к ней наконец обратилась женщина.
- Заблудились?
Дездемона взглянула на ее помятое лицо.
- Я ищу фабрику. По выделке шелка.
- Здесь нет никаких фабрик. А если и были, то все закрылись.
Дездемона протянула ей бумажку с адресом, и женщина указала ей на дом напротив.
- Вот этот дом.
И что же, обернувшись, увидела Дездемона? Коричневое кирпичное здание, известное до недавнего времени как Макферсон-холл, которое арендовали для политических собраний, свадеб и выступлений странствующих ясновидящих? Может, она увидела орнаментальные украшения, римские вазы с гранитными фруктами и разноцветный мрамор? Или, может, ее взор привлекли два молодых мавра, охранявших вход? Обратила ли она внимание на их безупречные костюмы - светло-голубой, символизирующий водную стихию, и бледно-лавандовый французских пастелей? Но уж конечно она должна была заметить их военную выправку, идеально вычищенную обувь и яркие галстуки. Она должна была ощутить контраст между их уверенностью и общей подавленной атмосферой. Но что бы она ни ощущала в этот момент, вся совокупность ее впечатлений передается мне в образе единого потрясения.
Фески. У них на головах были фески. Мягкие темно-бордовые плосковерхие головные уборы бывших мучителей моих деда и бабки. Головные уборы, названные в честь марокканского города, где была изобретена эта кроваво-красная краска, в которых солдаты преследовали моих деда и бабку, покрывая землю темно-бордовыми разводами. И вот она видела их снова в Детройте на головах двух юных негров. (Фески возникнут в моей истории еще раз, в день похорон, но это совпадение, которое возможно только в реальной жизни, слишком замечательное, чтобы рассказывать о нем сейчас.)
Дездемона робко перешла через улицу и сообщила привратникам, что она по объявлению.
- Надо обойти здание сзади, - кивнул один из них и учтиво повел ее по переулку к идеально выметенному заднему двору. А когда после осторожного звонка распахнулась задняя дверь, Дездемона снова испытала шок, ибо перед ней появились две женщины в чадрах. Если не считать цвета их одеяний - белых, а не черных, - они выглядели как мусульманки из Бурсы. Чадры закрывали все - от подбородка до щиколоток, а волосы были убраны под белые шарфы. Лица их не были закрыты; когда они сделали шаг навстречу Дездемоне, то она увидела, что у них на ногах коричневые школьные полуботинки.
Фески, чадры и наконец мечеть. Бывший Макферсон-холл внутри был переоборудован в стиле мавританской традиции. Прислужницы провели Дездемону по геометрическому орнаменту пола, мимо плотных, не пропускавших свет драпировок с кистями. Вокруг царила полная тишина, если не считать шелеста женских одежд и доносившегося издали голоса. Наконец они вошли в помещение, где какая-то женщина вешала на стену картину.
- Я сестра Ванда, - промолвила она не оборачиваясь. - Старшая настоятельница мечети № 1. - На ней тоже была чадра, но другого вида - с кантом и оплечьями. На картине была изображена испускающая лучи летающая тарелка, зависшая над Нью-Йорком.
- Вы ищете работу?
- Да. Я занималась шелкопрядением. У меня большой опыт. Я разводила шелкопрядов и ткала…
Сестра Ванда обернулась и принялась рассматривать Дездемону.
- А кто вы по национальности?
- Гречанка.
- Ах гречанка. Но, кажется, у греков светлая кожа? Вы родились в Греции?
- Нет. В Турции. Мы приехали из Турции. Я и мой муж.
- Из Турции? Что ж вы сразу не сказали? Турция - мусульманская страна. Вы мусульманка?
- Нет, я гречанка. Православного вероисповедания.
- Но родились в Турции?
- Нэ.
- Что?
- Да.
- И ваша семья приехала из Турции?
- Да.
- Значит, все-таки вы полукровка. То есть не совсем белая.
Дездемона заколебалась.
- Видите ли, я пытаюсь понять, как мы можем все это устроить, - продолжила сестра Ванда. - Мулла Фард, приезжающий к нам из священного города Мекки, постоянно подчеркивает значение самостоятельности. На белых мужчин больше нельзя полагаться. Теперь мы всё должны делать сами, понимаете? - она понизила голос. - Но дело в том, что на это объявление не откликнулся ни один стоящий человек. Люди приходят, говорят, что они знают, что такое шелк, но ничего не умеют делать. Просто надеятся, что их возьмут на работу хотя бы на день и они получат дневной заработок. - Она опустила глаза. - А чего хотите вы?
- Я не хочу, чтобы меня увольняли.
- Но кто вы? Гречанка? Турчанка? Или кто?
И Дездемона вновь заколебалась, вспомнив о своих детях и подумав о том, что будет, если она вернется домой без еды. И тогда, тяжело сглотнув, она произнесла:
- В моей родне все перемешано - и греки, и турки, всего понемногу.
- Именно это я и хотела от вас услышать, - широко улыбнулась сестра Ванда. - Мулла Фард тоже полукровка. А теперь давайте я вам покажу, что нам надо.
Она провела Дездемону по длинному, обшитому панелями коридору, они миновали кабинет телефонного оператора и вошли в следующий, еще более темный коридор, в конце которого тяжелые драпировки закрывали главный вестибюль, где попрежнему стояли два юных стражника.
- Если вы хотите работать у нас, вам надо коечто знать. Никогда не проходите между теми занавесками. Там главное святилище, где мулла Фард проводит свои богослужения. Всегда оставайтесь на женской половине. Было бы неплохо, если бы вы прикрыли свои волосы. Эта шляпка не закрывает ваши уши, которые могут послужить соблазном.
Дездемона инстинктивно дотронулась до своих ушей и оглянулась на стражников. Их лица оставались абсолютно бесстрастными. И она двинулась дальше за старшей настоятельницей.
- А теперь я вам покажу наше производство, - промолвила сестра Ванда. - У нас есть все необходимое. Единственное, чего нам не хватает, так это знаний, - она двинулась вверх по лестнице, и Дездемона последовала за ней.
(Это была длинная лестница, состоявшая из трех пролетов, а у сестры Ванды были больные ноги, так что они не скоро доберутся до верха. Поэтому мы их пока оставим, а я объясню, во что вляпалась моя бабка.)
«Как-то летом 1930 года в черном гетто Детройта внезапно появился дружелюбный, но несколько таинственный незнакомец. (Цитирую „Чернокожих мусульман Америки“ Эрика Линкольна.) Считалось, что он араб, однако его национальность так и осталась неуточненной. Изголодавшиеся по культуре афроамериканцы с радостью принимали его в своих домах и покупали у него шелка и артефакты, которые, по его утверждению, носили их соплеменники за океаном… Его покупатели так хотели узнать о своем прошлом и о своей родине, что этот торговец вскоре начал устраивать в разных домах собрания.
Вначале „пророк“, как его стали называть, ограничивался рассказами о своих похождениях в разных странах, наложением запретов на определенные продукты и советами по улучшению здоровья. Он был добрым, дружелюбным, непритязательным и терпеливым».
«Возбудив интерес своих хозяев (мы переходим к „Непосредственному человеку“ Клода Эндрю Клегга), торговец начинал распространяться об истории и будущем афроамериканцев. Эта тактика хорошо работала, и вскоре он начал собирать любопытных чернокожих в частных домах. Позднее для его выступлений стали арендоваться публичные залы, и таким образом в самом центре нищего Детройта стала формироваться организационная структура его „Нации ислама“».
Этот торговец был известен под многими именами. Иногда он называл себя мистером Фарадом Магометом, а иногда мистером Мохаммедом Али. Кроме того, он прославился как Фред Додд, профессор Форд, Уоллес Форд, У. Д. Форд, Уолли Фаррад, Уорделл Фард или У. Д. Фард. И разной крови в нем было намешано не меньше. Некоторые утверждали, что он был чернокожим уроженцем Ямайки, а его отец являлся сирийским мусульманином. По другим сведениям, он был палестинским арабом, устроившим до своего приезда в Детройт расовые волнения в Индии, Южной Африке и Лондоне. Поговаривали, что он родился в состоятельной семье и его родители происходили из того же племени, что и пророк Магомет, однако, согласно данным ФБР, Фард родился или в Новой Зеландии, или в Портленде, и его родители были выходцами не то с Гавайских, не то с Британских, не то с Полинезийских островов.
Ясно лишь одно: в 1932 году Фард основал в Детройте мечеть № 1. И именно по черной лестнице этой мечети сейчас и поднималась Дездемона.
- Мы продаем шелк прямо в мечети, - продолжила свои пояснения сестра Ванда. - Сами шьем здесь одежду по выкройкам муллы Фарда. Такую же, как носили наши предки в Африке. Раньше мы заказывали ткань и только шили из нее сами. Но с этой Депрессией доставать ее стало все труднее и труднее. И тогда на муллу Фарда снизошло откровение. Он пришел ко мне однажды утром и сказал: «Мы дожны заниматься шелководством от начала до конца». Так он выразился. Правда красноречиво? Своей проповедью он даже голодного пса может отвлечь от вырезки.
Пока Дездемона поднималась по лестнице, она начала кое-что понимать. Нарядные костюмы привратников. Реконструкция внутренних помещений.
Сестра Ванда к этому времени добралась до верхней площадки и распахнула дверь:
- Это наш учебный класс. Дездемона вошла внутрь и увидела.
Внутри в ярких чадрах и платках сидели двадцать три девочки-подростка, которые занимались шитьем. Они лишь на мгновение оторвались от своего занятия, чтобы взглянуть на вошедшую незнакомку, и тут же, склонив головы, снова вернулись к работе.
- Это наш женский класс мусульманского обучения и общей культуры. Видите, какие они хорошие и воспитанные? Говорят только тогда, когда к ним обращаются. Ислам означает покорность. Вы это знали? Но вернемся к моему объявлению. Нам не хватает ткани. Как и многим другим.
Она повела Дездемону в глубь помещения, где стоял открытый деревянный ящик.
- Поэтому мы заказали этих гусениц шелкопрядов. Знаете, по почте. И в ближайшее время нам будут доставлены новые. Но, похоже, им не очень нравится здесь, в Детройте. И лично я их за это не виню. Они мрут и мрут. Какая вонь, о господи… - она оборвала себя на полуслове. - Это просто фигура речи. Меня воспитывали в святой вере. Как вы сказали вас зовут?
- Дездемона.
- Послушай, Дез, до того как стать старшей настоятельницей, я была парикмахершей и маникюршей. Я не какая-нибудь фермерская дочка. Помогика мне их достать. Ну что за ребята эти гусеницы? Как их заставить это… ну, вырабатывать шелк?
- Это непростое дело.
- Ну и что?
- Это требует денег.
- У нас их сколько угодно.
Дездемона достала чуть живую, сморщенную гусеницу и принялась разговаривать с ней на греческом.
- Послушайте, сестренки, - промолвила сестра Ванда, и девочки разом перестали шить, сложили на коленях руки и подняли головы. - Эта новая дама будет учить нас делать шелк. Она - мулатка, как и мулла Фард, и вернет нам утраченное искусство наших предков, чтобы мы сами могли себя обеспечивать.
Двадцать три пары глаз уставились на Дездемону. Она собралась с мужеством и начала переводить на английский все, что ей предстояло сказать.
- Для того чтобы изготавливать шелк, вы должны быть чисты и целомудренны, - начала она свой первый урок в классе женского мусульманского обучения и общей культуры.
- Мы стараемся, Дез. Слава Аллаху. Мы стараемся.

ОБМАНОЛОГИЯ

Так моя бабка начала работать на «Нацию ислама». Подобно уборщице в Гросс-Пойнте она приходила и уходила через черный вход. И для того чтобы скрыть свои обольстительные ушки, носила под шляпкой головной платок. Она никогда не повышала голоса и изъяснялась шепотом. Она никогда не задавала вопросов и никогда ни на что не жаловалась. Поскольку ее юность прошла под игом угнетателей, все это ей было знакомо. Фески, коврики для молитв и полумесяцы - все это напоминало ей родину.
А для обитателей «Черного дна» приход в этот дом казался путешествием на другую планету. В отличие от большинства американских учреждений в мечеть впускали только чернокожих. Старые фрески, изображавшие истребление индейцев и пейзажи Земли Обетованной, были стерты до основания, и на их месте появились картины африканской истории: прогуливающиеся по берегам прозрачной реки принцы и принцессы и полемизирующие в открытых портиках чернокожие мудрецы.
В мечеть № 1 на проповеди Фарда сходились многочисленные прихожане. Здесь же, в бывшем вестибюле, они приобретали одежду, которую, по словам пророка, «носили чернокожие у себя на родине, на Востоке». Сестра Ванда раскатывала перед ними переливающиеся всеми цветами радуги ткани, и прихожане доставали деньги. Женщины обменивали раболепные униформы домработниц на белые чадры эмансипации. Мужчины снимали рабские комбинезоны и получали шелковые костюмы, достойные человеческой личности. Касса мечети заполнялась деньгами. Мечеть процветала даже в самые тяжелые времена. Форд закрывал свои заводы, зато Фард на Гастингс-стрит преуспевал.
Находясь на своем третьем этаже, Дездемона мало что видела. По утрам она преподавала в классе, а днем переходила в Шелковую комнату, где хранилась неразрезанная ткань. Однажды она принесла свою шкатулку и, пустив ее по рукам, начала рассказывать историю ее приключений - как она была вырезана ее дедом из оливкового дерева и уцелела во время пожара, - стараясь при этом ничем не оскорбить религиозные чувства своих слушательниц. И действительно, девочки относились к ней с такой симпатией и дружелюбием, что это напоминало Дездемоне те времена, когда греки и турки мирно уживались друг с другом.
И тем не менее бабка с трудом привыкала к чернокожим и то и дело ставила своего мужа в известность о своих открытиях: «Ладони у мавров такие же белые, как у нас», или «На коже у мавров не остается шрамов, только шишки», или «А ты знаешь, как мавры бреются? Они пользуются для этого порошком! Я видела это через окно». Проходя по улицам гетто, Дездемона каждый раз возмущалась тем, как жили его обитатели. «Никто ничего не убирает. Мусор лежит прямо у дверей, и его никто не убирает. Это ужасно». Но в мечети все было иначе. Мужчины работали и не пили спиртных напитков. Девушки были скромными и целомудренными.
- Этот мистер Фард делает правильные вещи, - говорила Дездемона, сидя в воскресенье за обедом.
- Ради бога, мы оставили свои чадры в Турции, - возражала Сурмелина.
Но Дездемона только качала головой.
- Этим американкам не мешает поносить чадру. Однако сам пророк так и оставался неизвестным для Дездемоны. Фард был подобен богу - он был невидим и присутствовал везде. Глаза расходящейся после проповеди паствы излучали его сияние. Он самовыражался в устанавливаемых им кулинарных законах, в которых употребление свинины запрещалось и отдавалось предпочтение африканской пище-ямсу и маниоке. Время от времени Дездемона могла видеть его машину - новенький «крайслер», - припаркованную у входа в мечеть. Она всегда была чистой и блестящей, с идеально надраенной хромированной решеткой бампера. Но самого Фарда за рулем Дездемона не видела никогда.
- Как же ты можешь увидеть его, если он бог? - однажды вечером шутливо поинтересовался Левти, когда они собирались ложиться. Дездемона лежала улыбаясь, гордая своим первым недельным заработком, спрятанным в матраце.
- Я бы хотела получить откровение, - ответила она.
Одним из первых ее проектов в мечети № 1 было превращение флигеля в шелковичную ферму. Она обратилась к «Детям ислама», как называлась военизированная часть организации, и проследила за тем, чтобы молодые люди вынесли из ветхой лачуги деревянный комод. Они застелили досками выгребную яму и сняли со стен старые календари, опуская глаза, чтобы не видеть их возмутительные изображения. Они установили полки и сделали в потолке вентиляцию. Но несмотря на все их усилия во флигеле продолжала стоять вонь.
- Не волнуйтесь, - успокаивала их Дездемона. - По сравнению с шелкопрядами это ерунда.
А наверху, в женском классе мусульманского обучения и общей культуры, в это время плели кормушки. Дездемона сделала все возможное, чтобы спасти первую партию шелкопрядов. Она грела их под электрическими лампами и пела им греческие песни, но обмануть их не удалось. Не успев вылупиться из своих черных яиц, они тут же ощущали сухой, холодный воздух и искусственное тепло лампочек и начинали скукоживаться.
- Скоро прибудут новые, - утешала сестра Ванда, выбрасывая эту партию. -Только будь на месте.
Шло время, и Дездемона начала привыкать к светлым ладошкам афроамериканок. Она привыкла входить через черный ход и молчать, пока к ней не обратятся. А в свободное от преподавания время научилась покорно ждать в Шелковой комнате.
Шелковая комната - чего только не произошло в этом тридцатиметровом помещении! В нем говорил бог, моя бабка отрекалась от своей национальности и осознавала смысл творения. В конце этого небольшого помещения с низким потолком стоял кроильный стан, а вдоль стен, обитых плюшем от пола до потолка, как ювелирная шкатулка, были сложены рулоны шелка.
Порой под воздействием непонятного сквозняка ткань, словно танцуя, начинала трепетать и колыхаться, и Дездемоне приходилось вскакивать и скручивать ее обратно.
И однажды во время этого таинственного па-деде, когда полоса зеленого шелка вела за собой Дездемону, она вдруг услышала голос.
«Я родился в священном городе Мекка 17 февраля 1877 года».
Сначала ей показалось, что кто-то незаметно вошел в комнату, но когда она обернулась, в ней никого не оказалось.
«Мой отец Альфонсо был чернокожим и происходил из племени Шаба. Мою мать звали Беби Ги, и она была белой ведьмой».
Кем? - не расслышала Дездемона, пытаясь определить источник звука. Казалось, он находится где-то под полом.
«Он познакомился с ней в предгорьях Восточной Азии и смог разглядеть ее мощный потенциал. Он вел ее праведными путями, пока она не стала благоверной мусульманкой».
Но Дездемону не волновали слова, произносимые голосом, она их даже не улавливала. Главное был сам голос, от которого вибрировала грудная клетка. Она отпустила полотнище трепещущего шелка и, прислушиваясь, склонила покрытую платком голову. А когда голос зазвучал снова, она начала ощупывать рулоны шелка, пытаясь отыскать его там.
«Зачем мой отец женился на белой дьяволице? Потому что он знал, что его сыну предназначено нести утраченное слово Шабы».
Один рулон, третий, пятый - и вот наконец она обнаружила камин, где голос звучал громче.
«Он чувствовал, что я, его сын, буду иметь такой цвет кожи, который на равных позволит мне общаться как с белыми, так и с черными. И вот перед вами я, мулат, подобный ангелу, принесшему заповеди иудеям».
Голос пророка подымался из самых глубин здания, возникая в зале, расположенном тремя этажами ниже, и просачиваясь через люк на сцене, на которой, в традициях старых табакопроизводителей, когда-то плясала Рондига, прикрытая лишь табачными листьями. Голос реверберировал в коридорах, разбегался по вентиляционным трубам, окружавшим здание, гулко видоизменялся и вырывался наружу из камина, у которого теперь на корточках сидела Дездемона.
«Полученное мною образование, как и королевская кровь, текущая в моих жилах, могли бы подвигнуть меня на борьбу за власть. Но я услышал, братья, как плачет мой дядя в Америке».
Теперь Дездемона уже могла различить легкий акцент. Она выждала еще некоторое время, но за этим ничего не последовало. Лишь запах пепла и гари поднимался к ее лицу. Она склонилась ниже, но услышала лишь голос сестры Ванды, которая звала ее с площадки:
- Алло! Дез! Мы ждем тебя.
И тогда она отпрянула от камина.
Моя бабка была единственной белой женщиной, когда-либо слышавшей проповедь У. Д. Фарда, да и то она поняла меньше половины из его слов вследствие дурной акустики, собственного плохого знания английского языка и страха перед появлением посторонних. Дездемона знала, что ей запрещено слушать проповеди Фарда, и меньше всего на свете ей хотелось рисковать новым местом работы. Но и деться ей было некуда.
Ежедневно ровно в час камин начинал свою трансляцию. Сначала из него доносился гул собиравшейся публики. За этим следовало пение. Дездемона перекатывала рулоны шелка к камину, чтобы приглушить звук, и переставляла свое кресло в самый дальний угол. Но ничего не помогало.
«Может, вы помните, что в последней своей лекции я рассказывал о перемещении Луны?»
- Нет, не помню, - отвечала Дездемона.
«Шестьдесят триллионов лет тому назад Бог сделал в земле скважину, заполнил ее динамитом и разорвал Землю надвое. Меньшая из частей стала Луной. Помните?»
С непонимающим видом моя бабка прижала руки к ушам, но не смогла удержать сорвавшийся с губ вопрос: «И кому потребовалось взрывать Землю?»
«Сегодня я расскажу вам о другом боге. О дьяволе. По имени Якуб».
И теперь пальцы Дездемоны расходились все больше, пропуская голос.
«Якуб жил восемь с половиной тысяч лет тому назад в нынешнем двадцатипятитысячном цикле. Этот Якуб был одержимым и обладал немыслимо огромной головой. Он был очень умен. Даже гениален. Он был одним из самых выдающихся ученых мужей ислама. Когда ему было всего лишь шесть лет, он открыл тайны магнетизма. Играя с двумя кусочками стали, он сложил их вместе и вывел научную формулу магнетизма».
Этот голос притягивал Дездемону как магнит. Он заставлял ее опустить руки и наклониться вперед…
«Но магнетизма Якубу было мало. В его огромной голове роились другие помыслы. И в один прекрасный день он решил, что если ему удастся создать совершенно новую расу, генетически отличающуюся от первоначальной, чернокожей, то с помощью обманологии она сможет поработить чернокожих людей».
…И тогда Дездемона приблизилась к камину. Она пересекла комнату, отодвинула рулоны с шелком и встала на колени. А Фард в это время продолжал свои разъяснения:
«Любой чернокожий создан из двух зародышей - черного и коричневого. И вот Якуб убедил пятьдесят девять тысяч пятьсот девяносто девять мусульман переехать на остров Пелас в Эгейском море. Его и сегодня можно обнаружить на картах Европы, только под другим названием. На него-то Якуб и перевез эти пятьдесят девять тысяч пятьсот девяносто девять мусульман и приступил там к пересадке тканей».
Теперь до Дездемоны доносились и другие звуки - шаги Фарда по сцене и скрип стульев, который усиливался, когда слушатели, ловя каждое слово, наклонялись вперед.
«В своих лабораториях Якуб лишил всех чернокожих способности к воспроизводству. Если черная женщина производила на свет ребенка, его тут же убивали. Оставляли только коричневых младенцев. И только людям со смуглой кожей он позволял совокупляться».
- Ужасно! - воскликнула Дездемона на своем третьем этаже. - Этот Якуб просто чудовище!
«Слышали ли вы о дарвиновской теории естественного отбора? Так вот Якуб занимался противоестественным отбором. С помощью своих научных экспериментов Якуб вывел первых краснокожих и желтолицых. Но он на этом не остановился. Он продолжал заниматься спариванием светлокожих потомков этих людей. И по прошествии многих лет ему удалось генетически изменить черного человека, сделав его светлокожим и слабым, лишив его праведности и морали и наставив его на пути порока. И тогда, братья, Якуб завершил свой труд. Но что он создал? Как я уже говорил, подобное рождает подобное. Якуб создал белого человека! Сотканного из лжи. Рожденного из братоубийства. Он создал расу голубоглазых дьяволов».
А в женском классе мусульманского обучения и общей культуры в это время продолжали изготавливать лотки для шелкопрядов. Все работали молча, мечтая о всякой всячине. Так, Руби Джонс думала о том, каким красивым был Джон Туке, и гадала, сможет ли она когда-нибудь выйти за него замуж. А Дарлин Вуд переживала из-за того, что все ее братья уже избавились от своих рабских имен, а она так и оставалась Дарлин, потому что у муллы Фарда все еще не доходили руки до девушек. Лили Хейл думала исключительно о своей завивке, спрятанной под платком, и о том, как вечером она высунет голову из окна, делая вид, что проверяет, какая на улице погода, чтобы ее увидел Лаббок Хесс, живущий по соседству. Бетти Смит повторяла: «Слава Аллаху, слава Аллаху, слава Аллаху». А Милли Литл мечтала о жвачке.
Наверху же Дездемона, с распаренным от поднимавшегося теплого воздуха лицом, противилась этому новому повороту сюжета. «Дьяволы? Все белые - дьяволы? - Она засопела и поднялась на ноги, отряхивая пыль с колен. - Ну хватит. Я больше не буду слушать этого безумца. Мне платят за то, что я здесь работаю. И довольно».
Но на следующее утро она снова мысленно была в мечети. В час дня снова раздался голос, и моя бабка вся превратилась во внимание.
«А теперь давайте проведем сравнительный анализ физиологии представителей белой расы и коренного населения планеты. Выражаясь анатомически, белые кости являются более хрупкими, белая кровь более жидкой. То есть белые обладают всего лишь третью физических способностей чернокожих. И никто не может это отрицать, потому что наши собственные глаза убеждают нас в этом».
Но Дездемону это ни в чем не убеждало. Все заявления Фарда вызывали у нее насмешку. Но изо дня в день она продолжала покорно расстилать шелк перед камином, становиться на колени и приникать к вентиляционной решетке. «Он настоящий шарлатан, - повторяла она. - Только выуживает деньги». И тем не менее ничто не могло заставить ее отойти в сторону, и она покорно внимала последним откровениям.
Что с ней творилось? Неужто она была столь податлива, что не могла не подчиниться глубокому, бесплотному голосу Фарда? Или по прошествии десяти лет, проведенных в Детройте, она и вправду начала все видеть в черно-белом свете?
Хотя возможен и еще один вариант. Вполне вероятно, что ее чувство вины, это ощущение болезненного, липкого ужаса, которое регулярно ее охватывало, и было тем самым неизлечимым вирусом, который заставил ее откликнуться на воззвания Фарда. Возможно, это чувство собственной греховности и придавало обличениям Фарда в ее глазах какой-то смысл. Может, она и впрямь принимала на свой счет его расовые разоблачения.
- Ты думаешь, с детьми все в порядке? - спрашивала она Левти.
- Все замечательно.
- Откуда ты знаешь?

Предыдущая страница 9 Следующая страница


Средний пол 10

- Посмотри на них.
- Тогда что же произошло с нами? Как мы могли так поступить?
- С нами тоже все в порядке.
- Нет, Левти. Мы, - тут она начинала плакать, - мы плохие люди.
- С детьми все в порядке. Мы счастливы. А все остальное в прошлом.
Но Дездемона падала ничком на кровать.
- Зачем я только тебя послушала! - рыдала она. - Почему я вслед за другими не прыгнула в воду? Не прикасайся ко мне! - кричала она, когда дед пытался ее обнять.
- Дез, пожалуйста…
- Почему я не сгорела! Клянусь, мне надо было погибнуть в Смирне!
Она начала приглядываться к собственным детям. Пока, за исключением одного случая, когда Мильтон в пятилетнем возрасте чуть было не умер от заражения сосцевидного отростка височной кости, дети были вполне здоровыми. Порезы заживали быстро, кровь сворачивалась нормально. В школе Мильтон хорошо успевал, а Зоя получала даже отличные оценки. Но Дездемону все это ни в чем не убеждало. Она продолжала напряженно ждать, когда с ними что-нибудь стрясется, - когда они заболеют или у них проявится какая-нибудь патология, ибо она была убеждена, что наказание за ее грех проявится самым страшным образом, обрушившись не на нее саму, но на ее детей.
Могу себе представить, как изменилась атмосфера в доме за несколько последних месяцев 1932 года. Холод пронизывал кирпичные стены пивного оттенка, просачиваясь в комнаты и задувая лампаду в коридоре. Холодный ветер перебирал страницы сонника Дездемоны, к которому она обращалась для толкования своих все более страшных кошмаров. Ей снились булькающие и делящиеся зародыши и жуткие твари, возникающие из белесой пены. Теперь она отказывалась заниматься любовью даже летом, даже после трех стаканов вина, выпитых на чьих-нибудь именинах. И по прошествии некоторого времени Левти перестал настаивать. Мои дед и бабка, бывшие когда-то неразлучными, начали отдаляться друг от друга. Когда Дездемона по утрам уходила в мечеть № 1, Левти еще спал после ночной работы. А к тому моменту, когда она возвращалась, он уже спускался в подвал.
И вот, подгоняемый этим холодным ветром, который дул на протяжении всего бабьего лета 1932 года, я слетаю вниз по лестнице и однажды утром застаю своего деда за упаковкой фотографий. Лишившись привязанности своей жены, Левти Стефанидис полностью сосредоточился на работе. Однако его бизнес претерпел некоторые изменения. Реагируя на сокращение количества посетителей, он решил расширить сферу своей деятельности.
Вторник, начало девятого утра. Дездемона только что ушла на работу. Рука убирает из окна икону Святого Георгия. У тротуара останавливается старый «даймлер». Левти поспешно выходит на улицу и залезает на заднее сиденье.
Впереди сидит коллега моего деда по новому бизнесу - двадцатишестилетняя Мейбл Риз из Кентукки, от завитых щипцами волос еще исходит пале* ный запах, лицо густо нарумянено.
- Обратно в Падуку, - распоряжается она, обращаясь к водителю. - Там, кстати, есть глухой, у которого тоже есть камера. И он снимает на реке самые немыслимые вещи.
- Я тоже снимаю, - откликается шофер, - но не за бесплатно. - И Морис Плантагенет, «кодак» которого лежит рядом с Левти на заднем сиденье, улыбается Мейбл и сворачивает с Джефферсон-авеню. Он считает, что наступившее время мало способствует развитию его художественных наклонностей. Пока они едут к Белль-Айлу, он делает краткий обзор истории фотографии, начиная с ее изобретения Нисефором Нипсом и присвоения всех его заслуг Дагером. Он рассказывает о том, как был сделан первый снимок парижской улицы с такой длинной экспозицией, что на изображении не проявилось ни одного пешехода, за исключением единственной фигуры, остановившейся рядом с чистильщиком обуви. «Я и сам был бы не прочь попасть в историю, только не уверен, что это правильный путь».
Добравшись до Белль-Аила, Плантагенет сворачивает на центральную улицу. Однако вместо того чтобы двигаться к Стрэнду, он делает еще один поворот на грязную улочку, заканчивающуюся тупиком. Там он останавливается, и все выходят из машины. Пока Левти занимается автомобилем, Плантагенет устанавливает камеру. Левти носовым платком очищает покрышки и фары, стряхивает грязь с подножек и протирает стекла.
- Маэстро готов, - сообщает Плантагенет. Мейбл Риз снимает пальто, под которым оказываются только корсет и пояс.
- Ну и куда?
- Ляг на капот.
- Так?
- Да. Хорошо. Голову положи на капот. Теперь немножко раздвинь ноги.
- Так?
- Да. Теперь повернись и смотри в объектив. Улыбайся. Как будто я твой возлюбленный.
И так происходило каждую неделю. Плантагенет фотографировал. Дед поставлял моделей. Найти девушек было нетрудно. Они каждый вечер заходили к нему в бар. Как и всем, им нужны были деньги. Плантагенет продавал фотографии своему дистрибьютору в центре и отдавал Левти процент с дохода. Задача была простой: женщины в нижнем белье на машинах. Полуодетые девушки возлежали на задних сиденьях, сидели с обнаженной грудью за рулем или, наклонившись, меняли спустившие колеса. Чаще всего для съемок требовалась одна, иногда двое. Плантагенет искал соответствия между изгибом ягодиц и бампера, между складками обшивки и корсета, между ремнями вентилятора и резинками пояса. Идея принадлежала моему деду. Вспомнив тайное сокровище своего отца - «Сермину, красотку Храма наслаждений», - он решил оживить старый идеал. Эпоха гаремов миновала. Наступила эпоха автомобилей, задние сиденья которых превратились в новые храмы наслаждений. Они сделали обычного человека султаном бездорожья. Фотографии Плантагенета намекали на пикники в потаенных уголках. Девушки, дремлющие на подножках и склоняющиеся над багажником. И в самый разгар Депрессии, когда у людей не хватало денег на еду, они находили их для того, чтобы купить автомобильную эротику Плантагенета. Эти съемки обеспечивали Левти устойчивый дополнительный доход. Он начал откладывать деньги, которые потребовались ему позднее для реализации новой идеи.
Я до сих пор время от времени - то в старых альбомах, то на блошиных рынках - натыкаюсь на фотографии Плантагенета, которые по модели «Даймлера» ошибочно датируются двадцатыми годами. Продававшиеся в эпоху Депрессии за пять центов, сейчас они стоят шестьсот долларов каждая. Все «художественные» творения Плантагенета позабыты, зато его эротические исследования женщин и автомобилей продолжают пользоваться популярностью. Он попалтаки в историю благодаря тому, что, на его взгляд, его компрометировало. Роясь в старой рухляди, я вглядываюсь в этих женщин, в их напряженные улыбки, рассматриваю их расчетливо выбранное белье. И когда я разглядываю эти лица, на которые мой дед смотрел много лет тому назад, я не могу не задать себе вопрос: почему он перестал искать похожих на свою сестру и перешел на блондинок с тонкими губами и уличных девок с вызывающими задницами? Был ли этот интерес чисто корыстным? Или холодный ветер, пронизывавший дом, вынудил его искать тепло в других местах? Или он тоже пал жертвой чувства вины, и для того чтобы избавиться от нее, бросился ко всем этим Мейбл, Люси и Долорес?
Будучи не в состоянии ответить на эти вопросы, я возвращаюсь в мечеть № 1, где новообращенные пытаются разобраться с компасами. В центре этих компасов в форме слезы с черными цифрами на белом фоне была изображена Кааба. Еще плохо разбираясь в требованиях новой веры, эти люди не имели строго определенного времени для молитв. Зато у них были компасы, которые вместе с одеждой продавала им добрая сестра. Люди маленькими шажками вращались на месте, пока стрелка не указывала на цифру 34, которая являлась кодовым номером Детройта, после чего определяли местоположение Мекки.
«А теперь перейдем к краниометрии. Что это такое? Это научное измерение черепа, а также того, что в медицинском сообществе называется серым веществом. Мозг среднего белого человека весит шесть унций. А мозг среднего чернокожего весит семь с половиной унций». Фарду не хватает пыла баптистского проповедника и врожденного красноречия, но для его аудитории, состоящей из разочарованных христиан и одной православной верующей, этот недостаток оказывается достоинством. Они уже устали от криков, пота и хриплого дыхания. Им надоела эта рабская религия, с помощью которой белые убедили черных в святости рабства.
«Но есть одна вещь, в которой белые превосходят коренную расу. В силу своей генетической запрограммированности они превосходят нас в обманологии. Надо ли это объяснять? Вы и так это прекрасно знаете. С помощью обманологии европейцы изгнали коренную расу из Мекки и других областей Восточной Азии. В 1555 году работорговец по имени Джон Хокинс привез первых представителей племени Шаба к берегам этой страны. 1555 год. А как назывался корабль? „Иисус“. Об этом рассказывается в исторических книгах. Вы можете сходить в Детройтскую публичную библиотеку и сами убедитесь в этом.
Что стало с первым поколением переселенцев в Америке? Белые уничтожили их. С помощью обманологии. Белые люди уничтожили чернокожих, чтобы их дети забыли о своих корнях и о своих предках. Вы и есть потомки этих детей, этих бедных сирот. Все вы, собравшиеся здесь. И все так называемые негры в гетто Америки. Я пришел, чтобы напомнить вам, кто вы такие. Вы - заблудшие члены племени Шаба».
Теперь Дездемона уже понимала, почему на улицах гетто всегда было так грязно: городские власти просто не убирали здесь мусор. Белые хозяева домов спокойно взирали на разрушение помещений и продолжали поднимать арендную плату. А однажды Дездемона стала свидетельницей того, как белая продавщица отказалась брать у негритянки деньги. «Положи на прилавок!» - сказала она, не желая прикасаться к чернокожей руке. И тогда, обуянная чувством собственной вины и напичканная проповедями Фарда, Дездемона начала склоняться к его теории. Весь город был захвачен голубоглазыми дьяволами. У греков тоже была старая поговорка: «Рыжая борода и голубые глаза - признаки дьявола». У бабки были карие глаза, но это не меняло дела, потому что у нее были все основания считать себя дьяволом, и она никак не могла это изменить. Зато она могла сделать все от нее зависящее, чтобы это не повторилось. И она отправилась к доктору Филобозяну.
- Но это крайнее средство, Дездемона, - сказал доктор.
- Я должна быть уверена.
- Но ты еще молодая женщина.
- Нет, доктор Фил, - усталым голосом ответила моя бабка. - Мне восемь тысяч четыреста лет.
Двадцать первого ноября 1932 года детройтская «Таймс» вышла с заголовком: «Принесение в жертву человека», после чего была опубликована следующая история: «Сегодня полицией была окружена сотня последователей негритянского культового лидера, арестованного за принесение в жертву человека. Самопровозглашенным царем Ордена ислама стал сорокачетырехлетний Роберт Харрис, проживавший в доме 1429 по Дюбуа-авеню. Его жертвой, которую, по его собственному признанию, он оглушил автомобильной осью, а потом заколол в сердце серебряным ножом, стал его сорокалетний постоялец Джеймс Смит». Этот Харрис, известный как «убийца вуду», в свое время тоже ошивался вокруг мечети № 1 и, вполне возможно, читал «Возвращение утраченных мусульманских наставлений» Фарда, включавших в себя следующий пассаж: «Мусульмане убьют дьявола, потому что они знают, что он - змей, и если они позволят ему жить, то он будет отравлять своим ядом и других». Харрис основал собственный Орден. Он искал белого дьявола, но поскольку такового найти в его округе было сложно, он решил удовлетвориться тем, кто был под рукой.
Через три дня Фард был арестован. На допросах он утверждал, что никогда никому не приказывал приносить в жертву людей, и заявлял, что является «высшим существом на Земле». (По крайней мере, на первом допросе он сказал именно это. Когда несколько месяцев спустя его арестовали вторично, он «признался», согласно заявлению полиции, что «Нация ислама» была не чем иным, как формой рэкета. Он сам изобретал пророчества и создавал свою космогонию для того, чтобы «выжать как можно больше денег».) Как бы там ни было, в результате Фард согласился навсегда покинуть Детройт в обмен на снятие всех обвинений.
Таким образом, мы подходим к маю 1933 года, когда Дездемона прощается с классом мусульманского обучения и общей культуры. Головные платки обрамляют лица, залитые слезами. Девушки толпятся, покрывая Дездемону поцелуями. (Моя бабка будет скучать по ним - она успела их полюбить.) «Моя мама говорила мне, что в плохие времена шелкопряды отказываются прясть шелк, - говорит им Дездемона. - Они делают плохую нить и сплетают плохие коконы». Девушки верят ей и принимаются разглядывать свежевылупившихся гусениц в поисках признаков упадка.
Все полки в Шелковой комнате пусты. Фард Мухаммед передал свои полномочия новому лидеру - брату Кариму, ранее известному под именем Элия Пул, а ныне ставшему Элией Мухаммедом, верховным муллой «Нации ислама». Элия Мухаммед придерживался иного взгляда на экономическое развитие «Нации», собираясь сделать акцент не на одежде, а на недвижимости.
И вот Дездемона спускается к выходу и, добравшись до первого этажа, оглядывается назад. Впервые за все это время она видит, что вход не охраняется «Детьми ислама». Драпировки отдернуты. Дездемона знает, что нужно выходить через черный ход, но ей больше нечего терять, и она направляется вперед. Она приближается к двойным дверям и входит в святая святых.
Первые пятнадцать секунд она стояла неподвижно, пытаясь совместить свои фантазии с реальностью. Она представляла себе парящий купол и разноцветные восточные ковры, а помещение оказалось обычной аудиторией со складными стульями вдоль стен и небольшой эстрадкой. Она безмолвно оглядывалась по сторонам, и в этот момент снова раздался голос:
- Здравствуй, Дездемона.
На пустой сцене на подиуме стоял пророк Фард Мухаммед. Она едва различала его изящный силуэт, в шляпе, поля которой закрывали лицо.
- Тебе не положено входить сюда, - промолвил он. - Но, думаю, сегодня можно сделать исключение.
- Откуда вы знаете мое имя? - выдавила из себя Дездемона, чувствуя, что ее сердце вот-вот выпрыгнет из груди.
- Ты разве не знаешь? Мне все известно. Проходя сквозь вентиляционные трубы, голос Фарда Мухаммеда заставлял вибрировать ее солнечное сплетение. Теперь ей казалось, что он пронизывает ее с головы до пят. Все ее тело, до кончиков пальцев, охватила дрожь.
- Как Левти?
Вопрос чуть не сбивает Дездемону с ног. Она теряет дар речи. Ее захлестывает целая волна предположений: откуда Фард мог узнать имя ее мужа? неужто она называла его сестре Ванде? а если ему действительно все известно, значит, и все остальное может оказаться правдой - и его рассказы о голубоглазых дьяволах, и о злом мудреце, и о Матери Плане из Японии, которая уничтожит весь мир и спасет только мусульман. Ужас охватывает Дездемону, но в то же время что-то начинает брезжить в ее памяти, и она понимает, что когда-то уже слышала этот голос…
Фард Мухаммед, сойдя с подиума, спускается со сцены и, продолжая демонстрировать свое всеведение, приближается к Дездемоне.
- По-прежнему занимается нелегальной торговлей спиртным? Тогда его дни сочтены. Лучше бы ему найти себе другое занятие. - Шляпа чуть сдвинута набок, пиджак застегнут на все пуговицы, лицо в тени. Дездемона хочет бежать, но не в силах сдвинуться с места. - А как дети? - спрашивает Фард. - Мильтону, должно быть, уже восемь.
Теперь их разделяет всего десять футов. Сердце Дездемоны бешено колотится, а Фард Мухаммед снимает с головы шляпу. Пророк улыбается.
Надеюсь, вы уже обо всем догадались. Это и вправду Джимми Зизмо.
- О господи!
- Привет, Дездемона.
- Ты!
- А кто же еще?
Она смотрит на него широко открытыми глазами.
- Мы думали, ты умер, Джимми! Утонул в озере. В машине.
- Джимми действительно умер.
- Но ведь это ты. - И тут до Дездемоны доходит весь смысл происходящего, и она разражается бранью. - Почему ты бросил свою жену и дочку? Как тебе не стыдно?
- Я несу ответственность за свой народ.
- За какой народ? За мавров?
- За коренную расу. - Она не может понять, шутит он или говорит всерьез.
- За что ты так не любишь белых? Почему ты называешь их дьяволами?
- А ты посмотри сама. Вот, например, этот город. Эта страна. Разве ты не согласна?
- Везде есть свои дьяволы.
- Особенно в доме на Херлбат-стрит. Дездемона выдерживает паузу, а потом осторожно спрашивает:
- Что ты имеешь в виду?
Фард, или Зизмо, снова улыбается.
- Мне стало известно многое из тайного.
- Какого тайного?
- Ну, что моя так называемая жена Сурмелина оказалась женщиной с противоестественными аппетитами. А ты и Левти? Tы считаешь, вам удалось обвести меня вокруг пальца?
- Джимми, пожалуйста.
- Не смей меня так называть! Меня зовут иначе.
- Что ты имеешь в виду? Tы же мой свояк.
- Ты меня не знаешь! - кричит пророк. - И никогда не знала! - Потом он немного успокаивается и берет себя в руки: - Tы никогда не знала, кто я такой и откуда взялся. - И с этими словами он проходит мимо моей бабки, открывает двери и окончательно исчезает из нашей жизни.
Дездемона этого уже не видит, но показания свидетелей подтверждают это. Сначала Фард Мухаммед пожимает руки «Детям ислама», и те едва справляются со слезами, когда он с ними прощается. Затем он проходит через толпу, собравшуюся перед мечетью, к своему «крайслеру» и становится на подножку, и присутствовавшие заявляют, что все это время он смотрел лично им в глаза. Женщины рыдают, умоляя его остаться. Фард Мухаммед снимает шляпу и прижимает ее к груди, потом нежно смотрит на собравшихся и произносит: «Не волнуйтесь. Я с вами». Затем он делает широкий жест рукой, как бы охватывая все гетто с его разрушающимися домами, немощеными мостовыми и серым бельем, висящим на веревках.
«Я вернусь к вам, чтобы вывести вас из этого ада». После чего он садится в машину, включает зажигание и с прощальной ободряющей улыбкой отбывает.
Больше Фарда Мухаммеда в Детройте не видели. Он исчез, как двенадцатый имам шиитов. В соответствии с одними сведениями, его видели в 1934 году на борту океанского лайнера, направлявшегося к берегам Британии. В соответствии с другими, опубликованными в 1959 году чикагскими газетами, «У. Д. Фард являлся нацистским агентом турецкого происхождения» и работал на Гитлера. Согласно тайным слухам, к его смерти было причастно ФБР. По крайней мере, так все считали. Таким образом мой двоюродный дед Фард Мухаммед вернулся в небытие, из которого и появился.
Что касается Дездемоны, то встреча с Фардом подвигнула ее на принятие самого страшного решения. Сразу после исчезновения пророка моя бабка подверглась довольно новой в то время операции. Хирург сделал два надреза чуть ниже пупка, раздвинул ткани и мышцы, обнажив фаллопиевы трубы, и перевязал их, после чего уже больше не могло быть детей.

СЕРЕНАДА НА КЛАРНЕТЕ

Наконец наше свидание состоялось. Я встретил Джулию рядом с ее студией в Кройцберге. Я хотел взглянуть на ее работы, но она мне не позволила. И мы отправились обедать в место, которое называлось «Австрия».
«Австрия» - это что-то вроде охотничьего домика. Стены увешаны пятьюдесятью или шестьюдесятью оленьими рогами. Все они выглядят уморительно и кажутся маленькими, словно принадлежали животным, которых можно было убить голыми руками. В ресторане царил теплый сумрак, а деревянная обшивка стен создавала уют. Я бы точно испытал антипатию к любому, кому не понравилось бы это место. Джулии оно понравилось.
- Если ты не хочешь показывать мне свои работы, - сказал я, когда мы устроились, - может, хоть скажешь мне, чем ты занимаешься?
- Фотографией.
- Полагаю, ты не захочешь мне рассказывать, что именно ты снимаешь?
- Давай сначала выпьем.
Джулии Кикучи тридцать шесть лет. Выглядит она на двадцать шесть. Она невысокого роста, но при этом не кажется коротышкой и не комплексует по этому поводу, не будучи при этом вульгарной. Она занималась медициной, но бросила это занятие. После несчастного случая на эскалаторе ее правая рука несколько деформирована, поэтому ей трудно долго держать камеру.
- Мне нужен помощник, - говорит она. - Или новая рука.
Ее ногти не поражают идеальной чистотой. Более того, я никогда не видел таких грязных ногтей у столь симпатичных особ.
Грудь Джулии производит на меня такое же впечатление, как и на любого другого с тем же уровнем тестостерона, что и у меня.
Я перевожу Джулии меню, и мы делаем заказ. Нам приносят блюдо с вареной говядиной, миски с подливкой и краснокочанной капустой и клецки размером с бейсбольный мяч. Мы делимся своими впечатлениями о Берлине и говорим о различиях между европейскими странами. Джулия рассказывает о том, как ее заперли с ее приятелем в барселонском ботаническом саду на ночь. «Ну вот, начинается, - думаю я. - Вот и первый бывший любовник. Вскоре последуют и остальные. Они будут толпиться вокруг стола, рассказывая о своих недостатках, пристрастиях и коварстве. После чего меня попросят представить свою собственную разрозненную коллекцию». И вот тут-то мои знакомые обычно допускают ошибку. Я не могу представить им необходимое количество сведений. У меня нет их в том объеме, какой должен быть свойствен человеку моего возраста. Женщины быстро начинают это ощущать, и у них появляется странный вопросительный взгляд. И тогда я ухожу еще до того, как успевают подать десерт.
Однако с Джулией все иначе. Барселонский приятель, возникнув на мгновение, тут же исчезает, и больше за ним никто не появляется. И уж точно не потому, что их не было. Просто Джулия не занимается охотой на мужчин, поэтому ей незачем брать у меня интервью.
Мне нравится Джулия Кикучи. Она мне очень нравится.
Поэтому я начинаю задавать ей свои обычные вопросы. Чего она хочет? Как она отреагирует если?… Не сказать ли ей? Нет. Слишком рано. Мы даже еще не целовались. А пока мне надо сосредоточиться на другом романе. Да, на другом.

Мы возвращаемся к летнему вечеру 1944 года. Теодора Зизмо, которую все зовут Тесси, делает себе педикюр. Она сидит на кушетке в пансионе О'Тул, положив ноги с ватными валиками между пальцев на подушку. В комнате полно увядающих цветов и дамской всякой всячины - флаконы с косметическими средствами и ароматическими веществами, теософские книги, коробки из-под шоколадных конфет с пустыми фантиками и баночки с отвергнутыми кремами. Пространство рядом с Тесси выглядит более опрятно. Ручки и карандаши аккуратно стоят в стаканчиках. Между купленными ею на распродажах романами торчат медные разделители книг, украшенные изображениями Шекспира.
У Тесси Зизмо ноги четвертого с половиной размера, бледные, с голубыми прожилками и кроваво-красными, как павлиний глаз, ногтями. Она придирчиво их рассматривает, и в этот самый момент на ноготь ее большого пальца садится комар, привлеченный запахом лосьона, и тут же прилипает к лаку.
- О черт! - восклицает Тесси. - Проклятые насекомые! - И, убрав комара, она снова берется за работу.
Именно в этот вечер в разгар Второй мировой войны и начинается наш роман. До его первых тактов остается всего несколько минут. И если вы прислушаетесь, то услышите скрип открывающегося окна и щелчок нового загубника, который вставляется в мундштук. И вот уже близится музыка, с которой все началось и благодаря которой на свет появился я. Однако прежде чем включить ее на полную мощность, позвольте мне рассказать вам, что произошло за предшествующие одиннадцать лет.
Во-первых, был отменен сухой закон. В 1933 году восемнадцатая поправка была отменена двадцать первой, что было ратифицировано всеми штатами. И на съезде американского легиона в Детройте Джулиус Стро самолично распечатал золотую бочку богемского пива. Президент Рузвельт сфотографировался с бокалом коктейля в Белом доме. А на Херлбат-стрит мой дед Левти Стефанидис снял со стены шкуру зебры, закрыл свой подпольный бар и снова поднялся на свет божий.
На скопленные с помощью автомобильной эротики деньги он купил дом на Пингри-стрит, рядом с Гран-бульваром, и организовал новую «Зебру» в самом центре оживленной торговли. Поднявшись на поверхность земли, салон превратился в гриль-бар, и я еще помню расположенные рядом с ним заведения: салон оптики А. А. Лаури с неоновой вывеской в форме очков и «Нью-йоркскую одежду», в витрине которой я впервые увидел обнаженные манекены в позах страстного танго. Кроме этого там были «Деликатесное мясо», «Свежая рыба» Хагермозера и салон модельных стрижек. А на углу располагался бар деда - узкое одноэтажное здание с деревянной головой зебры, нависавшей над тротуаром. По вечерам ее абрис высвечивался мигающими красными неоновыми огнями.
Клиентуру деда в основном составляли рабочие автозаводов, заходившие сюда после окончания смены, а порой и до ее начала, что тоже случалось нередко. Левти открывал бар в восемь утра, и уже в половине девятого все места были заняты желающими замутнить собственное сознание, перед тем как встать к сборочному конвейеру. Разливая пиво, Левти узнавал обо всех городских новостях. В 1935 году его посетители отмечали образование профсоюза работников автомобильной промышленности. А через два года они проклинали вооруженных охранников Форда, избивших их руководителя Вальтера Ройтера в «схватке на эстакаде». Дед предпочитал сохранять нейтралитет. В его обязанности входило слушать, кивать, наливать и улыбаться. Он ничего не говорил и в 1943 году, когда разговоры в баре начали приобретать неприятный оттенок. В одно из августовских воскресений на Белль-Айле между черными и белыми начались драки. «Какой-то ниггер изнасиловал белую женщину, - сообщил ему посетитель. - Теперь они все заплатят за это, вот увидишь». К понедельнику расовое противостояние приобрело еще более широкий размах. И когда в бар вошла группа, похвалявшаяся тем, что до смерти забила какого-то негра, дед отказался их обслуживать.
- А почему бы тебе не свалить отсюда к себе на родину? - в ярости заорал один из пришедших.
- Потому что это моя страна, - ответил Левти и тут же подтвердил это чисто американским поступком - нагнулся под прилавок и достал оттуда револьвер.
Но все эти конфликты уже ушли в прошлое, и теперь Тесси делала себе педикюр в настроении, омраченном куда более серьезным конфликтом. В 1944 году все автомобильные предприятия Детройта приступили к переоснащению. Вместо седанов с конвейеров Форда начали сходить Б-52. А Крайслер приступил к выпуску танков. Промышленники наконец нашли средство от стагнации производства - войну. Автомобильный город, который еще не получил название Мотогорода, стал в это время «арсеналом демократии». И вот в пансионе на бульваре Кадиллака Тесси Зизмо, делая себе педикюр, слышит звуки кларнета.
Во влажном воздухе плывут звуки величайшего хита Арти Шоу «Начнем с флирта». Белки замирают на телефонных проводах и прислушиваются к музыке, настороженно склонив головы. От дыхания кларнетиста трепещут листья на яблонях и начинает вращаться петушок на флюгере. Плывущая тема с четким ритмическим рисунком поднимается над викторианскими садами, увитыми плющом изгородями и парадными подъездами, перелетает через забор в задний двор пансиона О'Тул, скользит между дорожками кегельбана и забытыми крокетными молотками, взбирается по кирпичному фасаду, минуя окна бездельничающих и почесывающихся холостяков (если не считать мистера Данеликова, составляющего шахматные задачи), - лучшая запись Арти Шоу, которая до сих пор звучит на всех радиостанциях, настолько живая и одухотворенная, словно она служит доказательством правоты Америки и гарантирует победу союзникам, - и вот наконец мелодия просачивается через окно Теодоры, обмахивающей лак на своих ногтях. При первых же звуках моя мать поворачивается к окну и улыбается.
Музыка исходит не от кого иного, как от набриллиантиненного Орфея, живущего по соседству.
Двадцатилетний студент Мильтон Стефанидис в форме бойскаута стоит у окна своей спальни, проворно перебирая клапаны кларнета. Голова поднята, локти разведены, правая нога в брючине цвета хаки отбивает ритм; он поет свою любовную песнь со страстью, которая к тому моменту, когда я обнаружил этот пыльный инструмент через двадцать пять лет на чердаке, уже окончательно потухла. Мильтон был третьим кларнетом в оркестре Юговосточной старшей школы. На школьных концертах он играл Шуберта, Бетховена и Моцарта, но теперь, закончив школу, он мог позволить себе то, что ему нравилось, а именно свинг. Он во всем подражал Арти Шоу. Он копировал его неустойчивую раскованную позу, словно сила его исполнения и вправду мешала ему удержаться на ногах. И сейчас, стоя у окна, он с каллиграфической точностью повторял рисунок Шоу, то опуская кларнет, то обводя его по кругу. Он направлял блестящий черный инструмент в сторону соседнего дома, а еще точнее - на окно третьего этажа, в котором виднелось бледное, робкое и близорукое женское лицо. Деревья и телефонные провода заслоняли ему вид, и все же он различал ее длинные темные волосы, которые блестели так же, как его кларнет.
Она сидит неподвижно. Кроме улыбки, ничто не говорит о том, что она его слышит. И в соседних дворах люди продолжают заниматься своими делами, не обращая на серенаду никакого внимания. Соседи поливают клумбы и засыпают корм птицам, дети ловят бабочек. Мильтон заканчивает песню, опускает инструмент и, улыбаясь, выглядывает из окна, после чего начинает все с самого начала.
Дездемона, принимающая внизу гостей, слышит кларнет своего сына и испускает глубокий вздох в той же тональности. Уже сорок пять минут у них в гостиной сидят Гас и Георгия Василакис со своей дочерью Гайей. В блюде с конфитюром из лепестков роз отражаются отблески от стаканов с вином, которое пьют взрослые. Гайя пьет тепловатое имбирное пиво. На столе стоит открытая коробка с масляным печеньем.
- Ну и что ты скажешь, Гайя? - подкалывает ее отец. - Оказывается, у Мильтона плоскостопие. Это тебя не расхолаживает?
- Папа! - смущенно восклицает Гайя.
- Лучше иметь плоскостопие, чем оказаться сбитым с ног, - замечает Левти.
- Это верно, - соглашается Георгия Василакис. - Вам очень повезло, что Мильтона не возьмут в армию. Я, например, совсем не считаю это позором. Не знаю, что бы со мной было, если бы мне пришлось отправлять сына на войну.
- Мильти скоро спустится, - то и дело повторяет Дездемона, похлопывая Гайю Василакис по колену. Она произносит это с первой минуты появления гостей. И делает это каждое воскресенье в течение уже полутора месяцев, обращаясь не только к Гайе, но и к Джине Даймонд, приходившей неделю назад, а также к Вики Логафетис, бывшей двумя неделями ранее.
Дездемоне только что исполнилось сорок три года, и, как все женщины этого поколения, она считала себя уже старухой. Ее волосы подернулись сединой. Она стала носить очки в золотой оправе, которые слегка увеличивали ее глаза и придавали ей еще более испуганный вид. Не покидавшее ее чувство тревоги, которое еще больше усиливалось доносившейся сверху музыкой, снова стало вызывать у нее приступы учащенного сердцебиения. Теперь они происходили каждый день. Однако это не мешало Дездемоне оставаться сгустком энергии: она постоянно что-то готовила, мыла и баловала своих и чужих детей, изъясняясь на пределе своего голоса и повсюду внося шум и жизнелюбие.
Несмотря на корректирующие линзы, мир продолжал оставаться для моей бабки расфокусированным. Дездемона не могла понять, из-за чего ведется война. Единственной страной, пославшей свои корабли для спасения беженцев из Смирны, была Япония. И моя бабка сохраняла к ней чувство глубокой благодарности. И когда вокруг начинали говорить о коварном нападении японцев на Пёрл-Харбор, она только восклицала: «Не надо мне рассказывать о каком-то острове посреди океана. Этой стране что, не хватает собственной земли, что ей еще и острова все надо захватить?» И половой признак Статуи Свободы ничего для нее не менял. Все здесь было так же, как везде, - мужчины и их войны. К счастью, Мильтона не взяли в армию. Вместо того чтобы отправиться на войну, он ходил в вечернюю школу, а днем помогал в баре. Единственной его униформой оставался костюм бойскаута, отряд которых он возглавлял и время от времени вывозил в походы на север.
По прошествии пяти минут, в течение которых Мильтон так и не появляется, Дездемона извиняется и поднимается наверх. Подойдя к спальне Мильтона, она останавливается и хмурится при звуках доносящейся оттуда музыки, затем без стука распахивает дверь и входит внутрь.
Мильтон самозабвенно играет, стоя у окна. Его бедра непристойно покачиваются, губы ярко блестят. Дездемона пересекает комнату и захлопывает окно.
- Пойдем, Мильти, - властно произносит она. - Гайя ждет внизу.
- Я занимаюсь.
- Заниматься будешь позже, - и она, прищурившись, всматривается в пансион О'Тул. Ей кажется, что она видит, как в окне третьего этажа мелькает темная головка, но с уверенностью утверждать она этого не может.
- Почему ты всегда играешь у окна?
- Потому что мне жарко.
- Что значит жарко? - с тревогой в голосе спрашивает Дездемона.
- Жарко от игры. Дездемона фыркает.
- Пойдем. Гайя принесла тебе печенье.
Бабка в течение уже некоторого времени догадывается о растущей близости между Мильтоном и Тесси. Она замечает, как Мильтон на нее смотрит, когда та приходит с Сурмелиной на обед. Подросшая Зоя всегда была лучшей подругой Тесси. Но теперь с ней качался на качелях именно Мильтон.
- Почему ты больше не гуляешь с Тесси? - спрашивает Зою Дездемона.
И та отвечает чуть обиженно:
- Она занята.
Именно это и является основной причиной возобновления сердечных приступов у моей бабки. После всего, что она сделала, чтобы искупить свой грех, после того, как она превратила свое замужество в арктическую пустыню и позволила хирургу перевязать свои фаллопиевы трубы, кровосмешение не желало прерываться на ней. И поэтому моя бабка в ужасе снова взялась за дело, которым уже однажды занималась с весьма сомнительными результатами. Дездемона опять взяла на себя роль свахи.
С воскресенья до воскресенья перед парадным входом дома на Херлбат-стрит, как когда-то в Вифинии, проходила череда девушек брачного возраста. Отличие заключалось только в том, что их было больше, чем тех, внешность которых до бесконечности разнообразила Дездемона. В Детройте у нее был больший выбор. Девушки с мягкими грудными и скрипучими голосами, толстушки и худышки, инфантильные особы с кудряшками и преждевременно состарившиеся серьезные девицы, работавшие секретаршами в страховых конторах. Здесь были Софья Георгопулос, приобретшая странную походку после того, как случайно наступила на угли и сожгла себе стопы в одном из походов, и Матильда Ливанос со скучающим видом красотки, которая настолько пренебрегала Мильтоном, что даже не мыла голову перед приходом. Они приходили неделя за неделей, поощряемые родителями или вопреки их воле, и неделя за неделей Мильтон Стефанидис, извинившись, поднимался в свою спальню и принимался играть на кларнете.
И теперь, подгоняемый Дездемоной, он был вынужден спуститься вниз и взглянуть на Гайю Василакис. Она сидела между родителями на пышном диване цвета морской волны - крупная девушка в белом платье с гофрированной юбкой и рукавами «фонариком». На ногах были тоже гофрированные короткие белые носочки, которые почему-то напомнили Мильтону кружевную накидку на мусорное ведро в ванной комнате.
- Господи, сколько значков! - восклицает Гас Василакис.
- Мильтону нужен еще один, и тогда он станет Орлиным скаутом, - замечает Левти.
- Это в какой дисциплине?
- По плаванию, - отвечает Мильтон. - А плаваю я как кирпич.
- Я тоже плохо плаваю, - с улыбкой замечает Гайя.
- Мильти, возьми печенье, - настойчиво предлагает Дездемона.
Мильтон смотрит на коробку и берет печенье.
- Гайя сама их испекла, - добавляет Дездемона. - Тебе нравится?
Мильтон задумчиво жует, а потом выбрасывает руку в бойскаутском приветствии.
- Я не могу лгать, - сообщает он. - Печенье так себе.
Можно ли себе представить что-нибудь более немыслимое, чем любовный роман собственных родителей? Можно ли себе представить этих двух вышедших в тираж игроков стоящими на стартовой прямой? Я не могу вообразить своего отца, которого на моей памяти возбуждало только понижение процентной ставки, юнцом, страдающим от безжалостных мук плоти. Я не могу представить себе Мильтона лежащим на кровати и мечтающим о моей матери так же, как потом буду мечтать я о Смутном Объекте. Я не представляю себе Мильтона пишущим любовные письма, а после прочтения «Скромницы» Марвелла даже любовные стихи. Мильтона, соединяющего метафизику Елизаветинской эпохи с ритмическим стилем Эдгара Бергена:

Ты столь прекрасна, Тесси Зизмо,

Предыдущая страница 10 Следующая страница


11 Джеффри Евгенидис

Как вся победа над фашизмом
Которой ждут все пацаны,
А значит всех прекрасней ты.

Даже глядя назад всепрощающим дочерним взором, я вынужден признать, что мой отец никогда не был привлекательным. В восемнадцать он был болезненно худым прыщавым юношей чахоточного вида. Под скорбными глазами висели темные мешки. Подбородок был безвольным, нос слишком большим, набриллиантиненные волосы вздымались массивной блестящей глыбой. Впрочем, Мильтон не отдавал себе отчета в этих физических недостатках. Он был преисполнен самоуверенности, которая, как твердая скорлупа, защищала его от любых нападок.
Теодора была гораздо привлекательнее. Она унаследовала красоту Сурмелины в миниатюре. Она была невысокой - всего лишь пять футов один дюйм - девушкой с тонкой талией, маленькой грудью и лебединой шеей, которую венчало прелестное личико в форме сердечка. И если Сурмелина всегда была американкой европейского типа, что-то вроде Марлен Дитрих, то Тесси могла бы быть окончательно американизированной дочерью этой Марлен. Ее стереотипный и даже несколько провинциальный вид еще больше подчеркивали вздернутый носик и щербинка между передними зубами. Характерные черты часто передаются через поколение. Во мне гораздо больше типично греческих черт, чем у моей матери. Тесси каким-то образом удалось унаследовать южные манеры. Она говорила «черт возьми!» и «дешевка», поскольку Лина, ежедневно работая в цветочном магазине, была вынуждена оставлять ее на попечение самых разнообразных особ, большая часть которых были уроженками Кентукки. По сравнению с крупными мужскими чертами лица Зои Тесси выглядела абсолютной американкой, что отчасти и привлекало моего отца.
Сурмелина зарабатывала не очень много, и ей с дочерью приходилось экономить. Одеваясь в магазинах подержанной одежды, Сурмелина тяготела к броским нарядам, которые носили эстрадные артистки в Вегасе. Тесси склонялась к более скромной одежде. В пансионе О'Тул она штопала шерстяные юбки и блузки, приводила в порядок свитера и чистила старые кожаные туфли. Однако все ее вещи всегда испускали слабый запах комиссионок, свидетельствовавший об ее сиротстве и нищете.
Единственное, что ей напоминало о Джимми Зизмо, так это его генетика. Тесси была столь же изящна и имела такие же черные волосы. Когда она их не мыла, они становились маслянистыми, и тогда, нюхая свою подушку, она думала: «Может, именно так и пах мой отец». Зимой она страдала от стоматита, против которого Зизмо принимал витамин С. Она была бледной и быстро сгорала на солнце.
Сколько Мильтон помнил себя, Тесси всегда носила чопорные платья, которые нравились ее матери.
- Только посмотрите на нас! - говорила Лина. - Как меню в китайском ресторане. Кислое и сладкое.
Тесси не нравилось, когда Лина это говорила. Она не считала, что выглядит кисло, и хотела, чтобы ее мать вела бы себя более прилично. Когда Лина перебирала, Тесси отводила ее домой, раздевала и укладывала в постель. И поскольку Лина была эксгибиционисткой, Тесси стала пассивной наблюдательницей. Из-за того что Лина была излишне шумной, Тесси вела себя очень тихо. Она тоже любила музыку и играла на аккордеоне, который в футляре стоял у нее под кроватью. Она то и дело доставала его оттуда и, перекинув ремень через плечо, отрывала от пола огромный многоклавишный вздыхающий инструмент. По размерам аккордеон был почти таким же, как она сама, и Тесси послушно исполняла на нем разные мелодии с оттенком карнавальной грусти.
В детстве Мильтон и Тесси жили в одной комнате и мылись в одной ванной, но эти времена давно миновали. И до недавнего времени Мильтон считал ее всего лишь своей кузиной. И когда кто-нибудь из его приятелей проявлял к ней интерес, Мильтон это тут же пресекал, заявляя в духе Арти Шоу: «Она же ледышка. И вряд ли растает».
А потом однажды вернулся домой с новыми мундштуками для своего кларнета, снял пальто и шляпу, повесил их на крючок, достал мундштуки и, скомкав пакет, метнул его в мусорное ведро. Комок перелетел через комнату, стукнулся о край ведра и отскочил в сторону.
- Мазила. Уж лучше занимайся музыкой, - услышал он.
Мильтон обернулся и увидел, кто это сказал. Однако эта особа совсем не была похожа на ту, которую он знал прежде.
Теодора читала, лежа на диване. На ней было летнее платье с красными цветами. Ноги были обнажены, и тут Мильтон и увидел ее красные накрашенные ногти. Мильтон и представить себе не мог, что Теодора может делать себе педикюр. Он придавал ей женственность, в то время как тонкие руки и хрупкая шейка по-прежнему оставались девчоночьими.
- Я слежу за жарким, - пояснила она.
- А где моя мама?
- Она вышла.
- Вышла? Она никогда не выходит.
- А сегодня вышла.
- А где моя сестра?
- Это твой кларнет? - Тесси перевела взгляд на черный футляр, который он держал в руках.
- Да.
- Сыграй мне что-нибудь.
Мильтон положил футляр на диван и, доставая кларнет, никак не мог отвлечься от голых ног Тесси. Потом он вставил мундштук и пробежался пальцами по клапанам. И вдруг под влиянием необъяснимого порыва наклонился вперед, прижал конец инструмента к обнаженной коленке Тесси и выдул протяжный звук.
Она взвизгнула и отдернула ногу.
- Это ре-бемоль, - пояснил Мильтон. - А хочешь послушать ре-диез?
Тесси продолжала держаться за гудевшую коленку. Вибрация, исходившая от кларнета, прошила ее насквозь до самого бедра. Внутри возникло странное ощущение, словно ей было смешно, но она не рассмеялась. Она смотрела на своего кузена и думала: «Интересно, я так и буду ему улыбаться? Весь в прыщах, а считает себя неотразимым. И где он этого только поднабрался?»
- Давай, - откликнулась она наконец.
- Хорошо, - сказал Мильтон. - Ре-диез. Он звучит вот так.
Сначала были коленки. На следующее воскресенье Мильтон подошел к ней сзади и приставил кларнет к ее шее. Звук получился приглушенным. И завитки ее волос разлетелись в разные стороны от потока воздуха. Тесси взвизгнула и тут же умолкла.
- Да, - произнес Мильтон, стоя у нее за спиной.
Так все и началось. Он играл «Начнем с флирта», прижав кларнет к ключице Тесси, «Лунный лик», уперев инструмент в ее гладкие щечки, и «Все дело в твоих ногах», уткнув его в ее наманикюренные красные ногти, которые действовали на него столь завораживающе. Не понимая, что с ними происходит, Мильтон и Тесси уединялись в укромных уголках дома, и там она приподнимала юбку, спускала носок, а однажды даже задрала блузку, обнажив спину, и позволяла ему прижимать кларнет к своей коже и заполнять ее тело музыкой. Сначала ей было просто щекотно. Но со временем звуки начали проникать в ее тело глубже. Она стала ощущать, как накатывающие волнами вибрации проникают в кости и вызывают отклик во всех внутренних органах.
Мильтон играл на кларнете теми же самыми руками, которыми отдавал бойскаутский салют, но посещавшие его при этом мысли нельзя было назвать целомудренными. Тяжело дыша и дрожа от напряжения, он склонялся над Тесси и принимался делать кларнетом круговые движения, как заклинатель змей. А Тесси превращалась в укрощенную, загипнотизированную и очарованную музыкой кобру. И вот однажды, когда они были одни, его примерная кузина Тесси легла на спину, прикрыв лицо рукой.
- Где мне сегодня играть? - пересохшими губами прошептал Мильтон.
- На животе, - сдавленным голосом ответила Тесси, расстегивая пуговицу на своей блузке.
- Я не знаю песни о животе, - отважился Мильтон.
- Тогда на ребрах.
- И о ребрах не знаю.
- А о грудине?
- Тесс, еще никому не приходило в голову писать песни о грудине.
Она закрыла глаза и расстегнула еще несколько пуговиц.
- А как насчет этого? - еле слышно прошептала она.
- Такую я знаю, - ответил Мильтон.
Когда Мильтон не мог прижимать кларнет к Тесси, он открывал окно своей спальни и исполнял ей серенады издали. Иногда он звонил в пансион и спрашивал у миссис О'Тул, нельзя ли ему поговорить с Тесси.
- Минутку, - отвечала миссис О'Тул, а потом кричала, повернувшись к лестнице: - Зизмо к телефону!
Мильтон слышал звук торопливых шагов Тесси и потом ее голос, который говорил «Привет!». И тогда он приставлял кларнет к телефонной трубке и начинал играть.
(Много лет спустя моя мать вспоминала то время, когда за ней ухаживал кларнет. «Твой отец играл весьма посредственно. Так, пару-тройку песенок и все». - «Что ты хочешь этим сказать? - возмущался Мильтон. - У меня был огромный репертуар». И он начинал насвистывать «Начнем с флирта», перебирая в воздухе пальцами и пытаясь воспроизвести вибрирующую интонацию кларнета. «Почему же ты больше не исполняешь мне серенад?» - интересовалась Тесси. Но Мильтону было не до того: «Кстати, а куда он делся, мой кларнет?» Тесси: «Откуда я знаю! Tы считаешь, что я за всем должна следить?» - «Он случайно не в подвале?» - «А может, я его выкинула». - «Как выкинула? Зачем ты это сделала?» - «А зачем он тебе, Милт? Tы что, собираешься снова играть на нем? Ты и раньше-то не умел это делать».)
Все любовные серенады рано или поздно заканчиваются. Но в 1944 году музыка еще звучала. К июлю, когда в пансионе О'Тул раздавался телефонный звонок, из трубки начала доноситься уже иная любовная песнь: «Кири элейсон, Кири элейсон» - ворковал нежный, почти женский голос. Пение продолжалось не менее минуты, после чего Майкл Антониу спрашивал: «Ну как?» - «Потрясающе», - отвечала моя мать. - «Правда?» - «Прямо как в церкви».
И это вынуждает меня обратиться к последнему осложнению этого перенасыщенного событиями года. Встревоженная крепнущими отношениями между Мильтоном и Тесси, моя бабка взялась за сватовство не только Мильтона, но и Тесси.
Майкл Антониу, или, как его называли в нашей семье, отец Майк, был в это время семинаристом в греческой православной теологической школе Святого Креста в Помфрете, штат Коннектикут. Приехав на летние каникулы, он начал вовсю ухаживать за Тесси Зизмо. В 1933 году церковь Успения переехала из магазина на Харт-стрит, и у прихожан появилась настоящая церковь из желтого кирпича на шоссе Вернор. Ее венчали три купола сизого цвета, а внизу располагался подвал для общественных мероприятий. Во время кофепитий Майкл Антониу рассказывал Тесси о своей жизни в семинарии и разъяснял ей малоизвестные аспекты греческого православия. Он рассказывал ей об афонских монахах, которые дошли в своем целомудрии до того, что изгнали из монастыря не только всех женщин, но и всех самок животного мира. На горе Афон не было ни птиц, ни змей, ни собак женского пола. «По мне слишком сурово, - замечал Майкл Антониу, многозначительно глядя на Тесси. - Лично я хочу стать приходским священником. Жениться и завести детей». Мою мать не удивляло то, что он проявляет к ней интерес. Будучи сама невысокого роста, она привыкла к тому, что танцевать ее всегда приглашали коротышки, а это было не очень приятно, так как ей не хотелось, чтобы ее выбирали только из-за роста. Но Майкл Антониу проявлял завидную настойчивость, возможно потому, что она оказалась единственной девушкой ниже его. А может, он просто реагировал на читавшуюся в глазах Тесси жгучую потребность верить в то, что в этой пустоте всетаки что-то существует.
И Дездемона ухватилась за предоставившуюся возможность.
«Майки - хороший греческий мальчик, очень хороший, - убеждала она Тесси. - К тому же он собирается стать священником!» А потом, обращаясь к Майклу Антониу: «Тесси маленькая, но сильная. Знаешь, отец Майк, сколько она может за раз унести тарелок?» - «Я еще не отец, миссис Стефанидис». - «Так знаешь сколько?» - «Шесть?» - «И это всё? - Поднимая обе руки: - Десять! Тесси может унести десять тарелок, не разбив ни одной».
Дездемона начала приглашать Майкла Антониу на воскресные обеды. Присутствие семинариста сдерживало Тесси, и она перестала подниматься наверх для частных занятий свингом. Помрачневший от этого развития событий Мильтон бросал за столом едкие замечания: «Думаю, быть священником в Америке не так-то просто».
- Почему?
- Потому что в Греции люди необразованные и верят всему, что им говорят священники. А здесь всё иначе. Здесь можно получить образование в колледже и научиться думать самостоятельно.
- Церковь совершенно не стремится к тому, чтобы люди не думали, - спокойно отвечает Майкл. - Просто церковь считает, что у мыслей есть свой предел. И там, где заканчиваются размышления, начинается откровение.
- Златоуст! - восклицает Дездемона. - Отец Майк, у вас золотые уста.
- А я считаю, что там, где заканчиваются размышления, начинается глупость, - не уступает Мильтон.
- Человеческая жизнь состоит из сказок, Милт, - все так же спокойно и добродушно говорит Майкл Антониу. - Что говорит ребенок, как только овладевает речью? «Расскажи мне сказку». Именно с помощью сказок мы осознаем, кто мы такие и откуда взялись. Tы думаешь, это ерунда, Милт? Нет, сказки - это всё. А какую сказку нам рассказывает церковь? Самую величайшую на свете.
Моя мать, прислушиваясь к этому спору, не могла не заметить огромную разницу между своими двумя ухажерами. С одной стороны - вера, с другой - скептицизм. С одной стороны - добродушие, с другой - враждебность. Хотя и низкорослый, но вполне привлекательный юноша против костлявого, прыщавого парня с черными, как у голодного волка, кругами под глазами. Майкл Антониу даже не пытался ее поцеловать, в то время как Мильтон сводил ее с ума своим кларнетом. Ре-бемоли и ля-диезы лизали ее со всех сторон как языки пламени - то под коленкой, то на шее, то под пупком, - и этот перечень наполнял ее чувством стыда. В тот же день ее подлавливает Мильтон.
- Тесс, у меня есть для тебя новая песня. Я только что ее выучил.
Но Тесси отвечает: - Отстань!
- Почему? Что случилось?
- Просто… просто… - она пытается подобрать самый убийственный довод. - Просто это неприлично!
- Однако неделю назад ты так не думала. - Мильтон размахивает кларнетом, прилаживая мундштук, пока Тесси не выдавливает:
- Я больше не хочу этим заниматься. Понял? И оставь меня в покое!
Все оставшееся лето Майкл Антониу заходит по субботам за Тесси, берет ее сумочку и, размахивая ею как кадилом, отправляется с Тесси гулять.
- Надо уметь размахивать кадилом, - объясняет он. - Если делать это слишком сильно, то цепочки могут перепутаться и угли выпадут.
Мать старается скрыть неловкость от того, что идет рядом с человеком, размахивающим ее сумочкой. В мороженице она смотрит, как он запихивает салфетку за воротник рубашки, прежде чем приступить к пломбиру. В отличие от Мильтона, который всегда сам съедал вишенку, Майкл предлагает ее Тесси. А потом, проводив ее до дому, он сжимает ее руку и преданно смотрит в глаза: «Спасибо за приятно проведенный день. Увидимся завтра в церкви». Затем он закладывает руки за спину и уходит, репетируя походку священника.
Тесси входит в дом, поднимается в свою комнату и ложится читать. Однажды, чувствуя, что не в силах сосредоточиться, она закрывает раскрытой книгой лицо, и в это же мгновение за окном начинает звучать кларнет. В течение некоторого времени Тесси слушает не шевелясь. Потом поднимает руку, чтобы убрать книгу. Однако так и не добирается до нее: рука застывает в воздухе и начинает дирижировать, после чего с отчаянной покорностью захлопывает окно.
- Браво! - кричит Дездемона в телефонную трубку несколько дней спустя и продолжает, уже прижав ее к груди: - Майк Антониу только что сделал Тесси предложение! Они помолвлены! И поженятся, как только Майки закончит семинарию.
- Что это ты так всполошился? - спрашивает Зоя у брата.
- Может, ты заткнешься?
- А что ты бросаешься? - отвечает она в полном неведении о грядущем. - Лично я скорее бы умерла, чем пошла за него.
- Если она хочет замуж за священника, пусть выходит за священника, - говорит Мильтон. - Ну и черт с ней! - Лицо его заливается краской, он выскакивает из-за стола и взбегает вверх по лестнице.
Почему моя мать так поступила? Она никогда не могла этого объяснить. Причины, по которым одни женятся на других, не всегда очевидны участникам этого процесса. Поэтому я могу только строить догадки. Возможно, моя мать, выросшая без отца, хотела за такового выйти замуж. Возможно, брак со священником был для нее очередной попыткой поверить в Бога. Не исключаю и то, что ее решение было продиктовано практическими соображениями. Она как-то спросила Мильтона, чего он хочет от жизни. «Подумываю о том, чтобы занять папино место за стойкой бара», - ответил тот. А посему кроме всего перечисленного могло быть и такое сравнение: священник - бармен.
Я не могу себе представить своего отца рыдающим из-за разбитой любви. Не могу себе представить, что он отказывался есть. Не могу себе представить его упорно названивающим в пансион, пока миссис О'Тул ему не сказала: «Послушай, сладенький мой. Она не хочет с тобой разговаривать. Понятно?» - «Понятно», - тяжело сглотнул Мильтон. - «Разве в море мало других рыбок?» Все это я не могу себе представить, однако именно так оно и происходило.
Возможно, морская метафора миссис ОТул подбросила Мильтону новую мысль. И вот жарким утром через неделю после помолвки Тесси Мильтон навсегда убрал кларнет и отправился на площадь Кадиллака, чтобы обменять свою бойскаутскую форму на другую.
- Я сделал это, - сообщил он родителям вечером за обедом. - Я записался.
- В армию?! - в ужасе воскликнула Дездемона. - Зачем, дорогой?
- Война почти закончена, - заметил Левти. - Гитлеру конец.
- Не знаю, как там Гитлер, меня больше волнует Хирохито. Я записался во флот, а не в сухопутные войска.
- А как же твои ноги? - вскричала Дездемона.
- Меня о них не спрашивали.
Мой дед, переживший серенады на кларнете, как он пережил все остальное, и осознававший всю их важность, хотя и не показывавший этого, теперь изумленно уставился на своего сына.
- Ты совершаешь огромную глупость. Ты что думаешь, это игрушки?
- Нет, сэр.
- Это война. Это тебе не развлечение. Вздумал шутки шутить с родителями.
- Никак нет, сэр.
- Вот увидишь, какие это шутки.
- Военно-морской флот! - продолжала стенать Дездемона. - А если твой корабль пойдет ко дну?
- Я бы хотел, чтобы ты одумался, Мильтон, - покачал головой Левти. - Tы до того доведешь свою мать, что она заболеет.
- Со мной все будет в порядке, - ответил Мильтон.
И Левти, глядя на своего сына, вспомнил себя двадцатилетней давности, полного глупого задиристого оптимизма. Его пронзил непобедимый страх, который можно было только выплеснуть наружу:
- Очень хорошо! Отправляйся на войну! - заявил он. -Только ты кое о чем позабыл, мистер Почти Орлиный Скаут! - он ткнул Мильтона в грудь. - Значка по плаванию ты так и не получил!

ВСЕМИРНЫЕ НОВОСТИ

Я выждал три дня, прежде чем снова позвонить Джулии. На часах было десять вечера, но она все еще работала в своей студии. А поскольку она не ела, то я предложил куда-нибудь отправиться и сказал, что заеду за ней. На этот раз она впустила меня внутрь. В помещении царил страшный беспорядок, но уже через несколько шагов я забыл об этом, так как все мое внимание было захвачено тем, что висело на стенах. Там были прикреплены шесть крупных снимков с промышленными пейзажами химического завода. Джулия снимала с крана, поэтому у зрителя создавалось ощущение полета над переплетающимися внизу трубами.
- Ну всё, довольно, - заявила она и принялась подталкивать меня к двери.
- Постой, - попросил я. - Мне нравятся заводы. Я из Детройта. Мне это напоминает Анселя Адамса.
- Ну вот ты и посмотрел, - продолжала она довольная, колючая, упрямая и улыбающаяся.
- А у меня в гостиной висят Бернд и Хильда Беккер, - похвастался я.
- Бернд и Хильда Беккер? - перестав выталкивать меня, спросила она.
- Старый цементный завод.
- Ну ладно, - уступая согласилась Джулия. - Я скажу тебе, что это такое. Это завод Фарбена. - Она подмигнула. - Боюсь, это чисто американские штучки.
- Tы имеешь в виду «Деструктивную промышленность»?
- Да, хотя я не читала этой книги.
- Я думаю, если ты всегда снимаешь заводы, то дело обстоит иначе, - заметил я. - Ты не могла не снять это, если занимаешься индустриальными объектами.
- Так ты думаешь, это нормально?
- Вот эти просто классные, - указал я на пробные снимки.
Мы умолкли, глядя друг на друга, и я, не думая, наклонился вперед и поцеловал ее в губы. Она широко раскрыла глаза.
- Я думала, ты - гей.
- Наверное, все дело в костюме.
- Что-то я утратила свою проницательность, - покачала головой Джулия. - Всегда боюсь стать последним шансом.
- Последним чем?
- Tы разве не знаешь? Последний шанс - это азиатки. Когда у парня нет выбора, он предпочитает иметь дело с азиатками, потому что у них мальчишеские тела.
- У тебя не мальчишеское тело, - сказал я. Она смутилась и отвернулась.
- И часто за тобой увиваются геи? - спросил я.
- Двое в колледже, трое в аспирантуре, - ответила она.
На это нечего было ответить, так что оставалось только поцеловать ее еще раз.

Возвращаясь к рассказу о своих родителях, мне придется упомянуть об очень неприятном для американского грека факте, а именно о Майкле Дукакисе.
Помните? Человек, похоронивший наши мечты о том, чтобы увидеть грека в Белом доме: Дукакис в огромном армейском шлеме, прыгающий на танке М-41 и изображающий из себя президента, больше всего походя при этом на маленького мальчика в парке аттракционов. (Всякий раз, когда очередной грек подбирался к Овальному кабинету, что-нибудь случалось. Сначала Агнью с уклонением от уплаты налогов, потом Дукакис на танке.) До того как он влез на эту бронированную машину и нацепил на себя армейскую форму, все мы - я имею в виду американских греков, хотят они того или нет, - находились в восторженном состоянии. Этот человек баллотировался от демократов на пост президента Соединенных Штатов! Он был из Массачусетса, как и семейство Кеннеди! Он исповедовал религию еще более странную, чем католицизм, но это никого не тревожило. То был 1988 год. Казалось, что наступило время, когда пусть не любой, но по крайней мере кто-то новый может стать президентом. Да здравствуют знамена демократии Бамперы всех «вольво» были заклеены именем «Дукакис». Человек, в имени которого содержалось больше двух гласных, баллотировался на пост президента! Последний раз такое было только с Эйзенхауэром, который выглядел на танке гораздо лучше. Обычно американцы не любят, когда в именах их президентов содержится больше двух гласных. Трумен, Джонсон, Никсон, Клинтон. И желательно, чтобы фамилия состояла из двух слогов. А еще лучше из одного слога и одной гласной - Буш. Почему Марио Куомо снял свою кандидатуру? К каким он пришел выводам, когда все обдумал? В отличие от Майкла Дукакиса, выросшего в академическом Массачусетсе, Марио Куомо жил в Нью-Йорке и знал что почем. Он понимал, что никогда не сможет победить. Конечно, дело было в его излишнем либерализме. Но и в обилии гласных тоже.
Майкл Дукакис подъехал на танке к толпе фоторепортеров, ознаменовав этим закат своей политической карьеры. И каким бы болезненным ни было это воспоминание, я обращаюсь к нему с определенной целью. Потому что мой свежезавербованный отец, матрос второго класса Мильтон Стефанидис, очень походил на Дукакиса, когда осенью 1944 года вспрыгивал на борт. Каска на его голове так же болталась, ремешок под подбородком выглядел так, словно его завязала мамочка, выражение его лица, как и у Дукакиса, свидетельствовало об осознании совершенной ошибки. И точно так же Мильтон уже не мог спрыгнуть с движущейся махины, увлекавшей его в сторону полного исчезновения. Единственное отличие заключалось в отсутствии фотографов, так как погрузка осуществлялась глубокой ночью.
По прошествии месяца Мильтон оказался на военно-морской базе в Сан-Диего. Он был включен в группу морского десанта, в чьи обязанности входило перевозить войска на Дальний Восток и оказывать им поддержку при высадке. В обязанности Мильтона входило спускать десантное судно с борта транспортного корабля. В течение месяца шесть раз в неделю по десять часов в день он только тем и занимался, что при разных погодных условиях спускал нагруженные людьми суда.
А если он не спускал плавучее средство, то сам находился в нем. Три раза в неделю десантники упражнялись в проведении ночных высадок. Это было особенно опасно. Берег у базы был коварным. Неопытные штурманы с трудом проводили корабли на огни маяков и зачастую сажали суда на камни.
И хотя в тот момент армейская каска и мешала Мильтону, зато она давала ему возможность отчетливо рассмотреть его будущее. Весила она не меньше чем шар для боулинга, а по толщине равнялась автомобильному капоту. И несмотря на то что она являлась головным убором, ничего общего с ним у нее не было. При соприкосновении с черепом она передавала изображение непосредственно в мозг. В основном это были объекты, от которых она должна была предохранять. Например, пули и шрапнель. Каска способствовала тому, чтобы сознание сосредоточилось на этих существенных реалиях.
Но такой человек как мой отец думал только о том, как бы избежать этих реалий. И уже по прошествии недели он осознал, что совершил страшную ошибку, записавшись во флот. Даже тренировки мало чем отличались от настоящего боя. Не было ночи, чтобы кто-нибудь не получил травму. Волны швыряли людей на плавсредства, люди падали, и их заносило под днища. Так неделей раньше здесь утонул парень из Омахи.
Днем все тренировались, для укрепления мышц играя в футбол в армейских сапогах, а по ночам начинались учения. Мильтон стоял упакованный как сардина, с тяжелым мешком за плечами. Он всегда хотел быть американцем, и теперь ему довелось увидеть, каковы они, эти американцы. При близком общении он страдал от их сальностей и глупости. А ему приходилось часами болтаться с ними на одном судне. Ложились в три, а то и в четыре утра. А потом вставало солнце, и надо было начинать все сначала.
Зачем он поступил во флот? Чтобы отомстить, чтобы сбежать. Он хотел вернуться к Тесси и хотел забыть ее. Но он не мог сделать ни того, ни другого. Скука военной жизни, бесконечное повторение одного и того же, очереди в столовую, ванную и клозет были плохим развлечением. А ежедневное стояние в очередях вызывало у Мильтона как раз те мысли, которых он больше всего хотел избежать, - как, например, огненный отпечаток отверстия кларнета на пышущем бедре Тесси. Или он думал о Ванденброке, утонувшем парне из Омахи, - вспоминал его искореженное лицо и воду, выливавшуюся из беззубого рта.
Стоило провести на борту десять минут, и десантники, сложившись пополам, принимались изрыгать на рифленую металлическую палубу съеденную за обедом тушенку и картофельное пюре. Далее без комментариев. Призрачно голубая в лунном свете блевотина начинала плескаться, заливая ноги. И Мильтон только задирал голову, чтобы ухватить хоть глоток свежего воздуха.
Судно швыряло в разные стороны. Оно проваливалось между волнами с такой силой, что дрожал корпус. Они приближались к берегу, где начинался прибой. Десантники поправляли заплечные мешки и готовились к высадке, и матрос Стефанидис расстался с каской - своим единственным убежищем.
- Видел в библиотеке, - говорил кто-то рядом. - На доске объявлений.
- Ну и что это за тест?
- Что-то вроде вступительного экзамена. В Аннаполис.
- Да, неплохо было бы попасть в Аннаполис.
- Дело не в этом. Главное - кто проходит тест, того освобождают от учений.
- Что ты тут рассказывал о тесте? - вмешался Мильтон.
Матрос оглянулся, чтобы удостовериться в том, что больше его никто не подслушивает.
- Помалкивай. Если все запишутся, то ничего не получится.
- Это когда будет?
Но прежде чем Мильтону успели ответить, раздался громкий скрежет - они снова врезались в камни. По инерции все попадали. Загремели каски, раздались крики из-за переломанных носов. Передняя заглушка отлетела, и вода хлынула внутрь. Мильтон под вопли лейтенанта вслед за всеми бросился вниз - на черные камни, засасывающий песок, битые пивные бутылки и разбегающихся крабов.
А в это время в Детройте моя мать тоже сидела в темноте - в кинозале. Ее жених Майкл Антониу вернулся в семинарию, и теперь ей нечем было заняться по субботам. На экране кинотеатра «Эсквайр» перед началом новостей мелькали цифры 5…4…3. Потом приглушенно запели трубы, и диктор начал зачитывать военные сводки. На протяжении всей войны сводки с полей сражений зачитывал один и тот же голос, так что Тесси он казался уже родным. Неделя за неделей он сообщал ей об изгнании Роммеля из Северной Африки и об американских мальчиках, освобождающих Алжир и высаживающихся на Сицилии. Шли годы, а Тесси так и смотрела на экран, жуя свой попкорн и следя по новостям за маршрутом продвижения. Сначала сводки касались только Европы. На экране показывали танки, катящиеся сквозь крохотные деревеньки, и французских девушек, машущих платочками с балконов, при этом они выглядели так, словно совершенно не были обременены тяготами войны: накрахмаленные юбки, белые носочки и шелковые платки. Ни у одного из мужчин на головах не было беретов, что повергало Тесси в полное изумление. Она всегда мечтала о том, чтобы побывать в Европе, и не столько в Греции, сколько во Франции или Италии. Поэтому, смотря новости, Тесси обращала внимание не столько на разрушенные бомбами здания, сколько на уличные кафе, фонтаны и невозмутимых городских собачек.
За две недели до этого она видела, как союзные войска освобождают Брюссель и Антверпен. Теперь, по мере того как центр внимания смещался к Японии, пейзаж начинал меняться. Теперь новости изобиловали пальмами и тропическими островами. Нынешние новости были датированы октябрем 1944 года, и диктор говорил: «Американские войска готовятся к вторжению на Тихоокеанское побережье. Генерал Дуглас Мак-Артур инспектирует войска и клянется сдержать свое обещание вернуться на родину живым и невредимым». На пленке мелькают моряки, стоящие на палубе, заправляющие артиллерийские снаряды или резвящиеся на берегу и машущие руками родным. И тут моя мать ловит себя на том, что пытается разыскать среди них Мильтона.
Но ведь он был ее троюродным братом. Разве это было не естественно, что она беспокоилась о нем? К тому же у них был не то чтобы роман, а так, детское увлечение, совершенно не похожее на то, что у нее было с Майклом. Тесси выпрямляется и поправляет сумочку, лежащую на коленях, принимая позу юной дамы, собирающейся выходить замуж. Но когда новости заканчиваются и начинается фильм, она обо всем забывает. Она откидывается на спинку кресла и поднимает ноги.
Может, фильм недостаточно хорош, а может, она уже насмотрелась их за последние восемь дней, но только она никак не может сосредоточиться. Она продолжает думать о Мильтоне, о том, что если с ним что-нибудь случиться, его ранят или, не дай бог, он не вернется, то виновата в этом будет она, хотя она и не просила его записываться в армию. Если бы он спросил ее совета, она бы не дала ему это сделать. Но она знает, что он сделал это из-за нее. Это было как «В песках» с Клодом Барроном - фильме, который она смотрела несколько недель тому назад. В этом фильме Клод Баррон записывается в Иностранный легион из-за того, что Рита Кэрролл собирается выйти замуж за другого парня. Тот оказывается пьяницей и обманщиком, и Рита Кэрролл отправляется в пустыню, где Клод Баррон сражается с арабами. Когда она добирается туда, раненый Клод уже лежит в больнице, то есть даже не в больнице, а в какойто палатке, и когда она говорит ему, что любит его, он отвечает: «Я отправился в пустыню, чтобы забыть тебя. Но песок напоминал мне цвет твоих волос, небо - цвет твоих глаз, и куда бы я ни обращал свой взор, везде я видел только тебя». После чего Клод Баррон умирает. Тесси рыдает как ненормальная. У нее потекла тушь, и она измазала ею воротничок блузки.
Но чем бы они ни занимались - учениями или посещением дневных киносеансов, борьбой с волнами или удобным расположением своего тела в креслах кинотеатра, что бы ни занимало их мысли - тревоги, сожаления, надежды или желание избавиться от прошлого, - самым главным, как и для всех во время войны, были письма. В подтверждение моей личной уверенности в том, что настоящая жизнь никогда не может сравниться с ее описанием, все члены моей семьи в тот период времени были поглощены перепиской. Майкл Антониу дважды в неделю писал из семинарии своей невесте. Его письма приходили в голубых конвертах с профилем патриарха Вениамина в верхнем левом углу и с женским аккуратным почерком на вложенной внутрь канцелярской бумаге. «Скорее всего после окончания ординатуры меня пошлют в Грецию. После ухода нацистов там предстоит много чего сделать».

Предыдущая страница 11 Следующая страница


Средний пол 12

Тесси преданно, хотя и не совсем искренне, отвечала ему, сидя за письменным столом под «шекспировскими» разделителями. Ее жизнь была не настолько праведна, чтобы рассказывать о ней жениху-священнику. Поэтому ей приходилось выдумывать себе более правильную жизнь. «Сегодня утром мы с Зоей ходили записываться в Красный Крест, - писала моя мать, проведшая весь день в кинотеатре Фокса за поеданием цукатов. - Мы учились резать старые простыни на бинты, и ты даже не представляешь, какую я натерла мозоль - огромный волдырь». Конечно же она не сразу начала сочинять эти истории. Сначала Тесси честно описывала происходящее. Пока Майкл Антониу в одном из своих писем не написал ей: «Конечно, кино - это прекрасное развлечение, но когда идет война, времяпрепровождение могло бы быть и более полезным». После этого Тесси принялась за сочинительство. Она оправдывала свою ложь, убеждая себя в том, что через год перестанет быть свободной и будет жить где-нибудь в Греции с мужем-священником. А для того чтобы загладить свою ложь, она всячески старалась возвысить в своих письмах Зою: «Она работает по шесть дней в неделю, а в воскресенье встает как ни в чем не бывало, чтобы отвести в церковь миссис Тзонтакис - бедняжке девяносто три года, и она еле ходит. На такое способна только Зоя. Она всегда думает о других».
Меж тем Дездемона и Мильтон тоже писали друг другу. Уезжая на войну, мой отец обещал своей матери, что наконец научится читать по-гречески.
И теперь, лежа бездыханным по вечерам на своей койке в Калифорнии, он листал греко-английский словарь, чтобы сложить воедино отчеты о своей флотской жизни. Однако как он ни старался, к тому моменту, когда его письма прибывали на Херлбатстрит, в переводе что-то безвозвратно утрачивалось.
- Что это за бумага? - вопрошала Дездемона, поднимая письмо, напоминавшее собой швейцарский сыр. Военные цензоры как мыши обгрызали письма Мильтона до того, как они попадали к Дездемоне. Они истребляли все намеки на слово «вторжение», а также упоминания о Сан-Диего. Они выгрызали целые абзацы, посвященные описанию военно-морской базы, миноносцев и подводных лодок, стоявших там в доке. А поскольку греческий они знали еще хуже, чем Мильтон, то зачастую их усердие распространялось и на излияния нежных чувств.
Однако несмотря на синтаксические и физические пробелы в посланиях Мильтона, моя бабка прекрасно осознавала всю опасность положения. В его криво выведенных «сигмах» и «дельтах» она различала дрожащую руку, не способную справиться со все возрастающей тревогой. А за грамматическими ошибками ощущала страх в его голосе. Ее пугала даже почтовая бумага, выглядевшая так, словно она уже пострадала в бою.
А в Калифорнии матрос Стефанидис делал все возможное, чтобы выжить. В среду утром он заявил о своем желании сдать вступительный экзамен в Военно-морскую академию Соединенных Штатов. На протяжении последующих пяти часов всякий раз, когда он отрывался от своей экзаменационной работы, то видел через окно своих сослуживцев, занимавшихся калистеникой под палящим солнцем, и не мог удержаться от улыбки. Пока его кореши поджаривались на солнце, он сидел под вентилятором и выводил математические формулы. Пока они бегали туда и обратно по засыпанной песком клетке для установки судна, он читал параграф, написанный неким Карлайлом, и отвечал на следовавшие за ним вопросы. А вечером, когда их будет размазывать о скалы, он будет спокойно почивать на своей койке.
В начале 1945 года все только тем и занимались, что пытались увильнуть от выполнения своих обязанностей. Моя мать, вместо того чтобы участвовать в благотворительной деятельности, сбегала в кино. Отец увиливал от маневров под предлогом сдачи экзаменов. Что же касается моей бабки, то она надеялась получить льготы не иначе как от Господа Бога.
В следующее воскресенье она пришла в церковь до начала службы и, подойдя к иконе святого Христофора, предложила ему сделку. «Пожалуйста, святой Христофор, - промолвила она, целуя кончики своих пальцев и прикасаясь ими к его лбу, - если ты сохранишь Мильти жизнь, я заставлю его вернуться в Вифинию и отремонтировать там церковь». Она посмотрела на святого, который являлся малоазийским мучеником. «Если турки разрушили ее, то он заново ее отстроит. А если она нуждается лишь в побелке, то он побелит ее». Святой Христофор выглядел настоящим великаном. Держа за спиной младенца Христа, он вброд переходил бушующую реку. Лучшего святого для зашиты своего сына Дездемона и выбрать не могла. Потом в полумгле притвора она опустилась на колени и принялась молиться, оговаривая все условия сделки: «К тому же я бы хотела, чтобы Мильти освободили от учений, если это возможно. Он пишет, что это очень опасно. Кстати, святой Христофор, он пишет теперь по-гречески. Не слишком хорошо, но вполне приемлемо. Кроме того, я заставлю его поставить в церкви новые скамейки, конечно не из красного дерева, но какие-нибудь красивые. А если хочешь, пол можно будет застелить коврами». Она умолкла, закрыла глаза и несколько раз перекрестилась в ожидании ответа. Потом ее позвоночник внезапно выпрямился, она открыла глаза, кивнула и улыбнулась. Поцеловав еще раз кончики пальцев и приложив их к изображению святого, она ринулась домой, чтобы сообщить Мильтону добрые вести.
«Ну естественно, только святого Христофора здесь не хватало», - отреагировал мой отец, получив письмо, и, сунув его в греко-английский словарь, понес и то и другое к мусоросжигателю. (На этом его занятия греческим закончились. И хотя он продолжал говорить по-гречески, пока были живы его родители, он так и не научился писать на этом языке, а с возрастом начал забывать даже простейшие слова. В конце концов он оказался на том же уровне, что и я, а это, считай, почти что ничего.)
При сложившихся обстоятельствах сарказм Мильтона был вполне объясним. Только накануне он получил новое назначение от своего командира, смысл которого, как и всех дурных новостей, не сразу был им осознан, словно ребята из разведки специально перемешали все слога, произносившиеся командиром. Отдав честь, Мильтон вышел на улицу и невозмутимо двинулся вдоль берега, наслаждаясь последними мирными мгновениями. Он любовался закатом и нейтральным племенем тюленей, отдыхавших на камнях. Он снял ботинки, чтобы почувствовать под ногами песок, словно он только начинал жить в этом мире, а не собирался в ближайшее время его покинуть. А потом он ощутил, как его макушка покрывается трещинами, через которые с шипением начинает втекать смысл полученного распоряжения. Колени у него подогнулись, и Мильтон понял, что плотина прорвана.
Тридцать восемь секунд, и все будет решено.
«Стефанидис, мы переводим вас на должность сигнальщика. Завтра в 7.00 явитесь в барак В. Свободен». Вот и все, что было сказано. Не более. И в этом не было ничего удивительного. Чем ближе было наступление, тем чаще сигнальщики один за другим начали получать травмы: одни отрубали себе пальцы во время нарядов на кухню, другие простреливали себе ноги, когда чистили оружие, а некоторые во время ночных учений сами сладострастно бросались на скалы.
Считалось, что продолжительность жизни сигнальщика равна тридцати восьми секундам. Во время высадки матросу Стефанидису предстояло стоять на носу судна и подавать знаки с помощью сигнального огня настолько яркого, что он несомненно будет виден на вражеских береговых позициях. Именно об этом Мильтон и думал, стоя босиком на берегу. Он размышлял о том, что ему никогда не удастся занять место отца за стойкой бара, что он больше никогда не увидит Тесси, потому что через несколько недель будет стоять на виду у врага с сигнальным фонарем в руках. Правда, недолго.
Фотография транспортного судна, выходящего с военно-морской базы в Коронадо, не попала в программу новостей. И Тесси Зизмо, сидящая с задранными ногами в кинотеатре «Эсквайр», следит лишь за белыми стрелочками, указывающими направление удара на Тихом океане. «Двенадцатая военно-морская флотилия Соединенных Штатов начала свое наступление на Тихом океане, - сообщает диктор. - Цель - Япония». Одна стрелочка исходит из Австралии и направляется через Новую Гвинею к Филиппинам, вторая берет свое начало у Соломоновых островов, а третья - у Марианских. Тесси впервые слышит об этих местах. Стрелочки движутся все дальше, к еще более неизвестным местам - к островам ИвоЙима и Окинава, над которыми реют флаги с восходящим солнцем. Все три стрелочки с трех сторон окружают Японию. Пока Тесси разбирается с географией, на экране появляется хроника. Чья-то рука бьет в рынду, матросы соскакивают со своих коек и бросаются вверх по лестнице занимать боевые позиции. И вдруг она видит Мильтона, бегущего по палубе! Тесси тут же узнает его чахлую грудь и бешеные, как у енота, глаза. Она забывает о липком поле и опускает ноги. На экране беззвучно стреляют пушки, а Тесси Зизмо на другом конце света, сидя в старомодном кинотеатре, ощущает отдачу. В полупустом зале сидят такие же, как она, девушки и молодые женщины. Они тоже жуют конфеты и пытаются разглядеть на зернистой пленке лица своих женихов. В зале витает запах леденцов, духов табачного дыма от сигареты, которую в вестибюле курит билетер. Большую часть времени война воспринимается как нечто абстрактное, и лишь на несколько минут между мультиком и художественным фильмом она обретает конкретность. И вот в силу стадного инстинкта, размывающего ощущение собственной индивидуальности, Тесси вдруг впадает в состояние истерии и в анонимной полутьме кинотеатра позволяет себе вспомнить то, что в течение долгого времени старалась забыть, - кларнет, самопроизвольно ползущий по ее обнаженному бедру, вычерчивая стрелку, направленную к острову империи, принадлежащей Тесси Зизмо, который, как теперь она понимает, она собирается отдать совсем не тому человеку. И вот под трепещущим лучом кинопроектора, пронзающим тьму над ее головой, Тесси признается себе, что не хочет выходить замуж за Майкла Антониу. Она не хочет становиться попадьей и переезжать в Грецию. И глядя в новостях на Мильтона, она чувствует, как глаза ее заполняются слезами, и она произносит: «Куда бы я ни пошла, везде будешь только ты».
Вокруг раздается шиканье, матрос на экране приближается к камере, и Тесси понимает, что это не Мильтон. Однако теперь это не имеет никакого значения. Она видела то, что видела, поэтому она встает и направляется к выходу.
Тем же днем на Херлбат-стрит Дездемона лежит в постели. Она не встает уже три дня, с тех пор как почтальон принес письмо от Мильтона. Оно было не на греческом, а на английском, и Левти пришлось его переводить:

«Дорогие родичи,
это последнее письмо, которое мне удастся вам послать. (Извини, что пишу не на родном языке, ма, но я сейчас слишком занят.) Из-за высших чинов я не могу рассказать подробно о том, что происходит, поэтому пишу вам эту записочку, чтобы вы обо мне не беспокоились. Скоро я буду в безопасности. Следи за баром, па. Рано или поздно эта война закончится, и я хочу вернуться к семейному бизнесу. Не пускайте Зою в мою комнату.
С любовью и весельем Милт».

В отличие от предыдущих это письмо не было вскрыто. Оно пришло целым и невредимым. Сначала это обрадовало Дездемону, но потом она поняла, что это значит. Просто необходимость в конспирации отпала, потому что началось наступление.
В этот момент Дездемона встала из-за стола и с торжествующим отчаянием мрачно произнесла:
- Господь наказал нас по заслугам.
Проходя через гостиную, она автоматически поправила диванные подушки и поднялась в спальню. Она разделась, надела ночную сорочку, хотя часы показывали всего десять утра, и впервые после родов Зои, а также в последний раз перед тем как сделать то же через двадцать пять лет, легла в постель.
Она не вставала три дня, поднимаясь лишь для того, чтобы дойти до уборной. Все попытки деда привести ее в чувство оказались безрезультатными. В то утро перед уходом на работу он принес ей хлеб и бобы в томатном соусе, но они так и стояли нетронутыми, когда во входную дверь постучали. Вместо того чтобы встать, Дездемона накрыла лицо подушкой. Однако несмотря на это стук донесся снова. Потом входная дверь распахнулась, и она услышала звук шагов, приближавшихся к спальне.
- Тетя Дез? - раздался голос Тесси. Дездемона не шевельнулась.
- Мне надо вам кое-что сказать, - продолжила Тесси. - Я хочу, чтобы вы первой узнали об этом.
Дездемона не шелохнулась. Однако напряжение, сковавшее ее члены, убедило Тесси в том, что та не спит и слышит ее. Тесси набрала воздух и произнесла:
- Я собираюсь отменить свадьбу.
Последовало долгое молчание, после чего Дездемона медленно отодвинула подушку. Она взяла очки с прикроватного столика, надела их на нос и села.
- Ты не хочешь выходить замуж за Майки?
- Нет.
- Майки хороший греческий мальчик.
- Я знаю. Но я его не люблю. Я люблю Мильтона.
Тесси ожидала, что Дездемона будет поражена или придет в ярость, но, к ее удивлению, моя бабка восприняла ее признание совершенно хладнокровно.
- Вы не знаете, но Мильтон некоторое время тому назад сделал мне предложение, а я ему отказала. А теперь хочу написать ему и дать свое согласие.
Дездемона пожала плечами.
- Tы можешь писать ему все что угодно, милочка, Мильти все равно уже не получит твое письмо.
- Но ведь в этом нет ничего противозаконного. Люди, состоящие даже в двоюродном родстве, могут вступать в брак. А мы троюродные. Мильтон проверил все уложения.
Дездемона еще раз пожала плечами. Обессилевшая от волнений и покинутая святым Христофором, она перестала сопротивляться стечению обстоятельств, над которыми к тому же была не властна.
- Если вы с Мильти хотите пожениться, я вас благословляю, - произнесла она и, откинувшись на подушки, снова смежила веки, будучи не в силах переносить все страдания этой жизни. - И пусть Господь хранит ваших детей от гибели в океане.
В моей семье свадебные застолья всегда были приправлены похоронными отзвуками. Моя бабка никогда не согласилась бы выйти замуж за деда, если бы не была уверена в том, что до свадьбы ей дожить не удастся. И согласие на свадьбу моих родителей она дала только потому, что считала - Мильтон не доживет и до конца недели.
Отец в это время считал то же самое. Стоя на носу корабля, он всматривался вдаль, пытаясь различить свой быстро приближающийся конец. Он не молился и не пытался уладить свои отношения с Богом. Он ощущал маячившую впереди вечность и не старался скрасить ее человеческими надеждами. Вечность была такой же огромной и холодной, как расстилающийся вокруг океан, и единственное, что Мильтон ощущал в этой пустоте, так это гул собственного сознания. Где-то там, за водным простором, находилась пуля, которая должна была положить конец его жизни. Возможно, она уже была вставлена в ружье, а может, еще хранилась в амуниции какогонибудь японца. Ему был двадцать один год, у него была сальная кожа и большой кадык. Ему подумалось, что глупо было сбегать на войну из-за любви, но он тут же пресек эти мысли, вспомнив, что любовь эта была не к кому-нибудь, а к Теодоре. Перед ним возникло ее лицо, и тут его похлопали по плечу.
- У тебя есть знакомые в Вашингтоне?
И моему отцу вручили распоряжение о переводе- ему предстояло явиться в Военно-морскую академию в Аннаполисе. Мильтон прошел вступительный экзамен, набрав девяносто восемь баллов.
В любой греческой драме должен быть свой deus ex machina. Мой появляется в виде веревочной люльки, которая подхватывает моего отца с борта транспортного судна и переносит его на палубу эсминца, возвращающегося на материк. В Сан-Франциско он садится в элегантный пульмановский вагон, который довозит его до Аннаполиса, где его и зачисляют кадетом в академию.
Когда он позвонил домой, чтобы сообщить новости, Дездемона воскликнула:
- Я же говорила, что святой Христофор спасет тебя от этой войны!
- Вот он и спас.
- Теперь тебе придется ремонтировать церковь.
- Что?
- Церковь.
- Да, конечно, конечно, - ответил кадет Стефанидис и, возможно, был тогда вполне искренен. Он испытывал огромную благодарность за то, что остался в живых. Но поездка в Вифинию по разным причинам откладывалась, а через год он женился и стал отцом. Война закончилась. Он отучился в Аннаполисе и воевал на корейской войне. И только после этого вернулся в Детройт и занялся семейным бизнесом. Время от времени Дездемона продолжала напоминать своему сыну о его обязательствах перед святым Христофором, но мой отец всегда находил оправдания для того, чтобы не отдавать долг. Его промедление привело к сокрушительным последствиям, если вы, конечно, в это верите, лично я временами верю, особенно когда в жилах начинает бурлить старая греческая кровь.
Мои родители поженились в июне 1946 года. Майкл Антониу сделал благородный жест и пришел на свадьбу. Будучи уже рукоположенным священником он выглядел величественным и благодушным, но ко второму часу свадебного приема он уже не мог справиться с собственной подавленностью. За столом он пил слишком много шампанского, а как только заиграл оркестр, схватился за подружку невесты - Зою Стефанидис.
Зоя была выше его почти на целый фут. Он пригласил ее на танец, и уже через мгновение они скользили по бальной зале.
- Тесси мне столько писала о тебе.
- Надеюсь, ничего плохого?
- Напротив. Она рассказывала о том, какая ты хорошая христианка.
Ряса скрывала его маленькие ножки, и Зое было трудно за ними уследить. Тесси танцевала с Мильтоном, облаченным в белую военно-морскую форму.
Когда пары оказывались рядом, Зоя бросала на Тесси комические взгляды и произносила одними губами: «Я тебя убью!» А потом кавалеры развернули своих дам и оказались лицом к лицу.
- Привет, Майк, - сердечно воскликнул Мильтон.
- Теперь уже отец Майк, - ответил отвергнутый поклонник.
- Получил повышение? Поздравляю. Надеюсь, я могу доверить тебе свою сестру.
И он повлек Тесси прочь, оглядываясь с извиняющейся улыбкой. Зое, которая знала, насколько несносным может быть ее брат, стало жалко отца Майка, и она предложила ему кусок свадебного торта.

EX OVO OMNIA

Теперь подведем итоги: Сурмелина Зизмо, в девичестве Паппасдиамондопулис, была не только моей двоюродной сестрой, но и моей бабкой. Мой отец приходился племянником своим родным родителям. А мои дед и бабка одновременно являлись двоюродным дедом и двоюродной бабкой. Мои родители приходились мне троюродными братом и сестрой. Генеалогическое древо Стефанидисов, представленное в «Аутосомальной передаче рецессивных черт» доктора Люса, содержит еще большее количество подробностей, которые, боюсь, не будут вам интересны. Я уделил внимание лишь нескольким последним трансмиссиям, и сейчас мы уже почти добрались до конца. А теперь в честь моей преподавательницы латыни мисс Барри я хочу обратить ваше внимание на приведенную выше цитату: «Все от яйца». Я поднимаюсь из-за парты, как мы делали всегда, когда она входила в класс, и слышу, как она спрашивает:
- Дети, кто из вас может перевести эту фразу и назвать ее источник?
Я поднимаю руку.
- Мисс Стефанидис, начнем с того, кто является соплеменником Гомера.

- Это из Овидия. «Метаморфозы». История творения.
- Потрясающе. Можете ли вы перевести нам это?
- Все происходит из яйца.
- Вы слышите, дети? Эта классная комната, ваши сияющие личики и даже старик Цицерон на моем столе - все это произошло из яйца.
Среди многочисленных тайн, которыми доктор Филобозян делился с нами в течение многих лет за обеденным столом (помимо чудовищных последствий материнского воображения), была и созданная в XVII веке теория преформации. Преформисты с цирковыми именами Спаллазани, Сваммердам и Левенгук считали, что с момента творения все человечество уже существовало в миниатюре в семени Адама и яйцеклетках Евы, где каждый человек был вставлен в другого, как в русской матрешке. Все началось с того, что Ян Сваммердам с помощью скальпеля снял внешний покров с какого-то насекомого. С какого? Ну… с представителя семейства Phylum arthropoda. Точное латинское название? Bombyx mori. Насекомое, которого Сваммердам использовал в 1650 году в своих опытах, было не кем иным, как шелкопрядом. Сняв слой кожного покрова перед собравшимися интеллектуалами, Сваммердам продемонстрировал находившуюся внутри крохотную модель будущего мотылька с хоботком, усиками и сложенными крыльями. Так родилась теория преформации.
Точно так же я представляю себе, как я со своим братом плыву с самого начала мира на яичном плоту. Каждый окружен своей прозрачной оболочкой, и каждый готов к моменту своего рождения. Из Пункта Одиннадцать, который всегда был одутловатым и облысел к двадцатипятилетнему возрасту, получается отличный гомункулус. Его огромный череп свидетельствует о склонности к математике и механике, а нездоровая бледность - о будущей болезни Крона. Рядом с ним - я, когда-то бывший его сестрой, мое лицо уже загадочно, как двояковыпуклая переводная картинка, на которой я выгляжу то как хорошенькая кареглазая девочка, то как суровый человек с римским профилем и орлиным носом, каковым я являюсь сейчас. И так мы плывем с самого начала мироздания, наблюдая за происходящим и ожидая своего выхода.
Например: Мильтон Стефанидис закончил академию в Аннаполисе в 1949 году. Белая фуражка взлетает в воздух. Вместе с Тесси он переезжает в Пёрл-Харбор, где они живут в аскетичном брачном союзе, а моя мать в свои двадцать пять лет получает такой страшный солнечный ожог, что до конца жизни не надевает купальник. В 1951 году Мильтона переводят в Норфолк, штат Вирджиния, и капсула Пункта Одиннадцать рядом со мной начинает шевелиться. Тем не менее мы еще вместе наблюдаем за корейским конфликтом, во время которого лейтенант Стефанидис служит на подводной лодке преследования. Мы видим, как в эти годы формируется характер Мильтона, обретая нешуточные свойства нашего будущего отца. Именно военно-морской флот Соединенных Штатов ответствен за ту решимость, с которой Мильтон Стефанидис расчесывал на пробор волосы, за его привычку начищать пряжку ремня рукавом рубашки, за его «Есть, сэр» и «Приказание выполнено», за его требование регулярно сверять часы. Под медным орлом и фасциями лейтенантской фуражки Мильтон Стефанидис окончательно забыл о своем кларнете. Флот воспитал в нем любовь к плаванию и ненависть к очередям. Тогда же сформировались его политические убеждения - недоверие к русским и антикоммунизм. Африканские и южноазиатские порты приписки определили его представления о расовых различиях интеллектуального коэффициента. Командный офицерский состав внушил ему ненависть к восточным либералам и Плющевой лиге и выработал в нем предпочтительное отношение к одежде фирмы «Брукс Бразерс». Он постепенно впитывал пристрастие к рубашкам с отворотами и шортам из жатого ситца. Мы знали все это о своем отце еще до рождения, но потом забыли, так что пришлось выяснять это снова. После окончания корейской войны в 1953 году Мильтон снова вернулся в Норфолк. А в марте 1954-го, когда мой отец размышлял о будущем, Пункт Одиннадцать помахал мне рукой и отправился вместе с околоплодными водами наружу.
Я остался один.
Моему рождению предшествовали следующие события: отец Майк, сменивший во время свадьбы моих родителей объект своего внимания, на протяжении последующих двух с половиной лет с собачьей преданностью повсюду следовал за Зоей. Но ее не привлекала перспектива вступления в брак со столь религиозным и миниатюрным типом. Отец Майк трижды делал ей предложение, и каждый раз она ему отказывала в ожидании более подходящего претендента. Но никто так и не появился. Наконец, чувствуя, что выбора у нее нет, и поощряемая Дездемоной, по-прежнему считавшей, что выйти замуж за священника очень хорошо, Зоя сдалась. В 1949 году они сыграли свадьбу и уехали в Грецию. Там она родила четверых детей и прожила следующие восемь лет.
В 1950 году в Детройте гетто «Черное дно» сровняли с землей, чтобы проложить новую автостраду. У «Нации ислама», штаб которой теперь располагался в мечети № 2 в Чикаго, появился новый пастырь по имени Малькольм X. Зимой 1954 года Дездемона впервые заговорила о переезде во Флориду. «У них там есть такой город, который называется Новая Смирна!» В 1956 году в Детройте перестали ходить трамваи и закрылся завод Паккарда. В тот же год Мильтон Стефанидис, насытившись военной жизнью, вышел в отставку и вернулся домой, чтобы воплотить в жизнь свою старую мечту.
- Займись чем-нибудь другим, - посоветовал сыну Левти Стефанидис. Они сидели в салоне «Зебра» и пили кофе. - Неужели ты учился в Военноморской академии для того, чтобы стать барменом?
- Я не хочу быть барменом, я хочу открыть ресторан. А это только начало.
Левти покачал головой, откинулся на спинку кресла и развел руки в разные стороны.
- Здесь нельзя ничего начать, - сказал он.
И у него были на то основания. Несмотря на все усердие деда, бар лишился своего былого блеска. Шкура зебры на стене высохла и потрескалась. Медные плиты потолка, выложенные в форме бриллиантов, потемнели от табачного дыма. Много лет салон впитывал в себя дыхание рабочих автозаводов, и теперь здесь все пропахло пивным перегаром, бальзамом для волос, нищетой, натянутыми нервами и тред-юнионизмом. К тому же менялась и округа. Когда в 1933 году дед открывал бар, вокруг жили белые и представители среднего класса. Теперь в районе селился более неимущий слой, и в основном черные. По неизбежным законам причинно-следственных связей как только в квартале появилась первая негритянская семья, белые тут же начали выставлять свои дома на торги. Избыток свободного жилья снизил цены на недвижимость, что увеличило приток бедноты, а вместе с бедностью пришла преступность и появилось еще большее количество автофургонов.
- Дела здесь идут не так хорошо, как прежде, - заметил Левти. - Попробуй открыть бар в греческом квартале или в Бирмингеме.
Но отец отмел эти возражения.
- Возможно, дела и не так хороши, - ответил он. - Но все это из-за того, что вокруг очень много баров. Слишком большая конкуренция. А вот приличной столовой здесь нет.
Так что можно считать, что «Геркулесовы столбы», которые в период расцвета насчитывали шестьдесят шесть заведений в Мичигане, Огайо и юговосточной Флориде, зародились снежным февральским утром 1956 года, когда мой отец приехал в салон «Зебра» и взялся за его реконструкцию. Первое, что он сделал, это снял провисшие венецианские шторы, чтобы впустить больше света. Стены он перекрасил в белый цвет. Взяв бизнес-займ, он переделал стойку бара в прилавок и пристроил к нему небольшую кухню. Вдоль задней стены рабочие установили красные виниловые кабинки, а старые табуреты у бара обили шкурой зебры. Потом был доставлен музыкальный автомат. И под стук молотков и витавшие в воздухе опилки Мильтон принялся знакомиться с бумагами, которые Левти в беспорядке хранил в коробке из-под сигар под счетчиком.
- А это что такое? - набросился он на отца. - У тебя три страховки.
- Страховок никогда не бывает много, - ответил Левти. - Иногда компании отказываются платить. Лучше перестраховаться.
- Перестраховаться? Да каждая из них стоит больше, чем все это место. И мы по всем платим? Это же растранжиривание денег.
До этого момента Левти позволял Мильтону осуществлять все, что тому заблагорассудится. Но здесь он уперся.
- Послушай, Мильтон. Ты не знаешь, что такое пожар. Ты не понимаешь, что может произойти. А иногда в пожарах сгорают и страховые компании. И что ты тогда будешь делать?
- Но три…
- Так надо, - упорствовал Левти.
- Я бы на твоем месте согласилась, - заметила тем же вечером Тесси. - Твои родители столько пережили.
- Это верно. Но платить придется нам. - Тем не менее он последовал совету жены и оставил все три полиса.
О салоне «Зебра» у меня сохранились только детские воспоминания: там было полным-полно искусственных цветов - желтых тюльпанов, красных роз и карликовых деревьев с восковыми яблоками. Из чайников выглядывали пластиковые маргаритки, а в керамических плошках высились нарциссы. На стенах рядом с написанными от руки вывесками «Попробуйте наши лаймы!» и «Наши французские тосты - лучшие в городе» красовались фотографии Арти Шоу и Бинга Кросби. Здесь же висели фотографии Мильтона, украшающего вишенкой молочный коктейль и целующего с достоинством мэра чьего-то младенца. Были снимки и настоящих мэров - Мириани и Кавано. Великий бейсболист Эл Колин по дороге на тренировку оставил автограф на собственной фотографии: «Мой друг Милт - классный парень!» Когда сгорела греческая православная церковь во Флинте, Мильтон купил один из сохранившихся витражей и повесил его на стену. Витрину украшали бюст Доницетти и афинские жестяные сосуды для оливкового масла. Мешанина царила во всем: уютные светильники соседствовали с репродукциями Эль Греко, а на шее статуи Афродиты висели бычьи рога. На полочке над кофеваркой шествовала целая процессия разномастных фигурок: Поль Баньян, Микки-Маус, Зевс и Кот Феликс.
Дед, стараясь оказать посильную помощь, привез пятьдесят тарелок.
- Я уже заказал тарелки, - заметил Мильтон. - Со склада ресторанного оборудования. Они сделали скидку десять процентов.
- Значит, эти тебе не нужны? - огорченно спросил Левти. - Ладно. Тогда я увезу их обратно.
- Па, - окликнул его сын, - почему бы тебе не отдохнуть? Я сам могу справиться.
- Тебе не нужна помощь?
- Иди домой, и пусть мама приготовит тебе обед.
Левти послушался сына. Однако двинувшись обратно по Гран-бульвару и ощущая себя абсолютно ненужным, он наткнулся на аптеку Рабсеймена - заведение с грязными витринами и мигающим даже днем неоновым светом - и снова почувствовал, как в нем зашевелилось старое искушение.
В следующий понедельник Мильтон открыл столовую. Он сделал это в шесть утра, наняв Елену Папаниколас, которую обязал на собственные деньги купить себе униформу, и ее мужа-повара.
- И запомни, Елена, - наущал ее Мильтон, - большую часть твоей заработной платы будут составлять чаевые. Поэтому побольше улыбайся.
- Кому? - поинтересовалась Елена, так как несмотря на красные гвоздики и раскрашенные в полоску меню, салфетки и фирменные коробки спичек в столовой не было ни единого человека.
- Умница, - улыбнулся Мильтон, никак не отреагировав на ее подкол.
Все было рассчитано, он нашел свою нишу и вовремя ее занял.
Далее из соображений экономии времени я предлагаю вам монтаж картин капиталистической наживы. Вот Мильтон приветствует первых посетителей, а Елена подает им яичницу. Потом мы видим, как они стоят в тревожном ожидании, а посетители улыбаются и кивают. Елена наливает кофе. А Мильтон, уже в другом костюме, встречает новых посетителей. Повар Джимми разбивает яйца одной рукой, а на лице Левти появляется выражение лишнего человека.
- Два виски! - кричит Мильтон, демонстрируя свои новые навыки. - Шестьдесят восьмой, чистый, без льда.
Ящик кассы позвякивает, открываясь и закрываясь, Мильтон пересчитывает деньги, Левти надевает шляпу и незаметно выходит. А яйца все прибывают и прибывают - жареные, вареные, взбитые - они поступают в картонных ящиках через черный вход и выезжают на тарелках через окно раздачи - воздушные ворохи омлетов, сияющие желтым неоном, и снова открывается ящик кассы, где все прибывает и прибывает денег. И наконец мы видим Мильтона и Тесси в нарядных костюмах, агент по недвижимости показывает им новый дом.
Индейская деревня находилась всего лишь в двенадцати кварталах к западу от Херлбат-стрит, но это был совсем иной мир. Четыре основные улицы - Бернса, Ирокезов, Семинолов и Адамса (даже здесь белые умудрились отхватить себе половину названий) - были эклектично застроены величественными зданиями. Красный георгианский кирпич соседствовал с особняками времен Тюдоров, которые в свою очередь уступали место французскому провинциальному стилю. Дома в Индейской деревне были снабжены большими дворами, широкими подъездами, живописными куполами, садовниками, чьи дни были сочтены, и системами безопасности, эпоха которых только начиналась. Однако мой дед молча осмотрел впечатляющий дом своего сына.
- Ну, как тебе нравятся размеры этой гостиной? - спрашивал Мильтон. - Садись. Устраивайся поудобнее. Мы с Тесси хотим, чтобы вы с мамой чувствовали себя здесь как дома. Теперь, когда вы можете не работать…
- Что ты имеешь в виду?
- Ну, отдыхать когда вы хотите. Теперь, когда вы стали свободнее, вы сможете заниматься чем захотите. Вот здесь библиотека. Если ты захочешь вернуться к своим переводам, то сможешь здесь работать. Смотри, какой стол. Правда, просторно? А полки встроены прямо в стену.
Лишенный своих ежедневных обязанностей в салоне «Зебра», дед начал разъезжать по городу. Он ездил в Публичную библиотеку читать зарубежные газеты, потом останавливался поиграть в трик-трак в греческом квартале. В свои пятьдесят четыре года Левти Стефанидис все еще находился в прекрасной форме и ежедневно проходил три мили. Ел он крайне умеренно, и животик у него был меньше, чем у сына. Тем не менее время неуклонно сказывалось и на нем. Левти стал носить очки, в плечевых суставах начал проявляться бурсит, костюмы его вышли из моды, и он стал походить на статиста в гангстерском фильме. И в один прекрасный день, придирчиво разглядывая себя в зеркале, Левти понял, что он превратился в одного из тех стариков, которые продолжали зачесывать волосы назад, отдавая дань давно ушедшей эпохе. Удрученный этим фактом, Левти собрал книги и двинулся на улицу Семинолов, намереваясь поработать, но, добравшись до нее, прошел мимо нужного дома и с диким взором направился к аптеке Рабсеймена.
Стоит один раз попасть в «андеграунд», и дорогу туда уже забыть невозможно. Вы всегда будете замечать красный свет в верхнем окне или стакан шампанского на пороге двери, которая открывается лишь в полночь. В течение многих лет проезжая мимо этой аптеки, дед замечал в окне неизменный натюрморт, состоящий из грыжевого бандажа, шейных подтяжек и костылей. Он видел отчаянные лица негров и негритянок, заходивших внутрь и выходивших на улицу, так ничего и не купив. Мой дед ощущал это отчаяние и теперь, будучи отставленным от дел, чувствовал, что это место предназначено именно для него. Левти, как бабочка, летел на неоновые огни этой аптеки, и воображаемый аромат жасмина заполнял его ноздри, когда он нажимал на акселератор. Он ощущал давно забытые возбуждение и сердцебиение, которых не чувствовал с тех пор, как спускался с гор в Бурсу. Остановившись у тротуара, он спешил внутрь, проходил мимо изумленных покупателей, не привыкших видеть здесь белых, миновал стойки с бутылочками аспирина, мозольными пластырями и слабительными и устремлялся к окошечку фармацевта.
- Что вам угодно? - спрашивал фармацевт.
- Двадцать два, - отвечал Левти.
- Есть.
Пытаясь искупить свои проигрыши в Бурсе, дед стал играть в цифровую лотерею. Начинал он по маленькой. Ставки по два-три доллара. Через несколько недель для возмещения проигрышей он перешел на десять долларов, каждый день похищая их из доходов ресторана. Однажды ему удалось выиграть, он удвоил ставку и проиграл. После чего в окружении микстур от кашля и кольдкремов начал играть в «гиг», то есть делая ставку сразу на три числа. Как и в Бурсе, его карманы начали заполняться записками. Он записывал даты вместе со столбцами цифр, чтобы не повторяться. Он играл на дату рождения Мильтона и Дездемоны, дату обретения греками независимости без последней цифры и год сожжения Смирны. Дездемона, обнаруживая эти записи в его карманах во время стирки, полагала, что они относятся к новому ресторану. «Мой муж - миллионер», - говорила она, мечтая о переезде во Флориду.
Впервые за всю свою жизнь Левти начал заглядывать в сонник Дездемоны, подсознательно надеясь вычислить выигрышную цифру. Он стал следить за числами, приходившими ему в снах. Завсегдатаи аптеки заметили, что дед поглощен сонником, и после того как ему удалось выигрывать в течение двух недель, вокруг поползли слухи. Это привело к тому, что негры Детройта начали скупать сонники - единственный вклад греков в афроамериканскую культуру, если не считать моды на золотые медальоны. Издательский дом «Атлантис» начал переводить сонники на английский и снабжать ими все крупные города Америки. И вскоре все пожилые негритянки стали разделять суеверия моей бабки, полагая, к примеру, что бегущий кролик сулит прибыль, а черная птица на телефонных проводах предвещает смерть.
- Собираешься положить в банк? - спрашивал Мильтон, видя, как отец выгребает из кассы деньги.
- Да-да, в банк. - И Левти отправлялся в банк, чтобы снять деньги со своего счета и продолжить наступление на девятьсот девяносто девять возможных комбинаций из трех цифр. После каждого проигрыша самочувствие его резко ухудшалось и он клялся себе, что перестанет играть. Ему хотелось пойти домой и во всем признаться Дездемоне. Единственным лекарством против этого была надежда на завтрашний выигрыш. Возможно, в этой страсти свою роль играла и тенденция к саморазрушению. Страдая от комплекса вины, он намеренно отдавал себя во власть непредсказуемых сил мироздания, пытаясь наказать себя за то, что остался в живых. Но по большей части он делал это лишь для того, чтобы чем-нибудь заполнить пустые дни.
И лишь я из своего зачаточного яйца мог наблюдать за тем, что происходит. Мильтон был слишком занят своей столовой, чтобы на что-нибудь обращать внимание, а Тесси - Пунктом Одиннадцать. (По воскресеньям дед начал играть в трик-трак даже в собственной гостиной.) Возможно, о чем-то подозревала Сурмелина, но в то время она редко появлялась у нас. В 1953 году на собрании теософского общества тетя Лина познакомилась с миссис Эвелин Ватсон. Миссис Ватсон полгода жила в Санта-Фе, где недавно похоронила мужа, скончавшегося от укуса гремучей змеи, набросившейся на него в тот момент, когда он в полупьяном состоянии собирал хворост для вечернего барбекю. (Миссис Ватсон вступила в теософское общество в надежде на установление контакта со своим почившим супругом, но вскоре потеряла интерес к общению с духами, предпочтя им общение с живой Сурмелиной.) Тетя Лина с фантастической скоростью бросила работу в цветочном магазине и переехала с миссис Ватсон на юго-запад. С тех пор на каждое Рождество она присылала моим родителям коробочку с острым соусом, цветущим кактусом и собственной фотографией на фоне какой-нибудь местной достопримечательности. (На одной из сохранившихся фотографий миссис Ватсон и Лина изображены в церемониальной пещере Анасази - Сурмелина в огромной широкополой шляпе спускается в киву, а миссис Ватсон скромно стоит рядом.)
Дездемона провела конец пятидесятых в состоянии совершенно не свойственного ей довольства. Сын невредимым вернулся с войны. (Святой Христофор сдержал свое обещание, и во время «полицейской операции» в Корее в Мильтона даже ни разу не выстрелили.) Беременность невестки, естественно, вызывала беспокойство, но Пункт Одиннадцать родился здоровым. Ресторан процветал. По воскресеньям друзья и родственники собирались на обед в новом доме Мильтона. А потом Дездемона получила заказанную ею брошюру о Новой Смирне. Конечно, старую Смирну это место ничем не напоминало, зато там светило солнце и продавались фрукты.
Меж тем дед ощущал себя счастливчиком. В течение двух с лишним лет ставя на разные числа, он достиг наконец цифры 740. Оставалось всего 159 цифр, и 999 будет достигнуто! И что тогда? Что дальше? Можно будет начинать сначала. Он получал в банке кипы денег, которые тут же отдавал в аптечное окошечко. Он поставил на 741, 742 и 743. Потом - на 744, 745 и 746. А потом в одно прекрасное утро банковский кассир сообщил ему, что на счете осталось 13 долларов 26 центов. Дед поблагодарил кассира, поправил галстук и вышел из банка, ощущая головокружение. Азартная лихорадка, продолжавшаяся двадцать шесть месяцев, внезапно закончилась, в последний раз обдав жаром, и его залил пот. Левти промакнул лоб и пошел навстречу нищей старости.
Нельзя описать душераздирающий вопль, которая издала моя бабка, узнав об этом. Казалось, он длился вечность, пока она рвала на себе волосы и раздирала одежду, прежде чем замертво повалиться на пол. «Что мы будем есть! - стенала Дездемона, бродя по кухне. - Где мы будем жить!» Она вздымала руки, призывая Господа, била себя кулаками в грудь, а потом вцепилась в левый рукав и оторвала его. «Что ты за муж, если мог так поступить со своей женой, которая кормила тебя, убирала, родила тебе детей и никогда ни на что не сетовала?!» Потом она оторвала правый рукав. «Разве я не говорила тебе, что нельзя играть на деньги?!» И она взялась за платье, подняв подол и издавая древние причитания: «Улулулулулу!» Дед изумленно взирал на то, как его стыдливая жена рвет у него на глазах одежд - юбку, пояс, лиф вплоть до выреза. Наконец последним усилием она разорвала платье на две половины и рухнула на линолеум, демонстрируя всему свету нищету своего нижнего белья - обвисший лифчик, серое трико и съехавший пояс, резинки которого она продолжала подтягивать несмотря на абсолютную расхристанность. Дездемона остановилась так же внезапно, как и начала, словно ощутив, что силы покинули ее. Она сняла с головы сеточку, и рассыпавшиеся волосы закрыли ее лицо.
- Теперь нам придется переехать к Мильтону, - через мгновение произнесла она совершенно спокойным голосом.
И через три недели, в октябре 1958-го, за год до последней выплаты по закладной, дед и бабка покинули дом на Херлбат-стрит. В теплые выходные бабьего лета мой отец и опозоренный дед принялись выносить во двор мебель для распродажи - диван и кресла цвета морской волны, которые выглядели как новенькие под полиэтиленовыми чехлами, книжные полки и столы. На траве, рядом со старыми бойскаутскими руководствами Мильтона и Зонными куклами, стояли лампы, портрет патриарха Афинагора и лежали костюмы Левти, которые Дездемона в наказание заставила его продать. Дездемона, заправив волосы под сеточку, бродила по двору, уже не в силах плакать. Она громко вздыхала и внимательно рассматривала каждый предмет, прежде чем нацепить на него ценник. «Ты что, считаешь себя молодым и здоровым? - язвительно вопрошала она у мужа, когда тот пытался поднять чтонибудь тяжелое. - Отдай это Мильтону. Ты же уже старик». Под мышкой она держала свою шкатулку из-под шелкопрядов, с которой не собиралась расставаться. При виде портрета патриарха она в ужасе застыла: «Мало нам бед, так вы еще и патриарха хотите продать?!» - и, схватив изображение, она бросилась в дом.
Остаток дня она провела на кухне, будучи не в силах смотреть на пеструю толпу покупателей, рывшихся в ее вещах. Здесь были антиквары, пришедшие со своими собаками, обнищавшие семьи, привязывавшие кресла к крышам побитых машин, и сомнительные лица мужского пола, переворачивавшие всю мебель в поисках клейма изготовителя.
Дездемоне было так стыдно, словно она сама голой была выставлена на продажу с ценником на большом пальце ноги. Когда все было продано и роздано, Мильтон погрузил оставшееся имущество на машину и отвез его за двенадцать кварталов, на улицу Семинолов.
Дед и бабка поселились на чердаке. Рискуя здоровьем, отец с Джимми Папаниколасом поднял все наверх по потайной лестнице, расположенной за оклеенной обоями дверью. Они внесли под куполообразный потолок разобранную кровать, кожаную оттоманку, медный кофейный столик и пластинки деда с записями ребетики. Стараясь помириться с женой, дед купил первого из длинной череды попугаев, которые впоследствии сопровождали их жизнь, и они зажили у нас над головой в своем предпоследнем доме. На протяжении последующих девяти лет Дездемона регулярно жаловалась на тесноту и больные ноги, но всякий раз, когда отец предлагал ей перебраться вниз, она отказывалась. Я думаю, ей нравилось жить на чердаке, потому что он напоминал ей гору Олимп. Вид из окна, правда, был не на гробницы султанов, а на фабрику Эдисона, но когда окно открывали, внутрь залетал ветерок, как это бывало в Вифинии. Там, на чердаке, Дездемона и Левти вернулись к тому, с чего начинали.
Как и я со своей историей.
Потому что сейчас мой пятилетний брат Пункт Одиннадцать и Джимми Папаниколас держат в руках по красному яйцу. В миске на столе лежит еще целая гора яиц цвета Христовой крови. Такие же яйца лежат на каминной полочке и связками свисают в дверных проемах.
Зевс высвободил все живое из яйца. Ex ovo omnia. Белок стал небом, а желток - землей. И в Пасху мы по-прежнему соревнуемся, чье яйцо победит. Джимми Папаниколас спокойно держит свое яйцо, а Пункт Одиннадцать атакует. Одно из яиц всегда проигрывает. «Я победил!» - кричит Пункт Одиннадцать. Теперь яйцо выбирает Мильтон. «Кажется, это ничего. Настоящий бронетранспортер». Он вытягивает руку с яйцом. Пункт Одиннадцать готовится к нападению. Но прежде чем это успевает произойти, мама похлопывает отца по плечу. Во рту у нее термометр.
И в то время как со стола убирают посуду, мои родители, взявшись за руки, поднимаются в спальню. А когда Дездемона бьет своим яйцом по яйцу Левти, они стаскивают с себя необходимый минимум одежды. А когда Сурмелина, приехавшая из Нью-Мексико на праздники, соревнуется с миссис Ватсон, мой отец со стоном перекатывается на спину и провозглашает: «Теперь должно получиться».
В спальне воцаряется тишина. Миллиард сперматозоидов стремится вглубь моей матери. Они несут в себе сведения не только о росте, цвете глаз, форме носа, ферментах и резистентности, они содержат в себе еще и всю историю. Они вьются длинной шелковистой нитью, пробираясь вперед. Эта нить возникла двести пятьдесят лет тому назад, когда боги биологии для собственного развлечения баловались с геном на пятой хромосоме у одного ребеночка. Этот ребеночек передал мутацию своему сыну, тот своим двум дочерям, а те еще троим детям (моим пра-прапра…), пока она не достигла моих деда и бабки. Любознательный ген спустился с горы и ушел из деревни. Он был осажден в горящем городе и улизнул, воспользовавшись корявым французским языком. Пересекая океан, он прикинулся влюбленным и занимался любовью в спасательной шлюпке. Он лишился волос, добрался до Детройта и поселился в доме на Херлбат-стрит; он верил сонникам, открывал подпольное питейное заведение и работал в мечети № 1. А потом он вновь пустился в путь и переселился в другие тела. Он вступал в бойскауты и красил ногти красным лаком, он играл «Начнем с флирта» стоя у окна, отправлялся на войну и смотрел киноновости, сдавал вступительные экзамены и подражал кинозвездам перед зеркалом, получал смертный приговор и заключал сделку со святым Христофором, ходил на свидания с семинаристом и расторгал помолвку, был спасен с помощью лебедки и неуклонно продолжал двигаться вперед, чувствуя, что осталось совсем немного - Аннаполис, подводная лодка, - и вот боги биологии почувствовали, что час их пробил, ложечка завертелась, бабушка встревожилась, и моя участь была решена… Когда 20 марта 1954 года родился Пункт Одиннадцать, боги биологии лишь покачали головами, типа «просим прощения, не получилось»… Но впереди еще было время, все было готово, и вагончик уже летел вниз с американских гор, и ничто не могло его остановить - отцу снились маленькие девочки, а мама молилась Христу Вседержителю, в которого не верила, и наконец в православную Пасху 1959 года - именно в этот день! - все и произошло. Ген готовился к встрече со своим близнецом.
Я ощущаю легкий толчок, когда сперматозоид попадает в яйцеклетку. В моем мирке возникает трещина, появление которой сопровождается громким звуком. Я чувствую, как начинаю утрачивать свое зачаточное всеведение и меня начинает сносить к чистому листу зарождающейся личности. (С помощью обрывков исчезающего всеведения я вижу, как мой дед Левти Стефанидис девять месяцев спустя в ночь моего рождения переворачивает на блюдце кофейную чашечку. Я вижу как кофейные подтеки вырисовывают какой-то знак, а сам дед вдруг ощущает резкую боль в виске и падает на пол.) Моя капсула снова сотрясается под ударами сперматозоидов, и я понимаю, что больше мне не устоять. Мое крохотное вместилище разрушается, и я оказываюсь снаружи. Я поднимаю типично мужской кулачок и начинаю стучать по яичной скорлупе, пока она не разбивается. И тогда скользкий, как желток, головой вперед я вплываю в мир.
- Прости меня, крошка, - все еще лежа в постели и прикасаясь к своему животу, говорит моя мать, уже обращаясь ко мне. - Я хотела, чтобы все это произошло романтичнее.
- Тебе не хватает романтики? - спрашивает отец. - Где мой кларнет?

КНИГА ТРЕТЬЯ

Предыдущая страница 12 Следующая страница


13 Джеффри Евгенидис

ДОМАШНЕЕ КИНО

Зрение мое наконец включилось, и я увидел следующее: медсестру, протягивающую руки, чтобы забрать меня у врача, и огромное, как гора Рашмор, восторженное лицо матери, наблюдающей за тем, как меня несут принимать мою первую ванну. (Говорят, это невозможно, и все же я помню это.) Помню я и другие материальные и нематериальные вещи: безжалостный свет ламп, белые туфли, поскрипывающие на белых полах, муху, засиживающую тюлевую занавеску, и во все стороны разбегающиеся коридоры роддома, в каждом из которых происходила своя драма. Я ощущал счастье родителей, держащих на руках своего первенца, и мужество католиков, с которым они встречали появление на свет девятого ребенка, разочарование юной матери, обнаруживающей у своей новорожденной дочери такой же слабовольный подбородок, как у мужа, и ужас молодого отца, прикидывающего, сколько ему придется платить за тройню. На верхних этажах в аскетичной обстановке лежали женщины после удаления матки и груди. Девочки-подростки с разорвавшимися кистами яичников дремали после инъекции морфия. Женские муки, предопределенные Библией, окружали меня с самого начала.
Обмывавшую меня медсестру звали Розалией. Она была красивой узколицей уроженкой гор Теннесси. Она прочистила от слизи мои ноздри и ввела витамин К для свертываемости крови. В Аппалачах генетические нарушения встречаются так же часто, как и имбридинг, но сестра Розалия не заметила во мне ничего необычного. Ее встревожило багровое пятно на моей щеке, которое она приняла за капли портвейна, но это оказалось всего лишь плацентой, и она его смыла, после чего отнесла к доктору Филобозяну на осмотр. Она положила меня на стол, не убирая одной руки из соображений безопасности, потому что заметила, как дрожали у доктора руки во время родов.
В 1960 году доктору Нишану Филобозяну исполнилось семьдесят четыре года. У него была склоненная верблюжья голова с очень подвижными лицевыми мышцами. Седые волосы нимбом окружали лысую макушку, прикрывая большие уши. К хирургическим очкам были прикреплены прямоугольные лупы.
Он начал с шеи, ощупав ее на предмет кретинических складок. Потом пересчитал пальцы на руках и ногах. Он осмотрел мое нёбо, без малейшего удивления отметив рефлекс Моро, и заглянул под ягодицы, проверяя, нет ли там копчикового отростка. Затем он развел в стороны мои скрюченные ножки.
И что он там увидел? Чистого двустворчатого моллюска женских гениталий, слегка вспухшего от обилия гормонов, - но это сходство с бабуинами имеют все младенцы. Для того чтобы рассмотреть нечто большее, доктору Филобозяну пришлось бы раздвигать складки, но он не стал это делать. Потому что именно в этот момент к его руке прикоснулась сестра Розалия, для которой эта минута тоже была судьбоносной. Доктор Фил поднял голову, и армянские глаза встретились с аппалачскими. Некоторое время они стояли молча, а потом отвели взгляды. Мне не было еще и пяти минут от роду, а основополагающие темы моей жизни - пол и случай - уже заявили о себе. Сестра Розалия покрылась краской.
- Замечательная, - промолвил доктор Филобозян, имея в виду меня, но глядя на свою ассистентку, - замечательная здоровая девочка.
На улице Семинолов торжество по случаю моего рождения было приглушено опасениями за жизнь Левти.
Дездемона обнаружила его лежащим на полу в кухне рядом с перевернутой чашкой. Она встала на колени и приникла к его груди, а не услышав сердцебиения, позвала по имени. Ее крик гулким эхом отскочил от жестких поверхностей печи, тостера и холодильника. И в последовавшей тишине она снова прильнула к Левти, внезапно ощутив внутри себя зарождение какого-то странного чувства. Оно ютилось в пространстве между ужасом и горем, заполняя ее, как газ, пока она вдруг не поняла, что это счастье. Слезы катились по ее лицу, и она корила Господа за то, что он отнял у нее мужа, но одновременно с этими благочестивыми чувствами она ощущала совершенно не благочестивое облегчение. Худшее свершилось. И впервые за всю ее жизнь моей бабке больше не о чем было тревожиться.
Насколько мне подсказывает опыт, эмоции не могут быть выражены одним словом. Я не верю в слова «радость», «печаль» или «сожаление». Возможно, лучшим доказательством патриархальности языка является именно то, что он стремится к упрощению чувств. Я бы хотел иметь в своем распоряжении сложные гибриды, длинные немецкие конструкции типа «ощущение счастья, сопутствующего катастрофе» или «разочарование от занятия любовью с собственной фантазией». Тогда я показал бы, как «страх смерти, вызываемый стареющими членами семьи» связан с «ненавистью к зеркалам, возникающей в среднем возрасте». Я хотел бы найти определения «горю, связанному с разорением ресторана» и «восторгу, вызванному появлением в комнате мини-бара». Мне никогда не хватало слов для того, чтобы описать свою жизнь, а сейчас, когда я начал эту историю, особенно. Я больше не могу спокойно сидеть и наблюдать за происходящим со стороны. Все последующее будет окрашено субъективным восприятием участника событий. Здесь моя история расщепляется, претерпевая мейоз. Мир обретает весомость, как только я становлюсь его частью. Я говорю о бинтах и намокшей вате, запахе плесени, царящем в кинотеатрах, о блохастых котах и их вонючих жилищах, о дожде, прибивающем городскую пыль, когда старые итальянцы заносят в дома свои складные стулья. До этого момента этот мир не был моим. Это была не моя Америка. Но вот наконец в нем появился я.
Однако это ощущение счастья, сопутствующее катастрофе, не долго царит в душе Дездемоны. Через несколько секунд она снова прикладывает голову к груди мужа и слышит, что сердце его бьется. Левти срочно везут в больницу, и через два дня он приходит в себя. Сознание ясное, и память не повреждена. Однако, когда он пытается спросить, кто родился - мальчик или девочка, выясняется, что он потерял дар речи.
По словам Джулии Кикучи, в красоте всегда есть что-то неестественное. Вчера она пыталась доказать мне это, когда мы сидели в кафе Эйнштейна и пили кофе со штруделем. «Посмотри на эту модель, - говорила она, показывая фотографию в журнале мод. - Взгляни на ее уши - как у марсианки». Она переворачивает страницы. «Или вот этот рот. В него же можно запихать целую голову».
Я пытаюсь заказать себе еще капуччино. Официантки в своих австрийских униформах игнорируют меня, как и всех остальных, а за окном плачут обвисшие желтые липы.
«Или, например, Джекки О., - продолжает свои доводы Джулия. - У нее так широко расставлены глаза, что кажется, как будто они на висках. И вообще она похожа на рыбу-молот».
Я готовлюсь к грядущему описанию собственной персоны. На детских фотографиях Каллиопы можно различить целый ряд противоестественных черт. Родители все это отмечают, нежно склоняясь над моей колыбелькой. (Иногда я думаю, что именно эта легкая неправильность моих черт, привлекавшая к себе внимание, и помешала разглядеть более серьезные внутренние нарушения.) Теперь представьте себе мою колыбельку как музейную диораму. Нажимаешь кнопку - и мои уши загораются как золоченые раструбы. Нажимаешь другую - и у меня начинает сиять подбородок. Следующую - и из темноты возникают высокие бесплотные скулы. Пока все вышеназванное нельзя назвать многообещающим. На основании ушей, подбородка и скул меня можно было бы счесть малолетним Кафкой. Однако нажатие следующей кнопки высвечивает мой рот, и это меняет положение вещей к лучшему. Ротик у меня маленький, но музыкальный, хорошо очерченный и предназначенный для поцелуев. В центре этого пейзажа расположен нос. Он ничем не напоминает носы классических греческих статуй. Это малоазийский нос, возникший, как и шелк, на Востоке. При внимательном рассмотрении нос этого диорамного младенца уже представляет собой арабеску. Уши, нос, рот, подбородок… Теперь перейдем к глазам. Они не только широко посажены, как у Джекки О., они еще и большие. Слишком большие для младенческого личика. Как у бабки. Большие и печальные, как на картинах Кина. Обрамленные такими большими и темными ресницами, что мама даже не может себе представить, что они образовались в ее утробе. Она изумлена, что ее организм не упустил ни одной детали. Цвет лица - бледно-оливковый. Волосы черные как смоль. А теперь одновременно нажмите все кнопки. Видите меня? Целиком? Вряд ли. Это никому не удавалось.
В детстве, когда я был маленькой девочкой, я обладал будоражащей, экстравагантной красотой. Все черты моего лица были неправильными, но вместе взятые они производили захватывающее впечатление. Случайной и непреднамеренной гармонии. А также текучести и изменчивости, словно за моим видимым обликом скрывалось другое лицо.
Дездемону моя внешность не интересовала. Ее больше тревожило состояние моей души.
- Ребенку уже два месяца, - говорила она моему отцу в марте. - Почему вы до сих пор ее не покрестили?
- Я не хочу ее крестить, - отвечал Мильтон. - Все это фокус-покус, чушь собачья.
Дездемона грозит ему пальцем.
- Ты считаешь святую традицию, которую церковь хранит два тысячелетия, собачьей чушью? - и она обращается к панагии, используя все известные ей имена: - Ты слышишь, что говорит мой сын Мильтон, Всесвятая, Пречистая Дева, Благословенная Богоматерь?
А когда отец продолжает упорствовать, Дездемона пускает в ход свое секретное оружие и достает веер.
Трудно описать этот зловещий, предгрозовой жест непосвященным. Отказываясь дальше продолжать полемику с моим отцом, она удаляется на своих распухших ногах в солнечную комнату и усаживается в плетеное кресло у окна. Весеннее солнце просвечивает насквозь крылья ее носа. Она берет свой картонный веер, на передней стороне которого написано «Зверства турок», а ниже более мелкими буквами конкретизировано: во время погрома 1955 года в Стамбуле было убито 15 греков, изнасиловано 200 гречанок, разгромлено 4348 магазинов, уничтожено 59 православных церквей и осквернены захоронения патриархов. У Дездемоны было шесть таких вееров - полный коллекционный набор. Каждый год она посылала в Константинопольскую патриархию пожертвования, после чего через несколько недель получала очередной веер, свидетельствовавший о геноциде, а на одном из них однажды даже оказалась фотография патриарха Афинагора на развалинах разгромленного собора. Последнее преступление, совершенное не турками, а ее собственным сыном, отказывающимся крестить свою дочь, не было отражено на веере, зато она делала все возможное, чтобы осудить его. Обмахивание веером превращалось у Дездемоны не просто в слабое шевеление кистью, а в движение всего тела, зарождавшееся где-то глубоко внутри между желудком и печенью, где, по ее убеждению, находился Святой Дух. Оно возникало еще глубже, чем ее затаенное преступление. Мильтон пытался скрыться за газетой, но колыхания воздуха вызывали трепыхание ее страниц. Движения веера Дездемоны ощущались по всему дому - от них скатывалась пыль на лестнице, трепетали занавески, и у всех пробегала дрожь по коже. По прошествии небольшого времени возникало ощущение, что весь дом находится в режиме гипервентиляции. Оно преследовало Мильтона даже когда он садился в свой бьюик, который начинал испускать при этом слабое шипение из радиатора.
Кроме обмахивания веером бабка начинала еще взывать к родственным чувствам. Отец Майк, ее зять и мой родной дядя, к этому времени уже вернулся из Греции и поступил на службу в греческую православную церковь Успения.
- Пожалуйста, Мильти, - уговаривала Дездемона. - Подумай об отце Майке. Из-за тебя ему никогда не удастся стать старшим священником. Неужели ты думаешь, он может смириться с тем, что его родная племянница осталась некрещеной? Подумай о своей сестре, Мильти. Бедная Зоя! У них и так нет денег.
И наконец, давая понять, что он сдается, отец спрашивает:
- И сколько это нынче стоит?
- Крещение абсолютно бесплатно. Мильтон поднимает брови и после короткого размышления кивает, утвердившись в собственных подозрениях.
- Естественно, впускают за бесплатно, а потом платишь всю оставшуюся жизнь.
К 1960 году у православных прихожан Детройта появилась еще одна церковь. Церковь Успения переехала с шоссе Верной в новое помещение на Шарлевуа, и строительство новой церкви вызвало всеобщий энтузиазм. Начав со складского помещения на Харт-стрит, а потом перебравшись в гораздо более престижное здание, приход наконец обретал свой собственный величественный собор. В конкурсе участвовало множество строительных фирм, но в конце концов было решено отдать заказ «своим», и им оказался Барт Скиотис.
Строительство новой церкви преследовало двойную цель: возрождение великолепия Древней Византии и демонстрацию финансового процветания греко-американской общины. Деньги лились рекой. Для написания новых икон с Крита был приглашен иконописец, проработавший около года и спавший все это время на тоненькой подстилке в незаконченном строении. Будучи традиционалистом, он воздерживался от употребления мяса, алкоголя и даже сладостей, чтобы очистить душу и обрести божественное вдохновение. Даже его кисточки по всем правилам были изготовлены из беличьих хвостов. Наша истсайдская Агия София поднималась медленно, и на это ушло почти два года. Проблема была только в одном: в отличие от иконописца Барт Скиотис работал отнюдь не с чистым сердцем и пользовался материалами низкого качества, переправляя остальную наличность на собственный банковский счет. Он неправильно положил фундамент, и вскоре на стенах появились уродующие роспись трещины. Кроме того, начала протекать крыша.
Именно в этом помещении, выстроенном с нарушениями стандартов, над его шатким фундаментом меня покрестили в православную веру, которая существовала задолго до того, как протестанты начали протестовать, а католицизм претендовать на всемирность, веру, которая находится у самых истоков христианства, когда оно было греческим, а не римским, и которая, несмотря на все попытки Аквината овеществить ее, осталась окутанной дымкой традиций и таинств. Мой крестный отец Джимми Папаниколас берет меня из рук отца и передает отцу Майку. Радуясь тому, что хоть раз ему довелось стать центром внимания, отец Майк улыбаясь отрезает у меня прядь волос и бросает ее в купель. (Думаю, именно из-за этой части ритуала поверхность купели всегда покрыта каким-то пушком. Вероятно, многолетнее бросание в нее детских волос приводит к тому, что они прорастают под воздействием животворящей влаги.) «Крестится во имя Отца и Сына раба Божия Каллиопа Елена… Аминь», - и он окунает меня в первый раз. В православии не применяют частичного погружения, никакого брызганья, никакого прикладывания ко лбу намоченных пальцев. Для того чтобы возродиться, сначала надо быть похороненным, и я скрываюсь под водой. Все члены моей семьи следят за происходящим - мама встревожена (а вдруг я сейчас сделаю вдох?), брат незаметно бросает в воду пенс, бабка впервые за много недель складывает свой веер. Отец Майк поднимает меня в воздух и снова опускает в купель. На этот раз я открываю глаза. Пенс Пункта Одиннадцать медленно опускается вниз. Он падает на дно, и теперь я вижу, что там лежит множество других вещей, - монетки, заколки и даже какой-то старый пластырь. В этой зеленой святой воде я ощущаю полное умиротворение. Вокруг царит тишина. По бокам шеи, там, где у людей когда-то были жабры, пробегают мурашки. Каким-то образом я ощущаю, что происходящее будет определять всю мою последующую жизнь. Меня окружает семья, а я нахожусь в руках Бога. Но в то же время я ощущаю и собственную обособленность. Я осознаю это в тот самый момент, когда отец Майк погружает меня в третий раз - «во имя Святого Духа» - и снова возвращает к свету и воздуху. Это занимает довольно много времени. Вода не только мутная, но и теплая. Поэтому после третьего раза я разражаюсь фонтаном, и из пространства между моих херувимских ножек вверх взлетает кристально чистая струя. Ее искрящаяся желтизна, освещенная сверху, приковывает к себе всеобщее внимание. Подгоняемая переполненным мочевым пузырем, она дугой опускается на край купели и, прежде чем кто-либо успевает среагировать, ударяет в лицо отцу Майку.
С хоров доносятся сдавленные смешки, потом ропот ужаса и наступает тишина. Оскорбленный этим частичным омовением и помазав себя пальцами, как протестант, отец Майк доводит церемонию до конца. Взяв в руки елей, он крестит им мой лоб, глаза, ноздри, губы, уши, грудь, руки и ноги. «Дароносица Святого Духа», - повторяет он и наконец дает мне первое причастие (за исключением того, что он так и не простил мне моего греха).
- Вот это моя дочь, - торжествует Мильтон по дороге домой. - Написала на священника.
- Это случайно, - настаивает Тесси, все еще горя от стыда. - Бедный отец Майк. Он этого не переживет.
- И как далеко, - изумляется Пункт Одиннадцать.
Но от всего этого возбуждения никто не задумывается над тем, с помощью какого устройства это могло быть произведено.
Дездемона сочла мой ответный акт крещения по отношению к ее зятю дурным предзнаменованием. Уже и без того будучи виновным в апоплексическом ударе ее мужа, я не преминул совершить святотатство еще и в церкви. К тому же я оскорбил ее, оказавшись девочкой. «Может, тебе лучше заняться предсказанием погоды», - подшучивала над ней Сурмелина. «Твоя ложечка просто выдохлась, ма», - добавлял отец. Но дело заключалось в том, что Дездемона переживала в это время напор прогресса, которому не могла противостоять. Прожив в Америке сорок лет и все это время ощущая себя вечной изгнанницей, она вдруг почувствовала, что несмотря на все затворы ее неприязни в нее начинают просачиваться некоторые черты ее новой родины. После возвращения Левти из больницы отец поднял наверх телевизор - маленький черно-белый «Зенит». Мильтон поставил его на прикроватный столик и вышел, а ревущий и сияющий телевизор остался. Левти поправил свои подушки и начал смотреть. Дездемона по-прежнему пыталась заниматься домашним хозяйством, но все чаще и чаще ловила себя на том, что смотрит на экран. Она все так же не переносила машин. Она зажимала уши всякий раз, когда включали пылесос. Однако телевизор чем-то отличался от остальных механизмов, и она сразу к нему пристрастилась. Это была первая и единственная американская вещь, которую она не осуждала. Иногда она даже забывала его выключить и просыпалась в два часа ночи под звуки «звездно-полосатого», которыми заканчивались трансляции.
Телевизор заменил разговоры, которые отсутствовали в жизни моих деда и бабки. Дездемона смотрела все подряд, негодуя от любовных интрижек сериала «Пока вращается Земля». Но больше всего ей нравилась реклама моющих средств с анимационными пузырями и мыльной пеной.
Жизнь на улице Семинолов способствовала культурному империализму. По воскресеньям, вместо того чтобы подавать «Метаксу», Мильтон смешивал для своих гостей коктейли.
- Выпивка с человеческими именами, - жаловалась Дездемона на чердаке своему немому мужу. - «Том Коллинз», «Харви Уолл Бэнг». Как это можно пить?! А музыку они слушают на этом - как он называется - hi-fi.
Мильтон включает музыку, они пьют «Том Коллинз», а потом танцуют один напротив другого, как будто дерутся.
Разве мог я олицетворять для Дездемоны что-либо иное, кроме конца света? Она старалась даже не смотреть на меня, прячась за своим веером. А потом однажды Тесси надо было уйти, и Дездемоне пришлось остаться со мной. Она осторожно вошла в мою комнату и приблизилась к детской кроватке. Шестидесятилетняя женщина в черном склонилась над розовым запеленутым младенцем. Возможно, мой вид чем-то ее успокоил, а может, в ее мозгу уже начали возникать связи между деревенскими и городскими детьми, бабьими россказнями и достижениями современной эндокринологии. Хотя, может, все это было и не так. Потому что, недоверчиво склоняясь над моей кроваткой, она увидела мое лицо, и в ней заговорила кровь. Ее озабоченное лицо маячило над моим, изумленным. И ее скорбные глаза взирали на мои, такие же черные. Мы во всем были схожи. Она взяла меня на руки, и я сделал то, что делают все внуки, - стер разделявшие нас годы. Я вернул Дездемоне ее прежнюю кожу.
С того самого момента я стал ее любимицей. Она освобождала мою мать, забирая меня к себе на чердак. Левти к этому времени восстановил свои силы и, несмотря на потерю речи, продолжал оставаться бодрым жизнелюбом. Он вставал на рассвете, мылся, брился, повязывал галстук и в течение двух часов до завтрака занимался переводами с древнегреческого. К этому времени он уже не мечтал об издании своих переводов, но занимался ими, потому что ему это нравилось и они помогали ему сохранять острый ум. Для того чтобы общаться с членами семьи, он постоянно носил под мышкой маленькую грифельную доску и писал на ней сообщения с помощью слов и изобретенных им иероглифов. Понимая, что они с Дездемоной являются обузой для моих родителей, он делал все возможное, чтобы помочь им: занимался починкой, уборкой и брал на себя обязанности посыльного. Каждый день вне зависимости от погоды он отправлялся на свою пятимильную прогулку и возвращался после нее, лучась жизнерадостной улыбкой. По вечерам он слушал на чердаке пластинки с ребетикой и курил кальян. Всякий раз, когда Пункт Одиннадцать спрашивал его, что это такое, он писал на доске: «турецкая грязь». Мои родители всегда считали, что он курит ароматизированный табак, и где он брал гашиш, остается только догадываться. Вероятно, он добывал его во время своих прогулок, так как у него попрежнему оставалось много знакомых греков и ливанцев.
С десяти до двенадцати мною занимались дед и бабка. Дездемона кормила меня из рожка, меняла пеленки и пальцами расчесывала мне волосы. Когда я начинал капризничать, Левти носил меня на руках. Поскольку разговаривать со мной он не мог, он меня подбрасывал, что-то напевал и прижимал свой большой крючковатый нос к моему маленькому и еще не развившемуся. Мой дед походил на величественного незагримированного мима, и лишь когда мне исполнилось пять лет, я понял, что он нездоров. Когда ему надоедало строить мне рожи, он относил меня к окну, и мы с разных концов жизни вместе смотрели на обрамленный деревьями пейзаж.
Скоро я научился ходить. Возбужденный подарками в ярких обертках, я вбегаю в кадр фильма, который дома снимает отец. На одном из этих первых целлулоидных праздников я разодет как инфанта. Долго ждавшая рождения дочери Тесси слегка перебарщивала, наряжая меня. Розовые юбки, кружевные оборки и стеклянные вишенки в волосах. Мне не нравилось одеваться, и я не любил колючую рождественскую елку, поэтому в кадре я обычно трагически рыдаю…
Или все дело в кинематографическом таланте отца. К камере Мильтона прилагался целый комплект безжалостно слепящих прожекторов, поэтому фильмы у него получались настолько яркими, что это делало их похожими на гестаповские допросы. С подарками в руках мы жмемся друг к другу, словно нас захватили с контрабандой. Кроме слепящего света фильмы Мильтона отличались еще одной особенностью: он, как Хичкок, всегда появлялся в них сам. Единственным способом определить количество оставшейся пленки было заглянуть на счетчик с обратной стороны линз. Поэтому в разгар именинных вечеринок или рождественских сцен всегда повторялся один и тот же момент, когда весь экран заполнял глаз Мильтона. Поэтому сейчас, когда я пытаюсь набросать картину своего раннего детства, передо мной прежде всего возникает сонный медвежий глаз моего отца. Он придавал постмодернистский оттенок нашему домашнему кино, подчеркивая искусственность происходящего и заставляя обратить внимание на механику, что и определило в дальнейшем мою эстетику. На нас смотрел мигающий глаз Мильтона, столь же огромный, как глаз Христа Вседержителя в церкви, только гораздо лучше мозаичного. Это был живой глаз с чуть налившейся кровью роговицей, пушистыми ресницами и мешковатой, кофейного цвета кожей под нижним веком. Он смотрел на нас каждый раз не менее десяти секунд. Затем объектив камеры отъезжал в сторону, мы видели потолок, осветительную аппаратуру, пол и снова себя - семейство Стефанидисов.
Первым появлялся Левти. По-прежнему франтоватый несмотря на последствия удара, в накрахмаленной белой рубашке и ворсистых клетчатых брюках, он пишет на своей грифельной доске «Христос воскрес». Рядом с ним сидит Дездемона, чьи вставные челюсти делают ее похожей на черепаху. Моей матери в этом фильме, коробка с которым надписана «Пасха-62», через два года исполнится сорок. Она прикрывает лицо рукой не только из-за слепящего света, но и для того, чтобы скрыть сеточку морщин вокруг глаз. Этот жест объясняет мне мою симпатию к Тесси - мы оба никогда не любили быть на людях и лучше всего чувствовали себя сидя где-нибудь в сторонке, вдали от чужих глаз. На ее лице я различаю последствия ночного чтения какого-то романа. В ее уставшей голове толпятся все умные слова, значение которых ей пришлось выискивать в словаре, чтобы вставить их сегодня в письмо, адресованное мне. В этом жесте также содержится отказ - единственный способ, которым она может отомстить мужу, переставшему обращать на нее внимание. (Мильтон каждый вечер возвращался домой, он не пил и не бегал за юбками, но, поглощенный своим бизнесом, он каждый день словно оставлял в ресторане все большую частичку себя, так что человек, возвращавшийся к нам, все больше напоминал робота, который резал индеек и снимал семейные праздники, но на самом деле как бы отсутствовал.) Поэтому поднятая рука моей матери служит своего рода предупреждением.
Пункт Одиннадцать лежит на ковре, поедая конфеты. Внук двух производителей шелка - одного с грифельной доской, другой - с четками, - он никогда не занимался шелкопрядами. Он никогда не был в Коза-Хане. Окружающая среда уже наложила на него свой отпечаток, и он имеет деспотический, самовлюбленный вид всех американских детей.
Далее в кадр впрыгивают две собаки - наши боксеры Руфус и Виллис. Руфус обнюхивает мои пеленки и, точно рассчитав время, садится на меня. Позднее он кого-то укусит, и обеих собак придется отдать. Мама прогоняет Руфуса, и снова появляюсь я. Я встаю и улыбаясь направляюсь к камере…
Я отлично помню этот фильм. Именно его доктор Люс выпросил у моих родителей, чтобы ежегодно показывать своим студентам в медицинской школе Корнелла. Как утверждал доктор Люс, тридцать пятая секунда этого шедевра подтверждала его теорию о ранней половой идентификации. Именно его он показал мне для того, чтобы объяснить, кто я такой. Посмотрите на экран: мама протягивает мне куклу, я беру ее и прижимаю к груди, а потом беру игрушечную бутылочку и пытаюсь напоить куклу молоком.
Мое детство протекало не только на кинопленке. Меня воспитывали как девочку, и я не испытывал в этом никаких сомнений. Мама мыла меня и учила соблюдать гигиену. Учитывая то, что произошло дальше, думаю, эти наставления были чисто рудиментарными. Я не помню прямых указаний, связанных с моими половыми органами. Это были приватные места повышенной уязвимости, которые мама никогда не терла слишком сильно. (Такое же место у Пункта Одиннадцать называлось «пипкой», названия же для того, что было у меня, и вовсе не существовало.) Отец вел себя и того щепетильнее: в те редкие случаи, когда Мильтон купал или переодевал меня, он просто отводил глаза в сторону. «Ты ее вымыл целиком?» - как всегда уклончиво, спрашивала его мама. - «Не совсем. Это по твоей части».
Однако все это не имело никакого значения. Синдром дефицита 5-альфа-редуктазы замечательно умеет камуфлироваться. Пока я не достиг половой зрелости и андрогены не хлынули в мою кровь, я мало чем отличался от других девочек. Мой педиатр никогда не замечал ничего необычного. А когда мне исполнилось пять, Тесси стала водить меня к доктору Филу с его слабеющим зрением и поверхностным осмотром.
Восьмого января 1967 года мне исполнилось семь лет. Этот год ознаменовал собой окончание многого в Детройте, в том числе домашних киносъемок, которыми занимался отец. Последним восьмимиллиметровым шедевром Мильтона стала лента «Семилетие Калли». Декорацией служила наша столовая, украшенная шариками. Мою голову как положено, венчает конический колпак. Двенадцатилетний Пункт Одиннадцать не сидит с остальными за столом, а пьет пунш, прислонившись к стене. Наша разница в возрасте свидетельствует о том, что мы никогда не были близки. Когда я был младенцем, он уже был пацаном, а когда я подрос, он уже был взрослым. В двенадцатилетнем возрасте мой брат больше всего любил сидеть в своей полуподвальной лаборатории и разрезать надвое мячи для гольфа, чтобы посмотреть, что там внутри. Обычно его вивисекции «вильсонов» и «сполдингов» заканчивались обнаружением плотно скатанных резиновых жгутов. Однако иногда его ожидали сюрпризы. Если вы внимательно посмотрите на моего брата в этом фильме, то заметите странную вещь: его лицо, руки, рубашка и брюки покрыты крохотными белыми точками.
Непосредственно перед началом моего дня рождения Пункт Одиннадцать разрезал ручной пилой новомодный «титлайст» с «жидкой серединой», как сообщалось в рекламе. Пункт Одиннадцать пилил, плотно зажав мяч тисками. Когда он достиг середины, раздался громкий хлопок и из мяча повалил дым. Середина оказалась пустой. Пункт Одиннадцать остался в полном недоумении, но когда он поднялся наверх, то выяснилось, что весь он покрыт белыми пятнышками…
В столовую вносят именинный пирог с семью свечами, и мама, беззвучно шевеля губами, делает мне знак, чтобы я загадал желание. Чего мне хотелось в семь лет? Не помню. На пленке я наклоняюсь вперед и эоловым дуновением задуваю свечи. Но через мгновение они загораются снова. Я снова дую, и все повторяется сначала. И тогда Пункт Одиннадцать, наконец развеселившись, начинает смеяться. Этим казусом и завершается наш семейный кинематограф. Свечами с несколькими жизнями.
Остается вопрос: почему эта лента стала последним фильмом Мильтона? Можно ли это объяснить обычным угасанием родительской страсти снимать собственных детей или тем фактом, что Мильтон сделал несколько сотен детских фотографий Пункта Одиннадцать и всего несколько моих? Для того чтобы ответить на эти вопросы, мне надо заглянуть в камеру и увидеть все отцовскими глазами.
Отдаление от нас Мильтона объяснялось тем, что после девяти лет успешного функционирования ресторан перестал приносить доход. И отец день за днем наблюдал через витрину за происходящими на Пингри-стрит изменениями. Постоянные посетители, жившие напротив, уехали, и дом перешел в собственность негра по фамилии Моррисон. Он заходил за сигаретами, заказывал кофе, курил и никогда ничего не ел. Он производил впечатление безработного. Затем к нему переехала молодая женщина, возможно его дочь, с детьми. Потом они уехали, и Моррисон остался один. Дыра на крыше его дома была закрыта брезентом, придавленным кирпичами.
Чуть дальше в квартале открылось круглосуточное заведение, и его хозяева по дороге домой мочились на порог ресторана Мильтона. Прохожие стали предпочитать Двенадцатую улицу. Химчистку по соседству ограбили, а ее белого хозяина жестоко избили. А. А. Лори, которому принадлежал магазин оптики, снял со стены таблицу, а рабочие открутили с фасада неоновые очки. Он тоже перебирался в Саутфилд.
Мой отец начал подумывать о том же.
- Весь этот район катится в тартарары, - заметил однажды после воскресного обеда Джимми Фьоретос. - Сматывайся, пока на твое добро есть спрос.
- Джимми прав, - просипел Гас Панос, который после трахеотомии говорил через дырку в горле. - Я бы на твоем месте - с-с-с-с - переехал в Блумфилд-Хиллз.
Дядя Пит возразил, как всегда утверждая, что надо поддерживать войну президента Джонсона против бедности.
Через несколько недель Мильтон оценил ресторан и был ввергнут в шок: тот стоил меньше, чем в 1933 году, когда Левти купил его. Мильтон слишком долго тянул с продажей. Спроса больше не было.
Салон «Зебра» так и остался на углу Пингри- и Декстер-стрит, звучавший из музыкального автомата свинг с каждым днем устаревал все больше и больше, а изображения знаменитостей на стенах становились все менее и менее узнаваемыми. По субботам мой дед часто катал меня на машине. Мы ехали на Белль-Айл смотреть на оленей, а потом обедали в собственном семейном ресторане. Мы усаживались в кабинет, а Мильтон подавал нам пишу, словно мы были обычными посетителями. Он выслушивал заказ Левти, подмигивал и спрашивал:
- А что будет миссис?
- Я не миссис! - возмущался я.
- Неужели?
Я заказывал чизбургер, молочный коктейль и лимонный пирог на десерт. Открыв кассу, Мильтон выдавал мне пригоршню двадцатицентовиков для музыкального автомата, и я, выбирая песню, посматривал в окно, надеясь увидеть там своего приятеля. Обычно по субботам он стоял на углу в окружении других молодых людей. Иногда он взбирался на сломанный стул или блок из шлакобетона, чтобы произнести свою речь. При этом он всегда жестикулировал, энергично размахивая руками. Но стоило ему увидеть меня, кулак его разжимался, и он подавал мне знак рукой.
Его звали Мариус Викзевиксард Чаллухличилчез Граймз. Мне не позволяли с ним разговаривать. Мильтон считал Мариуса бузотером, и многие из посетителей салона, как белых, так и черных, с ним были согласны. Однако мне он нравился. Он называл меня «царевной Нила» и говорил, что я похожа на Клеопатру. «Ты знаешь, что Клеопатра была гречанкой?» - спрашивал он. - «Нет». - «Да-да. Она происходила из рода Птолемеев. Они были египетскими греками. Во мне тоже есть немного египетской крови. Так что скорей всего мы с тобой родственники». Он разговаривал со мной, стоя на своем стуле в ожидании слушателей. Однако когда они собирались, ему становилось не до меня.
Мариус Викзевиксард Чаллухличилчез Граймз получил свое имя в честь эфиопского националиста, который в тридцатые годы был современником Фарда Мухаммеда. В детстве он страдал астмой, поэтому большую часть времени проводил дома, читая разные книги из библиотеки матери. В подростковом возрасте его часто били, так как он носил очки и имел привычку дышать ртом. Когда я с ним познакомился, он уже был зрелым юношей. Он работал в магазине по продаже пластинок, а по вечерам занимался в юридической школе Детройтского университета. В стране в это время происходили какието события, особенно среди чернокожего населения, которые и привели брата Мариуса на угол. Вдруг стало возможным разглагольствовать о причинах гражданской войны в Испании. К тому же у Че Гевары тоже была астма, и Мариус начал носить берет. Черный армейский берет, солнцезащитные очки и черный платочек в нагрудном кармане. Мариус стоял в таком виде на углу, пробуждая самосознание проходящих. «Салон „Зебра“, - показывал он своим костлявым пальцем, - принадлежит белым. Магазин телевизоров, - он переводил его дальше, - тоже белым. Бакалея - белым. Банк - белым… - Слушатели только успевали переводить глаза. - Теперь вы поняли? Они же не дают ссуды черным». Мариус собирался стать общественным защитником. Сразу по окончании юридической школы он собирался предъявить иск городу Детройту за поощрение дискриминации. Он был третьим учеником в своей группе. Но в тот момент, когда я подъезжаю к нему на своих роликах, Мариус, весь покрытый испариной, стоит с несчастным видом, так как на него снова накатил приступ астмы.
- Привет, Мариус.
Он не отвечает, это свидетельствует о том, что он в плохом настроении, и лить кивает головой, но мне этого вполне достаточно.
- Неужели ты не можешь найти стул получше?
- А тебе что, этот не нравится?
- Он же сломан.
- Это антиквариат. А антиквариат всегда должен быть сломан.
- Но не настолько же.
Но Мариус, прищурившись, смотрит на салон «Зебра».
- Скажи мне кое-что, маленькая Клео.
- Что именно?
- Почему у твоего отца за стойкой всегда сидят по меньшей мере трое полицейских?
- Он бесплатно поит их кофе.
- А как ты думаешь, почему он это делает?
- Не знаю.
- Ах ты не знаешь. Ну что ж, я скажу тебе. Таким образом он платит за то, чтобы его защищали. Он предпочитает держать их поблизости, потому что боится нас, черных.
- Вовсе нет, - внезапно встаю я на защиту отца.
- Значит, ты думаешь иначе?
- Да-
- Ну что ж, царевна. Тебе виднее.
Однако я не забыл обвинения, брошенного Мариусом, и начал более внимательно наблюдать за отцом. Я начал замечать, что он всегда запирал дверцы машины, когда мы проезжали через черные кварталы, а по воскресеньям говорил в гостиной: «Им наплевать на собственность - они готовы всё уничтожить». И когда через неделю Левти снова повез меня в ресторан, я глаз не мог отвести от широких спин полицейских, сидевших за стойкой. Я слышал, как они подшучивают над моим отцом: «Эй, Милт, тебе бы надо включить в меню какие-нибудь негритянские блюда».
- Вы так считаете? - весело откликается отец. - Может, мне теперь и овощи начать перекрашивать в черный цвет?
Я вылезаю из-за стола, чтобы проверить, на месте ли Мариус. Он сидит на своем обычном месте и читает книгу.
- Завтра контрольная, - объясняет он мне. - Надо позаниматься.
- А я только во втором классе, - говорю я.
- Всего лишь во втором! Я-то думал, ты уже школу кончаешь.
Я награждаю его своей самой обворожительной улыбкой.
- Наверное, это все кровь Птолемеев. И держись подальше от римлян.
- Что?
- Ничего, царевна. Я просто шучу. - Он смеется, что с ним случается крайне редко, и его сияющее лицо распахивается мне навстречу.
- Калли! - внезапно слышу я голос отца.
- Что?
- А ну-ка немедленно иди сюда!
Мариус неловко поднимается со своего стула.
- Мы просто болтали, - говорит он. - У вас такая умная девочка.
- Не смей к ней подходить, слышишь?
- Папа! - возмущенно кричу я, оскорбленный за своего приятеля.
- Спокойно, крошка Клео, - тихо говорит Мариус. - Я буду заниматься, а ты возвращайся к папе.
Весь остаток дня Мильтон не спускает с меня глаз.
- Никогда, никогда не разговаривай с незнакомцами. Что на тебя нашло?
- Он не незнакомец. Его зовут Мариус Викзевиксард Чаллухличилчез Граймз.
- Ты меня слышишь? Держись от таких людей подальше!
И Мильтон запретил деду привозить меня в ресторан. Но не прошло и месяца, как я снова оказался там по собственной воле.

ОП-ПА!

Женщины принимают неторопливость моих ухаживаний, эту праздную поступь сближения, за старомодный джентльменский обычай. (Сейчас я уже научился делать первый шаг, в отличие от второго.) Я пригласил Джулию Кикучи поехать на выходные в Померанию. Моя идея заключалась в том, чтобы перебраться на Узедом - остров в Балтийском море - и отдохнуть на этом старом курорте, который когда-то так любил Вильгельм II. Я специально обратил ее внимание на то, что жить мы будем в разных комнатах.
Поскольку это были выходные, мне не хотелось думать об одежде. Что в моем случае довольно сложно. Я надел свитер из верблюжьей шерсти, твидовый блейзер и джинсы, а также туфли ручной работы из кордовской цветной кожи, которые обычно называют «денди». Они выглядят роскошно, если не обращать внимания на искусственную подошву и толстую кожу. Эти туфли предназначены именно для загородных прогулок, чтобы можно было идти по грязи, не снимая галстука, со спаниелями. Мне пришлось ждать их четыре месяца. На коробке было написано: «Эдвард Грин. Элитная обувь для немногих». Я безусловно относился к немногим.
Я заехал за Джулией на взятом напрокат «мерседесе». Она захватила в дорогу несколько кассет и прессу - «Гардиан» и два последних номера «Паркетта». И мы двинулись по узким, обрамленным деревьями дорогам на северо-восток. Мимо пролетали дома с соломенными крышами, местность становилось все более болотистой, потом впереди появились заводи, и вскоре мы переехали через мост на остров.
Что, вот так, сразу? Нет, медленно и лениво. Сначала я напомню о том, что в Германии стоял октябрь. Несмотря на то что погода была довольно прохладной, пляж в Херингсдорфе был усеян несгибаемыми нудистами, в основном мужчинами. Они возлежали, как моржи, на полотенцах или игриво толпились под полосатыми пляжными тентами.
Я разглядывал этих натуристов с элегантной дорожки, обсаженной соснами и березами, и размышлял над тем, что меня никогда не оставляло в покое: каково это - чувствовать себя настолько свободным? Я имею в виду, что тело мое выглядит гораздо лучше, чем у них, - у меня прекрасно очерченные бицепсы, хорошо развитая грудная клетка и крепкие ягодицы, но я никогда не смогу появиться на публике в таком виде.
- Мало напоминает обложку журнала «Загар и здоровье», - заметила Джулия.
- После достижения определенного возраста людям не стоит раздеваться, - ответил я (или чтото в этом роде). Когда я оказываюсь в тупике, я предпочитаю пользоваться умеренно консервативными высказываниями. Я даже не думал о том, что произношу. Потому что внезапно все нудисты вылетели у меня из головы. Я посмотрел на Джулию. Она подняла на макушку свои серебристые очки, чтобы снять загорающих. И балтийский ветер разметал ее волосы.
- У тебя брови похожи на маленьких черных гусениц, - сказал я.
- Льстец несчастный, - откликнулась Джулия, не переставая снимать.
Больше я ничего не сказал. Я стоял, как стоят люди, наслаждаясь после зимы теплом весеннего солнца, и впитывал в себя ласковое сияние обещания, что все возможно, чувствуя себя спокойно и счастливо в компании этой маленькой женщины с чернильно-черными волосами и прелестным неоформившимся телом.
Но все же и ту ночь, и следующую мы провели в разных комнатах.

Отец запретил мне разговаривать с Мариусом Граймзом в апреле - в Мичигане это сырой и холодный месяц. К маю стало теплее, в июне было уже жарко, а в июле еще жарче. Я скакал на заднем дворе под разбрызгивателем в купальном костюме, состоявшем из двух частей, а Пункт Одиннадцать собирал одуванчики, чтобы приготовить из них вино.
В то лето, по мере того как температура воздуха все повышалась и повышалась, Мильтон пытался выпутаться из того затруднительного положения, в которое он попал. Он надеялся открыть целую сеть ресторанов, но теперь понимал, что первое звено в этой цепи - салон «Зебра» - оказалось ненадежным, и поэтому теперь пребывал в сомнениях и смятении. Впервые в своей жизни Мильтон Стефанидис столкнулся с неудачей. Он не знал, что делать с рестораном. Продавать за бесценок? А что дальше? Для начала он решил устроить выходные по понедельникам и вторникам, чтобы экономить на зарплате.
Наши родители не обсуждали с нами положение вещей и предпочитали переходить на греческий, когда обращались к деду или бабке. Мы с братом могли судить о происходящем только по интонациям, но, честно говоря, и на них мы не обращали никакого внимания. Единственное, что мы понимали, так это то, что Мильтон теперь почему-то проводил дни дома. Мильтон, которого мы редко видели при свете дня, теперь сидел на заднем дворе и читал газету. Мы узнали, как выглядят ноги нашего отца в шортах и на что он похож, когда не бреется. Сначала его кожа начинала напоминать наждачную бумагу, как это бывало по выходным, но потом он уже переставал хватать меня за руку и тереть ею по своей щеке, пока я не начинал кричать от боли. Он просто сидел в патио, а по его лицу, как грибок, расползалась борода.
Мильтон бессознательно следовал греческой традиции переставать бриться после смерти родственника. Только в его случае речь шла не о человеческой жизни, а о средствах к существованию. Борода еще больше увеличивала его и без того уже полное лицо. Он не следил за ней, а так как все свои проблемы он переживал молча, она стала воплощением всего того, о чем он запрещал себе говорить. Ее колтуны и завитки свидетельствовали о все большей путанице в его мыслях, а едкий запах говорил о высвобождении кетонов стресса. По мере течения времени борода стала совсем косматой, подтверждая, что Мильтон размышляет о Пингри-стрит.
Левти как мог пытался утешить своего сына. «Держись», - писал он, а потом с улыбкой переписывал эпитафию воинам, павшим в Фермопилах: «Прохожий, передай спартанцам, что здесь лежим мы, не преступившие закона». Но Мильтон едва бросал на нее взгляд. Удар, случившийся с отцом, убедил его в том, что Левти уже не может влиять на происходящее. Немой Левти со своей жалкой грифельной доской и поглощенностью переводами Сапфо стал казаться Мильтону стариком. Он начал вызывать у Мильтона раздражение или полное безразличие. При виде отца с выпяченной нижней губой, освещенного настольной лампой и погруженного в изучение мертвого языка, Мильтон начинал испытывать страх смерти, вызываемый стареющими членами семьи.
Несмотря на всю секретность холодной войны, кое-какие сведения к нам все же просачивались. Все возраставшая угроза нашему благосостоянию проявлялась в форме треугольной морщинки, молниеносно прорезавшей переносицу моей матери всякий раз, когда я просил купить какую-нибудь дорогую игрушку. На столе все реже стало появляться мясо. Мильтон начал экономить электричество. Если Пункт Одиннадцать, выходя из комнаты хотя бы на минуту, оставлял свет включенным, ему приходилось возвращаться в полный мрак, из которого раздавался голос отца: «Что я тебе говорил о киловаттах!» Потом наступило время, когда мы жили с единственной лампочкой, которую Мильтон переносил из комнаты в комнату. «Так я могу отследить, сколько мы тратим электроэнергии», - говорил он, вкручивая ее в столовой, чтобы все могли сесть за обеденный стол. «Я не вижу, что я ем», - жаловалась Тесси. «Что ты хочешь этим сказать?» - вопрошал Мильтон. - «Только то, что это портит настроение». После десерта Мильтон доставал из заднего кармана носовой платок, вывинчивал раскалившуюся лампочку и, подбрасывая как заправский жонглер, переносил ее в гостиную. А мы ждали в темноте, пока он передвигался по дому, натыкаясь на мебель. Наконец вдали начинало что-то брезжить и раздавался бодрый голос Мильтона: «Готово!»
Он старался держаться. Он поливал из шланга тротуар перед рестораном и до блеска протирал окна. Он продолжал сердечно приветствовать посетителей, но старый свинг и фотографии бывших бейсболистов не могли остановить время. На дворе стоял уже не 1940, а 1967 год. А конкретно двадцать третье июля, воскресенье. И под подушкой отца что-то было.
Взглянем на спальню моих родителей: украшенная исключительно раннеамериканскими подделками, она (за небольшую цену) поддерживала их связь с основополагающими мифами этой страны. Например, фанерное изголовье кровати, сделанное «из натурального вишневого дерева», как любил говорить Мильтон, напоминало о том самом деревце, которое было срублено Джорджем Вашингтоном. Теперь обратите внимание на обои с военными мотивами. Повторяющиеся изображения известной троицы - маленького барабанщика, флейтиста и хромоногого старика. Все мое детство эти несчастные персонажи маршировали по стенам родительской спальни, то исчезая за трюмо, то появляясь из-за зеркала, а то оказываясь в тупике, образованном шкафом.
В ту историческую ночь мои сорокатрехлетние родители крепко спят. От храпа Мильтона сотрясается кровать и смежная с моей комнатой стенка. Кроме этого, под подушкой Мильтона сотрясается еще кое-что, создавая потенциальную опасность для жизни. Потому что под подушкой у него лежит автоматический пистолет сорок пятого калибра, который он привез с войны.
Чехову принадлежит формулировка главного правила сюжетосложения, которое звучит приблизительно так: «Если в первой сцене первого действия на стене висит ружье, то во второй сцене третьего действия оно обязательно должно выстрелить». И кладя пистолет под отцовскую подушку, я не могу избавиться от этой мысли. Но теперь мне его оттуда уже не вынуть. К тому же в ту ночь он действительно там находился. Заряженный, со снятым предохранителем…
Душным летом 1967 года Детройт охвачен расовыми бунтами. Воттс взорвался двумя годами ранее. В начале июля беспорядки начались в Ньюарке. В результате все силы детройтской полиции патрулировали круглосуточные бары в черных кварталах, чтобы наносить упреждающие удары по всем взрывоопасным точкам. Обычно полицейские оставляли свои тюремные фургоны в переулках и потом без разбору загоняли в них всех посетителей. Однако в ту ночь по неизвестным причинам три машины остановились прямо у дома 9125 на Двенадцатой улице, в трех кварталах от Пингри. Вы можете счесть, что в пять утра это не имело никакого значения, но вы ошибаетесь. Потому что в 1967 году жизнь на Двенадцатой улице в Детройте кипела всю ночь.
Так, например, полиция застала девушек, стоявших на тротуарах в мини-юбках, лифах без спинки и высоких сапогах. Среди останков ночных бурь, ежедневно смываемых Мильтоном по утрам, встречались мертвые медузы презервативов или случайные ракиотшельники в виде отломанных каблуков. Мимо проносились «кадиллаки», огненно-красные «торнадо» и широкомордые «линкольны» - все с иголочки. Сияющие хромированными поверхностями. И без единого пятнышка ржавчины. Это всегда удивляло Мильтона в чернокожих - контраст между идеальным состоянием их автомобилей и полной обветшалостью их жилищ. Но вот сверкающие машины начинают притормаживать. Стекла в окнах опускаются, и девушки склоняются к водителям. Отовсюду раздаются оклики, задираются и без того маленькие юбчонки, временами мелькает обнаженная грудь, непристойный жест, девушки смеются, а выпитый алкоголь позволяет им не чувствовать саднящую боль в промежности и запах спермы, который не отбить никакими духами. Оставаться на улице чистыми не просто, и к этому часу все существенные места этих юных особ благоухают как мягкий французский сыр. Они не думают о детях, брошенных дома, - полугодовалых простуженных младенцах, лежащих в старых кроватках и сосущих соски… не думают о вкусе семени, смешивающемся во рту со вкусом мятной жевачки… Большинству девушек не больше восемнадцати, и этот тротуар Двенадцатой улицы - их единственное место работы, единственное занятие, которое может предложить им эта страна. Что с ними будет дальше? Об этом они тоже стараются не думать, за исключением, может быть, нескольких, которые мечтают о том, чтобы стать дилерами в Атлантиксити или открыть свою собственную парикмахерскую… Но все это лишь детали того, что произошло той ночью, того, что вот-вот должно произойти, - полицейские вылезают из машин и врываются в бар, наверху распахивается окно, и кто-то начинает кричать: «Легавые! Бегите через черный ход!» Девушки на панели тут же узнают копов, так как обязаны обслуживать их бесплатно. Но в этот раз происходит что-то странное: они не исчезают, как это бывает обычно при появлении полиции. Они стоят и смотрят, как из бара выводят посетителей в наручниках, и кое-кто из девушек даже начинает высказывать недовольство… А потом начинают открываться другие двери, машины останавливаются, и улица заполняется людьми - они выбегают из баров, из домов, появляются из-за углов, и в воздухе начинает что-то витать, словно в этот июльский час чаша оскорблений оказалась переполненной и Двенадцатой улицы достиг императивный призыв из Воттса и Ньюарка: «Уберите руки, сукины дети!» Этот крик одной из девушек подхватывают другие голоса, начинается сутолока, брошенная бутылка чуть не попадает в полицейского и врезается в окно машины… А мой отец в это время спит на улице Семинолов на только что зарегистрированном в связи с начавшимися беспорядками пистолете…
Утром в двадцать три минуты седьмого в моей комнате начинает звонить телефон, и я снимаю трубку. Это Джимми Фьоретос, который в панике принимает меня за маму.
- Тесси, скажи Милту, чтобы он срочно бежал в ресторан. Цветные взбунтовались!
- Дом Стефанидисов, - вежливо отвечаю я, как меня учили. - Говорит Калли.
- Калли? О господи! Детка, позови своего отца.
- Одну минуту. - Я кладу розовую трубку и иду в спальню родителей будить отца.
- Там мистер Фьоретос.
- Джимми? Господи, что ему надо? - Отец отрывает голову от подушки, и на его щеке отчетливо видна вмятина от дула пистолета.
- Он говорит, что кто-то взбунтовался.
Отец вскакивает, словно весит не сто девяносто фунтов, а по-прежнему сто сорок. В акробатическом прыжке он приземляется на ноги, совершенно забыв о том, что он наг, и о том, что у него утренняя эрекция. (Таким образом, все детройтские бунты связываются в моем сознании с возбужденными мужскими гениталиями. Даже не просто мужскими, а отцовскими, и самое ужасное, что он тянется за пистолетом.) Проснувшаяся Тесси умоляет Мильтона, прыгающего на одной ноге и пытающегося натянуть на себя брюки, никуда не ходить, и вскоре просыпается весь дом.

Предыдущая страница 13 Следующая страница


Средний пол 14

- А я тебе говорила! - кричит Дездемона вслед сбегающему по лестнице Мильтону. - Ты поставил церковь для святого Христофора? Нет!
- Милт, пусть этим занимается полиция, - уговаривает Тесси.
- Папа, а когда ты вернешься? - встревает Пункт Одиннадцать. -Ты же обещал сегодня съездить со мной на радиостудию.
И я, зажмуривая глаза, чтобы стереть из памяти только что виденное:
- Пойду-ка я обратно в постель.
Единственный, кто молчит, так это Левти, потому что в общей сумятице он не может отыскать свою грифельную доску.
Полуодетый, без носков и трусов, Мильтон Стефанидис несется на своем «олдсмобиле» по утренним улицам Детройта. До Вудворда все выглядит вполне прилично. Дороги пусты, все еще погружены в сон. Однако когда он сворачивает на Гран-бульвар, то видит, что в небо поднимается столб дыма. И в отличие от других столбов, поднимающихся из дымовых труб, этот не рассеивается в общем смоге. Он висит над землей, как коварный торнадо, кружась и не растекаясь, подкармливаемый невидимой пищей. «Олдсмобиль» летит прямо ему навстречу. Внезапно появляются люди. Они бегут и что-то несут. Одни оглядываются и смеются, в то время как другие машут руками и просят их остановиться. Раздается вой сирен. Мимо проносится полицейская машина. Офицер, сидящий за рулем, делает знак Мильтону поворачивать назад, но тот отказывается повиноваться.
Все это кажется странным и необъяснимым, потому что Мильтон вырос на этих улицах. Там, на Линкольн-стрит, стоял фруктовый ларек. И Левти обучал там Мильтона, как выбирать сладкие мускусные дыни по крохотным пятнышкам, оставленным пчелами. Дальше, на Трамбал-стрит, жила миссис Цацаракис. «Всегда просит меня принести „Вернор“ из подвала, - думает про себя Мильтон, - потому что ей тяжело ходить по лестнице». На углу Стерлинг-стрит стоит старый масонский храм, где тридцать пять лет тому назад Мильтон занял второе место в конкурсе на лучшее правописание. Пара дюжин ребятишек, наряженных в лучшие костюмы, демонстрировала ловкость рук, поднимая нужные буквы. Вот чем жила округа. Конкурсами на лучшее правописание. А теперь десятилетние пацаны бежали по улицам с кирпичами в руках. Они швыряли их в витрины магазинов, смеялись и подпрыгивали, вероятно считая это чем-то вроде игры.
Мильтон отвернулся от пританцовывавших детей и увидел, что столб дыма, застилая всю улицу, поднимается прямо перед ним. На размышления у него оставалось не больше двух секунд. Но он не стал поворачивать назад и въехал в него на полной скорости. Дым поглотил капот, передний бампер и наконец накрыл крышу «олдсмобиля». Еще какое-то время были видны задние огни, но потом и они исчезли.
Во всех когда-либо виденных нами боевиках герой всегда залезает на крышу. Поскольку все члены моей семьи являлись непреклонными реалистами, они всегда задавали вопрос: «Почему они всегда лезут наверх?» - или скупо комментировали: «Смотри, сейчас он полезет на башню. Видишь? Я же говорил». Но в Голливуде знали о человеческой природе гораздо больше, чем мы могли себе представить. Ибо столкнувшись с этой критической ситуацией, Тесси тут же поднялась со мной и Пунктом Одиннадцать на чердак. Возможно, стремление лезть вверх, чтобы спастись от опасности, рудимент нашего древесного существования. А может, моя мать чувствовала себя более защищенной благодаря потайной двери, оклеенной обоями. Как бы там ни было, мы подняли туда полный чемодан пищи и три дня наблюдали по черно-белому телевизору, как горит город. Дездемона в домашнем платье и сандалиях сидела, прижав к груди свой картонный веер, пытаясь укрыться им от картин повторяющейся жизни. «О господи! Все как в Смирне! Посмотрите на этих мавров! Они, как турки, сжигают все подряд!»
Спорить с этим сравнением было сложно. В Смирне люди вытаскивали из домов свою мебель и несли ее к берегу, и то же самое происходило на экране телевизора. Мужчины вытаскивали из магазинов новенькие диваны. По улицам проплывали холодильники, плиты и посудомоечные машины. И точно так же, как в Смирне, люди спасали одежду. Женщины напяливали на себя шубы несмотря на июльскую жару. Мужчины на бегу натягивали новые костюмы. «Смирна! Смирна! Смирна!» - не переставая причитала Дездемона, и я, уже довольно много слышавший о ней к своим семи годам, вглядывался в экран телевизора, чтобы понять, как это было. Но я мало что понимал. И вправду, горели дома и на улицах лежали люди, но от всего этого почему-то не веяло отчаянием. Наоборот, за всю жизнь я не видел более счастливых людей. Мужчины играли на инструментах, вытащенных из музыкального магазина. Другие передавали из разбитых витрин бутылки с виски. И все гораздо больше походило на вечеринку, нежели на бунт.
До этого вечера основное чувство, которое вызывали у нас негры, может быть выражено словами, произнесенными Тесси после просмотра спектакля Сидни Пуатье «Сэру с любовью», премьера которого состоялась за месяц до начала бунта. А сказала она следующее: «Видишь, когда они хотят, то могут совершенно нормально разговаривать». Именно это мы и ощущали. (Не стану отрицать, тогда это касалось и меня, ибо мы все - дети своих родителей.) Мы были готовы принимать чернокожих, мы не испытывали по отношению к ним никаких предрассудков. Мы хотели, чтобы они стали равноправными членами общества при условии, что они будут вести себя нормально.
Поддерживая Великое Общество Джонсона и аплодируя «Сэру с любовью», наши соседи и родственники ясно давали понять, что они верят в то, что негры могут быть такими же, как белые. «Но тогда что все это значит? - задавались они вопросом, глядя на экран телевизора. - Зачем эти парни тащат по улице диван? Неужели Сидни Пуатье мог бы не заплатив вытащить из магазина диван или кухонный комбайн? Неужели он стал бы так отплясывать перед горящим домом?» «Никакого уважения к частной собственности!» - кричал наш сосед мистер Бенц. «Где они будут жить, если они сожгут весь район?» - вторила ему его жена Филлис. И лишь тетя Зоя проявляла какую-то симпатию: «Не знаю, если бы я шла по улице и увидела норковое манто, я бы его взяла». «Зоя! - потрясение вскрикивал отец Майк. - Это же воровство!» - «А что не воровство, если подумать? Вся земля этой страны украдена».
Три дня и три ночи мы сидели на чердаке в ожидании вестей от Мильтона. При пожарах пострадала телефонная связь, и когда мама дозвонилась до ресторана, она услышала лишь автоответчик с телефонной станции.
В течение трех дней никто не спускался вниз, за исключением Тесси, которая приносила пишу из пустеющих буфетов. Мы следили за все возрастающим числом убитых:
- первый день - 15 человек убито, 500 ранено, 800 пожаров, 1000 разграбленных магазинов;
- второй день - 27 человек убито, 700 ранено, 1000 пожаров, 1500 разграбленных магазинов;
- третий день - 36 человек убито, 1000 ранено, 1163 пожара, 1700 разграбленных магазинов.
В течение трех дней мы вглядывались в фотографии жертв, которые появлялись на экране телевизора. Миссис Шарон Стоун была убита в своей машине пулей снайпера, когда остановилась у светофора. Пожарник Карл Смит убит снайпером во время тушения пожара.
В течение трех дней мы наблюдали за спорами и сомнениями политиков: губернатор-республиканец Джордж Ромни просит президента Джонсона прислать правительственные войска, а демократ Джонсон отвечает, что он не имеет на это права. (Осенью должны были состояться выборы. И чем кровопролитнее становился бунт, тем больше уменьшались шансы Ромни. Поэтому прежде чем послать парашютистов, президент Джонсон отправил в Детройт Сайруса Вэнса, чтобы тот оценил положение. Прошли почти сутки, прежде чем появились федеральные войска, и все это время неопытная национальная гвардия расстреливала город.)
Три дня мы не мылись и не чистили зубы. На три дня все привычки обыденной жизни были отброшены, зато возродились старые ритуалы, такие как произнесение молитв. Мы собирались вокруг кровати Дездемоны, молившейся по-гречески, и Тесси, как всегда, старалась отогнать свои сомнения и поверить. В лампаде вместо оливкового масла теперь горела электрическая лампочка.
В течение трех дней от Мильтона не было никаких известий. И теперь, когда Тесси возвращалась после своих походов вниз, я различал на ее лице не только следы слез, но и слабый намек на чувство вины. Смерть всегда делает людей практичными. Поэтому, спускаясь вниз, Тесси не только запасалась пищей, но и рылась в столе Мильтона. Она ознакомилась с условиями его страховки, проверила суммы на пенсионном счете и принялась разглядывать себя в зеркале, прикидывая, удастся ли ей еще выйти за кого-нибудь замуж. «Мне надо было думать о вас, - призналась она мне много лет спустя. - Я не знала, что мы будем делать, если ваш отец не вернется».
До недавнего времени жизнь в Америке предполагала отсутствие войны. Войны происходили где-то в азиатских джунглях или ближневосточных пустынях. Они происходили, как поется в песне, «где-то там». Но тогда почему же, выглянув на третий день из чердачного окна, я увидел, что по нашей лужайке едет танк? Зеленый армейский танк среди длинных утренних теней клацал по асфальту своими огромными гусеницами, не встречая никаких препятствий, за исключением брошенного скейтборда. Он проехал мимо домов с роскошными фронтонами, башенками и арками и остановился прямо у знака «стоп». Пушка развернулась направо, налево, и танк двинулся дальше.
А произошло вот что: в понедельник вечером президент Джонсон наконец уступил просьбам губернатора Ромни и приказал ввести в город федеральные войска. Генерал Джон Трокмортон организовал штаб 101-й авиадесантной дивизии в школе, где когда-то учились мои родители. Несмотря на то что самые ожесточенные бои шли на западе города, генерал Трокмортон предпочел расположить своих парашютистов на востоке, объясняя это решение «позиционным удобством». Утром во вторник десантники двинулись усмирять беспорядки.
Никто кроме меня не видел проехавший мимо танк. Дед и бабка дремали в своей кровати, а Тесси с Пунктом Одиннадцать спала на надувных матрацах. Даже попугаи молчали. Помню, что я взглянул на лицо брата, высовывающееся из спального мешка, на фланелевой подкладке которого были изображены охотники, стреляющие в уток. Этот воинственный пейзаж лишь подчеркивал полное отсутствие мужских достоинств у Пункта Одиннадцать. Кто мог прийти на помощь моему отцу? На кого он мог положиться? На Пункт Одиннадцать с его кока-колой? Или на шестидесятилетнего Левти с грифельной доской? Думаю, мой следующий поступок никак не был связан с моим набором хромосом и не был вызван высоким уровнем тестостерона в плазме крови. Я сделал то, что сделала бы любая любящая дочь, воспитанная на диете из фильмов о подвигах Геракла. Я решил найти отца и в случае необходимости спасти его или по крайней мере уговорить вернуться домой.
Перекрестившись на православный манер, я прикрыл за собой дверь и спустился по лестнице. В своей спальне я надел тапочки и шлем авиатора, потом, никого не разбудив, бесшумно вышел на улицу, взял велосипед, стоявший у стены, и рванул прочь. Через два квартала я снова увидел танк, остановившийся у запрещающего сигнала светофора. Солдаты сосредоточенно рассматривали карты, пытаясь отыскать наикратчайший путь к местам беспорядков. Они не обратили внимания на маленькую девочку в шлеме, мчащуюся на детском велосипеде. На улице все еще было сумрачно. Начинали петь птицы. Воздух благоухал травой и мульчей, и вдруг мне стало страшно. Чем ближе я подъезжал к танку, тем больше он становился. Мне хотелось все бросить и ринуться домой. Но в этот момент зажегся зеленый свет, танк двинулся дальше, и я, привстав на педалях, рванул следом.
А на другом конце города мой отец боролся со сном в темном салоне «Зебра». Забаррикадировавшись за кассой с пистолетом в одной руке и сэндвичем в другой, Мильтон выглядывал из окна, чтобы выяснить, что творится на улице. За последние две бессонные ночи круги у него под глазами с каждой выпитой чашкой кофе темнели все больше и больше. Веки были полуприкрыты, а лоб влажен от тревожного напряжения. У него болел живот, и срочно требовалось в уборную, но он боялся выйти.
На улице снова стреляли снайперы. На часах было почти два часа ночи. Каждый вечер заходящее солнце, как кольцо на опускаемой шторе, погружало все в ночную тьму. И снова появлялись исчезавшие в течение жаркого дня снайперы, которые занимали свои позиции. Они выставляли стволы своего разномастного оружия из окон гостиниц, из пожарных выходов и из-за ограждений балконов. И если какойнибудь безрассудный смельчак осмеливался высунуться из окна в это время, то он мог заметить сотни поблескивающих стволов, направленных на улицу, по которой подходили десантники.
Единственным освещением ресторана служило красное свечение музыкального автомата. Это сооружение из хрома, пластика и цветного стекла стояло рядом с входной дверью, и через маленькое окошечко можно было наблюдать за автоматической сменой пластинок. Через циркуляторную систему, опоясывавшую темные края автомата, вверх поднимались голубые пузыри, символизировавшие подъем нации, послевоенный оптимизм и пенящиеся, шипучие напитки. Пузырьки, полные жара американской демократии, поднимавшиеся от упакованных внутри виниловых пластинок. «Мама не разрешает мне это» Банни Беригана или «Звездная пыль» Томми Дорси. Но только не сейчас. Сейчас музыкальный автомат выключен, чтобы Мильтон мог услышать, если ктонибудь начнет пробираться внутрь.
Фотографии на стенах совершенно безразличны к беспорядкам. Эл Колин продолжает лучиться улыбкой, а ниже, под блюдом дня, движутся Пол Баньян и Малыш Голубой Вол. Меню по-прежнему предлагает яичницу, жареное мясо с овощами и шесть видов пирогов. Пока еще ничего не случилось. Каким-то чудом. Накануне, сидя на корточках у окна, Мильтон видел, как разгромили все близлежащие магазины. От еврейского маркета не осталось ничего, кроме мацы и свечей. Руководствуясь тонким чувством стиля, погромщики вынесли из обувного магазина Джоэля Московича самые дорогие и модные модели, оставив ортопедическую обувь и несколько пар «Флорсхайм». В химчистке, насколько мог судить Мильтон, было оставлено несколько термопакетов. А что они унесут, если заглянут сюда? Заберут ли они витраж, привезенный Мильтоном? Или проявят интерес к фотографии Тая Кобба, летящего ногами вперед на вторую базу? А может, они начнут сдирать шкуру зебры с табуретов у стойки? Ведь им нравится все африканское. Что это? Новая мода или возрождение старой? Да пусть они подавятся этой несчастной шкурой! Он сразу вынесет ее им навстречу в знак мира.
И вот до слуха Мильтона доносятся какие-то звуки. Кто-то повернул дверную ручку? Он прислушивается.
В течение последних часов его уже несколько раз посещали слуховые галлюцинации. Да и зрение начало обманывать. Он прячется за стойкой и прищурившись вглядывается во тьму. В ушах шумит как в ракушках. До него доносится отдаленная пальба и звуки сирен. Он слышит монотонный гул холодильника и тиканье часов. И ко всему этому примешивается шум пульсирующей в голове крови. Однако у двери тихо.
Мильтон расслабляется и откусывает сэндвич. Потом осторожно опускает голову на стойку бара. На минутку. Но стоит ему закрыть глаза, как его тут же омывает волна блаженства. И тут же до него снова доносится шуршание у двери, и он вскакивает. Мильтон трясет головой, стараясь отогнать сон, потом откладывает сэндвич и с пистолетом в руках на цыпочках выходит из-за стойки.
Он не собирается пользоваться оружием. Он хочет только отпугнуть грабителей. А если это не поможет, Мильтон готов сдать позиции. «Олдсмобиль» припаркован на заднем дворе, и через десять минут он сможет оказаться дома. Дверная ручка снова поворачивается. Мильтон не раздумывая делает шаг к стеклянной двери и кричит:
- У меня оружие!
Вот только в руках у него не пистолет, а сэндвич. Мильтон угрожает взломщику двумя кусками жареного хлеба и ветчиной с горчицей. Тем не менее из-за темноты это срабатывает. Взломщик поднимает руки.
Им оказывается Моррисон с противоположной стороны улицы.
Мильтон смотрит на Моррисона, Моррисон на Мильтона. И тогда мой отец говорит то, что всегда произносят белые люди в подобных ситуациях:
- Тебе помочь?
Моррисон недоумевающе щурится.
- Что ты здесь делаешь? Ты с ума сошел? Здесь опасно находиться белым. - Снаружи раздается выстрел, и Моррисон прижимается к стеклу. - Здесь для всех небезопасно.
- Я защищаю свою собственность.
- А твоя жизнь - это не твоя собственность? - Моррисон поднимает брови, подчеркивая непререкаемую логичность своего утверждения. Но высокомерное выражение тут же слетает с его лица. - Послушай, уж коли ты здесь, так окажи мне услугу. - И он протягивает мелочь. - Забежал за сигаретами.
Мильтон наклоняет голову, от чего его шея кажется еще толще, и в изумлении поднимает брови.
- Самое время избавиться от этой дурной привычки, - сухо замечает он.
На улице раздается еще один выстрел, на этот раз ближе. Моррисон подпрыгивает, и тут же на его губах появляется улыбка.
- Естественно, это вредит здоровью. И со временем становится все опаснее и опаснее. Но это будет последняя пачка, - расплывается он в улыбке еще шире. - Богом клянусь. - Моррисон бросает мелочь в отверстие для почты. - «Парламент». - Мильтон с мгновение смотрит на монеты и идет за сигаретами.
- А спички есть? - спрашивает Моррисон.
Мильтон прихватывает спички, и тут, когда он передает все это Моррисону, он вдруг понимает, что чаша его терпения переполнена, - он больше не может выносить эти беспорядки, запах гари, натянутость до предела собственных нервов и безрассудную отвагу Моррисона, рискующего жизнью ради пачки сигарет. Он вскидывает руки и кричит: - Что со всеми вами делается?
Моррисон молчит с мгновение, а потом произносит:
- Все это из-за вас. - И уходит.
«Все это из-за вас». Сколько раз я слышал эту фразу! Ее произносил Мильтон, подражая так называемому негритянскому акценту, всякий раз, когда какойнибудь высоколобый либерал начинал разглагольствовать о «культурно-депривированном слое» и о «зонах доверия». Он считал, что эта фраза сама доказывает свою абсурдность, учитывая, что черные собственными руками сожгли большую часть нашего любимого города. Со временем Мильтон начал пользоваться ею как щитом против любых возражений, пока она не превратилась в нечто вроде мантры, объяснения, почему мир катится в тартарары. Он применял ее не только по отношению к афроамериканцам, но и к феминисткам и гомосексуалистам, а также к нам, когда мы опаздывали на обед или надевали на себя не то, что нравилось Тесси.
«Все это из-за вас!» - эхом отдаются слова Моррисона, но у Мильтона нет времени, чтобы сосредоточиться на них. Потому что именно в этот момент, как скрипучий Годзилла в японском фильме, появляется первый танк, на котором стоят уже не полицейские, а гвардейцы в шлемах и камуфляжной форме с винтовками в руках. На мгновение наступает относительная тишина, и Мильтон слышит, как захлопывается дверь Моррисона на противоположной стороне улицы. Потом раздается хлопок, напоминающий выстрел из игрушечного ружья, и тьму прорезают сотни вспышек.
До меня тоже докатились эти звуки. Следуя за танком на приличном расстоянии, я пересек на велосипеде весь город с востока на запад. Я изо всех сил старался не заплутать, но мне было всего семь с половиной лет, и я плохо знал названия улиц. Проезжая через центр города, я узнаю памятник Маршаллу Фредерику, стоящий перед муниципалитетом. Несколько лет назад какой-то шутник нарисовал цепочку красных следов, соответствовавших размеру ноги памятника, которые вели через Вудворд к статуе обнаженной женщины, стоявшей перед Национальным банком Детройта, и они всё еще были видны. Танк свернул на Буш-стрит, и я последовал за ним мимо Монро и неоновых отсветов греческого квартала. В другое время старые греки того же возраста, что и дед, уже собирались бы в кофейни, чтобы провести день за трик-траком, но 25 июля 1967 года улицы были пусты. Потом к моему танку присоединились другие, и они двинулись на северо-запад. Вскоре я выехал из центра и оказался в совершенно незнакомом районе. Склонившись над рулем, я изо всех сил вращаю педали, чтобы не отстать от густых маслянистых выхлопов движущейся колонны… а Мильтон на Пингри-стрит в это время прячется за амфорами для оливкового масла.
Пули вылетают из всех темных окон, они летят из «Вороньего бара» и с колокольни африканской епископальной церкви, их так много, что единственный уцелевший фонарь начинает мигать, словно на улице пошел дождь. Они ударяются о броню, отскакивают от кирпичных стен, наносят татуировки на брошенные автомобили. Они выбивают ножки из-под почтового ящика, и тот валится на бок как пьянчужка. Они пробивают окна ветеринарной конторы и устремляются вглубь, по направлению к клеткам с животными. Безостановочно лаявшая в течение трех дней немецкая овчарка наконец умолкает. Кота подбрасывает в воздух, и его горящие глаза угасают как выключенная лампочка. На улице начинается настоящее сражение, словно солдаты привезли на родину кусочек Вьетнама. Только в данном случае вьетконговцы возлежат на надувных матрацах, сидят в шезлонгах и попивают пиво, в то время как добровольцы сражаются на улицах с призывниками.
Кто эти снайперы, определить невозможно. Зато несложно догадаться, почему полиция их так называет. Почему их так называют мэр Джером Кавано и губернатор Джордж Ромни. Потому что снайпер по определению действует в одиночку. Он труслив и коварен и, оставаясь невидимым, убивает издали. Поэтому этих людей удобно было называть снайперами. Ибо если согласиться, что они представляли из себя нечто иное, тогда надо было решить, кем же они были. Об этом молчали губернатор и газеты, об этом до сих пор молчат историки, но я, наблюдавший за всем этим из седла своего велосипеда, могу совершенно определенно сказать: в июле 1967 года в Детройте происходило не что иное, как партизанская война.
Вторая американская революция.
И вот гвардейцы переходят в наступление. Когда волнения только начинались, полиция проявляла сдержанность. Полицейские отступали, стараясь остановить бесчинства. Так же поступали и федеральные войска - парашютисты 82-й и 101-й десантных дивизий: закаленные в боях ветераны, они умели использовать силу адекватно. Однако национальная гвардия - это совсем другая история. Эти солдаты выходного дня были вызваны из своих домов и брошены в схватку. Они были неопытны и напуганы. Они продвигались по городу, стреляя во все, что движется. Порой они заезжали в палисадники и врезались в стены. Танк останавливается перед салоном «Зебра», и около дюжины солдат прицеливаются в снайпера, засевшего на четвертом этаже гостиницы «Бомонд». Начинается перестрелка, и кто-то из солдат падает. Мильтон поднимает голову и видит, как Моррисон в своей гостиной прикуривает сигарету от зажженной спички, вынутой из полосатого коробка.
- Нет! - кричит Мильтон. - Нет!
Но Моррисон, если и слышит, скорее всего принимает его слова за очередную речь против курения. Но давайте смотреть правде в глаза - он не слышит Мильтона. Он прикуривает сигарету, а через две секунды ему в лоб попадает пуля, и он валится на пол. Солдаты двигаются дальше.
На пустой улице снова воцаряется тишина. Танки и автоматы начинают обстреливать следующий квартал. Мильтон стоит у входной двери и смотрит на пустой оконный проем, где только что был Моррисон. И в этот момент он понимает, что ресторан в безопасности. Солдаты пришли и ушли. Бунт подавлен…
…Однако на улице появляется еще кто-то. По мере того как танки удаляются, с противоположной стороны начинает приближаться какая-то фигура. Вероятно, кто-то из местных жителей огибает угол и направляется к салону «Зебра»… Следуя за вереницей танков, я уже не думаю о том, что хотел пристыдить своего брата. Вся эта стрельба окончательно выводит меня из равновесия. Я много раз листал отцовскую записную книжку времен Второй мировой, я видел бои во Вьетнаме по телевизору, я переварил бесчисленное количество фильмов о Древнем Риме и сражениях Средневековья. Однако все это не смогло подготовить меня к военным действиям в моем родном городе. Я ехал по улицам, засаженным вязами, у тротуаров стояли припаркованные машины.
На лужайках перед домами - садовая мебель и кормушки для птиц. А когда я поднимал голову, сквозь узорчатый ковер листьев проглядывало светлеющее небо. Между ветвей мелькали птицы и белки. На одном дереве висел застрявший воздушный змей, а на другом - чьи-то тапочки со связанными шнурками. Прямо под ними виднелся уличный указатель, изрешеченный пулями, но мне удалось прочитать надпись: «Пингри-стрит», и я тут же понял, где нахожусь. Вот магазин мясных деликатесов, а дальше «Ньюйоркская одежда». Меня охватила такая радость, что я даже не сразу заметил, что оба магазина горят. Выждав, когда танки немного отъедут, я свернул на дорожку и остановился за деревом, потом слез с велосипеда и, высунувшись, посмотрел на ресторан. Вывеска с головой зебры была цела и невредима. Ресторан не горел. Однако в этот момент я увидел человека, приближавшегося к салону. С расстояния в тридцать ярдов я увидел, как он поднимает бутылку, поджигает тряпку, свисающую из горлышка, и неловко бросает «коктейль Молотова» в окно ресторана. Пламя охватывает помещение, а поджигатель выкрикивает в восторге:
- Оп-па! Сукины дети!
Я вижу только его спину. Во-первых, еще не до конца рассвело, а во-вторых, от соседних горящих зданий по улице стелется дым. И все же в отблесках пламени я узнаю черный берет своего приятеля Мариуса Викзевйксарда Чаллухличилчеза Граймза.
«Оп-па!» - мой отец в ресторане слышит этот известный выкрик греческих официантов, но прежде чем он успевает понять, что к чему, все уже охвачено пламенем. Мильтон бежит за огнетушителем и, направив шланг на пламя, собирается нажать на рычаг…
…но вдруг останавливается. На его лице появляется знакомое выражение, которое я так часто видел за обеденным столом, - отсутствующий взгляд человека, который не может не думать о деле. Успех зависит от скорости адаптации к новым обстоятельствам. А уж новее, чем эти, трудно было себе представить. Языки пламени лизали стены, скручивая фотографию Джимми Дорси. А Мильтон все продолжал задавать себе вопросы: сможет ли он когда-нибудь открыть новый ресторан в этом районе? какими завтра утром будут цены на недвижимость? И самые важные: как это могло начаться? виновен ли он в этих беспорядках? но разве он кидал бутылки с зажигательной смесью? Как и Тесси, Мильтон в уме перебирал бумаги в нижнем ящике своего стола, пытаясь найти толстый конверт с тремя страховыми полисами от разных компаний. Потом он мысленно увидел его и сложил суммы компенсаций. Итог в пятьсот тысяч долларов полностью ослепил его. Полмиллиона долларов! Глаза Мильтона зажглись безумным блеском. Реклама французских тостов была охвачена пламенем. Табуреты, обитые шкурой зебры, полыхали как факелы. Он развернулся и как сумасшедший бросился на улицу к машине.
Там-то он со мной и столкнулся.
- Калли! Что ты здесь делаешь?
- Я пришла помочь тебе.
- Ты что, с ума сошла?! - закричал Мильтон. Однако несмотря на звучавшее в его голосе раздражение, он произносил это опустившись на колени и обнимая меня. Я тоже обхватил его за шею.
- Папа, ресторан горит.
- Я знаю.
Я начал плакать.
- Все в порядке, - говорит отец, беря меня на руки. - Поехали домой. Все кончено.
Так что это было - гражданская война или просто беспорядки? С вашего разрешения я отвечу на этот вопрос с помощью других вопросов. Были ли найдены склады оружия по завершении волнений? Были ли это АК-47 и автоматы? Почему генерал Трокмортон разместил свои танки на востоке, в нескольких милях от центра беспорядков? Хороша ли такая тактика для борьбы с разрозненными снайперами? Или, скорее, это было данью военной стратегии? Чем-то вроде установления линии фронта? Как хотите, так и думайте. Мне было семь лет, и, следуя за танком к месту военных действий, я увидел то, что увидел. Эту революцию никто не снимал. На телевидении ее назвали бунтом.
На следующее утро, когда дым рассеялся, над городом снова реял городской флаг. Помните изображенный на нем символ? Феникс, возрождающийся из пепла. А девиз? Speramus meliora; resurget cineribus. «Надеемся на лучшее, ибо оно восстанет из пепла».

МИДЛСЕКС

Как ни стыдно в этом признаться, но беспорядки были нам только на пользу. За одну ночь наша семья превратилась из людей, отчаянно пытающихся остаться в среднем классе, в людей, претендующих на то, чтобы проникнуть в высшие слои общества. Страховка оказалась не настолько большой, как предполагал Мильтон. Две компании отказались выплачивать полную сумму на основании дублирования компенсаций и выдали лишь четверть от стоимости полиса. Тем не менее эта сумма намного превосходила стоимость салона «Зебра», что позволило моим родителям несколько изменить нашу жизнь.
Моим самым волшебным, сказочным детским воспоминанием стал вечер, когда мы услышали у дома гудок, а выглянув, увидели, что на нашей дорожке приземлился космический корабль.
Он почти бесшумно затормозил рядом с маминым фургоном. Передние фары мигнули и погасли. И сзади загорелись красные подфарники. В течение тридцати секунд не происходило ничего, а потом стекло в окошке космического корабля медленно втянулось внутрь, и за ним оказался вовсе не марсианин, а Мильтон, сбривший бороду.
- Позови маму! - улыбаясь, крикнул он. - Мы поедем кататься.
Конечно, это был не космический корабль, но почти - «кадиллак» 1967 года был самым «межгалактическим» автомобилем, когда-либо произведенным в Детройте. (Оставался год до полета на Луну.) Он был черным как космическое пространство, а по форме напоминал ракету, лежащую на боку. Капот сходился конусом, а за ним располагался изумительно красивый салон идеальной формы. Серебристая решетка бампера словно специально была предназначена для того, чтобы отфильтровывать звездную пыль. Хромированные трубки, как топливные пазы, шли от желтых конических поворотных огней вдоль всего корпуса, переходя в реактивные сопла и стартовый двигатель.
Салон был отделан плюшем и снабжен мягким освещением, как бар в «Рице». В подлокотники были вмонтированы пепельницы и зажигалки. Стенки были обиты черной кожей, испускавшей сильный запах, так что возникало ощущение, будто залез в чужой бумажник.
Мы не сразу двинулись с места. Мы просто сидели в машине, словно теперь можно было забыть о доме и проводить время только в ней. Потом Мильтон завел двигатель и, не включая передачу, начал показывать нам всякие чудеса. Нажимая кнопки, он открывал и закрывал окна, ставил на запор дверцы, подвигал водительское место вперед и отодвигал его назад так далеко, что я мог различить у него на плечах перхоть. Так что к тому моменту, когда он тронулся с места, у всех у нас уже кружилась голова. Мы поехали по улице Семинолов, мимо соседских домов, мысленно прощаясь с Индейской деревней. На углу Мильтон включил сигнал поворота, и тот затикал, отсчитывая секунды, остававшиеся до нашего отъезда.
«Флитвуд» шестьдесят седьмого года был первым «кадиллаком» моего отца, но далеко не последним. На протяжении последующих семи лет Мильтон менял их чуть ли не каждый год, так что я могу проследить свою жизнь в зависимости от смены стилей длинной череды «кадиллаков». Мне было четыре, когда исчезли задние сопла, и восемь, когда появились телескопические антенны. Моя духовная жизнь развивалась в соответствии с новым дизайном. В шестидесятых, когда «кадиллаки» выглядели футуристически самоуверенными, я тоже испытывал оптимизм и уверенность в своих силах. Однако в семидесятых, когда стал сказываться дефицит топлива и производители выпустили несчастную «Севилью» с усеченным корпусом, я тоже начал ощущать свою неполноценность. Назовите любой год, и я скажу вам, какая у нас в это время была машина. 1970-й - «Эльдорадо» цвета кока-колы, 1971-й - красный седан «Девилль», 1972-й - золотистый «Флитвуд» с козырьком от солнца на пассажирском месте, который превращался в туалетное зеркало (Тесси, глядя в него, поправляла косметику, а я обнаруживал свои первые недостатки). 1973-й - длинный черный «Флитвуд» с приподнятой куполом крышей, который окружающие принимали за похоронную машину. 1974-й - канареечно-желтая «Флорида» с виниловым верхом и солнцезащитной крышей, на которой и сейчас, тридцать лет спустя, все еще ездит моя мать.
Но тогда, в шестьдесят седьмом, это был космический «Флитвуд».
- О'кей, - произносит Мильтон, достигнув необходимой скорости. - А теперь попробуем вот это. - И он нажимает переключатель под приборной доской. Раздается шипение, словно кто-то надувает воздушный шарик, и мы медленно, как на ковресамолете, поднимаемся вверх. - Это называется воздушной подушкой. Новое изобретение. Здорово, а?
- Это что-то вроде гидравлической подвески? - интересуется Пункт Одиннадцать.
- Думаю, да.
- Теперь мне не надо будет пользоваться подушкой, когда я сажусь за руль, - замечает Тесси.
Все умолкают. Мы буквально парим в воздухе, удаляясь от Детройта на восток.
И это вынуждает меня обратиться еще к одному аспекту нашего продвижения вверх по социальной лестнице. Вскоре после волнений, как и многие другие белые жители Детройта, мои родители начали подыскивать дом в пригороде. Они намеревались переехать в роскошный район автомагнатов Гросс-Пойнт.
Однако на это ушло гораздо больше времени, чем они предполагали. Проезжая в «кадиллаке» по пяти крупным микрорайонам - Парку, Сити, Фермам, Лесу и Берегу, - они часто видели объявление «Продается», однако когда заходили в агентства недвижимости, чтобы заполнить заявку, вдруг выяснялось, что дома либо проданы, либо их цена выросла вдвое.
После двухмесячных поисков Мильтон вернулся к своему последнему агенту, мисс Джейн Марш из агентства «Великие озера».
- Это довольно необычный дом, - говорит мисс Марш, подводя Мильтона к дому теплым сентябрьским деньком. - Для него нужен покупатель, обладающий воображением. - Она открывает дверь и приглашает его войти внутрь. - Но в нем есть благородство. Дом был спроектирован Хадсоном Кларком. - Она выжидающе смотрит на Мильтона. - Школа прерий.
Мильтон неуверенно кивает и вертит головой, осматривая дом. Фотография, показанная ему мисс Марш в офисе, не произвела на него никакого впечатления. Здание слишком приземистое, слишком современное.
- Боюсь, моей жене это вряд ли понравится, мисс Марш.
- К сожалению, ничего более традиционного в данный момент мы показать вам не можем.
Она проводит его по широкому белому коридору и спускается вместе с ним по открытой лестнице. И тут, когда они входят в расположенную на уровне земли гостиную, у мисс Марш в голове что-то щелкает. Раздвинув губы в вежливой улыбке, обнажающей кроличьи размеры верхней челюсти, она принимается изучать цвет лица, волосы и туфли Мильтона, потом снова бросает взгляд на его заявку.
- Стефанидис… Что это за фамилия?
- Греческая.
- Греческая? Как интересно.
Верхняя челюсть обнажается еще больше, когда она делает какую-то запись в своем блокноте. И она продолжает экскурсию:
- Утопленная в фундаменте гостиная. К столовой прилегает оранжерея. Как вы можете заметить, повсюду много окон.
- Окно и вправду не маленькое, мисс Марш. - Мильтон подходит к стеклу и выглядывает во двор. Меж тем, стоя в нескольких шагах у него за спиной, мисс Марш продолжает его рассматривать.
- А каким бизнесом вы занимаетесь, мистер Стефанидис?
- Ресторанным.
Еще одна отметка в блокноте.
- Хотите, я расскажу вам, какие здесь есть церкви? Вы какого вероисповедания?
- Меня это не интересует. Жена водит детей в греческую церковь.
- Она тоже гречанка?
- Она родилась в Детройте. Мы оба родились в Ист-сайде.
- И теперь вам не хватает места для ваших двоих детей?
- Да, мэм. К тому же с нами живут мои родители.
- Ах, понимаю. - Розовые десны исчезают, и мисс Марш начинает подытоживать собранную информацию. «Во-первых, выходец со Средиземноморья. Во-вторых, без профессии. Вероисповедание? Греческая церковь. Это какая-то разновидность католицизма? К тому же с ним живут его родители. Это сразу два балла. Итого пять. Нет, это не годится. Совершенно не годится».
Для того чтобы понять арифметику мисс Марш, надо знать, что в те времена агенты по недвижимости в Гросс-Пойнте оценивали потенциальных покупателей по некой системе баллов. (Не одного Мильтона тревожил упадок Индейской деревни.) Хотя вслух никто ничего не произносил. Агенты лишь говорили об «общественных стандартах» и продаже домов «правильным людям». А в тот момент, когда началось повальное бегство белого населения, система баллов приобрела еще большее значение. Никто не хотел, чтобы здесь произошло то же, что в Детройте.
Поэтому мисс Марш выводит рядом с фамилией Стефанидис маленькую пятерку и обводит ее в кружочек, но в тот же момент ощущает что-то вроде раскаяния. В конце концов, идея системы принадлежит не ей. Она возникла задолго до ее приезда сюда из Вичиты, где ее отец работает мясником. Но она ничего не может поделать. Да, мисс Марш жаль Мильтона. «И действительно, кто может купить этот дом? Разве что итальянец или грек. Иначе мне никогда не удастся его продать. Никогда!» Ее клиент все еще стоит у окна и смотрит на улицу.
- Я понимаю, почему вы отдаете предпочтение «Старому Свету», мистер Стефанидис. У нас время от времени появляются такие дома. Вам просто надо набраться терпения. У меня есть номер вашего телефона. Я сообщу вам, если что-нибудь появится.
Но Мильтон ее не слышит - он полностью поглощен открывающимся видом. В доме есть терраса и патио, за которым расположено еще два небольших здания.
- Расскажите мне еще что-нибудь об этом Хадсоне Кларке, - просит он.
- О Кларке? Ну, на самом деле он ничего особенного из себя не представляет.
- Школа прерий?
- Хадсон Кларк это вам не Фрэнк Ллойд Райт.
- А что это там за здания?
- Ну, зданиями их можно назвать с большой натяжкой, мистер Стефанидис. Слишком много чести. Вон там купальня. Боюсь, она в довольно плачевном состоянии. Даже не знаю, работает ли она. А там - домик для гостей. Но он тоже требует вложений.
- Купальня? Это меняет дело. - Мильтон поворачивается к мисс Марш и снова начинает обходить дом, глядя на все уже другими глазами: стены циклопической кладки, кафель от Климта, просторные комнаты. Все расположено с геометрической точностью. Через многочисленные верхние окна льются солнечные лучи.
- Знаете, кажется, я начинаю понимать, - говорит Мильтон. - Фотография, которую вы мне показывали, не дает никакого представления об этом доме.
- Не думаю, что это подойдет для такой семьи, как у вас, мистер Стефанидис…
Однако Мильтон поднимает руки, не давая ей закончить:
- Вы можете больше ничего мне не показывать. В каком бы состоянии ни были эти постройки, я беру этот дом.
Мисс Марш снова обнажает в улыбке оба яруса своих десен.
- Замечательно, мистер Стефанидис, - без всякого энтузиазма отвечает она. - Но естественно, все будет зависеть от закладной.
И теперь наступает время улыбаться Мильтону. Несмотря на секретность, все знают о существовании системы баллов. Гарри Каррас безуспешно пытался купить дом в Ipocc-Пойнте за год до этого. То же произошло и с Питом Савидисом. Но Мильтону Стефанидису никто не будет указывать, где ему жить. Уж по крайней мере не мисс Марш и не какая-то шайка сельских агентов.
- Можете не волноваться, - отвечает отец, смакуя происходящее. - Я плачу наличными.
Так, преодолев барьер системы баллов, отец умудрился добыть нам дом в Гросс-Пойнте. Впервые в жизни он загодя внес деньги. Но оставались еще другие сложности. Например, агенты по недвижимости показывали ему лишь те дома близ Детройта, которые не пользовались спросом. Которые никому не были нужны. Я уже не говорю о его слепоте, мешавшей ему видеть что бы то ни было еще, кроме своего широкого жеста, а также о том, что он сделал это, даже не посоветовавшись с моей матерью. Однако эти проблемы не могли быть разрешены.
И вот в день переезда мы выехали на двух машинах. Тесси, пытаясь сдержать слезы, усадила Левти и Дездемону в семейный фургон, а мы с Пунктом Одиннадцать залезли в новенький «Флитвуд» Мильтона. Мы двинулись по улице Джефферсона, еще хранившей следы беспорядков, как хранило мое сознание оставшиеся без ответов вопросы, которыми я атаковал своего отца с заднего сиденья: «А как же „бостонское чаепитие“? Колонисты украли весь чай и потопили его в гавани. Разве это не называется бунтом?»
- Это разные вещи, - отвечает Мильтон. - Чему тебя только учат в школе? «Бостонское чаепитие» было восстанием американцев против нации угнетателей.
- Но в те времена это была одна нация, папа. Одна страна. Тогда еще не существовало Соединенных Штатов.
- Позволь мне задать тебе один вопрос. Где находился король Георг, когда они потопили весь этот чай? Он был в Бостоне? Может, он был в Америке? Нет. Он ел пончики в своей Англии.
Черный «кадиллак» продолжал неумолимо нестись вперед, увозя отца, брата и меня из разгромленного города. Мы переехали через узкий канал, который, как крепостной ров, отделял Детройт от Гросс-Пойнта, и уже через мгновение, еще не успев сориентироваться, оказались у дома на бульваре Мидлсекс.
Первое, на что я обратил внимание, были деревья. С обеих сторон дома, как мохнатые мамонты, стояли две огромные плакучие ивы. Их ветви свисали на дорожку как вереницы губок в автомойке. А наверху сияло осеннее солнце, заставляя листья фосфоресцировать, когда мы проезжали под ними. Казалось, в прохладной тени была включена огромная лампа, и это ощущение еще больше усилилось, когда мы остановились перед домом.
Мидлсекс! - Средний род! Можно ли придумать более странное название? Отдает какой-то научной фантастикой. Оно было футуристично и старомодно в одно и то же время. Дом в духе коммунизма, который всегда лучше в теории, нежели на практике. Стены были сложены из бледно-желтых восьмиугольных каменных блоков, обшитых под крышей красным деревом. Вдоль фасада шли зеркальные окна. Хадсон Кларк, чье имя Мильтон регулярно упоминал на протяжении последующих лет, хотя оно никому ни о чем не говорило, сделал все возможное, чтобы вписать Мидлсекс в естественный ландшафт. В данном случае, вероятно, имелись в виду две плакучие ивы и шелковица, росшая напротив дома. Кларк пренебрег местоположением (консервативный пригород) и тем, что находилось за этими деревьями (Тернбаллз и Пикетс) и, следуя принципам Фрэнка Ллойда Райта, отказался от викторианской вертикали в пользу среднезападной горизонтали, открыв внутреннее пространство дома в духе японской традиции. Мидлсекс был памятником теории, не вступающей в компромиссы с удобством. Так, например, Хадсон Кларк не испытывал никакого пиетета по отношению к дверям. Ему претила идея двери, распахивающейся в ту или другую сторону. Поэтому в Мидлсексе не было дверей. Вместо них у нас были длинные, напоминающие меха аккордеона занавеси из лубяного волокна, которые открывались и закрывались с помощью пневматического насоса, расположенного в подвале. Лестницы в их традиционном виде тоже не вписывались, с точки зрения архитектора, в современный мир. Его телеологическое представление о Вселенной предполагало соединение ступеней в логике причинно-следственных связей, хотя сегодня все уже понимают, что одно событие совершенно не обязательно влечет за собой другое. Так обстояло дело и с нашими лестницами.
Нет, конечно же, они вели наверх, на второй этаж, но, поднимаясь по ним, попутно можно было попасть и во множество других мест. На одной из лестничных площадок, например, висел мобиль, стены были утыканы «глазками» или в них были встроены полки. Поднимаясь по ступеням, можно было видеть ноги человека, идущего по коридору этажом выше, не говоря уже о том, что можно было наблюдать за тем, что происходит в гостиной.
- А где шкафы? - осведомилась Тесси, как только мы вошли внутрь.
- Шкафы?
- Но кухня так далеко, Милт. Неужели для того, чтобы перекусить, теперь надо будет ходить через весь дом?
- Это будет поддерживать нас в хорошей физической форме.

Предыдущая страница 14 Следующая страница


15 Джеффри Евгенидис

- А где, интересно, я возьму занавески для таких больших окон? Или каждый теперь сможет подсматривать, что происходит у нас внутри?
- Зато и мы теперь сможем видеть, что делается снаружи.
- Мана! - раздается крик из противоположной части дома.
Это Дездемона не подумав нажала какую-то кнопку в стене.
- Что это за дверь? - кричит она, когда мы подбегаем. - Она движется сама по себе!
- Спокойно, - замечает Пункт Одиннадцать. - Ну-ка, Калли, наклони голову вот сюда. Да, так…
- Перестаньте играть с этой дверью!
- Я просто хочу проверить силу давления.
- Ой!
- А что я тебе говорил! Куриная башка. Теперь вытаскивай свою сестру оттуда.
- Я пытаюсь. Кнопка не работает.
- Что значит не работает?
- Отлично, Милт. Мало того что нет шкафов, сейчас нам еще придется вызывать пожарную бригаду, чтобы высвободить Калли.
- Потому что не надо было запихивать туда голову.
- Мана!
- Ты можешь дышать, детка?
- Да, но мне больно.
- Прямо как тот парень в Карлсбадских пещерах, - замечает Пункт Одиннадцать. - Он застрял и сорок дней его кормили, но потом он все равно умер.
- Калли, перестань вертеться. Tы…
- Я не верчусь.
- А я вижу ее трусики! А я вижу ее трусики!
- Немедленно прекрати!
- Так, Тесси, возьми ее за ногу. На счет «три». Раз, два, три!
Мы устроились несмотря на все дурные предчувствия. После происшествия с пневматической дверью Дездемона вбила себе в голову, что этот дом со всеми его современными удобствами (хотя они были практически ровесниками) станет ее последним пристанищем. С остатками своего имущества-медным кофейным столиком, шкатулкой и портретом патриарха Афинагора - она перебралась вместе с дедом в гостевой дом, но так никогда и не привыкла к световому люку, который казался ей дырой в крыше, педальному спуску в ванной и переговорному устройству на стене. Все помещения в Мидлсексе были снабжены интеркомами. Вероятно в сороковых, через тридцать лет после постройки самого дома в 1909-м, все они работали. Но в 1967-м, если ты говорил на кухне, тебя могли слышать только в спальне. Микрофоны так искажали голоса, что для того, чтобы разобрать смысл сказанного, надо было внимательно вслушиваться, и это напоминало расшифровку неоформленного младенческого лепета.
Пункт Одиннадцать проделал отверстие в пневматической системе и часами развлекался тем, что отправлял шарик от пинг-понга путешествовать по всей системе пневматических шлангов. Тесси продолжала жаловаться на отсутствие шкафов и нерациональную планировку, но со временем в силу развившейся клаустрофобии ей стали нравиться стеклянные стены дома.
Левти, как всегда стараясь быть полезным, взял на себя сизифов труд поддержания всех этих модернистских поверхностей в идеальной чистоте. С тем же упорством, с которым он занимался аористами древнегреческих глаголов - временем столь скучным, что оно определяло действия, которые никогда не смогут быть совершены до конца, - Левти оттирал теперь до блеска окна, запотевшие стекла оранжереи, раздвижные двери и даже световые люки. Мы же с Пунктом Одиннадцать в это время занимались исследованием дома, вернее - домов. В меланхолическом пастельно-желтом кубе, выходившем на улицу, находились основные жилые помещения. За ним был двор с высохшим бассейном и зарослями хрупкого кизила, который тщетно старался разглядеть свое отражение. Вдоль западного края этого двора располагался белый прозрачный туннель, начинавшийся в кухне и напоминавший проходы, по которым футбольные команды выходят на поле. Он вел к небольшому конусообразному строению - что-то вроде иглу, - окруженному крытой террасой. Внутри находилась купальня (вода в которой сейчас как раз подогревается, что сыграет свою роль в моей жизни). За купальней располагался еще один двор, вымощенный гладкими черными камнями, вдоль восточной стороны которого (для уравновешивания туннеля) был выстроен портик, огражденный тонкими металлическими прутьями. Портик вел к гостевому дому, где никогда не жили никакие гости, если не считать краткого времени, проведенного там Дездемоной со своим мужем, и целого ряда лет, после того как она осталась одна.
Но что гораздо важнее для детей - в Мидлсексе была масса узких выступов, по которым можно было ходить, а также глубоких бетонных колодцев, которые можно было использовать как укрепления. Не говоря уже о подвесных мостиках и открытых верандах. Мы с Пунктом Одиннадцать облазили весь Мидлсекс. Только Левти успевал протереть окна, как через пять минут мы с братом оставляли на них отпечатки своих ладошек. При виде этого наш высокий немой дед, который в другой жизни мог бы быть профессором, а в этой ходил с мокрой тряпкой и ведром, лишь улыбался и принимался протирать их снова.
И хотя он никогда не сказал мне ни единого слова, я любил своего чарли-чаплинского деда. Его немота оказалась особого рода изысканностью. Она прекрасно гармонировала с его элегантными костюмами, туфлями с вязаными союзками и блеском волос. Но в то же время в нем не было никакой чопорности, он был игрив, а иногда даже комичен. Когда мы отправлялись с ним покататься на машине, Левти часто делал вид, что спит за рулем. Глаза его внезапно закрывались, и он обмякал. Неуправляемая машина продолжала катиться дальше, все больше сворачивая к обочине. Я смеялся, визжал и сучил ногами. В последнюю минуту Левти открывал глаза, хватался за руль, и мы еле-еле избегали катастрофы.
Нам не надо было говорить. Мы понимали друг друга без слов. А потом случилось ужасное.
Это произошло субботним утром через несколько недель после нашего переезда в Мидлсекс. Левти взял меня на прогулку, чтобы осмотреть окрестности. Мы собирались спуститься к озеру и, взявшись за руки, двинулись через лужайку перед домом. В кармане его брюк, находившемся как раз на уровне моего уха, позвякивала мелочь. Я гладил большой палец его руки, поражаясь отсутствию ногтя, который, по утверждению Левти, ему откусила обезьяна в зоопарке.
Мы доходим до дорожки, на цементе которой выдавлено имя мастера - Дж. Д. Стайгер. Рядом трещина, в которой идет муравьиная битва. Мы выходим на улицу и приближаемся к обочине.
Я спускаюсь с нее, а Левти нет, вместо этого он падает. Все еще держа его за руку, я начинаю смеяться над его неуклюжестью. Левти тоже смеется, но он не смотрит на меня, а продолжает пялиться куда-то в пространство. И тут я поднимаю глаза и вижу то, чего не должен был бы видеть в столь юном возрасте. Я вижу в его глазах страх, изумление и, самое поразительное, какую-то взрослую тревогу. Солнце бьет ему в глаза, и зрачки сужаются. Мы проводим на обочине в пыли и листьях пять секунд. Десять. И этого времени хватает на то, чтобы Левти осознал, что силы его слабеют, а я, наоборот, ощутил их прилив.
Дело в том, что никто и не догадывался, что за неделю до этого с ним случился еще один удар, добавивший к немоте пространственную дезориентацию. Мебель начала произвольно то приближаться, то отступать, как в комнате смеха. Стулья, как шутники, то подставлялись, то в последний момент отъезжали. Фишки на доске трик-трака волнообразно поднимались и опускались, как клавиши под пальцами пианиста. Но Левти никому ничего не говорил.
И поскольку он теперь боялся садиться за руль, мы начали ходить с ним гулять пешком. (Так мы и оказались у этого поребрика, который он не смог вовремя преодолеть.) Так мы и двинулись по бульвару - молчаливый пожилой иностранец и его тощая внучка, болтавшая за двоих с такой скоростью, что ее отец, бывший кларнетист, утверждал, что она обладает круговым дыханием. Я постепенно привыкал к Гросс-Пойнту, к его манерным мамашам в шифоновых платках и темному, заросшему кипарисами дому, в котором жило еврейское семейство, также оплатившее покупку наличными. А мой дед в это время свыкался с гораздо более устрашающей реальностью. Держа меня за руку, чтобы сохранять равновесие, так как кусты и деревья вокруг совершали странные скользящие движения, Левти впервые задумался о том, что сознание может являться всего лишь биологической случайностью. Он никогда не был религиозен, но сейчас он понимает, что всегда верил в существование души, некой личностной силы, остающейся после смерти. В голове у него происходит что-то вроде короткого замыкания, пока, наконец, он не приходит к хладнокровному выводу, столь противоречащему его юношескому самообладанию, о том, что мозг является таким же органом, как любой другой, и что, когда он перестанет работать, никакой личности не останется.
Но семилетняя девочка не могла гулять только со своим дедом. Я был здесь новеньким и хотел познакомиться с другими ребятами. С веранды я иногда наблюдал за девочкой моего возраста, которая жила в доме по соседству. По вечерам она выходила на балкон и обрывала лепестки у росших в ящике цветов. В более игривом настроении она совершала ленивые пируэты под аккомпанемент моей музыкальной шкатулки, которую я всегда брал с собой на крышу. У девочки были длинные белокурые волосы и челка, и поскольку я никогда не видел ее в дневное время, то считал ее альбиносом.
Но я ошибался. Однажды я увидел ее при свете солнца, когда она забралась на наш участок, чтобы забрать улетевший туда мяч. Ее звали Клементина Старк. Она была не альбиносом, а просто очень бледным аллергиком, не переносившим запаха растений и пыли, избежать которых довольно сложно. Чуть позже с ее отцом случился сердечный приступ, поэтому мои воспоминания о ней окрашены в бледно-голубой оттенок нависшего несчастья. Она стояла босиком в травяных зарослях, разделявших наши дома. На ее коже уже выступила сыпь от прилипшей к мячу травы, а внезапное появление Лабрадора объясняло причину происшедшего.
У Клементины Старк была кровать под балдахином, пришвартованная, как плавучий дом, у синего ковра, застилавшего пол ее спальни, и коллекция зловещего вида насекомых. Она была на год старше меня и уже ездила в Краков, который находился где-то в Польше. Из-за аллергии ее редко выпускали на улицу, поэтому большую часть времени мы проводили в доме, где Клементина учила меня целоваться.
Когда я рассказывал о своей жизни доктору Люсу, он всегда останавливался на этом эпизоде моего первого прихода к Клементине Старк. Его не интересовала преступная страсть моих деда и бабки, шкатулка и серенады на кларнете. И отчасти я его понимаю.
Клементина Старк пригласила меня к себе. Я даже не стану сравнивать ее дом с Мидлсексом. Он представлял собой громоздкую средневековую крепость из серого камня, абсолютно непривлекательную, за исключением одной экстравагантной детали, казавшейся уступкой принцессе, - остроконечной башни с лавандового цвета вымпелом на макушке. Стены внутри нее были увешаны коврами, над смотровым отверстием висели доспехи, а на полу изящная мать Клементины в черном трико занималась гимнастикой для ног.
- Это Калли, - промолвила Клементина. - Она пришла поиграть.
Я расцвел в улыбке и попробовал сделать что-то вроде книксена. (В конце концов, это было мое первое появление в приличном обществе.) Но мать Клементины едва повернула голову в мою сторону.
- Мы недавно переехали, - пояснил я. - И живем в соседнем доме.
Мать Клементины нахмурилась, и я решил, что допустил свою первую ошибку в Гросс-Пойнте, сказав что-то не то.
- Почему бы вам, девочки, не пойти к себе? - осведомилась миссис Старк.
И мы пошли. В спальне Клементина села на лошадь-качалку и в течение последующих трех минут качалась на ней, не говоря ни слова, после чего столь же неожиданно слезла с нее.
- У меня была черепаха, но она убежала.
- Правда?
- Мама говорит, что она сможет выжить.
- Наверное, она умерла, - сказал я.
Клементина мужественно приняла это известие. Она подошла ближе и приложила свою руку к моей.
- Видишь, у меня веснушек как звезд на небе, - сообщила она.
Мы остановились перед большим зеркалом и принялись строить рожи. Края век у Клементины были розовыми. Она зевнула и потерла нос.
- Хочешь научиться целоваться? - спросила она.
Я не знал, что ответить. Я и так уже умел целоваться. Чему еще надо было учиться? Однако пока я размышлял над этим, Клементина уже приступила к уроку. Она встала лицом ко мне и с мрачной решимостью обняла меня за шею.
Я не владею необходимым набором специальных эффектов, но мне бы хотелось, чтобы вы представили себе приближающееся ко мне бледное лицо Клементины, ее закрывающиеся сонные глаза, выпячивающиеся губы и наступление полной тишины: замирает шорох наших платьев, голос ее матери, считающей движения, звук самолета, выписывающего в небе восклицательный знак - все погружается в безмолвие, когда изощренные губы восьмилетней Клементины встречаются с моими.
И лишь колотится мое сердце.
Нет, не колотится и даже не замирает. Оно плюхает, как плюхается лягушка на болотистый берег. Мое сердце, эта амфибия, мечется между двумя состояниями - восторгом и страхом. Я стараюсь не обращать на это внимания. Я стараюсь справляться, но я и в подметки не гожусь Клементине. Она закидывает голову назад, как это делают в кино актрисы, я пытаюсь подражать ей, пока она язвительно не замечает: «Ты же мужчина». И я перестаю это делать, замирая и вытянув руки по швам. Наконец Клементина отрывается от моих губ, смотрит на меня с мгновение, а потом замечает:
- Для первого раза неплохо.
- Мама! - кричу я, возвращаясь домой в тот вечер. - Я подружилась с девочкой! - И я рассказываю Тесси о Клементине, коврах на стенах, ее красавицематери, занимающейся зарядкой, обо всем, за исключением поцелуев. С самого начала я понимал, что чувствую по отношению к Клементине Старк что-то неположенное, что-то такое, о чем я не могу рассказать собственной матери, хотя объяснить, что это, я не мог. Я тогда не связывал это чувство с сексом, потому что не знал, что это такое.
- Можно я приглашу ее к нам?
- Конечно, - отвечает Тесси, испытывая облегчение от того, что теперь я не буду чувствовать себя таким одиноким.
- Могу поспорить, она никогда не видела такого дома, как у нас.
Через неделю наступает серый прохладный октябрьский день. За желтым домом появляются две девочки, играющие в гейш. Волосы у них подняты наверх и заколоты китайскими палочками. На нас сандалии и шелковые шали. В руках мы держим зонтики. Пока мы пересекаем двор и поднимаемся по ступенькам купальни, я напеваю песню «Цветочный барабан». Мы входим внутрь, не замечая в углу темной тени. В купальне бурлит ярко-бирюзовая вода. Шелковые одеяния падают на пол. И две хихикающих фламинго - одна светлокожая, а другая с телом оливкового цвета - пробуют ногами воду.
- Слишком горячая.
- Так и должно быть.
- Ты первая.
- Нет, ты.
- О'кей.
И наконец обе ныряют. Запах красного дерева и эвкалипта. Аромат сандалового мыла. Мокрые волосы Клементины облепляют ее голову. То и дело из воды, как плавник акулы, высовывается ее нога. Мы смеемся, плаваем и транжирим пену для ванны моей мамы. вверх поднимается такой густой пар, что он скрывает стены, потолок и темную фигуру в углу. Я рассматриваю изгибы своих стоп, пытаясь понять, почему говорят, что у меня «низкий подъем», и в это время ко мне подплывает Клементина. Ее лицо возникает прямо из клубов пара. Я решаю, что мы сейчас снова будем целоваться, но вместо этого она обхватывает меня ногами за талию. Она истерически смеется, прикрывая рот рукой. Глаза ее расширяются, и она шепчет мне на ухо: «Расслабься». Потом она издает дикий вопль и оттесняет меня на сиденье. Я оказываюсь между ее ног, потом сверху, мы начинаем погружаться в воду… мы крутимся и вертимся, так что сверху оказывается то она, то я, мы хихикаем и издаем птичьи крики. Нас окутывает пар, свет отблескивает от бурлящей воды, а мы все вращаемся, пока в какой-то момент я уже не могу разобрать, где мои руки и ноги, а где ее. Мы не целуемся. Эта игра гораздо менее серьезная и гораздо более свободная, но мы держим друг друга, стараясь не упустить из рук скользкое тело, мы стукаемся коленками, шмякаемся животами и елозим бедрами друг по другу. Некоторые мягкие части тела Клементины становятся для меня источником ключевых сведений, которые я накапливал в памяти, до поры до времени не понимая их смысла. Сколько мы так вертелись? Не имею ни малейшего представления. Но в какой-то момент мы начинаем чувствовать усталость. Клементина залезает на сиденье.
Я поднимаюсь на колени, чтобы взять свою одежду, и тело мое покрывается холодным потом, несмотря на температуру воды, потому что в углу сидит мой дед! Я вижу всего секунду, как он, не то смеясь, не то сердясь, раскачивается из стороны в сторону, а потом снова поднимается клуб пара, и он исчезает из виду. Я так потрясен, что не могу вымолвить ни слова. Когда он здесь появился? Что он видел?
- Мы просто занимались водным балетом, - робко произносит Клементина.
Пар рассеивается. Левти сидит не шевелясь, со склоненной набок головой. Лицо у него такое же бледное, как у Клементины. В какое-то мгновение мне в голову приходит дикая мысль, что он снова играет в нашу старую игру и делает вид, что заснул за рулем, но потом я понимаю, что он уже никогда ни во что не будет играть…
А затем в доме начинают дребезжать все интеркомы. Я связываюсь сТесси, находящейся на кухне, Тесси с Мильтоном, находящимся в кабинете, а Мильтон с Дездемоной, пребывающей в гостевом доме.
- Быстрей! С дедушкой что-то случилось! Крики усиливаются, появляется «скорая помощь», мигающая огнями, и моя мать говорит Клементине, что ей пора идти домой.
Вечером в двух комнатах нашего дома загорается свет. В одном световом пятне крестится и молится пожилая женщина, а в другом - семилетняя девочка, просящая о прощении, потому что я понимаю - во всем виноват я. Из-за того что Левти увидел, чем я занимаюсь… И я обещаю больше никогда этого не делать, и прошу: «Не дай дедушке умереть», и клянусь: «Это все Клементина. Она заставила меня этим заниматься».
(А теперь наступает момент для мистера Старка. Все его артерии как будто смазаны изнутри печеночным паштетом, и в один прекрасный день сердце у него останавливается. Он падает в душе. Внизу, почувствовав неладное, миссис Старк перестает делать свои упражнения; а через три недели она продает дом и уезжает вместе с дочерью. Больше я Клементину не видел…)
Левти поправился и вернулся из больницы домой. Но это было лишь передышкой перед медленным наступлением неизбежного конца. На протяжении последующих трех лет все воспоминания на жестком диске его памяти начали истребляться, начиная с последних и уходя все дальше в прошлое. Сначала Левти забывал, куда он положил свою ручку или очки, потом - какой день, месяц и наконец год. Целые куски жизни исчезали из его памяти, и в то время как мы все двигались вперед, он уходил назад. В 1969-м мы поняли, что он живет в 1968-м, потому что он продолжал переживать из-за убийства Мартина Лютера Кинга и Роберта Кеннеди. Когда мы переместились в долину семидесятых, Левти скатился в пятидесятые. Он снова радовался завершению строительства фарватера Святого Лаврентия, а ко мне он и вовсе перестал обращаться, потому что я в то время еще не родился. Потом к нему опять вернулась его страсть к азартным играм и чувство ненужности, охватившее его после ухода от дел, однако это скоро прошло, потому что для него снова наступили сороковые, и он в своем воображении опять был владельцем бара и гриля. Каждое утро он вставал и собирался на работу. Дездемоне приходилось идти на самые изощренные уловки, чтобы успокоить его: она говорила ему, что наша кухня - это салон «Зебра», и жаловалась на плохое положение дел. Иногда она даже приглашала из церкви дам, которые заказывали кофе и оставляли на кухонном столе деньги.
В уме Левти Стефанидис становился все моложе и моложе, хотя в действительности он продолжал стареть, так что порой он пытался поднять то, что ему было не под силу. Он падал. Вещи ломались и разбивались. И когда Дездемона наклонялась, чтобы помочь ему, она замечала в глазах мужа проблеск ясного сознания, словно он специально уходил в прошлое, чтобы не видеть настоящего. Но потом он начинал плакать, и Дездемона ложилась рядом, обнимала его и так ждала, пока приступ не закончится.
Затем он вернулся в тридцатые и начал повсюду искать радио, чтобы послушать Рузвельта. Нашего молочника он стал принимать за Джимми Зизмо и периодически забирался в его грузовик, считая, что они едут за спиртным. С помощью своей грифельной доски он начал вовлекать молочника в обсуждение проблемы контрабанды спиртного, но даже если его тексты и были осмысленными, тот все равно ничего не мог понять, так как Левти в это время начал все хуже и хуже изъясняться на английском. Он постоянно допускал ошибки в грамматике и правописании, а потом и вовсе перестал писать на английском. Он постоянно упоминал Бурсу, и Дездемона начала беспокоиться. Она прекрасно понимала, что регрессивный ход сознания Левти неизбежно приведет к тому моменту, когда он был ей не мужем, а братом, и бессонными ночами она с ужасом ждала этого мгновения. В каком-то смысле ее жизнь тоже потекла вспять, так как она снова начала страдать от перебоев в сердце. «Господи, - молилась она, - позволь мне умереть, пока Левти не добрался до парохода». А потом однажды утром она застала Левти сидящим за столом с напомаженными волосами а-ля Валентине. На шее как шарф была повязана салфетка, а на столе лежала доска, на которой было по-гречески написано: «Доброе утро, сестренка».
В течение трех дней он подтрунивал над ней, дергал ее за волосы и показывал сальные сценки. Дездемона спрятала его грифельную доску, но это не помогло. За воскресным обедом он вынул из нагрудного кармана дяди Пита шариковую ручку и написал на скатерти: «Скажите моей сестре, что она растолстела». Дездемона побледнела и закрыла лицо руками в ожидании грома небесного, удара которого она всегда опасалась. Но Питер Татакис просто забрал у Левти ручку и заметил: «Похоже, он теперь считает, что ты его сестра». Все рассмеялись. А что им еще оставалось делать? Весь день к Дездемоне все обращались «эй, сестренка», а она вский раз подскакивала, боясь, что ее сердце вот-вот остановится.
Но это длилось недолго. Сознание деда, спускавшееся по спирали к могиле, скользило все быстрее по мере приближения к своему исчезновению, так что через три дня он уже агукал как младенец, а еще через день начал ходить под себя. Но когда от Левти Стефанидиса не осталось уже ничего, Господь предоставил ему еще три месяца жизни, вплоть до зимы 1970 года. Сознание его стало столь же отрывочным, как поэмы Сапфо, которые он так и не восстановил, и наконец однажды утром, взглянув на лицо женщины, которую он любил всю свою жизнь, он не узнал ее. А потом с ним случился третий удар: кровь хлынула в мозг, смывая последние остатки его личности.
С самого начала между мной и дедом существовало странное равновесие. Стоило мне издать свой первый крик, как Левти замолчал, и по мере того как он утрачивал способность видеть, чувствовать, слышать, думать и даже помнить, я ее обретал. Во мне уже дремали и будущая подача теннисного гения со скоростью 120 миль в час, и способность к стереоскопическому пониманию обоих полов. Так, на поминках, оглядев сидящих за столами в «Греческих садах», я ощутил, что чувствует каждый из присутствующих. Мильтона душила буря переживаний, которые он пытался скрыть. Он боялся разрыдаться, поэтому молчал, затыкая себе рот хлебом. Тесси была охвачена безумной любовью ко мне и Пункту Одиннадцать и непрерывно обнимала нас и гладила по головам, так как дети - это единственная защита против смерти. Сурмелина вспоминала день на Главном вокзале, когда она сказала Левти, что повсюду сможет узнать его благодаря носу. Питер Татакис скорбел из-за того, что у него никогда не будет вдовы, чтобы оплакать его смерть. Отец Майк самодовольно вспоминал произнесенную им надгробную речь, а тетя Зоя жалела, что не вышла замуж за бизнесмена.
И только чувств Дездемоны я не мог разобрать. Сидя на почетном месте во главе стола, она молча ковырялась в своей белой рыбе и пила вино, но ее мысли были от меня так же сокрыты, как и ее лицо за черной вуалью.
И поскольку я не мог проникнуть в ее душу в тот день, то просто расскажу, что произошло дальше. После поминок родители, бабка и мы с братом залезли в отцовский «Флитвуд». С развевающимся похоронным пурпурным флажком на антенне мы выехали из греческого квартала и двинулись по улице Джефферсона. К тому времени «кадиллаку» исполнилось уже три года - все последующие отец менял гораздо быстрее. Когда мы проезжали мимо цементного завода, я услышал слабое шипение, но решил, что это моя бабка вздыхает над своим горем. Но потом я увидел, что сиденье опускается и Дездемона погружается вниз. Ее, всегда боявшуюся автомобилей, поглощало заднее сиденье.
Мильтон включил пневматическую подкачку, которая требует, чтобы машина двигалась со скоростью по крайней мере тридцать миль в час. Однако отец, поглощенный своим горем, ехал со скоростью двадцать пять миль в час. Гидравлическая система сломалась, и пассажирские места так и остались в наклонном состоянии. После этого отец начал менять машины каждый год.
Еле тащась, мы добрались до дома. Мама помогла Дездемоне выбраться из машины и двинулась с ней к колоннаде, которая вела к домику для гостей. Это было непросто, так как Дездемона то и дело останавливалась передохнуть, опираясь на свою палку.
- Тесси, теперь я лягу, - сообщила она, когда они добрались до дома.
- Конечно-конечно, отдыхай, - откликнулась моя мать.
- Я лягу, - повторила Дездемона и вошла в дом. У кровати, по-прежнему открытая, стояла ее шкатулка. В то утро она вынула из нее свадебный венец Левти, отрезав его от своего, чтобы похоронить его в нем. Она заглянула внутрь, закрыла шкатулку, потом разделась, сняла свое черное платье и повесила в шкаф, набитый шариками нафталина. Потом положила туфли в коробку, надела ночную рубашку и, простирнув белье, повесила его в ванной. После чего легла в постель, хотя на часах было три часа дня.
На протяжении последующих восьми лет, за исключением банного дня в пятницу, она ни разу не вставала.

СРЕДИЗЕМНОМОРСКАЯ ДИЕТА

Ей больше не хочется оставаться на земле. Ей больше не хочется жить в Америке. Она устала от жизни. Ей все тяжелее и тяжелее подниматься по лестнице. После смерти мужа ее женская судьба окончена. Кто-то ее сглазил.
Эти предположения были высказаны отцом Майком через три дня после того, как Дездемона слегла. Мама попросила его поговорить с ней, и он вернулся из гостевого домика, раздраженно нахмурившись в стиле Фра Анжелико.
- Не волнуйтесь, это пройдет, - сообщил он. - С вдовами такое регулярно происходит.
Мы ему поверили. Однако с течением времени Дездемона становилась все более отрешенной. Бывший жаворонок, она превратилась в сову. Когда моя мать приносила ей завтрак, она открывала один глаз и рукой показывала, чтобы та оставила поднос. Яичница остывала. Кофе подергивался пленкой. Единственное, что ее пробуждало к жизни, так это ежедневные сериалы мыльных опер. Она как всегда внимательно следила за обманщиками-мужьями и интриганками-женами, но больше уже не осуждала их, словно ей надоело исправлять мирские пороки. Полулежащая на подушках со сползшей на лоб, как диадема, сеточкой для волос Дездемона выглядела столь же непобедимой, как престарелая королева Виктория. Она казалась владычицей острова, состоявшего из одной спальни, заполненной птицами. Она была королевой в изгнании со всего лишь двумя прислужницами, одной из которых была Тесси, а другой я.
- Молись, чтобы Господь забрал меня, - наставляла она меня. - Молись, чтобы твоя бабка умерла и воссоединилась с твоим дедом.
…Но прежде чем продолжить историю Дездемоны, я хочу ввести вас в курс развития событий с Джулией Кикучи. С целью подчеркнуть лишь то, что никакого развития не последовало. В последний день нашего пребывания в Померании у нас с Джулией было отличное настроение. Померания в свое время входила в состав Восточной Германии. И прибрежные виллы Херингсдорфа разрушались в течение пятидесяти лет. Теперь же, после объединения, наступил настоящий бум по продаже недвижимости. Будучи американцами, мы с Джулией не могли не обратить на это внимания. Прогуливаясь по дорожкам взявшись за руки, мы рассуждали о том, чтобы купить то или иное поместье и привести его в порядок.
- Мы сумеем привыкнуть к нудистам, - говорила Джулия.
- Мы могли бы стать померанцами, - отвечал я. Это «мы» - не знаю, что на нас нашло, - мы не скупились на это местоимение и не задумывались о последствиях. Всем художникам свойственно чутье на недвижимость, и Херингсдорф просто окрылял Джулию. Мы расспросили о нескольких кооперативах, которые были здесь новым явлением, и заглянули в дватри особняка. Мы вели себя как супружеская пара. Под влиянием этого старого аристократического летнего курорта мы с Джулией тоже старались вести себя старомодно. Мы обсуждали обустройство дома, даже ни разу не переспав, и ни любовь, ни свадьба ни разу не были нами упомянуты. Речь шла лишь о суммах выплат.
Однако по дороге в Берлин меня снова охватил знакомый страх. Я начал заглядывать в будущее. Я начал думать о следующем шаге и о том, что от меня потребуется. Длительный период подготовки, объяснение, а дальше потрясение, ужас, отстранение и категорический отказ. Все как всегда.
- В чем дело? - спрашивает Джулия.
- Ни в чем.
- Ты такой тихий.
- Просто устал.
В Берлине я с ней прощаюсь. Я обнимаю ее холодно и властно, после чего перестаю ей звонить. Она несколько раз оставляет мне сообщения. Но я не отвечаю. А теперь она тоже перестала мне звонить. Так что с Джулией все кончено. Все кончилось, не успев начаться. И вот я опять, вместо того чтобы думать с кем-нибудь о будущем, остаюсь с прошлым, с Дездемоной, которой никакое будущее не нужно…
Я приносил ей обед и иногда ланч. Я ходил с подносами по дорожке, огражденной металлическими столбиками, под никому не нужной верандой. Справа от меня - литое, гладкое строение купальни, гостевой домик повторяет чистые прямые контуры главного дома. Вся архитектура Мидлсекса - это попытка вскрыть первоосновы. Тогда я мало что понимал в этом. Однако входя в освещенный через верхний люк гостевой дом, я чувствовал какую-то дисгармонию. Похожая на ящик комната, напрочь лишенная светских украшений, без какой-либо аляповатости и существующая вне времени, в центре которой возлежала моя утомленная историческими перипетиями бабка. В Мидлсексе все говорило о забывчивости, в Дездемоне же все свидетельствовало о непреодолимости памяти. Она возлежала на горе подушек, распространяя вокруг себя ауру непреодолимого горя, от которой, впрочем, веяло добром. Этим отличалась моя бабка и все гречанки ее поколения - они были добры в своем отчаянии. Они стонали и сетовали, предлагая сладости. Они жаловались на недуги, нежно похлопывая тебя по колену. Мои визиты всегда подбадривали Дездемону.
- Привет, куколка, - улыбалась она. Я садился на кровать, и она гладила меня по голове, приговаривая ласковые слова на греческом языке. В присутствии моего брата Дездемона лучилась счастьем не переставая, а при мне глаза ее через десять минут затухали, и она говорила то, что чувствовала на самом деле:
- Я слишком стара, детка. Слишком стара.
Ипохондрия, преследовавшая ее всю жизнь, расцвела теперь полным цветом. Вначале, когда она только приковала себя к своему чистилищу из красного дерева под балдахином, она жаловалась лишь на перебои в сердце. Но уже через неделю у нее начались головокружения, тошнота и проблемы с кровоснабжением.
- У меня болят ноги. Кровь совсем не движется.
- С ней все в порядке, - сообщил доктор Филобозян моим родителям после получасового осмотра. - Конечно, уже не девочка, но ничего серьезного я не нахожу.
- Я не могу дышать, - возражала Дездемона.
- Легкие совершенно чистые.
- Ногу колет как иголками.
- Попробуй растереть ее, чтобы восстановить кровообращение.
- Он тоже уже старик, - заявила Дездемона после ухода доктора Фила. - Пригласите другого врача, помоложе.
Мои родители согласились. Нарушив семейную верность доктору Филу, они за его спиной пригласили нового врача. Доктора Таттлсворта. А потом доктора Каца и доктора Колда. И все они поставили один и тот же диагноз, сообщив Дездемоне, что с ней все в порядке. Они заглядывали в сморщенные черносливины ее глаз, сушеные абрикосы ушей, слушали непобедимый стук ее сердца и убеждали ее в том, что она здорова.
Мы пытались выманивать ее из постели, приглашая посмотреть «Только не в воскресенье» по большому телевизору. Мы позвонили в Нью-Мексико тете Лине и подсоединили телефон к интеркому.
- Слушай, Дез, почему бы тебе не навестить меня? Здесь так жарко, прямо как на родине.
- Я тебя не слышу, Лина! - выкрикнула Дездемона невзирая на проблемы с легкими. - Этот аппарат не работает.
И наконец, взывая к страху Божьему, Тесси заявила Дездемоне, что грешно не ходить в церковь, когда физически способен на это. Но Дездемона только похлопала рукой по матрацу:
- Следующий раз меня внесут в церковь в гробу. И она начала готовиться. Лежа в кровати, она отдавала распоряжения моей матери, чтобы та вынула все из шкафов.
- Дедушкины костюмы можешь раздать, мои платья тоже. Оставь только то, в котором будете меня хоронить.
Необходимость заботиться о муже влила в Дездемону недюжинные силы. Еще недавно она готовила ему жидкую и протертую пищу, меняла прокладки, стирала постельное белье и пижамы, терзала его плоть мокрыми полотенцами и салфетками. Но лишившись объекта забот в свои семьдесят лет, она состарилась за одну ночь. Ее волосы окончательно поседели, а в цветущей фигуре словно образовалась течь, так что она стала худеть день ото дня. Лицо залила бледность. Проступили вены. На груди появились маленькие красные веснушки. Она перестала смотреться в зеркало. Из-за плохих протезов Дездемона и так в течение многих лет поджимала губы, а теперь, когда она перестала красить их, они и вовсе исчезли с ее лица.
- Милти, - однажды спросила она отца, - ты уже купил мне место рядом с дедушкой?
- Не волнуйся, мама. Там участок на двоих.
- И никто его не заберет?
- Все оформлено на твое имя.
- Нет, Милти, там нет моего имени! Поэтому я и беспокоюсь. С одной стороны - дедушкино имя, а с другой - одна трава. Я хочу, чтобы ты поставил там табличку, что это мое место. Вдруг какая-нибудь другая дама захочет лежать рядом с моим мужем.
Но и на этом ее похоронные приготовления не заканчивались. Дездемона выбрала себе не только участок, но и гробовщика. В апреле, когда вспышка пневмонии приняла угрожающие размеры, в Мидлсекс приехал брат Софьи Сассун - Георгий Паппас, который работал в похоронном бюро Т. Дж. Томаса. Он принес образцы гробов, урн и венков и сел рядом с Дездемоной, пока та возбужденно рассматривала фотографии, словно это были туристические проспекты. Потом она поинтересовалась у Мильтона, какой суммой денег он располагает.
- Я не хочу это обсуждать, мама. Ты еще не умираешь.
- Я не прошу тебя хоронить меня по высшему разряду. Георгий говорит, что императорские похороны самые дорогие. С меня будет достаточно и президентских.
- Когда придет время, ты получишь все что хочешь, а пока…
- С атласной обивкой. Пожалуйста. И подушечку. Вот такую. На восьмой странице, номер пять. Запомни! И пусть Георгий не снимает с меня очки.
Дездемона воспринимала смерть как еще один способ эмиграции. Вместо путешествия из Турции в Америку теперь ей предстояло перебраться с земли на небеса, где Левти уже получил гражданство и приготовил для нее место.
Постепенно мы начали привыкать к отстранению Дездемоны от семейных дел. В это время - а стояла весна 1971 года - Мильтон был занят новым «деловым предприятием». После катастрофы на Пингристрит он поклялся больше никогда не совершать таких ошибок. Но как можно было обойти основной закон недвижимости, заключающийся в постоянстве ее местоположения? Очень просто: одновременно находясь повсюду.
- Прилавки с хот-догами, - заявил он однажды за обедом. - Начать с трех-четырех и постепенно увеличивать их количество.
На оставшиеся от страховки деньги он арендовал три места на разных аллеях Детройта, а на листке желтой бумаги набросал дизайн лотков.
- У Макдоналда золотые арки? А у нас будут Геркулесовы столбы.
Если в 1971-1978 годах вы ездили из Мичигана во Флориду, то могли видеть ярко-белые неоновые колонны, обрамлявшие целую цепь ресторанов моего отца. Они сочетали в себе греческое наследство с колониальной архитектурой его любимой родины. Они напоминали Парфенон и здание Верховного суда одновременно, сочетая в себе мифического Геракла с голливудским Геркулесом. Естественно, что они привлекали внимание.
Мильтон начал с трех Геракловых хот-догов, но как только доходы позволили, добавил к ним еще несколько. Он начал с Мичигана, потом перебрался в Огайо и оттуда уже двинулся вдоль шоссе на юг. Формат заведений скорее напоминал «Дэри Квин», нежели «Макдоналдс»: минимальное количество сидячих мест или их полное отсутствие и пара столов для пикников. Никаких мест для игр, никакого тотализатора, никаких «Счастливых трапез», никакой рекламы и никаких распродаж по сниженным ценам. Только хот-доги с чили и луком. Геракловы хот-доги располагались по обочинам дорог, и, как правило, не самых лучших: у боулингов и вокзалов в маленьких городках, где недвижимость была дешевой и через которые проезжало много машин.
Мне не нравились эти забегаловки. С моей точки зрения, это был крутой отход от романтических дней салона «Зебра». Где были антикварные безделушки, музыкальный автомат, полка с пирогами и глубокие кабинки темно-бордового цвета? Где были завсегдатаи? Я не мог понять, почему эти лотки приносили гораздо больше денег, чем наш прежний ресторан. Однако они приносили-таки деньги. По прошествии первого пробного года отец стал состоятельным человеком. Его успех определялся не только выбором удобного местоположения, но еще и одной хитрой уловкой, ныне называемой «брэндом». Сосиски «Болл Парк» разбухают при варке, а с Геракловыми хот-догами происходило еще интереснее: когда их вынимали из пакетов, они выглядели как обычные розовые венские сосиски, но стоило их положить на гриль, как они надувались и изгибались.
Это было изобретение Пункта Одиннадцать. Однажды вечером мой семнадцатилетний брат отправился на кухню перекусить и обнаружил в холодильнике несколько хот-догов. Он не хотел ждать, пока закипит вода, и достал сковородку. Потом он решил разрезать сосиски пополам. «Я хотел увеличить площадь поверхности», - объяснял он позднее. Но вместо того чтобы разрезать их вдоль, он принялся экспериментировать. Он сделал надрезы в разных местах, потом побросал все на сковородку и стал ждать, что получится.
В тот первый вечер результаты были довольно скромными, однако некоторые из надрезов привели к тому что сосиски приняли очень забавные формы. После чего это стало у него любимой забавой. Он экспериментировал со способами готовки сосисок и создал целый реестр забавных форм. Некоторые сосиски при нагревании у него вставали, напоминая Пизанскую башню. В честь посадки на Луну у него была сосиска «Аполлон-11», которая постепенно набухала, пока шкура не трескалась и она не взлетала в воздух. Одни сосиски у него танцевали под композиции Сэмми Дэвиса, другие образовывали буквы, хотя приличной «зет» ему так и не удалось добиться. Для своих друзей он заставлял их выделывать и другие штучки. И из кухни весь вечер раздавался смех. «Эта у меня называется Гарри Риме», - доносился голос Пункта Одиннадцать. «Нет, Стефанидис, нет!» - откликались мальчишеские голоса. И уж коли мы заговорили на эту тему, неужто только меня шокировали рекламные ролики с набухающими и удлиняющимися красными сосисками? Куда смотрела цензура? Обращал ли кто-нибудь внимание на выражение лиц женщин во время показа этих роликов или на то, что сразу после них они рьяно начинали обсуждать сорта булочек? Лично я обращал, потому что я тогда был девочкой и они были специально рассчитаны на то, чтобы привлечь мое внимание.
Забыть Гераклов хот-дог, попробовав его, было невозможно. Именно поэтому они быстро завоевали широкое признание. Крупная компания по производству пищи предложила Мильтону купить у него права и начать продажу в магазинах, но тот отказался, ошибочно полагая, что популярность вечна.
За исключением изобретения Геракловых сосисок мой брат не проявлял интереса к семейному бизнесу.
- Я изобретатель, - говорил он. - А не сосисочник.
В Гросс-Пойнте он связался с группой мальчишек, страдавших комплексом неполноценности. Жаркими субботними вечерами они собирались у моего брата и рассматривали репродукции Эшера. Они часами вглядывались в фигуры, поднимающиеся по лестницам, ведущим вниз, и в гусей, превращавшихся в рыб, а потом снова в гусей. Они ели крекеры с ореховым маслом и экзаменовали друг друга по Периодической системе. Лучший друг брата Стив Мангер доводил моего отца до бешенства философскими вопросами: «Как вы можете доказать, что существуете, мистер Стефанидис?» Каждый раз, когда мы заезжали за братом в школу, я видел его новыми глазами. Со стороны он походил на безмозглого болвана. Но на длинном стебле его худого тела покоился огромный бутон его мозга. Обычно он шел к машине закинув голову и наблюдая за деревьями. Он не обращал внимания на моду, и одежду ему по-прежнему покупала Тесси. Я восхищался им, поскольку он был старше, и ощущал собственное превосходство, так как был его сестрой. Распределяя между нами свои дары, Господь дал мне все самые важные. Пункт Одиннадцать получил склонность к математике. Я - к словесности. Пункт Одиннадцать - практическую смекалку. Я - воображение. Пункт Одиннадцать - музыкальные способности. Я - красоту.

Предыдущая страница 15 Следующая страница


Средний пол 16

С возрастом она расцвела еще больше. Поэтому не было ничего удивительного в том, что Клементине Старк нравилось со мной целоваться. Она была не одинока. Пожилые официантки норовили наклониться ко мне поближе. Заливающиеся краской мальчики подходили к моей парте, чтобы промямлить: «Ты уронила резинку». Даже раздраженная чем-нибудьТесси, заглянув в мои глаза Клеопатры, забывала, что ее так разозлило. А когда я входил по воскресеньям в гостиную, где собирались отцовские друзья, в ней мгновенно возникала разряженная атмосфера. Дядя Пит, Джимми Фьоретос, Гас Панос и другие пятидесяти-, шестидесяти- и семидесятилетние мужчины - разве не поднимали они головы и не ловили себя на мыслях, в которых им не хотелось себе признаваться? В Вифинии, где возраст не был помехой, их ровесники могли бы просить руки такой девочки, рассчитывая на успех. Не вспоминали ли они об этом, раскинувшись на наших козетках? Не думали ли они: «Если бы я был не в Америке, то мог бы…»? Не знаю. Оглядываясь назад, я лишь вспоминаю то время, когда где бы я ни появлялся, на меня тут же устремлялись миллионы взглядов. Обычно они маскировались, как маскируются, закрывая глаза, зеленые ящерицы в зеленой листве. А потом - в автобусе или в аптеке - все глаза вдруг распахивались, и я ощущал напор всех этих взглядов, сочетавпшх в себе желание и отчаяние.
Я и сам в то время часами любовался собой в зеркале, поворачиваясь то так, то этак или принимая расслабленную позу, чтобы проверить, как я выгляжу в жизни. Взяв маленькое зеркальце, я рассматривал свой профиль, в то время еще вполне правильный. Я расчесывал свои длинные волосы, а иногда подкрашивал глаза выкраденной у мамы тушью. Однако постепенно мой нарциссизм стал отступать под напором уродливости пруда, в гладь которого я смотрелся.
- Он опять их выдавливает, - жаловался я матери.
- Капли, не будь такой неженкой. Сейчас я вытру.
- Отлично!
- Подожди, когда у тебя прыщи появятся! - в ярости кричал Пункт Одиннадцать из коридора.
- У меня их не будет.
- Будут, будут! Секреторная функция сальных желез у всех усиливается в период полового созревания.
- Ну-ка оба замолчите! - кричит Тесси, но я уже молчу. Из-за этого словосочетания - «половое созревание», - которое было тогда для меня источником множества тревожных размышлений. Оно ждало в засаде, то и дело выпрыгивая и пугая меня, поскольку я не знал, что оно означает. Но теперь, по крайней мере, я понимал, что Пункт Одиннадцать тоже имеет к этому какое-то отношение. Возможно, это объясняло не только прыщи, но и кое-что другое, что я начал замечать за братом в последнее время.
Вскоре после того как Дездемона слегла, я обратил внимание на то, что Пункт Одиннадцать пристрастился к уединенному времяпрепровождению, - за запертой дверью ванной осуществлялась какаято вполне ощутимая деятельность. А когда я стучал в дверь, оттуда доносился сдавленный голос: «Минуточку». Но я был младше и еще не подозревал о насущных нуждах подростков.
Позволю себе минутное отступление. Тремя годами ранее, когда Пункту Одиннадцать было четырнадцать, а мне восемь, он однажды подшутил надо мной. Родителей вечером не было дома. За окном лил дождь и гремел гром. Я смотрел телевизор, и в это время внезапно появился Пункт Одиннадцать с лимонным пирогом.
- Смотри, что у меня есть! - пел он. Затем он великодушно отрезал мне кусок и проследил, чтобы я его съел, после чего заявил:
- Сказано будет, сказано! Пирог-то на воскресенье.
- Нечестно! - закричал я и бросился его догонять. Пункт Одиннадцать схватил меня за руки, некоторое время мы боролись, а потом брат предложил мне сделку.
Как я уже говорил, в то время весь мир смотрел на меня широко раскрытыми глазами. И вот передо мной были еще два. Они принадлежали моему брату, который в гостевой ванной среди разноцветных полотенец наблюдал за тем, как я стягиваю трусики и задираю рубашку. Он обещал ничего не говорить родителям, если я разденусь. В полном изумлении он стоял на некотором расстоянии от меня, и его кадык ходил вверх и вниз. Вид у него был потрясенный и испуганный. Ему не с кем было меня сравнивать, но то, что он увидел, говорило само за себя - розовые складки и расщелина. Пункт Одиннадцать в течение десяти секунд под грохот грома разглядывал мои документы в поисках подделки, после чего я заставил его отрезать еще один кусок пирога.
Однако, вероятно, любопытство Пункта Одиннадцать не было удовлетворено рассматриванием восьмилетней сестры. И теперь, как я подозревал, он разглядывал фотографии.
В 1971 году нас покинули все мужчины - Левти умер, Мильтон отдался Геракловым хот-догам, а Пункт Одиннадцать - затворничеству в ванной, - оставив меня с Тесси заниматься Дездемоной.
Мы должны были стричь ей ногти, ловить мух, пробиравшихся к ней в комнату, передвигать птичьи клетки в зависимости от перемещения света, включать телевизор, когда начинался показ сериалов, и выключать его до начала репортажей об убийствах в вечерних новостях. Однако все это никак не влияло на чувство собственного достоинства Дездемоны. Ощутив естественную потребность, она вызывала нас по интеркому, и мы помогали ей встать с кровати и дойти до уборной.
Проще всего сказать «так шли годы». Менялись времена года, плакучие ивы сбрасывали миллионы листьев, опускался снег на плоскую крышу, и солнечные лучи падали под все более острым углом, а Дездемона продолжала лежать в постели. Снег таял, и на ивах снова появлялись почки, а она оставалась все там же. Она не вставала и тогда, когда солнце достигало зенита и спускало через световой люк яркий луч как лестницу к небу, по которой она мечтала подняться.
Что же произошло за то время, которое Дездемона провела в постели?
Умерла подруга тети Лины миссис Ватсон, и Сурмелина с опрометчивостью, свойственной горю, решила продать их дом и переехать на север, поближе к семье. Она вернулась в Детройт в феврале 1972 года. Зима оказалась холоднее, чем она представляла себе по воспоминаниям. Но что еще хуже - Сурмелина изменилась за время своей жизни на ЮгоЗападе. Каким-то образом она превратилась в настоящую американку. В ней не осталось ничего провинциального. В то время как ее замурованная по собственной воле кузина так никогда и не избавилась от своего деревенского прошлого. Им обеим было за семьдесят, но Дездемона была старой седой вдовой, ждущей своей смерти, а Лина вдовой совсем другого рода - рыжеволосой красоткой, водивший «Фаерберд» и носившей хлопчатобумажные юбки с бирюзовыми пряжками на поясе. После жизни, проведенной в гомосексуальной связи, гетеросексуальность моих родителей казалась Лине странной. Ее тревожили прыщи Пункта Одиннадцать и раздражало то, что она была вынуждена пользоваться с ним одним душем. В нашем доме воцарилась напряженная атмосфера. Она, как ушедшая на покой примадонна варьете, была слишком яркой для нашей гостиной, и из-за того что мы все украдкой за ней подсматривали, она производила слишком много шума, слишком много пила за обедом, а дым ее сигарет пропитывал все вокруг.
К этому времени мы уже познакомились с нашими новыми соседями Пиккетсами - Нельсоном, игравшим в полузащите за команду Технологического института Джорджии, а ныне работавшим в фармацевтической компании «Парк-Дэвис», и его женой Бонни, постоянно читавшей фантастические истории в «Гайдпост». Напротив жили Стью Фиддлер Яркие Глазки - коммивояжер по продаже промышленных запчастей, испытывавший пристрастие к бурбону и официанткам, и его жена Миззи, цвет волос которой менялся как оттенки «кольца настроения». В конце квартала жили Сэм и Гетти Гроссингер, первые правоверные евреи, с которыми мы познакомились, а также их единственная дочь Максин-скромная гениальная скрипачка. Сэм был довольно забавен, а Гетти всегда громко говорила, и они обсуждали денежные проблемы, считая это само собой разумеющимся, поэтому нам с ними было легко. Милт и Тесси часто приглашали Гроссингеров на обед, хотя их диетические ограничения всегда нас потрясали. Например, моей матери приходилось ездить на другой конец города, чтобы купить кошерное мясо, а потом подать его со сметанным соусом или приготовить пирог с крабами. Но хотя Гроссингеры и хранили верность своей религии, они уже были ассимилированными жителями Среднего Запада. Они прятались за стеной кипарисов, а на Рождество вывешивали иллюминацию и выставляли Санта-Клауса.
В 1971 году судья Стивен Рот постановил, что в школьной системе Детройта де-юре существует сегрегация, и распорядился уничтожить ее. Оставалась только одна проблема: к 1971 году восемьдесят процентов учащихся в Детройте были чернокожими. «Этот судья может говорить все что ему заблагорассудится, - прокаркал Мильтон, прочитав об этом решении в газете. - Нас это не касается. Теперь ты понимаешь, Тесси, почему твой добрый старый муженек не хотел отдавать детей в государственные школы? Потому что если бы я вовремя не купил этот дом, они бы сейчас ездили в школу в центр Найроби».
В 1972 году в вечернем телевизионном шоу появился С. Миямото, не принятый в детройтскую полицию из-за низкого роста (пять футов пять дюймов при требовании пять футов семь дюймов). Я лично написал письмо комиссару полиции в защиту Миямото, но так и не получил от него ответа. А через несколько месяцев во время парада комиссара сбросила лошадь. «Так тебе и надо!» - заявил я.
В 1972 году Г. Д. Джексон и Л. Д. Мур, вчинившие полиции иск на четыре миллиона долларов за жестокое обращение и получившие в качестве компенсации всего 25 долларов, захватили самолет, следовавший на Кубу.
В 1972 году мэр Роумен Гриббз заявил, что город восстановлен и оправился после потрясений 1967 года, поэтому он не будет выдвигать свою кандидатуру на следующий срок. И появился новый кандидат, первый афроамериканец Коулмен Янг.
Мне исполнилось двенадцать лет.
За несколько месяцев до этого в первый день учебного года в класс с легкой самодовольной улыбкой вошла Кэрол Хорнинг. Чуть ниже этой улыбки, как награда на полочке, красовалась оформившаяся за лето грудь. Она оказалась не единственной девочкой, с которой произошла такая метаморфоза. За это время многие из моих одноклассниц, как говорили взрослые, «оформились».
Не могу сказать, чтобы я был полностью не готов к этому. Предыдущее лето я провел в лагере Поншеванг близ Порт-Гурона. И за время длинной череды летних дней не мог не заметить, как в телах моих приятельниц что-то разматывается. Девочки становились все более стеснительными и теперь, переодеваясь, поворачивались друг к другу спинами. Теперь им приходилось вышивать свои фамилии не только на шортах и носках, но и на лифчиках. Как правило, эта проблема не обсуждалась. Однако утаить происходящее было невозможно. Помню, как однажды во время занятий плаванием распахнулась и захлопнулась жестяная дверца раздевалки. Звук отразился от стволов сосен, перелетел через узкий пляж и достиг моих ушей в то время, когда я возлежал на воде и читал «Историю любви». (Это было единственное время, когда я мог читать, и хотя тренеры пытались заставить меня заниматься фристайлом, я предпочитал читать очередной бестселлер, найденный на тумбочке у мамы.) Я поднял голову. По пыльной тропинке, усеянной сосновыми иголками, шла Дженни Саймонсон в новом красно-бело-голубом купальнике. При виде нее все замерло. Умолкли птицы. Лебеди вытянули шеи, чтобы как следует разглядеть ее. Даже автопила затихла в отдалении. Я наслаждался великолепием Дженни С. Казалось, она словно излучала вокруг себя золотистое сияние. Выпуклости под ее патриотическим купальником выпирали наружу как ни у кого другого. На длинных ногах перекатывались мышцы. Она добежала до конца причала и нырнула в воду, где навстречу ей выплыла целая группа наяд - ее подруг из отряда Кедровых Порогов.
Опустив книгу, я бросил взгляд на собственное тело. Все было как обычно - плоская грудь, полное отсутствие бедер и искусанные комарами ноги. От воды и солнца кожа моя начала облезать. А пальцы сморщились и начали напоминать чернослив.
Благодаря старческой дряхлости доктора Фила и целомудрию Тесси я достиг периода полового созревания, даже не догадываясь о том, что меня ждет. У доктора Филобозяна по-прежнему сохранялся кабинет рядом с роддомом, хотя сам роддом к этому времени уже закрылся. Клиентура доктора существенно изменилась. У него оставалось несколько пожилых пациентов, которые, достигнув благодаря его уходу столь преклонного возраста, уже боялись менять врача. Остальные же поступали к нему по линии соцобеспечения. Все дела вела сестра Розалия. Они поженились через год после моего рождения. Теперь она вела учет и делала уколы. Благодаря детству, проведенному в Аппалачах, она была хорошо знакома с системой государственного обеспечения и прекрасно разбиралась в формах медицинского обслуживания.
Доктор Фил в свои восемьдесят лет начал рисовать, и стены его кабинета были теперь завешаны жирной салонной живописью. Он пользовался не столько кистью, сколько мастихином. Что он рисовал? Смирну? Залив на рассвете? Страшный пожар? Нет. Как и многие любители, доктор Фил считал, что единственным предметом искусства может быть живописный пейзаж, не имеющий никакого отношения к действительности. Он рисовал моря, которые никогда не видел, и лесные избушки, в которых никогда не жил, дополняя картины фигурой, сидящей на бревне и курящей трубку. Доктор Филобозян никогда не вспоминал Смирну и тут же уходил, если кто-нибудь при нем заговаривал о ней. Он никогда не говорил о своей первой жене и убитых детях. Может быть, поэтому ему и удалось выжить.
И тем не менее он уже становился ископаемым. В 1972 году во время моего ежегодного осмотра он продолжал пользоваться диагностическими методами, которые были популярны в 1910-м, в частности для проверки рефлексов он делал вид, что собирается ударить меня по лицу. Аускультация производилась с помощью стакана для вина. А когда он наклонял голову, чтобы выслушать сердце, передо мной, как Галапагосский архипелаг, представала парша на его лысом черепе. (Этот архипелаг из года в год менял свое расположение, дрейфуя по глобусу его головы, но никогда не заживая.) От доктора Филобозяна пахло как в старом вагоне - маслом для волос, пролитым супом и не подчинявшейся никаким часам дремотой. Его медицинский диплом выглядел так, словно был написан на пергаменте. Я бы не удивился, если бы он начал лечить лихорадку пиявками. Со мной он всегда был корректен, но говорил в основном с Тесси, садившейся в кресло в углу. Интересно, с какими воспоминаниями он боролся, избегая смотреть на меня? Неужто эти регулярные осмотры сопровождались появлением призраков левантийских девочек, которых я напоминал ему хрупкостью ключиц и птичьим свистом своих маленьких гиперимированных легких? Неужто он пытался избавиться от воспоминаний о «водяных дворцах» и распахнутых пеньюарах, или просто он чувствовал себя уставшим, старым и полуслепым и не хотел в этом признаваться?
Как бы там ни было, год за годом Тесси отводила меня к нему в благодарность за проявленное им во время катастрофы милосердие, о котором он сам не хотел помнить. И каждый год в приемной я листал один и тот же измусоленный журнал. «Отыщи!» - было написано на развороте, а ниже, на раскидистом каштане, много лет тому назад моей собственной рукой, дрожавшей от боли в ухе, были обведены нож, собака, рыба, свеча и старуха.
Моя мать также избегала обсуждения плотских тем. Она никогда не говорила о сексе. Она никогда при мне не переодевалась. Ей не нравились пошлые шутки и эротические сцены в кино. Мильтон, в свою очередь, тоже не мог обсуждать со своей дочерью птичек и пчелок, таким образом, мне было предоставлено в то время разбираться во всем самостоятельно.
Благодаря некоторым намекам, услышанным от тети Зои на кухне, я знал, что с женщинами регулярно происходит что-то неприятное, с чем мужчины, в отличие от всего остального, никак не могут смириться. Но что бы это ни было, мне казалось, что все это еще далеко, как замужество и рождение детей. И вот однажды в Поншеванге Ребекка Урбанус залезает на стул. Ребекка родом из Южной Каролины. Ее предки были рабовладельцами, и у нее хорошо поставленный голос. А танцуя с мальчиками из соседнего лагеря, она обмахивалась рукой как веером. С чего это вдруг она полезла на стул? Может, она собиралась что-нибудь спеть или прочитать стихотворение Вальтера де ла Мара? Мы устраивали конкурсы талантов. Солнце стояло еще высоко, и на ней были надеты белые шорты. И вдруг во время выступления ее шорты начинают сзади темнеть. Сначала кажется, что это всего лишь тень от соседних деревьев. Кто-то машет рукой. Но нет - мы сидим в своих футболках и индейских повязках и наблюдаем за тем, чего Ребекка Урбанус не видит. Как бы ни старалась верхняя часть ее тела, нижняя явно переигрывает. Пятно разрастается и становится красным. Воспитатели не знают, что делать. Ребекка поет, раскинув руки. Она кружится на стуле перед своими зрителями, а мы в ужасе изумленно взираем на нее. Некоторые «развитые» девочки все понимают. Другие же вместе со мной гадают: ножевое ранение? нападение медведя? И наконец Ребекка видит наши взгляды. Она опускает глаза, кричит и убегает.
Я вернулся из лагеря худым, загорелым и награжденным одним-единственным значком - как ни смешно, за ориентирование. Но того знака отличия, который продемонстрировала Кэрол Хорнинг в первый день занятий, у меня по-прежнему не было. В связи с этим я испытывал противоречивые чувства. С одной стороны, если несчастье, происшедшее с Ребеккой, имело к этому отношение, то безопаснее оставаться в том состоянии, в каком я был. Что, если со мной произойдет нечто подобное? Я перебрал весь шкаф и выкинул всю белую одежду. Я перестал петь. Ведь гарантий не было - все могло случиться в любую минуту.
Но со мной это никак не случалось. По мере того как большинство девочек в моем классе благополучно преодолевало эту метаморфозу, я начал беспокоиться не столько о возможных неприятностях, сколько о том, что со мной это не происходило.
Зима. Я сижу в математическом классе. Мисс Гротовски, наш младший преподаватель, пишет на доске уравнение. За ее спиной-ряды деревянных парт: кто-то следит за ее вычислениями, кто-то дремлет, кто-то пихается. За окном стоит серый зимний день. Трава похожа на сплав олова со свинцом. Флюоресцентные лампы пытаются рассеять мглу. На стене висит портрет великого математика Рамануйяна, которого девочки вначале принимают за зарубежного приятеля мисс Гротовски. В классе душно, как это бывает только в школе.
А мы, ровными рядами сидящие за партами, совершаем в это время перелет во времени. Тридцать подростков несутся вперед с немыслимой скоростью. И по мере того как мисс Гротовски пишет свои уравнения, все мои одноклассники начинают меняться. Например, у Джейн Блант ноги с каждым днем становятся все длиннее и длиннее, а свитер на груди выпячивается. А когда моя соседка Беверли Маас однажды поднимает руку, я вижу в глубине ее рукава что-то темное - каштановые волоски. Когда они там появились? Вчера? Позавчера? С каждым днем уравнения становятся все длиннее и длиннее, - так, может, все дело в цифрах или в таблице умножения? И в то время как мы учимся их решать, наши тела по законам какой-то иной математики приходят к совершенно неожиданным ответам. Голос у Питера Квейла стал на две октавы ниже, а он даже не замечает этого. Почему? Потому что это происходит слишком быстро. Над верхней губой у мальчиков появляется пушок.
Лбы и носы начинают выдаваться вперед. Но самое замечательное то, что девочки превращаются в женщин. Не духовно и эмоционально, а физически. Природа готовится. Наступает назначенный нашему виду срок.
И лишь Каллиопа во втором ряду остается неподвижной. Ее парта слегка приподнята, поэтому лишь она может в полной мере оценить происходящие вокруг нее перемены. Решая теоремы, она не забывает о портфеле Трисии Лэм, стоящем рядом на полу, в котором утром она увидела тампоны. Как ими пользуются? - ей не у кого спросить об этом. Вскоре она обнаруживает, что, несмотря на сохраняющуюся красоту, она стала ниже всех в классе. Она роняет резинку. И ни один мальчик не наклоняется, чтобы поднять ее. На рождественском спектакле она уже играет роль не Марии, как прежде, а какого-то эльфа… Но она все еще надеется… потому что весь класс с ревом летит сквозь время, как гусарский эскадрон, так что однажды, оторвавшись от измазанной чернилами тетради, Калли обнаруживает, что за окном уже весна, расцветают цветы и зеленеют вязы. На переменах мальчики и девочки ходят взявшись за руки и целуются за деревьями, и Каллиопа начинает чувствовать себя обманутой. «Ты обо мне не забыла? - вопрошает она у природы. - Я жду. Я здесь».
То же самое делает и Дездемона. В апреле 1972 года ее просьба о воссоединении с мужем на небесах все еще продолжала рассматриваться в небесной канцелярии. И хотя Дездемона, когда слегла, была абсолютно здорова, недели, месяцы и наконец годы неподвижности в совокупности с ее поразительным желанием умереть сделали свое дело и принесли ей приз «Справочника врача» за букет собранных заболеваний. За время своего лежания в постели Дездемона заработала отек легких, люмбаго, бурсит, болезнь Крона (которая, к горю Дездемоны, затем таинственным образом исчезла), опоясывающий лишай, от которого ее спина и ребра приобрели цвет свежей клубники и страшно болели, она перенесла девятнадцать простудных заболеваний, недиагносцированную пневмонию, несколько обострений язвы, психосоматические катаракты, которые замутняли ее зрение в годовщины смерти мужа, и контрактуру Дюпитрена, вследствие которой четыре пальца ее руки прижались к ладони, оставив средний торчать вверх в непристойном жесте.
Один из врачей включил Дездемону в свое исследование долгожителей. Он писал статью для медицинского журнала о средиземноморской диете. Поэтому он засыпал Дездемону вопросами о национальной кухне. Сколько йогурта пила она в детстве? Сколько употребляла оливкового масла? Чеснока? Она подробно отвечала на все вопросы, полагая, что его интерес связан наконец-то с каким-нибудь серьезным заболеванием. К тому же она никогда не упускала возможности рассказать о своем детстве. Фамилия доктора была Мюллер. Будучи немцем, он неизменно ругал своих соотечественников, когда речь заходила о кухне. Испытывая после войны чувство вины, он поносил немецкую жареную колбасу, жаркое и кенигсбергские биточки как блюда, равные яду, и называл их «съестные гитлеры». Нашу же греческую кухню - баклажаны в томатном соусе, огуречные соусы, икорное масло, лепешки и фиги - он считал лечебной, животворящей, очищающей артерии и разглаживающей кожу. И похоже, доктор Мюллер говорил правду: в сорок два года кожа у него была морщинистой и обвисшей, а виски седыми, в то время как мой сорокавосьмилетний отец, несмотря на кофейные круги под глазами, все еще мог похвалиться гладким лицом оливкового цвета и густой, блестящей, черной шевелюрой. Не случайно существовал термин «греческая формула». Все заключалось в нашей пище. Наша долма и тарамазалата являлись неистощимыми источниками юности, и даже пахлаву нельзя было обвинить в чрезмерном содержании сахара, так как она делалась на меду. Доктор Мюллер показал нам составленную им таблицу с именами и датами рождений итальянцев, греков и одного болгарина, живших в Детройте, - тамто мы и увидели Дездемону Стефанидис девяноста одного года от роду, сохранявшую бодрость и здоровье. По сравнению с поляками, гибнувшими от колбасы, бельгийцами, угасавшими от жареного картофеля, англосаксами, издыхавшими от пудинга, и испанцами, падавшими замертво от чорисо, пунктирная линия греков поднималась все выше, в то время как запутанные траектории остальных опускались вниз. Так-то вот. В конце концов в течение нескольких последних тысячелетий нашему народу особенно нечем было гордиться. Возможно, именно поэтому мы так и не рассказали доктору Мюллеру о многократных ударах, перенесенных Левти. Мы не хотели ломать график новыми данными, поэтому не сообщили и о том, что Дездемоне на самом деле был семьдесят один, а не девяносто один год, так как она всегда путала семерку с девяткой. Мы не упомянули ее теток Талию и Викторию, скончавшихся в молодом возрасте от рака груди, и умолчали о высоком давлении, которое подтачивало сосуды Мильтона, хотя он и выглядел моложаво. Мы просто не могли это сделать. Мы не хотели проигрывать итальянцам или даже этому одномуединственному болгарину. А доктор Мюллер, погруженный в свои исследования, не обращал внимания на каталоги похоронных услуг, лежащие рядом с кроватью Дездемоны, фотографии покойного мужа и его могилы, а также другие многочисленные мелочи покинутой на земле вдовы, являвшейся отнюдь не членом шайки бессмертных с Олимпа, а скорее единственной его обитательницей, оставшейся в живых.
А напряженность между мной и моей матерью все возрастала.
- Прекрати смеяться!
- Извини, дорогая. Но просто тебе нечего… нечего…
- Мама!
- …им поддерживать.
Возмущенный вопль, и двенадцатилетняя девчонка взлетает вверх по лестнице, не обращая внимания на призывы Тесси:
- Не надо так волноваться, Калли. Если ты хочешь, мы купим тебе бюстгальтер.
Вбежав в свою комнату, я запираю дверь, задираю перед зеркалом рубашку и вижу… что моя мать права. Там ничего нет! Поддерживать совершенно нечего. И я начинаю рыдать от ярости и беспомощности.
В тот же вечер, спустившись к обеду, я пытаюсь отомстить единственным доступным мне способом.
- Что случилось? Почему ты не ешь?
- Я хочу нормальную еду.
- Что значит «нормальную»?
- Американскую.
- Я готовлю то, что нравится бабушке.
- А то, что нравится мне?
- Тебе нравится спаникопита. Ты ее всегда любила.
- А теперь не люблю.
- Хорошо. Тогда можешь не есть. Голодай, если хочешь. Если тебе не нравится то, чем мы тебя кормим, можешь просто сидеть за столом и смотреть, как едим мы.
Находясь в окружении развивающихся одноклассников, высмеянный собственной матерью и убедившийся в ее правоте с помощью зеркала, я пришел к мрачному выводу. Я стал считать, что средиземноморская диета не только продлевает жизнь моей бабки против ее желания, но еще и препятствует моему созреванию, а оливковое масло, которым Тесси поливала все блюда, обладает таинственной способностью останавливать биологические часы, в то время как невосприимчивый к нему мозг продолжает развиваться. Именно поэтому Дездемона страдала от отчаяния и усталости девяностолетней старухи, а сосуды у нее были как у пятидесятилетней женщины. Могли ли жирные кислоты омега-3 и овощной рацион быть повинными в задержке моего полового развития, гадал я. Может, моя грудь не увеличивалась из-за йогурта, который я пил на завтрак? Такое вполне могло быть.
- В чем дело, Калли? - осведомился Мильтон, читая вечернюю газету. - Ты что, не хочешь дожить до ста лет?
- Нет, если для этого надо есть эту пищу.
И тут нервы сдают у Тесси, которая уже в течение двух лет заботится о старухе, не желающей вставать с кровати. У Тесси, которая видит, что муж больше любит хот-доги, чем ее. У Тесси, которая тайком наблюдает за перистальтикой собственных детей и безусловно знает, какой вред их пищеварению может нанести жирная американская еда.
- Tы же не ходишь по магазинам! - в слезах выкрикивает она. - И ты не видишь того, что вижу я. Когда ты в последний раз ходила в аптеку, мисс Нормальная Пища? Когда я захожу туда, там все покупают икс-лакс. И не по одной упаковке, а целыми ящиками.
- Просто это старики.
- Нет, не старики. Я вижу, как его покупают молодые женщины и подростки. Хочешь знать правду? Вся эта страна больна.
- Вот теперь мне действительно захотелось есть.
- Это все из-за бюстгальтера, Калли? Потому что если дело в этом, то…
- Мама!
Но уже поздно.
- Какого бюстгальтера? - спрашивает Пункт Одиннадцать и расплывается в улыбке: - А что, Великое Соленое Озеро считает, что ей нужен бюстгальтер?
- Заткнись!
- Ой, у меня очки, наверное, запотели. Дайтека я их протру. Вот так… Ну-ка посмотрим…
- Заткнись!
- Нет, боюсь, что с Великим Соленым Озером не произошло никаких геологических изменений…
- Зато с твоим лицом происходят!
- Все такое же плоское. Идеально переносит воздействие времени.
- Черт побери! - наконец кричит Мильтон, заглушая нас обоих.
Мы, естественно, думаем, что ему надоело наше препирательство.
- Этот чертов судья!
Но Мильтон даже не смотрит на нас. Он пялится на первую страницу «Детройтских новостей». Лицо его становится красным, а потом из-за не упомянутого нами высокого давления - багровым.
В тот день судья Рот изобрел новый способ борьбы с сегрегацией в школах. Раз в Детройте было недостаточно белых учащихся, он решил привозить их из других мест. Его юрисдикция распространялась на всю метрополию - город Детройт и окружавшие его пятьдесят три пригорода, включая Гросс-Пойнт.
- Только мы вытащили детей из этого ада, - кричал Мильтон, - а этот чертов Рот хочет отправить их туда обратно!

РОСОМАХА

«Если вы только что включились, сообщаем, что мы присутствуем на потрясающей игре! Последние секунды последней игры сезона между двумя давними соперниками „Шершнями“ и „Росомахами“. Счет равный 4:4. Вбрасывание в середине поля, и мяч захватывают „Шершни“. Чемберлен ведет мяч, передает его на фланг О'Рурк. О'Рурк делает ложный выпад влево, уходит направо… ее преследует одна „Росомаха“, другая… и она через все поле отдает мяч Амильято. Бекки Амильято идет по кромке поля! Осталось десять секунд, девять… Какого дьявола! В воротах „Росомах“ стоит Стефанидис… и, боже мой, она не видит Амильято! Куда она смотрит? На листик! Калли Стефанидис любуется красным осенним листом - нашла время! Амильято подходит все ближе. Пять секунд! Четыре секунды! Это чемпионат школьных команд - но постойте… Стефанидис слышит приближающиеся шаги. Она поднимает голову, и Амильято наносит сокрушительный удар. Мяч пулей летит вперед! Это чувствуешь, даже сидя в кабинке комментатора. Он летит прямо в голову Стефанидис! Она выпускает из рук листик! Она смотрит на него… смотрит… какой ужас!…»
Правда ли, что перед смертью, неважно от чего наступившей - от хоккейного мяча или чего-нибудь другого, - перед человеком прокручивается вся его жизнь? Ну, может не вся, а только ее отдельные эпизоды. В тот момент, когда мяч после удара Бекки Амильято попал мне в лицо, все события последних шести месяцев промелькнули перед моим угасающим сознанием.
Сначала наш «кадиллак» - в то время золотистый «Флитвуд», - подвозящий меня к школе для девочек «Бейкер и Инглис». На заднем сиденье сижу с несчастным видом я в предвкушении грядущего собеседования.
- Я не хочу учиться в школе для девочек, - ною я. - Лучше я буду ездить в школу на автобусе.
А потом, в сентябре, я еду уже в другой машине, которая везет меня в первый учебный день в школу. Раньше я всегда ходила в школу пешком, но теперь в моей жизни появляется много перемен, например новая клетчатая форма с гербом и нашивками. А также служебный автомобиль - светло-зеленый пикап, который водит миссис Дрексель. Волосы у нее жирные и редкие, а над верхней губой усы как предзнаменование того, с чем мне предстоит столкнуться в наступающем учебном году.
А теперь тот же пикап несколько недель спустя. Я смотрю в окошко, а сигарета миссис Дрексель испускает длинную нить дыма. Мы въезжаем в самое сердце Гросс - Пойнта. Движемся мимо ворот с тянущимися за ними длинными подъездами к домам, всегда внушавшими членам моей семьи смесь почтения с изумлением, и наконец миссис Дрексель въезжает в одни из таких ворот. (В самой глубине живут мои новые одноклассницы.) Мы проезжаем мимо изгороди из бирючины, минуем арки из фигурно подстриженных деревьев и оказываемся рядом с уединенными коттеджами, у которых выпрямившись стоят девочки с ранцами. На них та же форма, что и на мне, но на них она выглядит как-то иначе - более аккуратно и элегантно. На этой же картинке изящно причесанная женщина, срезающая в саду розу.
Далее, через два месяца, в самом конце осенней четверти, тот же пикап поднимается по склону холма к моей уже не новой школе. В машине полно девочек. Миссис Дрексель закуривает новую сигарету, притормаживает и собирается пожурить нас. Но при виде зеленого холмистого кампуса и виднеющегося в отдалении озера она лишь качает головой и произносит: «Лучше бы любовались всем этим. Самое лучшее время жизни - это молодость». (В свои двенадцать я ненавидел ее за это, - в то время мне казалось, что нет ничего хуже, чем быть ребенком. Однако, возможно благодаря и другим переменам, ознаменовавшим этот год, я начал подозревать, что «счастливый» период моей жизни подходит к концу.)
Что я вспоминаю еще, когда в меня попадает хоккейный мяч? Все, что он может собой символизировать. Хоккей на траве, как и все остальное в нашей школе, был заимствован из старой Англии. Здание с длинными гулкими коридорами и церковным запахом, готический полумрак и окна с решетками. Учебники латыни цвета жидкой овсянки. Чаепития. Преклонение перед командой по теннису. Стереотипность программы, начинавшейся с ГЬмера, затем перескакивавшей к Чосеру и далее устремлявшейся к Шекспиру, Донну, Свифту, Вордсворту, Диккенсу, Теннисону и Е. М. Форстеру. Попробуйте соединить все это.
Мисс Бейкер и мисс Инглис основали школу еще в 1911 году для того, чтобы, выражаясь словами хартии, «прививать девочкам гуманность и любовь к знаниям, воспитывать в них скромность, изящность обращения и превыше всего - пробуждать интерес к гражданскому долгу». Они жили в дальнем конце кампуса, в коттедже, крытом дранкой, который занимал в школьной мифологии такое же место, как бревенчатая хижина Линкольна в национальной легенде. Каждую весну туда водили на экскурсии пятиклассниц. Им показывали две спальни (возможно, обманывая их при этом), письменные столы основательниц, где по-прежнему лежали ручки и лакричные конфеты, и граммофон, на котором они слушали записи маршей. Помимо реальных бюстов и портретов призраки мисс Бейкер и мисс Инглис витали повсюду. Скульптура во дворе изображала двух очкастых просветительниц в игривом весеннем настроении - мисс Бейкер с царственным видом благословляла пространство, а мисс Инглис (всегда чуть ниже) смотрела на то, что ей показывала коллега. Широкополая шляпа скрывала простецкие черты ее лица. Толстая проволока, торчавшая из головы мисс Бейкер, на конце которой и находился интересующий их объект, а именно колибри, придавала всему произведению оттенок авангардизма.
…Все это возникло в моем сознании после удара мяча. Но там было что-то еще, более личное, объясняющее то, почему я оказался его мишенью. Почему вообще Каллиопа стала вратарем? Зачем она нацепила на себя маску и перчатки? И почему тренер Сторк требовала от нее, чтобы она закрыла собой ворота?
Если коротко, я плохо успевал по физкультуре. Я не умел играть ни в софтбол, ни в баскетбол, ни в теннис. Но еще хуже обстояло дело с хоккеем на траве. Я не мог привыкнуть к этим странным палкам и европейской стратегии ведения игры. Однако поскольку игроков не хватало, тренер Сторк поставила меня на ворота, что случалось редко. Пренебрегая командным духом, кое-кто из «Росомах» утверждал, что у меня вообще нет координации. Было ли это обоснованным? И не существует ли связи между моей нынешней кабинетной работой и отсутствием физического изящества? Я не стану отвечать на этот вопрос. Могу лишь сказать в свою защиту, что ни одна из моих атлетических одноклассниц не обладала столь проблемным телом. В отличие от меня у них не было двух яичек, противозаконно прятавшихся в паховых каналах. Эти анархисты без моего ведома обосновались в моем чреве и даже присосались к жизненно важным органам. Если я скрещивал ноги или совершал слишком резкое движение, в животе происходил спазм. Часто на хоккейном поле меня скрючивало и из глаз начинали течь слезы, в то время как Сторк лишь похлопывала меня по заду и приговаривала: «Это просто колики, Стефанидис. Сейчас пройдет». (И в тот момент, когда я делаю движение к летящему мячу, меня пронизывает та же самая боль. Все внутри сжимается и затапливает меня лавовым потоком боли. Я наклоняюсь вперед, спотыкаюсь о свою клюшку и падаю…)
Однако мне хватает времени, чтобы отметить и другие физические перемены. В начале седьмого класса мне поставили на зубы полный набор пластинок, и теперь верхнее и нижнее нёбо у меня были соединены пружинками, так что челюсти все время подпрыгивали, как у куклы чревовещателя. И каждый вечер перед сном я послушно вставлял это средневековое устройство. Но в темноте, по мере того как челюсти мои выпрямлялись, остальная часть лица начинала искривляться, поддаваясь более сильной генетической предрасположенности. Перефразируя Ницше, можно сказать, что существует два типа греков - аполлонический и дионисийский. Я родился аполлонической девочкой с лицом, обрамленным кудрями. Однако по мере приближения к тринадцатилетию в моих чертах появилось нечто дионисийское. Нос и брови начали сначала изящно, а потом менее изящно изгибаться, и в моем облике появилось нечто зловещее и порочное.
И последнее, что символизировал собой подлетающий мяч, не желающий более терпеть этой долгой экспозиции, было само Время, безостановочность его течения и наша привязанность к своим телам, в свою очередь к нему прикованным.
Хоккейный мяч мчится вперед, врезается в мою маску и отскакивает в ворота. Мы проиграли. «Шершни» торжествуют.
Я как всегда с позором возвращаюсь в школу. С маской в руках я вылезаю из зеленой чаши стадиона, похожей на театр, и маленькими шагами иду по гравиевой дорожке к школе. В отдалении, у подножия холма, раскинулось озеро Сен-Клер, на котором мой дед Джимми Зизмо разыграл сцену своей смерти. Зимой оно по-прежнему замерзает, но бутлегеры по нему уже не ездят. Как и все остальное, оно потеряло свою зловещую привлекательность и стало вполне цивилизованным. По фарватеру по-прежнему проплывали грузовые суда, но чаще там мелькали прогулочные пароходики - «крис-крафты», «сантаны» и «летучие голландцы». В солнечные дни вода в озере была синей, хотя чаще ее оттенок напоминал холодный гороховый суп.
Но в тот момент я об этом не думаю. Я соразмеряю шаг, с тревогой глядя на двери гимнастического зала и стараясь идти как можно медленнее.
Потому что именно теперь, когда для всех игра закончилась, для меня она только начинается, и пока мои одноклассницы переводят дыхание, я начинаю собираться с духом. Действовать предстоит быстро, легко и непринужденно. Мое существо командует: «Все наверх, Стефанидис!», потому что мне предстоит совместить в себе тренера, лучшего игрока и болельщика.
Ибо несмотря на дионисийский разгул тела, выражавшийся в выпячивавшихся зубах и диком изгибе носа, во всем остальном я не изменился. Через полтора года после того как Кэрол Хорнинг пришла в школу со своей свежеприобретенной грудью, я попрежнему оставался без таковой. Бюстгальтер, который я наконец вытребовал у Тесси, как высшая математика, имел лишь чисто теоретическое применение. Ни груди, ни месячных. Я ждал весь шестой класс и целое лето после него. Теперь я был уже в седьмом классе и продолжал ждать. Иногда мои соски набухали, подавая многообещающие знаки, и, прикасаясь к ним, я ощущал нежные вздутия под розовой воспаленной кожей. Я тут же принимал это за начало расцвета. Но припухлость и болезненность проходили, ничего после себя не оставляя.
Поэтому труднее всего в новой школе мне было в раздевалке. Даже сейчас, после окончания сезона, тренер Сторк стоит в дверях и рявкает: «Под душ, девушки! Поторапливайтесь!» Она видит меня и улыбается. «Неплохо», - замечает она, передавая мне полотенце.
Иерархия существует везде, но особенно в раздевалках. Нагота возвращает нас к естественному состоянию. Поэтому позволю себе сделать краткий обзор нашей. Ближе всего к душевой располагались «Браслеты с брелоками». Проходя мимо, я вижу сквозь пар, как они совершают очень серьезные женские движения. Одна из «Браслетов» стоит наклонившись вперед и вытирает полотенцем волосы, после чего обворачивает его вокруг головы как тюрбан.
Другая, устремив в пустоту взгляд голубых глаз, мажет лицо кремом. Еще одна поднимает ко рту бутылку с водой и откидывает назад свою лебединую шею. Стараясь не быть навязчивой, я отворачиваюсь, но до меня по-прежнему долетают звуки, которые они производят одеваясь. Сквозь шелест льющейся воды и шлепанье босых ног по кафелю я слышу высокий мелодичный звон, напоминающий звук лопающихся пузырьков в бокале с шампанским. Вы догадываетесь, что это? Это перезвон серебряных колокольчиков, которые свисают с браслетов на их изящных запястьях. Это позвякивают крохотные теннисные ракетки, сталкиваясь с миниатюрными лыжами, и полудюймовые Эйфелевы башни с балеринами, стоящими на пуантах. Это перекликаются лягушата и киты, щенки и котята, тюлени с мячиками на носах и обезьянки с шарманками. Ломти сыра позвякивают о лица клоунов, ягоды клубники о чернильницы, а сердечки-валентинки ударяются о колокольчики, висящие на шее у швейцарских коров. И в окружении всего этого нежного перезвона одна из девочек протягивает руку с видом дамы, рекомендующей своим подругам какой-то определенный сорт духов. Ее отец только что вернулся из деловой поездки и привез ей в подарок это последнее достижение парфюмерной промышленности.
«Браслеты с брелоками» - они были правящей кастой в моей новой школе. Они поступили в нее сразу после детского сада. Они знали друг друга с яслей. Они жили на берегу и, как все обитатели Гросс-Пойнта, делали вид, что это не озеро, а океан. Атлантический. Ибо тайная мечта этих девочек и их родителей заключалась в том, чтобы превратиться в обитателей Восточного побережья - это определяло их стиль речи и манеру одеваться, их страсть к проведению летних каникул на Виноградниках Марты, их выражение «Дальний Восток» вместо «Средний Запад» - они делали все возможное, чтобы их жизнь в Мичигане выглядела временным пребыванием вне дома.
Что я могу сказать о своих благовоспитанных и обеспеченных одноклассницах? Проявляли ли они какую бы то ни было склонность к математике или точным наукам, будучи потомками трудолюбивых и удачливых промышленников (трое из моих одноклассниц носили фамилии, соответствующие названиям известнейших марок автомобилей)? Были ли им присущи технические таланты? Исповедовали ли они трудовую протестантскую этику? Однозначно нет. Ничто так убедительно не разоблачает генетический детерминизм, как дети состоятельных родителей. «Браслеты с брелоками» мало интересовались получением образования. Они никогда не поднимали руки на уроках. Они плюхались на задние парты и каждый день разъезжались по домам, держа в руках подставки для тетрадей. Хотя, возможно, они знали о жизни больше, чем я. С младых ногтей они знали, сколь мало ценятся в этом мире книги, и поэтому предпочитали не тратить на них свое время. Я же по сей день убежден, что эти черные значки на белой бумаге обладают величайшей ценностью и что я, заполняя ими страницы, смогу поймать ускользающее сознание. Эта история - единственный трастовый фонд, которым я обладаю, и я готов влить в него все имеющиеся в моем распоряжении чернила…
Однако в седьмом классе, проходя мимо их шкафчиков, я еще не догадывался об этом. Оглядываясь назад (как того требует доктор Люс), я пытаюсь вспомнить, что именно ощущала двенадцатилетняя Каллиопа, глядя на этих раздевающихся девочек. Чувствовала ли она дрожь возбуждения? Откликалась ли ее плоть? Я пытаюсь вспомнить, но единственное, что приходит мне на память, - это смесь зависти и презрения. Чувство униженности и превосходства одновременно. Но сильнее всего был страх.
Я видел, как девочки входили в душевую и выходили оттуда. Пронзительно мелькала обнаженная плоть. Еще год тому назад они были фарфоровыми фигурками, осторожно пробующими дезинфицированную воду в общественном бассейне. Теперь же они были величественными и царственными существами. Передвигаясь во влажном воздухе, я чувствовал себя аквалангистом. И скидывая с себя тяжелые вратарские наколенники, я взирал сквозь маску на фантастическую подводную жизнь, происходившую вокруг меня. Морские анемоны самых разных оттенков расцветали между ног моих одноклассниц. Черные, коричневые, желтые и ярко-рыжие. Выше, как медузы, колыхались их нежно пульсирующие груди с розовыми сосками. И все они двигались, подгоняемые невидимым течением, кормясь микроскопическим планктоном и увеличиваясь с каждой минутой. Скромные толстушки напоминали морских львов, нежащихся в глубине.
Водная гладь - зеркало, отражающее разные пути эволюции. Наверху - воздушные создания, внизу - водяные. Одна планета, соединяющая в себе два мира. И эти необычные свойства отнюдь не удивляют моих одноклассниц, как не удивляют рыбу-собаку ее иглы. Просто мы принадлежим к разным видам. У них есть ароматические железы и набрюшные карманы как у сумчатых, они приспособлены к воспроизводству и не имеют никакого отношения к моей тощей, безволосой и одомашненной плоти. И я в отчаянии спешу пройти мимо, оглушенный звоном их браслетов.
Далее я попадаю на территорию «Французских булавок». Будучи наиболее многочисленным филумом в наглей раздевалке, они занимают три ряда шкафчиков. Толстые и тощие, бледные и веснушчатые, они неуклюже натягивают на себя носки и нижнее белье. Что можно сказать об этих девочках? Глупые и ничем не примечательные, они были необходимой частью школы, сплачивавшей всех воедино. Даже сейчас, при моей памяти, я не могу вспомнить ни одного имени.
И Каллиопа прихрамывая движется дальше в глубь раздевалки. Я спешу к своей нише обитания с потрескавшейся плиткой и пожелтевшей известкой, мигающим светильником на потолке и доисторической жвачкой, приклеенной к питьевому фонтанчику.
В тот год обстоятельства изменились не только для меня. Призрак совместного обучения подвигнул и других родителей на поиск частных школ. А «Бейкер и Инглис», несмотря на свои внушительные размеры, испытывала острую нужду во вкладах. Поэтому осенью 1972 года в ней появились (тут пар слегка рассеивается, и я могу отчетливо разглядеть своих старых подруг) Ритика Чурасвами с огромными желтыми глазами и воробьиной грудью, Джоанна Мария Барбара Перачьо с выправленной косолапостью и членством в Обществе Джона Берча, Норма Эбдоу, чей отец отправился на хадж и не вернулся. Тина Кубек, чешка по национальности, и полуиспанка-полуфилиппинка Линда Рамирес, которая сейчас застыла в ожидании, когда у нее отпотеют очки. Нас называли «этническими» девочками, но если разобраться, здесь все были такими. Разве «Браслеты» не были такими же этническими? Разве они не совершали странные ритуалы и не общались на каком-то внутриплеменном языке? Вместо слова «отвратительный» они говорили «дохлый», а вместо «ненормальный» - «странный». Они ели крохотные бутерброды с белым хлебом без корки с огурцами, майонезом и еще чемто под названием «водяной кресс». До поступления в школу «Бейкер и Инглис» я и мои подруги чувствовали себя абсолютными американцами. Но теперь «Браслеты» воротили от нас носы, намекая на то, что существует другая Америка, в которую мы никогда не попадем. Внезапно символом Америки стали не гамбургеры и хот-доги, а Плимутская скала и «Мэйфлауэр», - не то, что происходило с этой страной на протяжении четырехсот лет, а то, что случилось в первые две минуты после высадки переселенцев. И это значило больше, чем все то, что происходило сейчас!
А теперь позвольте перевести дух после этого последнего восклицания. (С годами мне удалось преодолеть классовую антипатию, и теперь я вполне успешно с ней справляюсь.) Достаточно сказать, что в седьмом классе Каллиопа была принята и подружилась с новичками. И в тот момент, когда я открываю свой шкафчик, они ни слова не говорят о том, как я защищал ворота. Вместо этого Ритика предусмотрительно переводит разговор на обсуждение предстоящей контрольной по математике. Джоанна Мария Барбара Перачьо неторопливо стягивает с ноги гетру. После операции правая лодыжка у нее не толще палки от метлы. Всякий раз когда я ее вижу, моя самооценка резко повышается. Норма Эбдоу открывает свой шкафчик, заглядывает внутрь и восклицает: «Вот это да!» Я начинаю расшнуровывать свои наколенники. Слева и справа от меня мои подруги поспешно раздеваются и заворачиваются в полотенца. «Ребята, у кого можно позаимствовать шампунь?» - спрашивает Линда Рамирес. «Только если завтра за ланчем ты будешь мне прислуживать». - «Ни за что!» - «Тогда никакого шампуня». - «Ладно, ладно». - «Что ладно?» - «Согласна, ваше высочество».
Я жду, когда они уйдут, и только после этого начинаю раздеваться. Сначала я снимаю гетры, потом залезаю под рубаху и стягиваю шорты, затем обматываю вокруг талии полотенце, расстегиваю пуговицы на рубахе и снимаю ее через голову, после чего остаюсь в одной трикотажной футболке. Дальше наступает самая сложная процедура. Бюстгальтер 30 АА размера. Между чашечками у него расположена розетка с надписью «Юной мисс от Ольги». Тесси заставила меня купить старомодный спортивный бюстгальтер, с трудом отыскав редкий сохранившийся экземпляр. Я бы предпочел иметь что-нибудь более похожее на то, что носили мои подруги, и желательно с подушечками. Я быстро застегиваю эту деталь на талии и разворачиваю ее застежками назад. Затем я вытаскиваю руки из рукавов футболки, и она остается болтаться на моих плечах как плащ-накидка. После этого я поднимаю лифчик наверх и просовываю руки в бретельки. Затем под полотенцем я натягиваю на себя юбку, снимаю футболку, надеваю блузку и откидываю полотенце. Мне удается ни на одну секунду не оставаться обнаженным.
Единственным свидетелем моих уловок является школьный талисман. За моей спиной на стене висит выцветший фетровый стяг с надписью «Чемпионат штата по хоккею на траве 1955», а под ним в своей обычной безразличной позе, скрестив задние лапы и опираясь на хоккейную клюшку, стоит росомаха со стеклянными глазами и острыми зубами, в синей рубахе и с красной лентой через плечо. Еще одну ленту ей водрузили на голову между мохнатых ушей. Трудно определить - улыбается она или скалится. В ней что-то от упорства йельского бульдога, но и изящества она не лишена. Как будто она играет не столько для того чтобы побеждать, сколько из соображений заботы о своей фигуре.
Я подхожу к питьевому фонтанчику, зажимаю пальцем отверстие, из которого течет вода, и струя поднимается высоко вверх. Я подставляю под нее голову, потому что тренер Сторк всегда ощупывает наши волосы, прежде чем выпустить нас из раздевалки.
В тот год, когда меня отправили в частную школу, Пункт Одиннадцать поступил в колледж. Несмотря на то что судья Рот не мог дотянуть до него свои длинные руки, ему угрожали другие лапы. Жарким июльским днем, проходя по коридору, я услышал из спальни Пункта Одиннадцать странный мужской голос, зачитывавший цифры и даты: «Четвертое февраля - тридцать два, пятое февраля - триста двадцать один, шестое февраля…» Дверь была приотворена, и я заглянул внутрь.
Мой брат лежал на кровати, завернувшись в старый плед, связанный ему Тесси. С одного конца виднелось его лицо с горящими глазами, с другого - голые ноги. Напротив него работал стереоусилитель.
Той весной Пункт Одиннадцать получил два письма: одно из Мичиганского университета, в котором сообщалось о том, что он принят и может приступить к обучению, а второе - от правительства Соединенных Штатов, информировавшее его о достижении призывного возраста. С этого момента мой аполитичный брат начал проявлять совершенно не свойственный ему интерес к текущим событиям. Каждый вечер вместе с Мильтоном он усаживался смотреть новости, следя за развитием военных действий и сдержанными заявлениями Генри Киссинджера на мирных переговорах в Париже. «Власть - величайший из афродизиаков» - гласило его известное изречение, и, похоже, он был прав, потому что день за днем Пункт Одиннадцать продолжал сидеть как приклеенный перед экраном телевизора, следя за махинациями дипломатов. В то же самое время Мильтона начала преследовать странная страсть всех родителей (особенно отцов), чтобы на долю их детей выпали те же испытания, какие пережили они сами. «Служба в армии может благотворно повлиять на тебя», - заявлял он. «Я уеду в Канаду», - отвечал на это Пункт Одиннадцать. «Нет. Если тебя призовут, ты будешь служить своей стране точно так же, как это делал я». «Не волнуйся, все закончится прежде, чем до тебя доберутся», - это уже Тесси.
Однако летом 1972 года, когда я наблюдаю за своим зачарованным цифрами братом, война все еще продолжается. Впереди еще рождественские бомбардировки Никсона. Киссинджер мечется между Парижем и Вашингтоном, поддерживая свою сексуальную привлекательность. В действительности Парижский мирный договор подпишут только в будущем январе, а последние войска будут выведены из Вьетнама в марте. Однако в тот момент, когда я смотрю на безвольное тело своего брата, об этом еще никто не знает. И я понимаю только одно: быть мужчиной очень непросто. Нет никаких сомнений в том, что женщины подвергаются общественной дискриминации. Но разве отправка на войну - это не дискриминация? Какой пол более значим? И я впервые в жизни начинаю сочувствовать брату и ощущаю желание защитить его. Я представляю себе Пункт Одиннадцать в военной форме в джунглях. Я вижу, как он лежит раненый на носилках, и не могу сдержать слез. По радио продолжает звучать голос: «Двадцать первое февраля - сто сорок один, двадцать второе февраля - семьдесят четыре, двадцать третье февраля - двести шесть».
Я жду двадцатое марта - день рождения Пункта Одиннадцать. И когда голос объявляет его призывной номер - двести девяносто, я понимаю, что его не заберут на войну, и врываюсь в комнату. Пункт Одиннадцать выпрыгивает из кровати, мы смотрим друг на друга и совершаем неслыханный поступок - обнимаемся.
Осенью брат уезжает не в Канаду, а в Анн-Арбор, и я снова остаюсь один, как тогда, когда было оплодотворено его яйцо. Я в одиночестве наблюдаю за возрастающим раздражением отца, когда он смотрит по вечерам новости, за его вспышками гнева на бездарных военачальников, несмотря на применение напалма, за его растущей симпатией к президенту Никсону. Я оказываюсь единственным свидетелем того, как в моей матери начинает зарождаться чувство собственной ненужности. После отъезда Пункта Одиннадцать Тесси обнаруживает, что в ее распоряжении оказывается все больше и больше свободного времени. Она заполняет его, посещая занятия общественного центра «Военный мемориал». Она овладевает техникой макраме и начинает плести подвески для цветов. Дом заполняется ее поделками: разноцветными корзинками и бисерными занавесками, сушеными цветами и крашеными бобами. Она начинает собирать антиквариат и вешает на стену старую стиральную доску. А кроме этого увлекается йогой.
Ненависть Мильтона к антивоенному движению и чувство собственной ненужности Тесси приводят к тому, что они начинают читать все сто пятнадцать томов серии «Великие книги», которые давно уже рекламировал дядя Пит, цитируя их во время воскресных дебатов. И вот когда просвещенность начала витать в нашем доме - Пункт Одиннадцать учился инженерному искусству а я начал изучать латынь с мисс Вил бур, не снимавшей в классе солнечные очки, - Мильтон и Тесси тоже решили пополнить свое образование. Великие творения были доставлены в десяти коробках с перечнями их содержимого. В одной были Аристотель, Платон и Сократ, в другой - Цицерон, Марк Аврелий и Вергилий. Расставляя их по полкам встроенных стеллажей, мы читали имена авторов - одни уже известные, такие как Шекспир, другие нет, такие как Боэций. Эпоха борьбы с традициями еще не наступила, к тому же серия начиналась с наших соплеменников, и поэтому мы не чувствовали себя посторонними. «Вот это очень хорошо», - говорит Мильтон, доставая Мильтона. Единственное, что его расстраивает, так это отсутствие в серии Эйна Рэнда. И в тот же вечер Мильтон начинает читать Тесси вслух.
Они начинают в хронологическом порядке - с первого тома - и постепенно продвигаются к сто пятнадцатому. И я, делая на кухне домашнее задание, слышу настырный звучный голос Мильтона: «Сократ: „Есть две причины упадка искусства“. Адамант:,А именно?» Сократ: «Богатство и бедность». Когда выяснилось, что Платон идет тяжело, Мильтон предложил сразу перескочить к Макиавелли. Но по прошествии пары дней Тесси попросила заменить его на Томаса Харди, однако уже через час Мильтон и его отложил в сторону. «Слишком много болот, - пожаловался он. -Там болото, здесь болото». Потом они прочитали «Старик и море» Эрнеста Хемингуэя, который им понравился, а затем забросили это дело.
Я не случайно вспоминаю о неудавшейся попытке родителей овладеть «Великими книгами». На протяжении всего моего отрочества эти увесистые и величественные тома в золотых переплетах продолжали стоять на полках, безмолвно подталкивая меня к воплощению самой бесполезной мечты - мечты о написании книги, достойной стать сто шестнадцатой в их ряду, с еще одним длинным греческим именем на обложке - Стефанидис. Тогда я был юн и полон великих замыслов. Теперь меня уже не греют мечты о славе и литературных совершенствах. Я больше не стремлюсь к тому, чтобы создать великое произведение, - мне надо написать лишь одну книгу, которая, несмотря на все свои недостатки, отразит всю фантасмагоричность моей жизни.
Той самой жизни, которая проявляется по мере того, как я расставляю книги. Потому что в этот самый момент Каллиопа открывает следующую коробку и достает сорок пятый том - Локк и Руссо. Вот она встает на цыпочки и ставит их на верхнюю полку. И Тесси, поднимая на нее глаза, говорит: «По-моему, ты подросла, Калли».
И это еще мягко сказано. С января по август мое застывшее тело внезапно достигает совершенно невероятных размеров, что приводит к непредвиденным последствиям. И хотя дома меня продолжают держать на средиземноморской диете, пища, которой меня кормят в школе - пироги с курятиной и желе из концентратов «Джелло», - в определенном смысле начинает на меня влиять. Я тянусь вверх со скоростью бобов, которые мы изучаем на уроках естествознания. Исследуя фотосинтез, один поднос с бобами мы держали в темноте, а другой - на свету и каждый день измеряли ростки линейками. Точно так же, как бобы, мое тело тянулось к огромному источнику света на небесах, с той лишь существенной разницей, что я рос в кромешной тьме. По ночам у меня болели суставы и меня мучала бессонница. Улыбаясь сквозь боль, я заворачивал ноги согревающими грелками, потому что наконец со мной начинало что-то происходить. Каждый вечер, заперевшись в ванной, я наклонял лампу и подсчитывал волоски: сначала было три, через неделю шесть, а еще через две - семнадцать. Однажды в приливе восторга я даже начал их расчесывать. «Пора», - промолвил я и почувствовал, что даже голос у меня стал меняться.
Не то чтобы это произошло за одну ночь. Я не помню, чтобы он ломался. Он просто постепенно понижался на протяжении последующих двух лет. Исчезла прежняя визгливость, которой я пользовался как оружием в борьбе с братом. Теперь уже не могло быть и речи о том, чтобы брать высокие ноты в национальном гимне. Моя мать продолжала считать, что я простужен. Продавщицы, слыша мой голос, отказывались принимать меня за его источник. Я бы сказал, что он не был лишен своего очарования, сочетая в себе звучание флейты и фагота, согласные были слегка сглажены, и вся моя речь была полна стремительного напора. Она обладала свойствами, различимыми лишь для лингвиста: в ней были элизии, характерные для представителей среднего класса, и изящные греческие интонации живших во мне предков, перемешанные с носовым выговором Среднего Запада.
Я продолжал расти. У меня менялся голос. Но пока еще ничто не говорило о чем-либо противоестественном. И мое изящное телосложение, узкая талия, миниатюрность рук и ног ни у кого не вызывали подозрений. Мало кому из генетических особей мужского пола, считающихся в детстве лицами женского пола, удается мимикрировать столь органично. Как правило, в них всегда есть что-то особенное, им трудно подобрать себе подходящую обувь или перчатки. Их обзывают сорванцами или, еще того хуже, гориллами. Мне же помогала моя худоба. Начало семидесятых поощряло плоскогрудость. Гермафродитизм был вполне уместен. Высокий рост и жеребячьи ноги придавали мне вид фотомодели, что подчеркивалось правильной одеждой и общей угловатостью. У меня был взгляд как у салуки, что вполне согласовывалось с моей мечтательностью и увлечением литературой.
И тем не менее некоторые невинные и легко возбудимые девочки реагировали на мое присутствие совершенно невообразимым образом. Я вспоминаю Лили Паркер, которая ложилась в вестибюле на диванчик, клала голову мне на колени и, глядя вверх, говорила: «У тебя самый идеальный подбородок из всех, что я видела». Или Джун Джеймс, которая накрывала свою голову моими волосами, так что мы с ней оказывались как в палатке. Вероятно, мое тело испускало феромоны, которые воздействовали на одноклассниц. Как еще можно объяснить то, что они постоянно меня обнимали и старались ко мне прислониться? На этой ранней стадии, когда вторичные половые признаки еще не проявились и я еще не начал вызывать перешептываний, а девочки спокойно клали мне головы на колени, тогда, в седьмом классе, когда волосы у меня еще блестели, а не вились, лицо было гладким, а мышцы неразвитыми, я уже незаметно, но безошибочно испускал что-то мужское. Это выражалось в том, как я подбрасывал и ловил резинку, бомбил ложкой чужие десерты, как хмурил брови и с готовностью ввязывался в споры. Еще не изменившись, я уже был другим, и меня очень любили в моей новой школе.
Однако этот период быстро закончился. Моя шевелюра проиграла ночное противостояние силам порочности. И Аполлон уступил Дионису. В красоте всегда есть что-то порочное, однако когда мне исполнилось тринадцать, это проявилось в полную силу.
Стоит только заглянуть в школьный альбом. На снимке хоккейной команды, который был сделан осенью, я стою на одном колене в первом ряду. А весной со стыдливым видом уже в последнем. (На протяжении многих лет фотографов смущал мой постоянно недоумевающий взгляд. Он портил групповые снимки и рождественские открытки, пока наконец на моих наиболее известных фотографиях проблема не обрела своего решения благодаря полному закрытию моего лица черным квадратом.)
Если Мильтон и переживал из-за потери красивой дочери, он никогда этого не показывал. На свадьбах он всегда приглашал меня танцевать, не задумываясь о том, насколько смешно мы выглядим. «Пошли, кукла, потопчемся», - говорил он, и мы выходили на площадку: коренастый и упитанный отец уверенными, старомодными фокстротными шажками вел неуклюжую, похожую на богомола дочь. Мой внешний вид никак не повлиял на любовь ко мне моих родителей. Однако, рискну заметить, она все больше и больше стала окрашиваться оттенком горечи. Их тревожило, что я не смогу стать привлекательной для мальчиков и не буду пользоваться успехом. Иногда во время танца Мильтон расправлял плечи и оглядывал площадку, словно бросая кому-то вызов.
Мой продолжавший увеличиваться рост заставил меня отращивать волосы. В отличие от остального тела, которое вытворяло что хотело, волосы оставались под моим контролем. И поэтому подобно Дездемоне после ее ужасного преображения представительницами Молодежной христианской ассоциации, я отказался стричься. Весь седьмой класс я упорно стоял на этой позиции. И пока учащиеся колледжей устраивали антивоенные марши, Каллиопа протестовала против парикмахеров. А когда Камбоджа подвергалась тайным бомбардировкам, Калли делала все возможное, чтобы сохранить свои тайны. Весной 1973 года война была официально закончена. В августе следующего года Никсону предстояло уйти в отставку. Рок уступал место стилю диско. По всей стране менялась форма модных стрижек. Но голова Каллиопы, как истинный представитель Среднего Запада, всегда отстающий от моды, продолжала пребывать в заблуждении, что на дворе шестидесятые.
Мои волосы! Моя роскошная тринадцатилетняя шевелюра! Могли ли такие волосы быть еще у когонибудь? Ванная у нас засорялась сначала раз в месяц, потом раз в неделю, а потом и раз в три дня. «Боже милостивый, - сетовал Мильтон, подписывая очередной чек, - ты же хуже, чем куст чертополоха». Моя грива как перекати-поле носилась по комнатам Мидлсекса. Как черный торнадо в любительской киносъемке. Волос было так много, что казалось, они обладали собственной экосистемой, и в то время как сухие расщепленные кончики трещали от разрядов статического электричества, ближе к черепу атмосфера становилась более теплой и влажной, как в тропическом лесу. У Дездемоны были длинные и шелковистые волосы, я же унаследовал более колючую разновидность Джимми Зизмо. Их нельзя было усмирить помадой. И первые дамы государства никогда бы их не купили. Мои волосы обратили бы в камень саму Медузугоргону, извиваясь еще больше, чем все вместе взятые змеи фильмов о Минотавре.
Родители страдали молча. Мои волосы были во всех тарелках, во всех ящиках, по всем углам. Они пробирались даже в рисовый пудинг, который готовила Тесси, накрывая каждую миску вощанкой, прежде чем поставить ее в холодильник. Смоляные волосы обвивались вокруг кусочков мыла, лежали, как засушенные цветы, между страницами книг, в подочешниках, именинных карточках, а однажды - клянусь! - оказались даже в разбитом яйце. Соседского кота как-то вытошнило клубком волос, которые явно принадлежали не ему. «Ну все! - заявила Бекки Тернбалл. - Я звоню в Общество борьбы против жестокого обращения с животными!» Напрасно Мильтон пытался заставить меня носить бумажную шляпу, как у его служащих. Тесси начала меня расчесывать, словно я был маленьким.
- Я не понимаю, почему ты не хочешь, чтобы Софи что-нибудь сделала с твоими волосами.
- Потому что я вижу, что она сделала со своими.
- У нее замечательная прическа.
- Да?
- А что ты хочешь? У тебя ведь воронье гнездо на голове.
- Оставь меня в покое.
- Сиди спокойно, - и она продолжает свое дело. Моя голова дергается от каждого ее движения. - Как бы там ни было, Калли, сейчас в моде короткие стрижки.
- Ты закончила?

Предыдущая страница 16 Следующая страница


17 Джеффри Евгенидис

Еще несколько завершающих движений. И потом с мольбой:
- Ты хотя бы завязывай их сзади, чтобы они не падали на лицо.
Что я мог сказать? Что именно для этого я и отращивал волосы? Чтобы они закрывали мое лицо. Может, я и не походил на Дороти Хэмилл. Может, я уже больше напоминал наши плакучие ивы. Но все это благодаря моим волосам. Они скрывали мои выступающие зубы, мой нос сатира, недостатки лица и самое главное - меня. Обрезать волосы? Да никогда! И я продолжал их отращивать, надеясь, что наступит время, когда я смогу скрыться под ними целиком.
А теперь представьте меня в эти несчастные тринадцать лет, когда я перешел в восьмой класс. Рост пять футов десять дюймов, вес сто тридцать один фунт. С обеих сторон лица занавесками свисают черные волосы. Насмешники делают вид, что стучатся, и спрашивают: «Есть кто-нибудь дома?»
Там был я. Куда я еще мог деться?

ВОСКОВАЯ ЛИРИКА

Я возвращаюсь к старому. К своим одиноким прогулкам по парку Виктория. К своим «Ромео и Джульеттам» и сигарам «Давыдофф». К посольским приемам, филармоническим концертам и ночным кругам по Фельзенкеллеру. Стоит осень - мое любимое время года. В воздухе царит прохлада, стимулирующая деятельность мозга, и все мои школьные воспоминания связаны с осенью. В Европе совсем другие краски по сравнению с Новой Англией. Листья словно тлеют, но так и не вспыхивают. Еще достаточно тепло для того, чтобы ездить на велосипеде. Вчера вечером я проехал от Шёнеберга до Ораниенбургштрасе. Потом выпил с приятелем. Когда я проезжал по улицам, меня окликали межгалактические женщины. В своих космических костюмах они встряхивали взбитыми кукольными волосами и кричали: «Привет-привет». Возможно, именно это мне и было надо. Они были вознаграждением за мое терпение, за способность ничему не удивляться. И все же, проезжая мимо этой вереницы, я испытывал по отношению к ним чувства, не свойственные мужчине. Я был полон презрения и осуждения, как любая добропорядочная женщина, и в то же время испытывал к ним сострадание. И когда они, покачивая бедрами, устремляли на меня свои подведенные глаза, я думал не о том, что мог бы с ними сделать, а о том, каково им ночь за ночью, час за часом заниматься тем, чем они занимались. Впрочем, проститутки не слишком внимательно смотрели на меня. Они замечали мой шелковый шарф, модные брюки, начищенные до блеска ботинки и видели деньги в моем бумажнике. «Привет! - кричали они. - Привет».

Тогда тоже была осень, осень 1973-го. До моего четырнадцатилетия оставалось всего несколько месяцев. И вот однажды в воскресенье после церкви София Сассун прошептала мне на ухо: «Детка, у тебя появились усики. Скажи маме, чтобы она привела тебя ко мне. Я этим займусь».
Усы? Действительно? Как у миссис Дрексель? Я кинулся в дамскую комнату. Миссис Цилурас подкрашивала губы, но как только она вышла, я тут же прильнул к зеркалу. Конечно, это были не усы, а просто несколько темных волосков над верхней губой. В этом не было ничего удивительного. Более того, я ждал этого.
На нашей многогранной Земле существуют не только солнечный и библейский пояса, но и волосяной пояс. Он начинается на юге Испании, что связано с мавританским влиянием, и тянется по районам, заселенным темноглазыми представителями человечества, занимая Италию, почти всю Грецию и всю Турцию. Далее он углубляется на юг, захватывая Марокко, Тунис, Алжир и Египет, темнея, как темнеет цвет на картах по мере увеличения глубины океана, уходит в Сирию, Иран и Афганистан и снова начинает постепенно светлеть, приближаясь к Индии. После чего заканчивается, если не считать мелкого вкрапления айнов в Японии.
Воспой, о муза, молодых гречанок и их битву с неуместными волосами! Прославь пинцеты, щипчики и кремы для депиляции! Воск и белила! Расскажи, как мерзкий черный пушок, подобно персидским легионам Дария, хлынул на ахейский материк девичьих лиц! Поэтому Каллиопа совершенно не удивилась появлению темной тени над верхней губой. И моя тетка Зоя, и моя мать, и Сурмелина, и даже моя кузина Клео - все они страдали от того, что волосы у них росли там, где не положено. Когда я закрываю глаза и вспоминаю сладкие запахи детства, что я ощущаю? Запах имбирного хлеба или аромат рождественской елки? Нет. Прежде всего ноздри моей памяти щекочет серное зловоние шампуня, растворявшего протеин.
Я вижу мать, опустившую ноги в ванную в ожидании, когда начнет действовать шипящая ядовитая пена. Я вижу, как Сурмелина разогревает на плите воск. Чего они только не претерпели для того, чтобы их кожа выглядела гладкой! Сыпь, которую вызывали кремы! Ощущение тщетности своих усилий! Потому что их противник был непобедим. Он был самой жизнью.
И я прошу маму записать меня на прием в салон красоты Софии Сассун.
Зажатый между кинотеатром и лавкой, торговавшей сэндвичами «субмарина», салон «Золотое руно» делал все возможное, чтобы социально дистанцироваться от своих соседей. Вход был прикрыт изящным навесом с силуэтом парижской гранд-дамы. Приемную украшали цветы. Да и сама София Сассун была как цветок. В бордовом муму, с руками, украшенными браслетами и драгоценными камнями, она скользила от кресла к креслу.
- Ну, как у нас дела? Вы потрясающе выглядите. Этот цвет молодит вас лет на десять. - И к следующей посетительнице: - Не надо так волноваться.
Доверьтесь мне. Сейчас носят именно такие прически. Рейнальдо, объясните.
Далее появляется Рейнальдо в брюках в обтяжку:
- Как у Мии Фэрроу в «Ребенке Розмари». Выглядит потрясающе, хоть и играет так себе.
А София хлопочет уже возле следующей клиентки:
- Милая, можно я вам дам один совет. Не сушите волосы феном. К тому же у меня есть для вас сказочный кондиционер. Я являюсь его официальным распространителем.
Женщины приходили сюда именно благодаря внимательности Софи - им было нужно чувство безопасности, которое давал ее салон, - здесь они могли не смущаясь демонстрировать свои недостатки, зная, что Софи позаботится о них. Наверное, они приходили сюда за любовью. Иначе они непременно бы заметили, что и сама Софи Сассун нуждалась в помощи косметолога. Они бы обратили внимание на то, что брови у нее подведены, а лицо, благодаря косметике «Принцесса Боргезе», которую она распространяла по комиссии, имеет кирпичный оттенок. Однако трудно сказать, обратил ли я на это внимание именно в тот день или это произошло несколько недель Спустя. Как и все остальные, я был не столько потрясен результатами деятельности Софи Сассун, сколько сложностью самой процедуры. Как моя мама и остальные дамы, я знал, что Софи тратит каждое утро по два часа на то, чтобы «сделать себе лицо». Сначала она накладывала крем для верхних век и крем для нижних век. Потом шли разнообразные слои, напоминавшие шеллак Страдивари. Кроме основной грунтовки кирпичного цвета на ее лице присутствовали и другие оттенки: мазки зеленого, чтобы скрыть покрасневшие участки кожи, розовая пудра для придания румянца, синие тени на веках.
Она пользовалась карандашом для глаз и тушью, карандашом и кондиционером для губ, средством для маскировки дефектов кожи и средством для уменьшения ее пористости. Лицо Софи Сассун напоминало песчаную картину, которую песчинка за песчинкой создают тибетские монахи. Оно исчезало, продержавшись всего один день.
Именно это лицо, повернувшись к нам, теперь произносило: «Сюда, пожалуйста». Софи как всегда была нежна и доброжелательна. Ее руки, умащаемые каждый вечер крем-пудрой, порхали вокруг, поглаживая и лаская нас. Ее серьги походили на археологические раритеты, выкопанные Шлиманом в Трое. Она провела нас вдоль ряда женщин, сидевших с сеточками на голове, сквозь удушающее гетто фенов и проводила за синюю занавеску. В передних помещениях «Золотого руна» Софи укладывала дамам волосы, в задних-удаляла их. За занавеской оказалась группа полуобнаженных женщин, подставлявших разные части своих тел под восковые примочки. Одна крупная дама лежала на спине с задранной блузкой и обнаженным пупком. Другая, лежа на животе, читала журнал, в то время как воск подсыхал на ее бедрах. У женщины, сидевшей в кресле, золотистым воском были покрыты подбородок и скулы, а двум юным красавицам, обнаженным ниже пояса, выравнивали линию под бикини. Внутри царил сильный и приятный запах воска. А атмосфера напоминала турецкую баню: от горшочков с разогретым воском струился пар, и все было пропитано ленивой негой.
- Мне нужно сделать только лицо, - заявил я Софи.
- Можно подумать, что она платит из собственного кармана, - пошутила Софи, обращаясь к моей матери.
Мама рассмеялась, и ее смех подхватили остальные женщины. Все улыбаясь повернулись к нам. У меня только что закончились занятия, и я был еще в школьной форме.
- Радуйся, что только лицо, - заметила одна из обнаженных барышень, которой выравнивали линию под бикини.
- Глядишь, через пару лет тебе захочется съездить на юг, - откликнулась ее товарка.
За этим последовал новый взрыв смеха, сопровождавшийся подмигиванием, и к собственному изумлению я увидел, что на губах моей матери тоже появилась хитрая улыбка, словно, оказавшись за этой занавеской, Тесси превратилась в другого человека. Словно теперь, когда воск склеил нас воедино, она получила возможность обращаться со мной как со взрослой.
- Софи, может, тебе удастся уговорить Калли постричься, - промолвила она.
- Ты действительно немножко обросла, - повернулась ко мне Софи. - Это тебе не идет.
- Нет, пожалуйста, только воск, - ответил я.
- Она никого не слушает, - заметила Тесси. Здесь хозяйничала венгерка с окраин волосяного пояса. Со скоростью Джимми Папаниколаса она разместила всех по своим местам, как продукты на решетке гриля: в один угол отправила крупную розовую даму, похожую на кусок канадской ветчины, с краю усадила меня и Тесси, напоминавших домашнее барбекю, а слева в виде глазуний оставила лежать барышень, мечтавших о бикини, следя за тем, чтобы мы все шипели и поджаривались. Держа в руках алюминиевый поднос, она перемещалась от тела к телу, нанося плоской деревянной ложечкой желтоватый воск на необходимые места и закрепляя его полосками марли. Когда с одной стороной крупной дамы было покончено, она перевернула ее на другой бок. Мы с Тесси сидели откинувшись на спинки кресел и прислушивались к резким звукам, раздававшимся в момент удаления застывшего воска.
- Ой-ой-ой! - кричала крупная дама.
- Ничего особенного, - отвечала ей Хельга. - Я специалист в этом деле.
- А-а-а! - верещала любительница бикини.
- Теперь понимаешь, на что ты готова ради мужчин? - отвечала Хельга в неожиданно феминистском духе. -Ты страдаешь, а они не стоят этого.
Затем она подошла ко мне, взяла за подбородок и, приглядываясь, подвигала голову из стороны в сторону, после чего нанесла воск на верхнюю губу. Следующей была Тесси, с которой она сделала то же самое. Не прошло и тридцати секунд, как воск застыл.
- У меня есть для тебя сюрприз, - промолвила Тесси.
- Какой? - спросил я, после того как Хельга рванула на себя воск. Я не сомневался, что лишился не только волос, но и губы.
- Твой брат приезжает домой на Рождество. Из глаз у меня текли слезы. Я молча моргал.
А Хельга уже занималась Тесси.
- Вот уж сюрприз, - выдавил я.
- И не один, а со своей девочкой.
- У него появилась подружка? Откуда он ее взял?
- Ее зовут… - Хельга делает резкое движение, и через мгновение Тесси продолжает: - Мег.
С этого момента Софи Сассун стала заниматься моим волосяным покровом. Я ходил к ней два раза в месяц, добавив к постоянно разраставшемуся списку необходимых гигиенических мер еще и депиляцию. Я начал брить ноги и подмышки. Я выщипывал себе брови. Школьные правила внешнего вида запрещали пользоваться косметикой. Но по выходным я занимался экспериментами и в этой области. Мы с Ритикой красились в ее ванной, передавая друг другу зеркальце. Особенно я пристрастился к подведению глаз, беря пример с Марии Каллас и Барбары Стрейзанд в «Смешной девчонке». Мне нравились величественные длинноносые дивы. А дома я залезал в ванную Тесси. Я не мог оторваться от похожих на амулеты скляночек со сладко пахнущими, будто съедобными кремами. Я испытал на себе и ее паровую баню, куда нужно было запихивать лицо. Единственное, что оставило меня безучастным, так это ее жирные увлажнители, так как я опасался, что они могут вызвать у меня появление прыщей.
После того как Пункт Одиннадцать поступил в колледж - к этому времени он уже перешел на второй курс - ванная осталась в моем полном распоряжении. Прежде всего об этом свидетельствовало содержимое аптечки. Рядом с бутылочкой быстрорастворимого шампуня в маленькой чашечке стояли две розовые бритвы. А тюбик увлажнителя для губ «Доктор Пеппер» целовался с флаконом «Твои волосы классно пахнут». Лосьон для тела обещал сделать меня «девушкой с прекрасными волосами», но последнее у меня уже и так было. Далее переходим к предметам ухода за лицом: набор для эпиляции «Чистое лицо», щипцы для завивки «Безумный локон», бутылочка с таблетками фемирона, которые, как я надеялся, мне когда-нибудь понадобятся, и флакон пудры для тела «Нежное дитя». Затем следовал аэрозоль с антиперспирантом «Мягко и сухо» и два флакончика моих духов: «Лесной аромат», слегка волнующий рождественский подарок, преподнесенный мне братом, которым я никогда не пользовался, и «Дух времени» от Нины Риччи («Пользоваться только в романтических ситуациях»). Кроме того, у меня была баночка белил, которыми я пользовался между сеансами в «Золотом руне». Среди этих тотемных предметов валялись ватные тампоны и салфетки, карандаши для губ, румяна, тушь и косметика от «Макс Фактор» - короче, все, что могло помочь мне в сражении за уходящую красоту. И наконец в самой глубине ящичка находилась упаковка «Котекса», подаренного мне как-то матерью. «На всякий случай лучше иметь это под рукой», - изумив меня, произнесла она. Далее без комментариев.
Объятие, которым я наградил Пункт Одиннадцать летом семьдесят второго, стало прощальным, потому что, когда он вернулся домой после первого курса, оказалось, что он превратился совсем в другого человека. Он отрастил себе волосы, хоть и не такие дпинные, как у меня, но все же. Он начал учиться играть на гитаре. На носу у него теперь были стариковские очки, а вместо брюк он начал носить расклешенные джинсы. Члены моей семьи всегда любили перевоплощения. И в то время как я заканчивал седьмой класс и переходил в восьмой, постепенно превращаясь из коротышки в дылду, Пункт Одиннадцать претерпевал в колледже не менее существенную трансформацию из ученого шарлатана в подобие Джона Леннона.
Он купил мотоцикл. Он начал заниматься медитацией. Он утверждал, что понимает смысл «Космической одиссеи 2001», даже конец. И лишь когда я увидел его играющим в пинг-понг с Мильтоном, я понял, что за всем этим кроется. У нас уже много лет в подвале стоял стол для пинг-понга, но до этого момента, сколько бы мы ни тренировались, нам никогда не удавалось выиграть у Мильтона. Ни я со своим приобретенным широким размахом, ни Пункт Одиннадцать со своей насупленной сосредоточенностью не могли противостоять «убийственным» ударам Мильтона, которые даже через одежду оставляли у нас на груди красные пятна. Однако в то лето что-то изменилось. И когда Мильтон прибегал к своей суперподаче, Пункт Одиннадцать с легкостью отбивал ее. А когда Мильтон пользовался «английской» подачей, которой он научился на флоте, Пункт Одиннадцать возвращал ему крученый шарик. И даже когда Мильтон послал абсолютно не берущийся пас, Пункт Одиннадцать, рефлекторно отреагировав, отправил шарик на противоположную сторону стола. Мильтон начал покрываться потом. Лицо его покраснело. А Пункт Одиннадцать со странным рассеянным выражением лица сохранял полное спокойствие. Зрачки у него расширились.
- Давай! - подбадривал я его. - Побей его! 12:12. 12:14. 14:15. 17:18. 18:21! И он сделал это!
Он выиграл у Мильтона!
- Просто я был под кислотой, - объяснил он позднее.
- Что?
- В улете. Три шприца.
Наркотик создавал ощущение, что все происходит как при замедленной съемке. Самые резкие подачи Мильтона и крученые пасы воспринимались как плавные балетные па.
ЛСД? Три укола? Так Пункт Одиннадцать все время был в отключке! Даже во время обеда!
- Это было сложнее всего, - сказал он. - Я смотрю, как папа режет курицу, и вдруг она взмахивает крыльями и улетает.
- Что с ним происходит? - слышу я из-за стенки голос отца, обращающегося к маме. - Говорит, что собирается бросить колледж. Что ему наскучило инженерное дело.
- Просто у него такой период. Это пройдет.
- Хотелось бы.
Вскоре Пункт Одиннадцать вернулся в колледж. Он не приехал домой на День благодарения. Поэтому по мере приближения Рождества семьдесят третьего мы все начали гадать, чего новенького можно от него ожидать.
Выяснилось это довольно быстро. Как и опасался отец, Пункт Одиннадцать отказался от своих намерений стать инженером и начал заниматься антропологией.
Большая часть каникул была потрачена им на «полевые исследования», необходимые для занятий по одному из предметов. Кроме того, он повсюду носил с собой магнитофон и записывал все, что мы говорили. Он описывал «системы нашего мышления» и «обряды родственных связей». Сам он почти ничего не говорил, утверждая, что не хочет оказывать влияние на результаты. Однако наблюдая за тем, как мы едим, шутим и спорим, он то и дело издавал смешки, откидывался на спинку кресла и задирал ноги. После чего склонялся к своей записной книжке и начинал в ней что-то строчить с дикой скоростью.
Как я уже говорил, пока мы росли, мой брат уделял мне очень мало внимания. Однако теперь, поглощенный своей новой манией и страстью к наблюдениям, он начал испытывать ко мне некий интерес. В пятницу, когда я, как примерная ученица, делал домашнюю работу, сидя за кухонным столом, он пришел и пристроился рядом. Сначала он просто долго на меня смотрел с задумчивым видом.
- Латынь? Это вас учат в твоей новой школе?
- Мне нравится.
- Ты что, некрофилка?
- Что?
- Это люди, которым нравятся трупы. Латынь же мертвый язык.
- Не знаю.
- Я тоже знаю кое-какие латинские слова.
- Правда?
- Куннилингус.
- Прекрати. - Фелляция.
- Ха-ха.
- Монс пубис.
- Всё, умираю. Я сейчас умру от смеха.
Пункт Одиннадцать умолк. Я попытался вернуться к своим занятиям, но он продолжал смотреть на меня. И я был вынужден захлопнуть учебник.
- Что ты на меня уставился?
Он как всегда выдержал паузу. Глаза за старческими очечками казались пустыми, но я знал, что голова его активно работает.
- Смотрю на свою младшую сестричку, - наконец ответил он.
- Ну хорошо. Посмотрел и проваливай.
- Я смотрю на свою младшую сестричку и думаю, что она больше не похожа на маленькую девочку.
- Что ты имеешь в виду? Он снова молчит.
- Не знаю. Вот я и пытаюсь понять.
- Ну, когда поймешь, скажешь. А сейчас мне надо заниматься, - отвечаю я.
В субботу утром приезжает подружка Пункта Одиннадцать. Мег Земка оказывается такой же маленькой, как мама, и такой же плоскогрудой, как я. У нее плохие зубы из-за детства, проведенного в нищете, и волосы мышиного цвета. Она беспризорница и сирота и раз в шесть энергичнее, чем мой брат.
- Чем вы занимаетесь в колледже, Мег? - спрашивает ее мой отец за обедом.
- Политэкономией.
- Звучит интересно.
- Сомневаюсь, что вам понравятся мои взгляды. Я - марксистка.
- Серьезно?
- А вы - владелец ресторанов.
- Да. Геракловы хот-доги. Неужели ни разу не пробовали? Надо будет отвезти вас.
- Мег не ест мяса, - напоминает ему мама.
- Совсем забыл, - откликается Мильтон. - Ну, тогда попробуете французское жаркое. Мы подаем и французское жаркое.
- Сколько вы платите своим работникам? - спрашивает Мег.
- Которые стоят за прилавком? Они получают минимальную заработную плату.
- А вы живете в этом огромном доме в ГроссПойнте.
- Потому что я руковожу всем бизнесом и отвечаю за возможный риск.
- По-моему, это похоже на эксплуатацию.
- Конечно, - улыбается Мильтон, - если предоставление работы называется эксплуатацией, то я - настоящий эксплуататор. Пока я не занялся этим бизнесом, этих рабочих мест не существовало.
- Это все равно что говорить, что у рабов не было бы работы, если бы они не возделывали плантации.
- Настоящая язва, - замечает Мильтон, поворачиваясь к моему брату. - Где ты ее раздобыл?
- Это я его раздобыла, - говорит Мег. - В лифте.
Так мы узнаем, чем Пункт Одиннадцать занимается в колледже. Его любимым времяпрепровождением является катание в полной темноте на крыше лифта, для этого он отвинчивает верхнюю панель и выбирается наружу.
- Когда я в первый раз это сделал, - признается Пункт Одиннадцать, - лифт начал подниматься вверх, и я подумал, что меня расплющит. Но выяснилось, что там еще остается немного пространства.
- И ради этого мы оплачиваем твое обучение? - спрашивает Мильтон.
- Ради этого вы эксплуатируете своих работников, - отвечает Мег.
Тесси постелила Мег и Пункту Одиннадцать кровати в разных комнатах, но ночью в темноте слышались беготня и хихиканье. Стараясь играть роль старшей сестры, которой у меня никогда не было, Мег дала мне книжку «Мы и наши тела».
Пункт Одиннадцать, захваченный сексуальной революцией, тоже попытался внести свою лепту в мое образование.
- Калли, ты мастурбируешь?
- Что?!
- Этого не надо стесняться. Это вполне естественно. Мой приятель сказал мне, что это можно делать рукой. Я пошел в ванную…
- Я не желаю об этом слышать…
- …и попробовал. Все мышцы в моем пенисе внезапно напряглись…
- В нашей ванной?
- …и у меня произошла эякуляция. Чувство было потрясающее. Тебе стоит попробовать, если ты еще этого не делала. У девочек, конечно, все немножко иначе, но с точки зрения физиологии разница не так уж велика. Потому что пенис и клитор - аналогичные структуры. Тебе надо поэкспериментировать и проверить.
Я заткнул уши пальцами и завыл.
- И незачем так нервничать, - громко произносит Пункт Одиннадцать. - Я же твой брат.
Рок-музыка, преклонение перед Махариши Махеш Йоги, ростки авокадо на подоконнике, рулоны разноцветной бумаги. Что еще? Ах да, еще мой брат перестал пользоваться дезодорантами.
- От тебя воняет! - возмутился я, когда мы с ним вместе смотрели телевизор.
Пункт Одиннадцать еле заметно передернул плечами.
- Но ведь я человек, - ответил он. - А люди пахнут именно так.
- Значит, люди воняют.
- Ты тоже считаешь, что я воняю, Мег?
- Ни в коем случае, - нюхая его подмышку. - Меня это даже возбуждает.
- Может, вы оба отвалите отсюда? Я хочу посмотреть это шоу.
- Слышишь, малыш, моя сестричка хочет нас выставить. Как ты смотришь на то, чтобы забиться в норку?
- Классно.
- Пока, сестренка. Увидимся наверху, на месте преступления.
К чему все это могло привести? Только к семейным раздорам, скандалам и сердечным приступам. В канун Нового года, когда Мильтон и Тесси поднимали бокалы, Пункт Одиннадцать и Мег, сделав по глотку пива, исчезли, чтобы выкурить втихаря по косяку.
- Знаешь, я начал подумывать о том, чтобы наконец съездить в Грецию, - произносит Мильтон. - Можно было бы взглянуть на мамину и папину деревню.
- И соорудить церковь, которую ты обещал построить, - добавляет Тесси.
- Что скажешь? - спрашивает Мильтон у Пункта Одиннадцать. - Может, устроим этим летом семейные каникулы?
- Только без меня, - отвечает Пункт Одиннадцать.
- Почему?
- Туризм - это разновидность колониализма.
И так далее. Пункт Одиннадцать быстро дал понять, что не разделяет ценностей Мильтона и Тесси. Мильтон поинтересовался, чем они его не устраивают. И Пункт Одиннадцать заявил, что он против материализма.
- Вас волнуют только деньги, - сказал он Мильтону. - А я не хочу так жить. - И он обвел руками окружающее пространство. Ему не нравилась наша гостиная, ему не нравилось все, ради чего Мильтон работал. Ему не нравился Мидлсекс! После этого начинается скандал, и Пункт Одиннадцать произносит пару слов: одно на букву «х», а другое на букву «е», - крики усиливаются, и Пункт Одиннадцать с ревом уносится на своем мотоцикле с Мег за спиной.
Что с ним случилось? Почему он так переменился? Тесси утверждала, что это из-за того, что он жил вдали от дома. А это, в свою очередь, было вызвано войной. Однако у меня по этому поводу было другое мнение. Я думаю, что случилась эта трансформация в тот день, когда он лежал на кровати и ждал, что его жизнь будет разыграна в лотерее. Или я фантазирую и приписываю брату свою собственную одержимость представлениями о судьбе и случае? Может быть. Но в тот момент, когда мы планировали путешествие в Грецию, предпринять которое Мильтон обещал, спасшись от другой войны, Пункт Одиннадцать, совершавший собственные галлюцинаторные путешествия, старался уйти от того, что он смутно ощутил лежа в пледе на кровати, а именно: что с помощью лотереи решался не только его призывной номер, но и все остальное в этой жизни. Он прятался от этого открытия за ЛСД, на крыше лифта, в постели Мег Земка с ее непрерывными восклицаниями и плохими зубами, той самой Мег, которая шептала ему на ухо, когда они занимались любовью: «Забудь о своей семье, старик! Твои родственники - буржуазные свиньи! Твой отец - эксплуататор! Забудь их. Они мертвы. Мертвы. А настоящее происходит здесь. Давай, малыш!»

СМУТНЫЙ ОБЪЕКТ

Сегодня мне пришло в голову, что я продвинулся не так уж далеко, как мне казалось. Написание этой истории не стало отважным актом освобождения, как я предполагал. Процесс писания требует сокровенности и одиночества, о которых мне все известно. Я - специалист по подпольной жизни. Возможно, лишь моя аполитичность заставляет меня держаться в стороне от движения за права гермафродитов. Или страх? Страх обнаружения. Страх превращения в одного из них.
И все же человек может сделать только то, на что он способен. Так что если эта история окажется нужной только мне, что ж, пусть. Однако мне так не кажется. Я чувствую тебя, читатель. И это единственный вид интимных отношений, которые меня не пугают. Когда нас только двое здесь, в темноте.
Так было не всегда. В колледже у меня была подружка. Ее звали Оливия. Нас свела наша общая ранимость. Оливия в тринадцать лет подверглась зверскому нападению, и ее чуть не изнасиловали. Полиция поймала напавшего на нее парня, и она несколько раз давала в суде свидетельские показания. Это испытание повлияло на ее дальнейшее развитие. Вместо того чтобы заниматься тем, чем занимаются все старшеклассницы, она была вынуждена оставаться тринадцатилетней девочкой. И несмотря на то что мы с Оливией по интеллектуальному развитию могли не только справляться с программой, но и опережать ее, в эмоциональной сфере мы были подростками. Мы часто плакали. Помню, как мы впервые разделись друг перед другом. Было такое ощущение, что снимаем с себя бинты. Мужского во мне было ровно столько, сколько в тот момент могла вынести Оливия. Я стал для нее первым.

Предыдущая страница 17 Следующая страница


Средний пол 18

После колледжа я отправился в кругосветное путешествие. Я хотел забыть о своем теле, постоянно заставляя его находиться в движении. Вернувшись домой через девять месяцев, я сдал экзамен Министерства иностранных дел и через год начал работать в госдепартаменте. Для меня это было идеальным местом работы. Три года в одном месте, два в другом. В Брюсселе я влюбился в барменшу, которая утверждала, что ей наплевать на неординарность моего организма. Я испытывал к ней такую благодарность, что предложил ей выйти за меня замуж, хотя она была скучной, не честолюбивой и слишком крикливой. К счастью, она отказалась и сбежала с кем-то другим. Кто был потом? Пара женщин здесь, пара там, но все это были быстро преходящие увлечения. Таким образом, в отсутствие какого бы то ни было постоянства я начал предаваться единственному доступному мне удовольствию - болтовне. Тому, в чем у меня действительно есть талант. Обеды, фуршеты, попойки. Случайные встречи. После которых я всегда уходил. «Утром у меня встреча с послом», - объяснял я. И мне верили. Мне верили, что посол хочет провести брифинг перед предстоящим награждением Аарона Копленда.
С каждым днем становится все тяжелее. С Оливией и с каждой женщиной после нее мне приходилось противостоять осознанию того, что я из себя представляю. Однако впервые я столкнулся с этим таинственным предметом находясь еще в состоянии блаженного неведения.

После всех происходивших в нашем доме скандалов наступила зима, принесшая в Мидлсекс тишину Тишина настолько всеобъемлющая, что она, как секретарь президента, стирала целые фрагменты официального протокола. В течение этого неопределенного и промозглого времени года Мильтон, отказывавшийся признавать, что выходка Пункта Одиннадцать надорвала ему сердце, начал физически ощутимо наполняться яростью, так что почти любая мелочь-холодное молоко, поданное на десерт вместо мороженого, или слиппюм долгий красный свет на перекрестке - выводила его из себя. Впрочем, он выражал свои чувства молча, так что тишина продолжала превалировать. Той же зимой тревоги Тесси из-за детей настолько парализовали ее, что она даже не вернула в магазины не подошедшие рождественские подарки, а попросту запихала их в шкаф, так и не получив компенсации. А в конце этого коварного и обманчивого времени года, когда появились первые крокусы, вернувшиеся из подземного мира, Каллиопа Стефанидис, также ощущавшая в недрах своего организма какоето шевеление, внезапно принялась читать классиков.
С наступлением весеннего семестра я оказался в английском классе мистера да Сильвы. Группа состояла всего из пяти девочек, и мы занимались в крохотной оранжерее на втором этаже. Из-под застекленного потолка протягивали свои щупальца лианы, а над головами толпились герани, источавшие аромат, одновременно напоминавший запах лакрицы и алюминия. Рядом со мной сидели Ритика, Тина, Джоанна и Максин Гроссингер. С последней я был едва знаком, хотя наши родители дружили. Она не дружила с другими детьми в Мидлсексе и постоянно играла на своей скрипке. В школе она была единственной еврейской девочкой. Она отдельно завтракала, поглощая кошерную пишу, купленную в специальном магазине. Думаю, ее бледность была следствием того, что она редко выходила на воздух, а бешено колотившаяся на виске жилка служила ей внутренним метрономом.
Мистер да Сильва был бразильцем. Однако это было совершенно незаметно, так как в нем отсутствовала какая-либо карнавальность. Его латиноамериканское детство с гамаком и ванной на улице было полностью уничтожено североамериканским образованием и любовью к европейской литературе. Теперь мистер да Сильва был либеральным демократом и в поддержку своих радикальных взглядов носил черные нарукавники. Кроме того, он преподавал в воскресной школе местной епископальной церкви. У него было розовое ухоженное лицо и темно-русые волосы, которые падали ему на глаза, когда он читал стихи. Иногда он прикреплял к лацкану своего пиджака сорванный чертополох или какой-нибудь другой полевой цветок. У него было плотно сбитое, компактное тело, и зачастую между уроками он выполнял изометрические упражнения. Кроме того, он слушал пластинки. А на полках у него стояли ноты - в основном раннее барокко.
Этот мистер да Сильва был великим педагогом. Он разговаривал с нами абсолютно серьезно, словно мы, восьмиклассницы, могли открыть нечто такое, о чем ученые мужи спорили веками. Закинув голову, он слушал наше чириканье, а потом говорил сам, произнося длинные периоды. Если прислушаться, в его речи можно было различить тире и запятые, а также двоеточия и даже точки с запятой. Для каждого события в его жизни у него была соответствующая цитата, с помощью которой он и осмыслял реальность. Вместо того чтобы есть свой завтрак, он рассказывал, что ели на завтрак Облонский и Левин в «Анне Карениной». Или, рассказывая о заходе солнца в «Даниэле Деронде», он не замечал реального мичиганского заката.
Шестью годами ранее мистер да Сильва побывал в Греции и до сих пор не мог этого забыть. Когда он вспоминал об этом, глаза у него начинали блестеть, а голос становился еще более глубоким, чем обычно. Однажды, не найдя гостиницу, он решил переночевать под открытым небом, а проснувшись утром, обнаружил, что лежит под оливой. Мистер да Сильва говорил, что никогда не забудет это дерево, так как между ними произошла знаменательная беседа. Искривленность формы придает оливам редкую красноречивость. Не случайно древние считали, что в них обитают души умерших. И мистер да Сильва, проснувшись в своем спальнике, ощутил это.
Конечно же, меня тоже очень интересовала Греция. Мне очень хотелось туда съездить. И мистер да Сильва всячески поощрял меня в изучении греческого.
- Мисс Стефанидис, поскольку вы происходите из страны, родившей на свет Гомера, не согласитесь ли вы сегодня начать, - он откашливается. - Страница восемьдесят девять.
В том семестре наши менее академически настроенные одноклассницы изучали «Свет в лесу». Мы же в оранжерее продирались сквозь гущи «Илиады». Это был сокращенный прозаический перевод в мягкой обложке, лишенный музыкальности древнегреческого языка и нумерации стихов, и тем не менее это было потрясающе. Господи, как мне нравилась эта книга! Я не мог от нее оторваться начиная со сцены оскорбления Ахилла в его шатре, которая напоминала мне отказ президента выдать магнитофонные записи, и кончая посрамлением Гектора, тело которого волокут за ноги по всему городу, - тут я плакал. Какая «История любви» могла с этим сравниться! Как место действия Гарвард не мог соперничать с Троей, к тому же в романе Сигала погибал всего один человек. (Возможно, это было еще одним признаком пробуждавшихся во мне гормонов. Потому что в то время как мои одноклассницы считали «Илиаду» слишком кровавой, я был заворожен бесконечным каталогом воинов, которые убивали друг друга, едва успев появиться, - всеми этими обезглавливаниями, выкалываниями глаз и сочным выпусканием кишок.)
Я открываю книгу и опускаю голову. Волосы падают вперед, скрывая от меня все, кроме текста. И изза этого бархатного занавеса начинает литься мой певучий голос: «Афродита снимает свой знаменитый пояс, в котором заключены все амулеты любви, желания и страсти, все обольщения и весь любовный шепот, которые лишают рассудка и проницательности даже самых разумных».
Час дня. Оранжерея погружена в полуденную летаргию. За окном сгущаются тучи. В дверь стучат.
- Прости, Калли. Ты не остановишься на минутку? - Мистер да Сильва поворачивается к двери. - Входите.
Вместе со всеми остальными я поднимаю глаза. В дверях стоит рыжеволосая девочка. В небесах, пропуская на мгновение солнечный луч, сталкиваются две несущиеся тучи. Луч падает в застекленную крышу оранжереи и, минуя свисающую герань, окружает девочку розовым сиянием. Хотя, возможно, это вовсе и не солнце, а напряженность моего взгляда.
- У нас занятия, милая.
- Да, но я должна быть здесь, - с несчастным видом говорит девочка и протягивает листок бумаги.
Мистер да Сильва изучает его.
- Ты уверена, что мисс Даррелл хочет, чтобы тебя перевели в этот класс? - спрашивает он.
- Миссис Лэмп больше не хочет, чтобы я занималась у нее, - отвечает девочка.
- Садись. Тебе придется читать с кем-нибудь вместе. Мисс Стефанидис читала нам из третьей книги «Илиады».
Я снова начинаю читать. То есть взгляд мой продолжает скользить по странице, а губы артикулировать слова. Однако мое сознание их уже не воспринимает. И когда я заканчиваю, то не отбрасываю волосы с лица. Они продолжают закрывать мои глаза, и я подсматриваю сквозь дырочку в них.
Девочка сидит наискосок от меня, склонившись к Ритике и делая вид, что следит за текстом, но на самом деле она рассматривает растения, морща нос от запаха мульчи.
Отчасти мой интерес имеет чисто научный, зоологический характер. Я еще никогда не видел существа с таким количеством веснушек. На ее переносице явно произошел Большой Взрыв, разметавший целые галактики веснушек по всем искривленным поверхностям вселенной ее тела. Скопления веснушек покрывали ее руки и запястья, по лбу пролегал Млечный Путь, и даже в раковинах ушей виднелось несколько шипящих квазаров.
И позвольте мне процитировать одно стихотворение, раз уж мы находимся на уроке английского.
А именно «Пеструю красотку» Джерарда Мэнли Хопкинса, которая начинается словами: «Восславим Господа за многоцветье». И когда я сейчас вспоминаю эту рыжеволосую девочку, я думаю, моей первой реакцией было преклонение перед естественной красотой. Я говорю об удовольствии, которое мы получаем глядя на пятнистые листья или палимпсест платановых стволов в Провансе. В сочетаниях ее цветов - эти рыжие пятнышки, покрывающие белоснежную кожу, и золотистые блики земляничных волос - было чтото невероятно привлекательное. Она казалась воплощением осени. Смотреть на нее было как ехать на север, когда количество оттенков все увеличивается и увеличивается с каждой преодоленной милей.
Меж тем она продолжала сидеть за партой, вытянув ноги в синих гольфах и демонстрируя сношенные каблуки. Она не боялась, что ее вызовут, поскольку она была новенькой, но мистер да Сильва то и дело тревожно посматривал в ее сторону. Но она ничего не замечала. Она купалась в своем оранжевом сиянии, сонно открывая и закрывая глаза. В какой-то момент она начала зевать и с трудом подавила зевок, словно он у нее не получился. Она сглотнула и ударила кулачком по груди. Потом тихонько икнула и прошептала: «Карамба». А как только занятия закончились, она исчезла.
Кто это была такая? И откуда она взялась? Почему никогда прежде я не видел ее в школе? Хотя очевидно, что она не была здесь новенькой. Пятки на ее туфлях были так сношены, что она могла надевать их как сабо. Именно так поступали «Браслеты». Кроме того, у нее на пальце было антикварное кольцо с настоящим рубином. У нее были тонкие протестантские губы, а нос словно находился в зачатке.
Каждый день она появлялась в классе с одним и тем же скучающим, отстраненным выражением лица, шаркая своими туфлями и передвигаясь в позе конькобежца с согнутыми коленями и наклоненным вперед корпусом, что еще больше усиливало ощущение пестроты. Когда она появлялась, я обычно поливал растения мистера да Сильвы. Он просил меня делать это перед уроками. Поэтому каждый день начинался одинаково: я в окружении герани в одном конце оранжереи, и эта вспышка рыжины в дверном проеме.
Ее шарканье ясно говорило о том, как она относится к этой древней мертвой поэме, которую мы читаем. Ее она совершенно не интересовала. Она никогда не делала домашнего задания. Она хотела всех обдурить и списывала все контрольные и тесты. Если бы в нашей группе был кто-нибудь еще из «Браслетов», они могли бы образовать фракцию незаинтересованных. Но в одиночестве ей оставалось только хандрить. Мистер да Сильва отчаялся научить ее чему-нибудь и старался вызывать как можно реже.
Я наблюдал за ней в классе и за его пределами. Я начинал высматривать ее сразу, как только добирался до школы. Я усаживался в вестибюле и притворялся, что делаю домашнее задание, в ожидании, когда она пройдет мимо. И всякий раз даже при мимолетной встрече ее вид ошеломлял меня. Я мог сравнить свое состояние только с персонажем какого-нибудь мультика, вокруг головы которого вертятся звезды. Шаркая туфлями как шлепанцами, она появлялась из-за угла, держа во рту ручку. Походка ее всегда была стремительной - казалось, она ловит на лету свои спадающие с ног туфли. Ее покрытые веснушками, словно загаром, икроножные мышцы напрягались. А потом рядом оказывался кто-нибудь еще из «Браслетов», и они, беседуя, продолжали двигаться с ленивой надменностью, которая была свойственна им всем. Иногда она поворачивалась в мою сторону, но делала вид, что не узнает меня. Она начинала быстро моргать, создавая вокруг себя непроницаемую пелену, и исчезала.
А теперь позвольте мне один анахронизм. «Этот смутный объект желания» Луиса Бунюэля появился лишь в 1977 году. К этому времени я уже не общался с этой рыжеволосой. Да и вряд ли она посмотрела этот фильм. И тем не менее когда я думаю о ней, то вспоминаю именно этот фильм. Я посмотрел его по телевизору в испанском баре, когда жил в Мадриде. Большая часть диалогов осталась для меня непонятной. Однако сюжет был достаточно ясен. Пожилой джентльмен, роль которого исполнял Фернандо Рей, абсолютно покорен юной красавицей в исполнении Кэрол Буке. Эта часть меня мало интересовала. Но я был совершенно потрясен сюрреалистической стороной фильма. В фильме есть целый ряд сцен, в которых Фернандо Рей держит на плече тяжелый мешок. Откуда этот мешок - ни разу не говорится. (А если и говорится, то я это пропустил.) Он просто всюду таскает с собой этот мешок - в рестораны, парки, садится с ним в такси. Именно это я ощущал, следуя за своим Смутным Объектом. Словно я нес таинственный, необъяснимый груз. Если вы не возражаете, я буду называть ее Смутным Объектом. По сентиментальным причинам. Уже не говоря о том, что из соображений скромности я не могу назвать ее имени.
Вот она притворяется больной в спортзале. Вот, склонившись над столом, безудержно хохочет в столовой, делая вид, что смех вызван чьей-то шуткой. Во рту у нее булькает молоко, из носа что-то капает, и это вызывает у всех еще более сильный смех.
Потом я вижу ее после школы - она едет с какимто мальчиком на велосипеде. Она устроилась на сиденье, а он стоя вращает педали. Она не держится за его талию, самостоятельно сохраняя равновесие. И это вселяет в меня надежду.
Потом мистер да Сильва как-то просит Объект почитать.
Она как всегда бездельничает за своей партой. В школе для девочек можно было менее внимательно следить за тем, чтобы юбка была опущена, а колени сведены. Ноги Объекта расставлены так, что можно видеть ее полноватые ляжки. Мы занимались за партами, сделанными около тридцати лет назад и приспособленными для более изящных фигур, так что Объект за своей умещался с трудом. Может, этим отчасти объяснялось ее равнодушие. Не выпрямляя спины, она сводит колени и отвечает:
- Я забыла свою книгу.
Мистер да Сильва поджимает губы.
- Можешь взять у Калли.
Объект не делает ни малейшего движения в мою сторону. Единственный знак согласия выражается в том, что она убирает с лица волосы. Для этого она поднимает руку и как гребнем проводит растопыренными пальцами по голове, после чего слегка кивает, разрешая приблизиться. Я быстро наклоняюсь и пропихиваю книгу в расщелину между нашими партами. Объект склоняется к тексту.
- Откуда?
- С самого верха сто двенадцатой страницы. Описание щита Ахилла.
Я впервые оказываюсь в такой близости от Смутного Объекта. Это производит сильное воздействие на мой организм. Нервная система пускается в «Полет шмеля». В позвоночнике звучат струнные, в груди - ударные. Одновременно я замираю, чтобы скрыть происходящее. Я едва дышу. Кататония снаружи, лихорадка внутри.
Я ощущаю запах ее коричной жевачки. Она все еще у нее во рту. Я стараюсь не смотреть на нее. Я продолжаю пялиться в книгу. Прядь ее золотисто-рыжих волос ложится на парту между нами, и там, где на нее падает солнце, создается призматический эффект. Но пока я рассматриваю эту радугу размером в полдюйма, она начинает читать.
Я ожидаю гнусавой монотонности с ошибками в произношении. Я ожидаю запинок, мычаний, визгливых пауз и перескоков. Но у Смутного Объекта прекрасный голос. Чистый, сильный и ритмически изысканный. Она унаследовала его от своих дядьев, которые читали стихи и слишком много пили. Выражение ее лица также меняется. Ее черты окрашиваются сосредоточенным достоинством. Голова поднимается вверх на горделивой шее. Она читает так, словно ей двадцать четыре, а не четырнадцать. И я думаю, что более странно: голос Эрты Китт, вылетающий из моих уст, или Кэтрин Хэпберн - из ее.
Она заканчивает, и все погружается в тишину.
- Спасибо, - говорит мистер да Сильва, который поражен как и все остальные. - Это было замечательно.
Звонок. Объект отстраняется, снова проводит рукой по волосам, словно смывая с них грязь, выскальзывает из-за парты и выходит из класса.
Не ощущала ли Каллиопа в такие дни, когда свет в оранжерее, падавший на Смутный Объект, высвечивал брелки между чашечками ее бюстгальтера, пульсацию своей истинной биологической природы? Не испытывала ли она стыд за свои чувства при встрече со Смутным Объектом в коридоре? И да и нет. Просто позвольте мне вам напомнить, где это все происходило.
В школе «Бейкер и Инглис» считалось вполне допустимым влюбляться в одноклассниц. В школах для девочек определенное количество эмоциональной энергии, обычно растрачиваемой на мальчиков, направлялось на укрепление дружеских отношений. Девочки, как во Франции, ходили взявшись за руки и соперничали за симпатии. То и дело происходили вспышки ревности. Время от времени переживались предательства. В ванной комнате всегда ктонибудь рыдал. Девочки плакали из-за того, что такая-то и такая-то отказалась сесть рядом в столовой, или потому что у лучшей подруги появился новый мальчик, отнимающий ранее принадлежавшее ей время. К тому же школьные традиции подпитывали эту интимную атмосферу. Так, в школе отмечался День кольца, когда старшие сестры посвящали младших, вводя их во взрослую жизнь, и дарили им цветы и золотые повязки. Весной устанавливался майский шест и устраивались танцы. Дважды в месяц проводились конфессиональные встречи «От сердца к сердцу», которые неизменно заканчивались пароксизмами объятий и рыданий. И тем не менее в школе сохранялся дух воинствующей гетеросексуальности. Как бы ни вели себя мои одноклассницы во время занятий, после школы основное внимание уделялось мальчикам. Стоило заподозрить кого-нибудь из девочек в пристрастии к девочке, как она тут же подвергалась преследованиям и остракизму. Я все это прекрасно знал. И меня это пугало.
Не знал я другого - было ли естественным то, что я ощущал по отношению к Смутному Объекту. Мои подруги часто переживали нервные потрясения друг из-за друга. Ритика приходила в полный экстаз от того, как Альбин Браер исполняла на рояле «Финляндию». А Линда Рамирес завидовала Софии Краччиоло из-за того, что та одновременно изучала три иностранных языка. Возможно, у меня было то же самое? Может, это потрясение было связано с ее декламаторскими способностями? Сомневаюсь. Прежде всего это было физиологическое потрясение. Это было не оценочным суждением, а взрывом в крови. И именно потому я старался никому об этом не рассказывать и прятался в подвале, чтобы все обдумать. Каждый день при любой возможности я спускался вниз, в заброшенную умывалку, и запирался там по меньшей мере на полчаса.
Можно ли придумать более укромное место, чем старая, довоенная школьная умывалка? Такие умывалки строили в Америке, когда страна только поднималась. Умывалка в школе «Бейкер и Инглис» походила на ложу в опере. Над головой мерцали светильники в стиле эпохи Эдуарда. Белые глубокие раковины были утоплены в синем шифере. А наклоняясь над ними, можно было увидеть крохотные трещины, прорезавшие фарфоровую поверхность, как на вазах династии Мин. Затычки крепились на золотых цепочках. А капающая вода за долгие годы истончила фарфор под кранами и покрыла его зеленоватыми потеками.
Над каждой раковиной висело овальное зеркало. Хотя я в них не нуждался. Ненависть к зеркалам, просыпающаяся у людей в зрелом возрасте, возникла у меня гораздо раньше. Стараясь не смотреть на собственные отражения, я направляюсь к туалетным кабинкам. Их три, и я выбираю ту, что посередине. Она отделана мрамором, как и все остальное. Серый мрамор Новой Англии двухдюймовой толщины, добытый в девятнадцатом веке и усыпанный окаменелостями возрастом в несколько миллионов лет. Я закрываю дверь на защелку, вытаскиваю из дозатора бумагу и кладу ее на стульчак. Чувствуя себя в полной безопасности, я снимаю трусики, задираю юбку и сажусь. Тело мое тут же начинает расслабляться, а спина выпрямляется. Я откидываю с лица волосы и начинаю рассматривать окаменелости: одни по своей форме напоминают папоротники, а другие - скорпионов, кусающих себя. Унитаз под моими ногами покрыт древними потеками ржавчины.
Умывалка находилась в противоположной от раздевалки части здания. Стенки кабинок высились на семь футов и доходили до самого пола. Мрамор с вкраплениями окаменелостей защищал меня еще лучше, чем волосы. Течение времени здесь сильно отличалось от крысиной беготни верхних этажей, и только здесь можно было ощутить медленное эволюционное развитие Земли с неспешным появлением растительной и животной жизни из первозданного хаоса. Капавшая из кранов вода отмеряла медленное течение неумолимого времени, и я ощущал себя в полной безопасности. Здесь я был защищен от собственной сумятицы чувств, которые у меня вызывал Смутный Объект, а также от тех обрывков разговоров, которые доносились до меня из родительской спальни. Только накануне я слышал, как Мильтон раздраженно говорил:
- Все еще болит? Господи, да прими же ты аспирин.
- Уже приняла, - отвечает мама. - Ничего не помогает.
Потом я различаю имя брата, и отец бормочет что-то невнятное. Потом снова Тесси: - Калли меня тоже тревожит. У нее до сих пор не начались менструации.
- Но ей же всего тринадцать.
- Ей уже четырнадцать. И посмотри, как она вытянулась. По-моему, с ней что-то не в порядке.
Пауза, а потом отец спрашивает:
- А что говорит доктор Фил?
- Доктор Фил! Ничего он не говорит. Надо ее показать кому-нибудь другому.
Журчание родительских голосов за стенкой, которое на протяжении всего детства наполняло меня чувством покоя и безопасности, теперь становится источником тревоги и беспокойства. Поэтому я заменил его на мраморные стены, в которых отдавался лишь звук капающей и спускаемой воды и мой собственный голос, произносящий вслух строки из «Илиады».
А когда мне надоедал Гомер, я начинал читать настенные надписи.
И это было еще одной из привлекательных черт этого места. Стены умывалки были покрыты граффити. На верхних этажах висели бесконечные ряды лиц бывших учащихся. Здесь, внизу, в основном были изображены тела. Синими чернилами были нарисованы маленькие мужчины с гигантскими фаллосами и женщины с огромными грудями. А кроме того разнообразные пермутации: мужчины и женщины с миниатюрными пенисами. Это было постижением того, что есть и что может быть. Эти корявые гравюры на мраморе изображали тела, которые разрастались, совокуплялись и видоизменялись. И все это сопровождалось шутками, напутствиями и признаниями: «Я люблю секс», «Пэтти К. шлюха». Где еще такая девочка, как я, скрывавшая от всего мира то, что она не в состоянии понять саму себя, могла чувствовать себя более уютно, как не в этом подземном царстве, где люди писали то, чего они не могли сказать, и признавались в своих самых постыдных желаниях?
Таким образом, той весной, когда расцвели крокусы, а директриса начала высаживать на клумбы нарциссы, Каллиопа ощутила, что в ней тоже что-то набухает. Ее собственный смутный объект, который не только нуждался в уединенности, но и регулярно приводил ее в подвальную умывалку. Чем-то он напоминал только начавший распускаться крокус. Розовый стебелек пробивался сквозь свежий темный мох. Однако в этом цветке было что-то странное, так как он в течение одного дня по нескольку раз менял времена года: то для него наступала зима, и он спал в подземелье, а через пять минут он уже начинал шевелиться, разбуженный своей личной весной. Сидя в классе с учебником на коленях или направляясь домой в машине, я вдруг ощущал, как между ног у меня начиналась оттепель и все покрывалось влагой, испуская насыщенный торфяной аромат - внезапное зарождение жизни под юбкой в тот момент, когда я делал вид, что зубрю латинские глаголы. На ощупь этот крокус иногда был мягким и скользким, как червяк, а иногда твердым, как корешок.
Что ощущала Каллиопа по этому поводу? Объяснить это и просто, и сложно. С одной стороны, ей это нравилось. Она испытывала новые, приятные чувства, когда прижимала к этому цветку уголок книги. Стоило на него надавить, и он тут же откликался. В конце концов, это же часть ее тела. Так к чему же было задавать вопросы?
Но временами я чувствовал, что чем-то отличаюсь от других. Влажными ночами в лагере Поншеванг я узнал о непреодолимой привлекательности, которой обладали велосипедные сиденья и столбы заборов для моих сверстниц. Лиззи Бартон, поджаривая на костре алтей, рассказывала нам о том, как пристрастилась к кожаному велосипедному седлу. А у родителей Маргарет Томпсон была одна из первых в городе массажная душевая насадка. Я присовокупил собственные данные к этим клиническим историям - в тот год я полюбил лазать по канатам. Однако между теми ощущениями, о которых мне рассказывали подруги, и моими сухими спазмами продолжало сохраняться странное неопределенное несоответствие. Иногда, свисая со своей верхней полки в луче чьегонибудь фонарика, я завершал свое откровение классическим: «Ну знаете?» И девочки кивали в полумгле, закусывали губы и отводили глаза - потому что они не знали.
Иногда мне казалось, что мой крокус является слишком изысканным, не многолетним, а оранжерейным цветком, гибридом, который надо называть по имени селекционера. Радужная Елена. Бледный Олимп. Греческое пламя. Но нет, все было в порядке. Он не был выставочным экземпляром, обещая вырасти, если я буду терпеливо ждать. Возможно, со всеми остальными происходило точно так же. А пока надо было молчать. Что я и делал, сидя в подвальной умывалке.
Еще одной традицией школы были ежегодные постановки классических греческих пьес силами восьмиклассниц. Изначально эти спектакли устраивались в школьной аудитории, но после того как мистер да Сильва съездил в Грецию, он решил превратить в театр хоккейное поле. С его естественной акустикой и амфитеатром трибун оно идеально могло сойти за мини-Эпидавр. Опекуны привезли стояки и выстроили на траве сцену.
В год моего увлечения Смутным Объектом мистер да Сильва выбрал для постановки «Антигону». Прослушивания не устраивались. Мистер да Сильва назначил на главные роли своих любимиц, засунув всех остальных в хор. Зачитанный им список исполнителей выглядел следующим образом: Джоанна Мария Барбара Пераччио - Креон, Тина Кубек - Эвридика, Максин Гроссингер - Йемена. Единственной претенденткой на роль самой Антигоны, даже если не учитывать ее физических данных, мог быть только Смутный Объект. И хотя на экзаменах в середине семестра она получила три с минусом, мистер да Сильва знал толк в звездах.
- И нам придется все это выучить наизусть? - осведомилась Джоанна Мария Барбара Пераччио на первой репетиции. - За две недели?
- Выучите то, что сможете, - ответил мистер да Сильва. - На всех будут надеты туники, под которыми можно будет держать текст. К тому же мисс Фейглс согласилась быть вашим суфлером. Она будет сидеть в оркестровой яме.
- У нас будет оркестр? - заинтересовалась Максин Гроссингер.
- Оркестр - это я, - ответил мистер да Сильва, указывая на свой проигрыватель.
- Надеюсь, дождя не будет, - заметил Объект.
- Будет ли через две недели дождь, - промолвил мистер да Сильва. - Почему бы не спросить об этом у нашего Тиресия? - И он повернулся ко мне.
А что, вы ожидали чего-нибудь другого? Естественно, если Смутный Объект идеально подходил на роль сестры-мстительницы, то мне оставалось играть только старого слепого предсказателя. Моя дикая шевелюра намекала на дар ясновидения. Сутулость создавала ощущение старческой хрупкости.
В изменившемся голосе звучало нездешнее вдохновение. К тому же Тиресий был женщиной. Но тогда я этого еще не знал, так как об этом не говорилось в пьесе.
Мне было все равно, какую играть роль. Единственное, о чем я мог думать, так это о том, что теперь я буду рядом со Смутным Объектом. Не так, как в классе, когда я не имел возможности к ней обратиться. Не так, как в столовой, где она разливала молоко за другим столом. Но во время репетиций школьного спектакля, предполагавших массу времени, закулисную близость и насыщенное эмоциональное возбуждение перевоплощения, доводящее до головокружения.
- По-моему, мы не должны пользоваться текстом, - заявляет Смутный Объект. Она пришла на репетицию с видом профессионалки; желтые тона одежды делают ее лицо более выразительным. Рукава свитера завязаны на шее, так что тот свисает сзади как плащ. - По-моему, все должны выучить наизусть свои роли. - Она переводит взгляд с одного лица на другое. - Иначе все это будет лажей.
Мистер да Сильва улыбается. Больше всего усилий заучивание текста потребует от самого Объекта. Это нечто новое.
- Самая большая роль у Антигоны, - замечает он. - Так что если Антигона отказывается от текста, то, думаю, все остальные тоже должны от него отказаться.
Все стонут. И только Тиресий, уже предвидящий будущее, поворачивается к Объекту.
- Если хочешь, я могу помочь тебе выучить роль. Будущее. Оно уже начинает совершаться. Объект смотрит на меня. Пелена морганий рассеивается.
- Хорошо, - соглашается она. - Замечательно.
И мы договариваемся встретиться на следующий день, во вторник вечером. Смутный Объект дает мне свой адрес, и Тесси подвозит меня к дому. Когда я появляюсь в библиотеке, Объект сидит на зеленом плюшевом диване. Туфли сняты, но она все еще в школьной форме. Длинные рыжие волосы завязаны сзади для того, чтобы не мешать тому, чем она занята, а именно прикуриванию сигареты. Объект сидит в позе лотоса, слегка склонившись вперед к зеленой керамической зажигалке в форме артишока. Бензин в зажигалке кончается, поэтому ей приходится встряхивать ее и несколько раз нажимать на рычаг, прежде чем из той появляется язычок пламени.
- Родители разрешают тебе курить? - спрашиваю я.
Она с изумлением вскидывает глаза и снова возвращается к своему занятию. Наконец она прикуривает, глубоко затягивается и медленно выпускает дым.
- Они сами курят, - отвечает она. - Они бы оказались страшными лицемерами, если бы запретили это делать мне.
- Но ведь они взрослые.
- Мама и папа знают, что если мне захочется, то я буду курить. А если они запретят, то я буду делать это тайком.
Судя по всему ей это не впервой - Объект явно обладает навыками профессионального курильщика. Она оглядывает меня, прищурив глаза, сигарета свисает у нее с нижней губы. Дым окутывает ее лицо. Между ее умудренным видом частного сыщика и школьной формой существует странное противоречие. Наконец она вынимает изо рта сигарету и не глядя стряхивает пепел. Он попадает точно в пепельницу.
- Вряд ли такая девочка, как ты, станет курить, - произносит она.
- Верно подмечено.
- Ну, тогда начнем? - И она откладывает сигареты в сторону.
- Я не хочу заработать рак. Она пожимает плечами.
- Надеюсь, когда я его заработаю, от него уже будет изобретено лекарство.
- Хотелось бы надеяться.
Она снова затягивается, на этот раз еще более глубоко, затем театрально поворачивается ко мне в профиль и выпускает дым.
- Думаю, у тебя вообще нет дурных привычек, - замечает она.
- У меня их целая пачка.
- Например?
- Например, я грызу свои волосы.
- А я ногти, - с вызовом произносит она и поднимает руку, чтобы продемонстрировать. - Мама заставляет меня мазать их какой-то дрянью. Считается, что это помогает бросить.
- И как, помогает?
- Сначала помогало. Но теперь я привыкла к этому вкусу. - Она улыбается. Я тоже. А потом мы обе разражаемся смехом.
- Однако это лучше, чем жевать свои волосы, - замечаю я.
- Почему?
- Потому что когда жуешь свои волосы, они начинают пахнуть тем, что ты ел на завтрак.
- Ужас.
В школе мы вряд ли осмелились бы на такой разговор, но здесь нас никто не слышал. И по большому счету оказывалось, что у нас больше общего, нежели различий. Мы обе были подростками. Мы обе жили в предместье. Я ставлю портфель и подхожу к дивану. Объект подносит ко рту сигарету. Она упирается обеими руками в колени и словно левитируя поднимается вверх, освобождая место для меня.
- У меня завтра контрольная по истории, - говорит она.
- А кто у вас ведет историю?
- Мисс Шулер.
- У нее в столе лежит вибратор.
- Что?!
- Вибратор. Лиза Кларк видела его. В нижнем ящике.
- Не может быть! - Объект потрясен. Потом она прищуривается и погружается в мысли. - Кстати, а для чего они нужны? - доверительно спрашивает она.
- Вибраторы?
- Да. - Она понимает, что такие вещи нужно знать. Но она надеется, что я не стану над ней смеяться. Так в этот день мы заключаем некое соглашение: я отвечаю за такие интеллектуальные предметы, как вибраторы, а она берет на себя социальную сферу.
- Большая часть женщин не может получить оргазм при обычных сношениях, - отвечаю я, приводя цитату из книги, подаренной мне Мег Земка. - Поэтому они нуждаются в стимуляции клитора.
Веснушки Объекта начинают покрываться краской. Естественно, она ошеломлена этими сведениями. Я говорю ей это сидя с левой стороны. И краска начинает распространяться именно с левого уха, словно мои слова оставляют на ее лице видимый след.
- Откуда ты все это знаешь?
- Все об этом знает мисс Шулер.
Смех и улюлюканье гейзером вылетают из ее рта, и Объект валится на спину. Она визжит от удовольствия и отвращения. Она сучит ногами, скидывая на пол сигареты. Ей снова четырнадцать, а не двадцать четыре, и несмотря ни на что мы становимся друзьями.
- «…Не знавшая друзей и брачных песен, я в ужасе своем бреду одна…»
- «…Печаль…»
- «…Печаль меня толкает в этот путь. Отныне…»
- «…не одна…»
- «…не одна!» Больше не могу! «Отныне не одна - я вижу око солнца, и лишь мою судьбу никто… никто…»
- «И лишь моя судьба никем оплакана не будет».
- «Моя судьба оплакана не будет».
Мы снова повторяем свои роли в доме Объекта. Мы возлежим в солнечной комнате на карибских диванах. Когда Объект закрывает глаза, повторяя текст, за ее головой теснятся попугаи. Мы занимаемся уже два часа и прошли уже почти всю пьесу. Домработница Бьюла приносит нам на подносе сэндвичи и бутылки с водой. Бутерброды не с огурцами и не с водяным крессом - пористый хлеб намазан лососевым маслом.
То и дело мы устраиваем перерывы. Объект нуждается в постоянном поддержании сил. Я чувствую себя в ее доме все еще не слишком уютно. Я не могу привыкнуть к тому, что за мной ухаживают. К тому же Бьюла - негритянка, что еще больше усугубляет положение.
- Я очень рада, что мы вместе играем в этом спектакле, - с набитым ртом произносит Объект. - Иначе мы бы никогда не познакомились. - Она умолкает, осознавая смысл сказанного. -То есть я бы никогда не узнала, какая ты классная. Классная? Каллиопа классная? Я и мечтать не мог о таком, но абсолютно готов согласиться с мнением Объекта.
- Кстати, можно я тебе кое-что скажу? - спрашивает Объект. - О твоей роли?
- Да.
- Ты ведь должна быть слепым и всякое такое. Так вот когда мы жили на Бермудских островах, там был слепой хозяин гостиницы. И знаешь, он пользовался своими ушами как глазами. То есть если кто-нибудь входил, он вот так поворачивал голову. Точно так же, как ты… - Она внезапно обрывает себя и хватает меня за руку. -Только не обижайся, пожалуйста.
- Я не обижаюсь.
- У тебя такое выражение лица!
- Да?
Она держит меня за руку и не отпускает ее.
- Ты правда не обиделась?
- Вовсе нет.
- То есть обычно, когда изображают слепых, все время спотыкаются. А вот тот слепой на Бермудских островах никогда не спотыкался. Он ходил с прямой спиной и всегда знал, что где находится. Он все определял по слуху.
Я отворачиваюсь.
- Вот видишь, ты обиделась.
- Да нет же.
- Нет, обиделась.

Предыдущая страница 18 Следующая страница


19 Джеффри Евгенидис

- Просто я изображаю слепого, - говорю я. - И пытаюсь воспринимать тебя только на слух.
- Правда? Здорово. Вот именно так. Правда здорово.
Не отпуская моей руки, она наклоняется ближе, и я слышу, чувствую ее горячее дыхание.
- Привет, Тиресий, - смеется она. - Это я, Антигона.
Наступил день спектакля - мы называли это премьерой, хотя все понимали, что последующих представлений не предвидится. Ведущие актеры на складных стульях сидели под сценой в импровизированной гримерке. Остальные восьмиклассницы уже стояли наверху, образовав большой полукруг. Спектакль должен был начаться в семь часов и закончиться до захода солнца. На часах было без пяти семь. Мы слышали, как публика заполняет стадион. Гул все усиливался - звуки голосов, шагов, скрип скамеек и хлопки закрывающихся автомобильных дверей. Мы все были одеты в черные, серые и белые туники до пят. Смутный Объект - в белой. Мистер да Сильва был минималистом - никакого грима, никаких масок.
- Много там народу? - спрашивает Тина Кубек. Максин Гроссингер подсматривает в дырочку.
- Кучи.
- ТЫ же, наверное, уже привыкла к этому, - замечаю я. - После всех своих выступлений.
- Когда я играю на скрипке, я не нервничаю. А это гораздо страшнее.
- Я тоже очень боюсь, - откликается Объект.
На коленях у нее стоит баночка с облатками, которые она поедает как конфеты. Теперь я знаю, почему она стучала себя по груди в день своего первого появления. Смутный Объект практически постоянно страдает от изжоги, которая усиливается в стрессовых ситуациях. Несколько минут тому назад она выходила, чтобы выкурить последнюю сигарету, а теперь жует противокислотные таблетки. Вероятно, жизнь на унаследованные деньги была чревата приобретением старческих привычек - взрослых потребностей и отчаянных мер по созданию паллиативов. Объект был слишком юн для того, чтобы ее организм реагировал таким образом. У нее не было крошащихся ногтей и мешков под глазами. Но в ней уже проснулась страсть к утонченному саморазрушению. От нее пахло табаком. Желудок был в ужасном состоянии. И лишь ее лицо продолжало излучать осеннюю свежесть. А кошачьи глаза над курносым носом тревожно моргали, вглядываясь в задник, за которым нарастал шум.
- А вон мои мама и папа! - кричит Максин Гроссингер и, повернувшись к нам, расплывается в широкой улыбке. Я еще никогда не видел, чтобы Максин улыбалась. У нее редкие и неровные зубы, на которых тоже стоит пластинка. И вдруг ее неприкрытая радость сближает нас. Я начинаю понимать, что за пределами школы она абсолютно счастлива. Что там, в доме за кипарисами, она ведет совсем иную жизнь.
- О господи! - Максин снова подсматривает в дырочку. - Они сели в первый ряд. Они будут смотреть прямо на меня.
И мы все по очереди начинаем подсматривать. Только Смутный Объект остается сидеть на своем месте. Я вижу, как подъезжает машина моих родителей. Мильтон останавливается на вершине холма, чтобы окинуть взглядом стадион. Судя по выражению его лица, ему все нравится - и изумрудная трава, и выбеленные деревянные скамейки, и увитая плющом школа в отдалении. В Америке только в Новой Англии можно избавиться от национальных примет. На Мильтоне синий пиджак и кремовые брюки.
Он похож на капитана дальнего плавания. Приобняв за талию Тесси, он спускается вниз, выбирая место.
Потом мы слышим, как публика замолкает, и раздается флейта Пана - это мистер да Сильва включил свой проигрыватель.
Я наклоняюсь к Объекту и говорю:
- Не волнуйся. Все будет замечательно. Она повторяет про себя роль.
- Ты правда замечательно играешь.
Она отворачивается, опускает голову и снова начинает шевелить губами.
- ТЫ ничего не забудешь. Мы с тобой повторяли это тысячу раз. Вчера все было отлич…
- Может, ты прекратишь ко мне приставать, - резко одергивает меня Объект. - Я пытаюсь настроиться. - И она смотрит на меня ненавидящими глазами. Потом отворачивается и направляется к сцене.
Я, чувствуя к себе отвращение, с отчаянием смотрю ей вслед. Каллиопа классная? Все что угодно, только не это. Смутный Объект уже тошнит от меня. Чувствуя, что вот-вот разрыдаюсь, я сдергиваю черную занавеску и заворачиваюсь в нее. Я стою в темноте и больше всего хочу умереть.
Это не было просто лестью. Она действительно прекрасно исполняла свою роль. На сцене исчезала вся ее нервозность, и она начинала двигаться с достоинством. Я уже не говорю о ее физических данных, о том ощущении окровавленного клинка, которое производило ее появление, о том буйстве красок, которое не могло не привлечь к себе внимание. Флейта умолкла, и все снова погрузилось в тишину. Раздались отдельные покашливания. Я посмотрел в дырочку и увидел, что Объект готов к выходу. Она стояла в центральной арке, всего лишь в десяти футах от меня. Я никогда еще не видел такого серьезного и сосредоточенного выражения на ее лице. Вероятно, талант рождает в человеке интеллигентность. И Смутный Объект ощущал в себе именно это зарождение. Ее губы шевелились, словно она беседовала с самим Софоклом, осознавая, вопреки всем своим интеллектуальным способностям, достоинства его великого творения. Именно это происходило с Объектом. И это не имело никакого отношения к ее сигаретам, снобизму, клике ее подружек и чудовищной безграмотности. Она была создана для того, чтобы быть на сцене. Чтобы выходить на нее, стоять на ней и обращаться к зрителям. И в этот момент она начинала понимать это. Я наблюдал за откровением, происходящим, когда человек осознает, кем бы он мог быть. И вот, услышав свою реплику, Антигона делает глубокий вдох и выходит на сцену. Белая туника подвязана на ее талии серебряной тесьмой, и, когда она выходит, ткань начинает трепетать на ветру.
- «Поможешь ли ты мне похоронить погибших?»
- «Но Фивы запрещают брата хоронить!» - отвечает Максин-Исмена.
- «Я выполню свой долг пред братом и никогда ему не изменю».
До меня еще далеко. У Тиресия роль не очень большая. Поэтому я снова закрываюсь занавеской и жду. В руках у меня посох - пластмассовая палка, покрашенная под дерево.
И в этот момент до меня доносится какой-то захлебывающийся звук. Объект повторяет:
- «Я брату никогда не изменю».
После чего наступает тишина. Я выглядываю на сцену и вижу их через центральную арку. Объект стоит ко мне спиной. А дальше - Максин Гроссингер, которая смотрит с каким-то отсутствующим видом. Роту нее открыт, но она ничего не произносит.
Из-под авансцены виднеется покрасневшее лицо мисс Фейглс, которая шепотом подсказывает Максин следующую реплику.
Но это был не страх перед сценой. В мозгу Максин Гроссингер разорвалась аневризма. Сначала зрители приняли ее спотыкающуюся походку и жуткое выражение лица за актерские приемы. Публика начала подхихикивать при виде такого наигрыша. И только мать Максин, знавшая, как выражается боль на лице ее дочери, вскочила с места.
- Нет! - закричала она. - Нет!
Максин Гроссингер продолжала молча стоять в двадцати футах от нее в лучах заходящего солнца. В горле у нее раздалось какое-то бульканье, и лицо ее мгновенно посинело, словно кто-то выключил осветительный прибор. Даже сидевшие в задних рядах увидели, что ее кровь резко лишилась кислорода. Потом смертельная бледность залила ее лоб, щеки и шею. Позднее Смутный Объект клятвенно заверяла, что Максин смотрела на нее с мольбой и что она видела, как затухает ее взгляд. Однако врачи утверждали, что этого не могло быть. Максин Гроссингер в своей черной тунике уже была мертва, а упала она лишь через несколько секунд.
Миссис Гроссингер вскарабкалась на сцену. Теперь она не издавала ни единого звука. И все вокруг тоже молчали. В гробовой тишине она подбежала к Максин, разорвала ее тунику и начала делать дочери искусственное дыхание. Я оцепенел. Занавес раздвинулся, и я с вытаращенными глазами оказался на сцене. И вдруг в проеме арки метнулось что-то белое - это был Смутный Объект. И на мгновение у меня возникла дикая идея, что мистер да Сильва кое-что от нас утаил - в конце концов он иногда совершал стереотипные поступки. Потому что на лице Смутного Объекта была маска. Настоящая трагическая маска - узкие разрезы глаз и разверстый в форме бумеранга рот.
- О господи! - бросилась она мне на шею. - О господи, Калли! - Она дрожала, и я был ей нужен.
И это заставляет меня признаться в страшной вещи, а именно: в то время как миссис Гроссингер пыталась вдохнуть жизнь в бездыханное тело Максин, а лучи заходящего солнца мелодраматически освещали не предусмотренную пьесой смерть, я ощутил прилив невероятного счастья, который наполнил своим светом все клеточки моего тела. Я держал Смутный Объект в своих объятиях.
И только позже, уже дома, я дал волю слезам. Но и тогда я не знал, были ли они искренними или я просто выжимал их из себя для того, чтобы не чувствовать себя таким отвратительным.

ВЛЮБЛЕННЫЙ ТИРЕСИЙ

- Я записала тебя на прием к врачу.
- Я только что была у врача.
- Это не доктор Фил. Это доктор Бауэр.
- Кто такой доктор Бауэр?
- Он… женский врач.
В груди у меня что-то закипает. Но я делаю вид, что ничего не происходит, и просто смотрю на озеро.
- А кто сказал, что я женщина?
- Очень смешно.
- Мама, я только что была у врача.
- Это был обычный осмотр.
- А это что будет?
- По достижении определенного возраста, Калли, девочки должны ходить к специалисту.
- Зачем?
- Чтобы удостовериться в том, что всё в порядке.
- Что значит «всё»?
- Ну… всё.
Мы едем в машине. Это один из лучших «кадиллаков». Когда Мильтон покупает себе новую машину, старую он отдает Тесси. Смутный Объект пригласил меня в свой клуб, и мама подвозит меня к ее дому.
Уже наступило лето, и прошло две недели с тех пор, как Максин Гроссингер скончалась на сцене. Занятия закончились. Мы готовимся к путешествию в Турцию. Вознамерившись не позволить Пункту Одиннадцать разрушить наши планы, Мильтон заранее заказывает авиабилеты и ведет переговоры с агентствами по аренде машин. Каждое утро он просматривает газеты и сообщает нам о погоде в Стамбуле. «Восемьдесят один градус и солнечно. А, как тебе это нравится, Калли?», в ответ на что я, как правило, делаю отрицательный жест указательным пальцем. Меня больше не увлекала идея посещения родины. Я не хотел тратить лето на покраску церкви. Греция, Малая Азия, Олимп - какое они имели ко мне отношение? Я только что открыл для себя новый континент, который находился всего в нескольких милях от меня.
Летом 1974 года Греция и Турция снова стали фигурировать в программах новостей. Но мне было наплевать на рост напряженности. У меня были свои проблемы. Более того - я был влюблен. Тайно, постыдно, полуосознанно, но по уши влюблен.
Вонь царила на берегах нашего прелестного озера. Рядом, как всегда в июне, роились тучи мух. Однако теперь вокруг него появилось новое ограждение, что внушало некоторую уверенность. Максин Гроссингер была не единственной ученицей школы, умершей в тот год. В автокатастрофе погибла Кэрол Хенкель - субботним вечером ее подвыпивший приятель Рекс Риз не справился с управлением, и они въехали в озеро. Рекс выплыл, а Кэрол оказалась зажатой в машине.
Мы проезжаем мимо закрытой на каникулы школы, погруженной, как и все школы летом, в атмосферу нереальности, и сворачиваем на Керби-роуд. Объект живет в сером каменном доме, обшитом вагонкой, с флюгером на крыше. На гравиевой дорожке стоит невзрачный «форд-седан». Я, сидя в своем «кадиллаке», начинаю чувствовать угрызения совести и быстро вылезаю из машины, надеясь на то, что мама тут же уедет.
На мой звонок отвечает Бьюла. Она ведет меня к лестнице и указывает наверх. Я поднимаюсь на второй этаж, где еще никогда не был. Там потертые ковры и видно, что потолок давно не красили. Однако впечатляюще древняя и тяжелая мебель создает ощущение постоянства и неизменности.
Я заглядываю в три комнаты, прежде чем мне удается обнаружить Объект. Шторы в ее комнате задернуты, по потертому ковру разбросана одежда, и мне приходится ее обходить, чтобы добраться до кровати, на которой она спит в футболке с именем Лестера Ланина. Я зову ее по имени. Я трясу ее. И наконец она начинает моргать и приподнимается, откинувшись на подушки.
- Я, наверное, так ужасно выгляжу, - произносит она через мгновение.
Я не отвечаю. Это дает мне возможность укрепить ее сомнения.
Мы завтракаем на кухне. Бьюла, не проявляя особой услужливости, приносит и уносит тарелки. На ней классическая униформа прислуги - черное платье и белый передник, а очки на носу свидетельствуют о ее другой, более шикарной жизни. На левой линзе золотом выведено ее имя.
Потом стуча каблуками появляется миссис Объект: «Доброе утро, Бьюла. Я уезжаю к ветеринару. Саве надо вырвать зуб. Потом я завезу ее сюда и уеду на ланч. Мне сказали, что ее может тошнить после этого. Да, и сегодня еще придут по поводу драпировки. Привет, девочки! Я вас не заметила. Похоже, ты на нее хорошо действуешь, Калли. Половина десятого, а она уже на ногах». И она ерошит волосы на голове Объекта. «Ты весь день будешь в Маленьком клубе? Очень хорошо. А мы с папой сегодня идем к Питерсам. Быола тебе оставит что-нибудь в холодильнике. Пока».
В течение всего этого монолога Бьюла протирает стаканы, придерживаясь своей стратегии. Молчаливо осуждая Гросс-Пойнт.
Объект толкает вертушку - мимо проплывают французские джемы, английский мармелад, грязная масленка, бутылки с кетчупом, пока наконец она не добирается до того, что ей нужно. Маленькой баночки со средством против изжоги, из которой она вытряхивает три таблетки.
- Кстати, а что такое изжога? - спрашиваю я.
- У тебя никогда не было изжоги? - изумленно спрашивает Объект.
Маленький клуб - это условное название. Официально он называется клуб «Гросс-Пойнт». В его собственности находилось целое озеро, но не было ни причалов, ни лодок, а только само здание клуба, пара теннисных кортов и бассейн. Именно около этого бассейна мы провели весь июнь и июль.
Что касается купальников, Смутный Объект отдавал предпочтение бикини. Он на ней хорошо сидел, хотя выглядела она в нем далеко не идеально. У нее были слишком широкие бедра. Она утверждала, что завидует моим худым длинным ногам, но думаю, она говорила это только для того, чтобы сделать мне приятное. Каллиопа изо дня в день появлялась на берегу в старомодном купальнике с юбочкой. В пятидесятых он принадлежал еще Сурмелине, а я нашел его в старом сундуке. Я делал вид, что хочу выглядеть претенциозно старомодно, но на самом деле просто скрывал свое тело. Кроме того, я вешал на шею полотенце или надевал поверх костюма кофточку. Заостренные чашечки бюстгальтера имели поролоновую подкладку, что под полотенцем или рубашкой намекало на грудь, которая у меня отсутствовала.
За нашими спинами корпулентные дамы плавали взад и вперед, держась за поплавки. И их купальные костюмы были почти такими же, как у меня. Ребятня плескалась и резвилась на отмели. Загореть веснушчатым девочкам не так-то просто. Но Объект твердо вознамерился воспользоваться предоставившейся возможностью. И по мере того как мы поворачивались на своих полотенцах, веснушки ее темнели, приобретая коричневый оттенок. Кожа между ними тоже темнела, соединяя веснушки в одну пеструю маску арлекина. Лишь кончик носа оставался розовым. Даже ее волосы полыхали от загара.
Нам подавали бутерброды на тарелках с волнистыми краями. А если нам хотелось выпендриться, мы заказывали к ним французский соус. Мы пили молочные коктейли, ели мороженое и французское жаркое. На всех счетах Объект писал имя отца. Она рассказывала о Питоски, где у них была дача.
- Мы туда поедем в августе. Может, ты тоже сможешь приехать?
- Мы уезжаем в Турцию, - с несчастным видом отвечал я.
- Ах да. Я совсем забыла. - И через мгновение: - А зачем вам надо ремонтировать церковь?
- Мой отец дал такой обет.
- Как это?
За нашими спинами супружеская пара играет в теннис. На крыше здания клуба трепещут вымпелы. Мог ли я упомянуть здесь о святом Христофоре? Или о военных подвигах отца и предрассудках бабки?
- Знаешь, о чем я думаю? - говорю я.
- О чем?
- Я все время думаю о Максин и никак не могу осознать, что ее больше нет.
- Понимаю. Мне тоже кажется, что она жива. Как будто мне это все приснилось.
- Единственное доказательство того, что это правда, заключается в том, что это приснилось нам обеим. Реальность и есть сон, который снится всем вместе.
- Это очень мудро, - замечает Объект. Я шлепаю ее.
- Ой!
- Так тебе и надо!
Наше кокосовое масло привлекает огромное количество насекомых, и мы беспощадно убиваем их. Объект медленно продвигается по страницам скандальной «Одинокой дамы» Гарольда Роббинса. Через каждые несколько страниц она встряхивает головой и изрекает: «Какая пошлость!» Я читаю «Оливера Твиста», который входит в список книг на лето.
Солнце внезапно исчезает. На страницу моей книги капает капля. Но это ничто по сравнению с каскадом брызг, обрушивающихся на Объект. Какой-то парень встряхивает свои мокрые волосы.
- Черт побери! - восклицает Объект. - Убирайся отсюда!
- А что такое? Я просто освежил вас.
- Прекрати немедленно!
Он выпрямляется. Его плавки сползли, обнажив муравьиную дорогу волосков, бегущих от пупа вниз. Несмотря на то что он жгучий брюнет, муравьиная дорога почему-то рыжая.
- Ну и кто стал последней жертвой твоего гостеприимства? - спрашивает парень.
- Это Капли, - отвечает Объект и поворачивается ко мне: - А это мой брат Джером.
Сходство очевидно. При создании его лица была использована та же палитра (оттенки в основном оранжевые и бледно-голубые), однако общий абрис гораздо грубее - нос картошкой, глаза сощурены от яркого света. Сначала меня смущают матовые черные волосы, но потом я понимаю, что они крашеные.
- Ты тоже участвовала в спектакле, да?
- Да.
Джером кивает и, поблескивая узкими глазами, спрашивает:
- Фиванец? Как и ты? Да?
- У моего брата очень много проблем, - замечает Объект.
- Ну раз уж вы играете в театре, так, может, вы захотите сняться в моем следующем фильме? - Джером смотрит на меня. - Я снимаю фильм о вампирах. Из тебя получится отличный вампир.
- Правда?
- Покажи мне свои зубы.
Я не реагирую, уже поняв, что не следует проявлять излишнее дружелюбие.
- Джером снимает ужастики, - поясняет Объект.
- Фильмы ужасов, - поправляет Джером, продолжая обращаться ко мне. - А не ужастики. Моя сестра, как всегда, старается принизить меня. Хочешь скажу, как он будет называться?
- Нет, - отвечает Объект.
- «Вампиры в частной школе». Это фильм о вампире - его играть буду лично я, - которого состоятельные, но очень несчастные родители, собирающиеся разводиться, отправляют в частную школу. Он не может к ней приспособиться - неправильно одевается, не так стрижется. А потом однажды он отправляется на прогулку по кампусу, и на него нападает вампир, который - вот тут весь прикол - курит трубку и одет в приличный твидовый костюм. Выясняется, что это директор школы! На следующее утро наш герой просыпается, идет в магазин, покупает себе синий пиджак, первоклассные брюки и тут же превращается в идеального ученика.
- Может, ты отойдешь - ты заслоняешь мне солнце!
- Это метафора того, что из себя представляют частные школы, - продолжает Джером. - Каждое поколение наносит ядовитый укус последующему, превращая его в живых мертвецов.
- Джерома исключили из двух частных школ.
- И я им отомщу за это! - потрясая кулаком, страшным голосом произносит Джером, после чего не говоря ни слова разворачивается и прыгает в воду, в полете снова поворачиваясь лицом к нам. Худой, с впалой грудью и бледный как мука, придерживая одной рукой причинное место, он так и падает в воду.
Я был слишком юн, чтобы задаваться вопросом, что таилось за нашей внезапной близостью. В последовавшие за этим недели я не размышлял о том, чем руководствовался Объект, и не подозревал, что с ее стороны все было вызвано недостатком любви. Ее мать постоянно отсутствовала. Отец уезжал на работу без четверти семь утра. Джером по своей сути был абсолютно бесполезен. А Объект не любил оставаться в одиночестве. Она не умела самостоятельно занимать себя чем-нибудь. Таким образом, однажды вечером, когда я собирался уже ехать на велосипеде домой, она предложила мне остаться на ночь.
- У меня нет с собой зубной щетки.
- Ты можешь воспользоваться моей.
- Это неприлично.
- Хорошо, я дам тебе новую зубную щетку. У нас их целая коробка. Нельзя же быть такой ханжой.
Однако я лишь изображал брезгливость. В действительности я бы с радостью воспользовался щеткой Объекта. Я даже готов был стать самой этой щеткой для Объекта, так как уже в полной мере ознакомился с привлекательностью ее ротика, чему в немалой степени способствовало ее курение, которое сопровождается выпячиванием и облизыванием губ, втягиванием и выпусканием дыма. Иногда к нижней губе пристает кусочек фильтра, и курильщик, пытаясь снять его, обнажает сахарные нижние зубы, оправленные розовыми деснами. А если к тому же он любит пускать колечки, то можно разглядеть и бархатный мрак внутренней стороны щек.
Так обстояли дела со Смутным Объектом. Конец каждого дня сопровождался выкуриваемой в постели сигаретой, а начало следующего ознаменовывалось ингаляцией, с помощью которой Объект возвращал себя к жизни. Вы когда-нибудь слышали о художниках, занимающихся инсталляциями? Так вот Объект был художником ингаляций. У нее в запасе был целый репертуар, состоявший из бокового выдыхания, когда она вежливо выпускала дым через край рта, чтобы тот не мешал собеседнику, «гейзера» - когда она была в ярости, «дракона» - когда дым выходил через обе ноздри. Кроме того, она пользовалась «французской переработкой», когда, выпуская дым через рот, она вдыхала его носом, и заглатыванием, что происходило исключительно в критических ситуациях. Ткк, однажды Объект глубоко затянулся в туалете научного крыла, когда туда внезапно заглянула преподавательница. Объект успел выбросить сигарету в унитаз и спустить воду. Но что было делать с дымом?
- Кто здесь курил? - осведомилась преподавательница.
Объект пожал плечами, не раскрывая рта. Преподавательница наклонилась ниже и потянула носом. И тогда Объект сделал глотательное движение. Изо рта не появилось ни единой струйки дыма. И лишь увлажнившиеся глаза свидетельствовали о Чернобыле в ее легких.
Я принял предложение Объекта остаться на ночь. Миссис Объект позвонила Тесси, чтобы узнать, не возражает ли та, и в одиннадцать вечера мы вместе отправились в постель. Объект выдал мне футболку, на которой было написано «Закованный», и, когда я надел ее, разразился хохотом.
- В чем дело?
- Это футболка Джерома. От нее не воняет?
- Зачем ты дала мне его футболку? - замерев и ощутив внутреннее содрогание от прикосновения ткани, осведомился я.
- Мои слишком маленькие. Хочешь, я дам тебе папину? От них пахнет одеколоном.
- Твой папа пользуется одеколоном?
- Он жил в Париже после войны и приобрел там массу пикантных привычек, - откликнулась она, залезая в большую кровать. - К тому же он умудрился переспать там с тысячей проституток.
- Он тебе сам это говорил?
- Не совсем. Но каждый раз, когда он начинает вспоминать Францию, он так возбуждается. Он там служил в армии. Отвечал после войны за управление Парижем. И мама просто выходит из себя, когда он начинает об этом говорить. - И она изобразила мать: «Довольно франкофилии на один вечер, милый». И как всегда, когда она начинала что-то показывать, ее интеллектуальный коэффициент резко повышался. - Кроме того, он еще и людей убивал, - хлопнула она себя по животу.
- Правда?
- Да… нацистов, - добавляет Объект в качестве пояснения.
Я тоже забираюсь в кровать. Дома у меня всего одна подушка. Зато здесь их целых шесть.
- Массаж, - бодро заявляет Объект.
- Хорошо. Только потом ты мне.
- Заметано.
Я сажусь к ней на поясницу и начинаю делать массаж. Мне мешают ее волосы, падающие на плечи, и я убираю их в сторону. Некоторое время мы молчим, а потом я спрашиваю:
- Ты когда-нибудь была у гинеколога? Объект кивает, не поднимая головы.
- Ну и как?
- Ужасно. Терпеть не могу.
- А что они делают?
- Сначала заставляют раздеться и надеть халатик. Он бумажный, поэтому сразу замерзаешь. Затем тебя заставляют лечь на стол и распластаться.
- Распластаться?
- Да. Вставить ноги в эти металлические штуковины. А потом гинеколог начинает производить тазовый осмотр. Это просто невыносимо.
- А что такое тазовый осмотр?

Предыдущая страница 19 Следующая страница


Средний пол 20

- Ты же считаешься специалистом в области секса.
- Ну давай.
- Это, понимаешь, внутренний осмотр. В тебя запихивают такую штуковину, чтобы у тебя там все открылось.
- Не может быть.
- Это ужасно. И холодно. К тому же гинеколог еще отпускает всякие шуточки, елозя там. Но хуже всего то, что он делает руками.
- Что?
- Он их запускает туда чуть ли не до локтя.
Я онемел. Страх и ужас практически парализовали меня.
- А ты к кому идешь? - поинтересовался Объект.
- К какому-то доктору Бауэру.
- Доктор Бауэр! Это же отец Рини. Он полный извращенец!
- Что ты имеешь в виду?
- Я однажды купалась у них в бассейне. Знаешь, у Рини есть бассейн. Этот доктор Бауэр пришел и начал на меня смотреть, а потом и говорит: «У тебя замечательные ноги с идеальными пропорциями». Извращенец этот доктор Бауэр. Мне тебя жаль.
Она приподняла бедра, чтобы вытащить из-под них рубашку. Я растер ей спину от поясницы до лопаток.
И Объект затих. Я тоже молчал. Массаж заставил меня полностью забыть о гинекологах. Ничего удивительного в этом не было. Ее медовая или абрикосовая спина, тут и там покрытая белыми пятнышками, своего рода антивеснушками, сужалась к талии, наливаясь краской при каждом моем прикосновении. Я чувствовал пульсацию ее крови. Ее подмышки были шероховатыми, как язык у кошки. Ниже выпирала прижатая к матрацу грудь.
- Ну все, теперь твоя очередь, - через некоторое время сказал я.
Но за этим ничего не последовало - она спала. Очередь до Объекта никогда не доходила.
Дни, проведенные с Объектом тем летом, всплывают в моей памяти по отдельности, каждый заключенный в свой снежный шар. Я встряхиваю их по очереди и наблюдаю за тем, как внутри опадают снежинки.
Субботним утром мы вместе лежим в кровати. Объект на спине, я опираюсь на локоть, чтобы видеть ее лицо.
- Ты знаешь, что такое сплюшки? - спрашиваю я.
- Что?
- Это козявки.
- А вот и неправда.
- Правда. Это слизь, которая выделяется из глаз.
- Какой ужас!
- И у тебя в глазах сплюшки, моя дорогая! - фальшиво важным голосом изрекаю я, стараясь вытащить пальцем корочки из-под века Объекта.
- И почему я позволяю тебе это делать? - удивляется она. - Tbi же трогаешь мою слизь!
Мы смотрим друг на друга.
- Да, трогаю! - кричу я, и мы начинаем визжать и швыряться подушками.
Или другой день. Объект принимает ванну. У нее своя собственная ванная. Я лежу в кровати и читаю желтую прессу.
- Джейн Фонда в том фильме снималась не голой, - говорю я.
- Откуда ты знаешь?
- Видно, что на ней надето трико телесного цвета.
И я иду в ванную, чтобы показать ей фотографию. Объект, отчищая пемзой пятку, колышется в ванне под покровом взбитой пены.
- Ты тоже никогда не бываешь голой, - взглянув на фотографию, заявляет она.
Я, онемев, замираю.
- У тебя что, какой-то комплекс?
- Нет, у меня нет никаких комплексов.
- Тогда чего ты боишься?
- Ничего я не боюсь.
Но Объект знает, что это неправда. Однако она не хочет сделать мне больно. Это не входит в ее намерения. Она просто хочет, чтобы я расслабился. Ее смущает моя скромность.
- Я не понимаю, что ты так волнуешься? - продолжает она. - Ты же моя лучшая подруга.
Я делаю вид, что полностью погружен в журнальный текст и не могу заставить себя оторвать от него взгляд. Хотя внутри меня прямо-таки распирает от счастья. Я готов взорваться от радости, но продолжаю пялиться в журнал, словно нашел там чтото необыкновенное.
Поздний вечер. Мы застряли у телевизора. Когда я вхожу в ванную, Объект чистит зубы. Я снимаю трусики и сажусь на унитаз. Иногда я прибегаю к этой тактике в качестве компенсации. Футболка достаточно длинная, чтобы закрыть колени. Я писаю, а Объект продолжает чистить зубы.
Потом я ощущаю запах дыма и, подняв глаза, замечаю, что Объект одновременно с зубной щеткой держит во рту сигарету.
- Ты куришь даже когда чистишь зубы?
- Получается с ментолом, - отвечает она, скосив глаза.
Вот разве что позолота с этих воспоминаний быстро стирается.
И памятка, приклеенная к холодильнику, возвращает меня к реальности: «Доктор Бауэр, 22 июля, 2 часа дня».
Меня обуревает ужас. Ужас перед гинекологомизвращенцем и его орудиями инквизиции. Ужас перед металлическими устройствами, которые будут разводить мои ноги, и перед «штучками», которые будут внедряться еще глубже. А главное - ужас от того, что может быть обнаружено в результате всего этого.
Оказавшись в этой эмоциональной ловушке, я снова начал ходить в церковь. Воскресным утром в начале июля мы с мамой подъезжаем к церкви Успения (мама на каблуках, я без). Тесси тоже глубоко страдает. Прошло уже полгода с тех пор, как Пункт Одиннадцать уехал из Мидлсекса на своем мотоцикле, и с тех пор он не появлялся. Хуже того, в апреле он сообщил по телефону, что бросает колледж. Он собирался переехать с друзьями на полуостров и «жить с земли», как он выразился. «Как ты думаешь, он не сделает глупости и не женится на этой Мег?» - спрашивала Тесси Мильтона. «Будем надеяться, что нет», - отвечал Мильтон. К тому же Тесси тревожилась, что Пункт Одиннадцать перестал о себе заботиться и не посещал дантистов регулярно. Что вегетарианская пища плохо на него влияет и что в двадцать лет у него уже выпадают волосы. Все это внезапно заставило Тесси почувствовать себя старой.
И так, объединенные тревогой и по разным причинам ищущие утешения, мы вошли в церковь. Насколько я знаю, каждое воскресенье в греческой православной церкви происходило одно и то же: собравшиеся вместе священники читали вслух Библию. Они начинали с Бытия и двигались дальше, к Числам и Второзаконию. Потом шли Псалмы, Притчи, Экклезиаст, пророки Исайя, Иеремия и Иезекииль, и так до самого конца, пока они не доходили до Нового Завета. После чего они читали Евангелия. Учитывая продолжительность службы, ничего другого и предположить было нельзя.
Священники пели, а церковь медленно заполнялась народом. Потом свечи в центральном подсвечнике вздрогнули, и из-за иконостаса, как марионетка, возник отец Майк. Эти перевоплощения, происходившие с моим дядей каждое воскресенье, всегда меня потрясали. В церкви отец Майк возникал и исчезал с капризной непредсказуемостью божества. То он был на хорах, что-то распевая своим высоким голосом, а уже через минуту он внизу махал кадилом. Сияющий, усыпанный драгоценностями и вычурный, как яйцо Фаберже, он расхаживал по церкви, благословляя прихожан. Порой из его кадила вылетало такое количество дыма, что казалось, отец Майк может целиком облачиться в него. Но когда пелена рассеивалась и он снова оказывался в нашей гостиной, то представал все тем же скромным коротышкой в черном костюме и пластиковом воротничке.
С тетей Зоей все происходило с точностью до наоборот. В церкви она робела. И ее широкополая серая шляпа походила на головку гвоздя, прибившего ее к скамье. Она то и дело щипала своих сыновей, чтобы те не засыпали. И я с трудом мог соединить эту сутулую нервную особу, сидевшую перед нами по воскресеньям, с той жизнерадостной женщиной, которая, выпив вина, устраивала комедийные представления у нас на кухне. «Мужчинам вход запрещен! - кричала она, танцуя с моей матерью. - У нас здесь острые предметы!»
Разница между молящейся и пьющей Зоей была столь разительна, что я регулярно обещал себе повнимательнее к ней приглядеться во время службы.
Чаще всего, когда моя мать, приветствуя, похлопывала ее по плечу, тетя Зоя отвечала ей всего лишь слабой улыбкой. Ее крупный нос казался набухшим от слез. После чего она отворачивалась, крестилась и усаживалась.
Итак, церковь Успения, июльское утро. Фимиам поднимается вверх, наполняя сердца иррациональной надеждой. Но гораздо сильнее запах мокрой шерсти, так как на улице моросит. Из-под скамеек доносится звук капель - это стекает вода с оставленных там зонтиков. Капли соединяются в ручейки, которые бегут по неровному полу, образуя лужицы. В церкви царит аромат спрея для волос, духов и дешевых сигар. Слышно, как тикают наручные часы и урчит в животах. Потом из разных углов доносятся звуки сдавленных зевков, прихожане начинают кемарить, похрапывать, и соседи будят их, толкая локтями.
Служба длится бесконечно, но мое тело неподвластно закону времени. Зато с Зоей Антониу, сидящей прямо передо мной, время сыграло дурную шутку.
Судьба жены священника оказалась еще хуже, чем предполагала тетя Зоя. Она проклинала время, проведенное на Пелопоннесе, где они жили в маленьком неотапливавшемся каменном доме. А на улице деревенские женщины расстилали под оливами одеяла и околачивали ветви до тех пор, пока на них не падали все оливки. «Неужели они не могут прекратить этот грохот!» - жаловалась тетя Зоя. И за пять лет под этот непрекращающийся грохот избиваемых деревьев она родила четверых детей. В письмах к моей матери она описывала все невзгоды, выпавшие на ее долю: ни стиральной машины, ни автомобиля, ни телевизора, двор, заваленный валунами и забитый козами. «Мученица церкви святая Зоя» - подписывалась она.
А отцу Майку Греция нравилась больше, чем Америка, и он считал годы, проведенные там, наиболее успешными в своей карьере священника. В той крохотной деревеньке люди все еще были суеверны. Они верили в сглаз. И никто не относился к нему свысока. В то время как здесь его прихожане всегда взирали на него с легким снисхождением, как на безумца, к заблуждениям которого следует относиться с чувством юмора. Пока отец Майк был в Греции, он не страдал от чувства униженности, неразрывно связанного с рыночной экономикой. В Греции он мог забыть о моей матери, которая обманула его, и о моем отце, заработавшем себе целое состояние. А бесконечные сетования жены еще не начали склонять отца Майка к тому, чтобы оставить сан, и он был еще далек от того, чтобы пойти на последний, отчаянный шаг…
В 1956 году отец Майк был переведен в церковь Кливленда, а в 1958-м стал священником в церкви Успения. Зоя была счастлива вернуться домой, но к своему положению она так и не смогла привыкнуть. Ей не нравилось выполнять ролевые функции. Ей было сложно постоянно содержать своих детей в порядке и следить за их внешним видом. «На какие деньги?! - кричала она мужу. - Если бы тебе платили хотя бы в полтора раза больше, возможно, они и выглядели бы приличнее». Мои двоюродные братья Аристотель, Сократ, Платон и сестра Клеопатра имели замученный и прилизанный вид священнических детей. Мальчики носили дешевые двубортные костюмы безвкусно-ярких цветов и стрижки в стиле «афро». А Клео с красивыми миндалевидными глазами, как и ее тезка, - платья от Монтгомери. Она была молчалива и во время служб играла в «колыбель для кошки» с Платоном.
Я всегда любил тетю Зою. Мне нравились ее громкий, властный голос и ее чувство юмора. Она вела себя громче большинства мужчин, и никто не мог заставить так смеяться мою мать, как она.
Например, в то воскресенье в один из многочисленных перерывов она обернулась и сказала:
- Я понимаю, почему я здесь. Но что ты здесь делаешь, Тесси?
- Нам с Калли захотелось прийти в церковь, - ответила моя мать.
- Как тебе не стыдно, Калли? - с насмешливым осуждением прогнусавил Платон, который был таким же низкорослым, как и его отец. - Что ты такого наделала?
- Ничего, - ответил я.
- Эй, Сок, - зашептал Платон своему брату, - тебе не кажется, что она покраснела?
- Наверное, натворила чего-нибудь и не хочет нам рассказывать.
- А ну-ка тихо, - приструнила их тетя Зоя, так как к нам с кадилом приближался отец Майк. Мои кузены выпрямились, а мама, склонив голову, принялась молиться. Я последовал ее примеру. Тесси просила у Господа, чтобы Он вразумил Пункт Одиннадцать. А я? А я - чтобы у меня начались месячные и Он наложил на меня стигмат женщины.
¦ ¦ Лето шло своим чередом. Мильтон достал из подвала наши чемоданы и распорядился, чтобы мы с Тесси начали складывать вещи. Я загорал с Объектом в Маленьком клубе, представляя себе доктора Бауэра, рассуждающего о пропорциях моих ног. До визита оставалась неделя, потом полнедели, потом два дня…
Так мы приближаемся к субботнему вечеру 20 июля 1974 года. Вечеру, заполненному разъездами и составлением тайных планов. Ранним воскресным утром, когда в Мичигане стояла еще ночь, турецкие самолеты вылетели со своих баз на материке, направившись на юго-восток, к острову Кипр. В древних мифах боги, благоволившие к смертным, зачастую прятали их в тумане. Афродита, скрыв таким образом Париса, спасла его от верной смерти от руки Менелая, а потом так же похитила Энея с поля битвы. Вот и турецкие самолеты летели над морем в полной мгле. Той ночью киприотские военачальники сообщили о таинственном сбое своих радаров. Экраны были заполнены тысячами мигающих точек - сплошным электромагнитным облаком, под прикрытием которого турецкие самолеты достигли острова и начали его бомбить.
Тем временем в Ipocc-Пойнте Фред и Филлис Муни тоже собирались уезжать - в Чикаго. На крыльце, махая руками, стояли их дети Вуди и Джейн, вынашивавшие собственные тайные планы. А к дому Муни уже летели другие серебряные бомбардировщики - с пивными бутылками и банками - к нему приближалась целая эскадрилья машин, забитых подростками, среди которых были Объект и я. Напудренные и нарумяненные, с завитыми волосами, в юбках из тонкого вельвета и в сабо, мы вышли на лужайку перед домом.
- Ты моя лучшая подруга? - закусив губу, остановил меня Объект, прежде чем войти в дом.
- Да.
- О'кей. Мне иногда кажется, что у меня изо рта плохо пахнет. - Она запнулась. - Беда в том, что самому это очень сложно определить. Поэтому… - она снова помедлила, - может, ты проверишь?
Я не знал, что ответить, и поэтому промолчал.
- Или это очень противно? - Да нет, - выдавил я.
- Ну тогда вот. - Она наклонилась и выдохнула мне в лицо.
- Все нормально, - ответил я.
- Хорошо. Теперь ты.
Я тоже склонился и дунул ей в лицо.
- Отлично, - с решительным видом заявила она. - Теперь можно идти на вечеринку.
Я еще никогда не бывал на вечеринках и испытывал сочувствие к родителям. Чем больше сотрясался дом от этого нашествия, тем больше я съеживался при мысли о происходящих разрушениях. Ковры от Пьера Дьё были усыпаны пеплом, обивка антикварной мебели залита пивом, в кабинете мальчики смеясь писали на призовой кубок по теннису, а по лестницам поднимались парочки, исчезавшие за дверьми спален.
Объект старался вести себя как взрослая, имитируя скучающее, надменное выражение лица, подмеченное ею у старшеклассниц. Опередив меня, она вышла на заднее крыльцо и встала в очередь за бутылкой пива.
- Что ты делаешь? - спрашиваю я.
- Собираюсь получить пиво.
На улице уже довольно темно. Как и всегда на публике, я скрываюсь за своими волосами. Я стою за Объектом, ощущая себя лицом среднего пола, когда вдруг кто-то сзади закрывает мне руками глаза.
- Угадай - кто?
- Джером.
Я убираю его руки и поворачиваюсь.
- Как ты узнала?
- Запах.
- Ого, - произносит чей-то голос из-за его спины. Я перевожу взгляд, и меня пробирает дрожь. За Джеромом стоит Рекс Риз, тот самый парень, который утопил Кэрол Хенкель, наш местный Тедди Кеннеди. Он опять выглядит не слишком трезвым. Темные волосы закрывают уши, а на груди на кожаном ремешке висит голубой коралл. Я всматриваюсь в его лицо в поисках признаков раскаяния или сожаления. Однако Рекс смотрит не на меня, а на Объект, и на его губах блуждает легкая улыбка.
Оба парня ловко разделяют нас с Объектом и поворачиваются спинами друг к другу. Я бросаю на Смутный Объект последний взгляд - она стоит, сунув руки в задние карманы своей вельветовой юбки. Поза как будто случайна, но на самом деле она подчеркивает ее грудь. Объект поднимает глаза на Рекса и улыбается.
- Завтра я начинаю снимать, - говорит Джером. Я не реагирую.
- Фильм. О вампирах. Tы уверена, что не хочешь в нем участвовать?
- Мы уезжаем на этой неделе.
- Обидно, - отвечает Джером. - Это будет гениально.
Мы оба молчим, и через мгновение я замечаю:
- Настоящие гении никогда не считают себя таковыми.
- Кто это сказал?

- Я.
- Почему?
- Потому что гений на три четверти состоит из труда. Никогда не слышал об этом? Стоит возомнить о себе, что ты гений, и на этом все заканчивается: начинаешь думать, что все, что ты делаешь, - шедевр.
- Просто мне нравится снимать фильмы ужасов, - отвечает Джером. - С редкими вкраплениями обнаженки.
- Просто не пытайся быть гением, может, тогда случайно им и станешь, - говорю я.
Он как-то странно внимательно смотрит на меня, но при этом продолжает улыбаться.
- В чем дело?
- Ни в чем.
- А что ты на меня так смотришь?
- Как?
В темноте его сходство со Смутным Объектом проявляется еще больше. Рыжевато-коричневые брови и желтовато-коричневый цвет лица - все это снова оказывается передо мной в доступной и безопасной упаковке.
- Ты гораздо умнее, чем большинство подруг моей сестры.
- А ты большинства друзей моего брата.
Он склоняется ко мне. Он выше меня, что существенно отличает его от сестры. И этого оказывается достаточно, чтобы вывести меня из транса. Я отворачиваюсь, обхожу его и приближаюсь к Объекту. Она по-прежнему сияя смотрит на Рекса.
- Пошли. Надо проверить, - говорю я.
- Что проверить?
- Ну, ты знаешь.
И мне удается оттащить ее в сторону. Она продолжает улыбаться и бросать через плечо многозначительные взгляды. Как только мы спускаемся с крыльца, она поворачивается ко мне с хмурым видом.
- Куда ты меня тащишь? - раздраженно спрашивает она.
- Подальше от этого кретина.
- Ты что, не можешь оставить меня в покое?
- Ты хочешь, чтобы я тебя оставила в покое? Ладно, я тебя оставлю, - говорю я, не трогаясь с места.
- Я что, не могу поболтать с парнем на вечеринке? - спрашивает Объект.
- Я увела тебя, пока не поздно.
- О чем ты?
- У тебя плохо пахнет изо рта.
Это останавливает Объект. Она потрясена до глубины души и тут же сникает.
- Правда? - спрашивает она.
- Какой-то луковый запах, - говорю я.
Мы стоим на лужайке. На каменных перилах крыльца сидят мальчишки, и их зажженные сигареты напоминают во тьме светлячков.
- Что ты думаешь о Рексе? - шепотом спрашивает Объект.
- Он тебе что, нравится?
- Я этого не говорила.
Я вглядываюсь в ее лицо в поисках ответа на свой вопрос. Она замечает это и отходит в сторону. Я иду за ней. Я уже говорил, что большая часть испытываемых мною чувств является гибридами. Однако не все. Некоторые из них чисты и не имеют в себе никаких примесей. В том числе ревность.
- Рекс очень милый, - говорю я, поравнявшись с Объектом, - если тебе, конечно, нравятся убийцы.
- Это был несчастный случай, - возражает Объект.
Диск луны виден почти на три четверти. Ее свет серебрит мясистые листья деревьев. Трава покрыта росой, и мы скидываем сабо, чтобы постоять на ней босиком. Объект вздыхает и кладет голову мне на плечо.
- Хорошо, что ты уезжаешь, - говорит она.
- Почему?
- Потому что все это очень странно.
Я оглядываюсь, проверяя, не смотрят ли на нас. Но мы не различимы во тьме, и тогда я обнимаю ее за плечи.
Несколько минут мы стоим обнявшись под посеребренными луной деревьями и слушаем гремящую в доме музыку. Скоро появится полиция. Она всегда появляется. Живя в Гpocc-Пойнте, по крайней мере в этом можно быть уверенным.
На следующий день я отправился с Тесси в церковь. Как всегда, подавая пример остальным, тетя Зоя сидела впереди. Рядом в своих гангстерских костюмах восседали Аристотель, Сократ и Платон, а также окутанная черной гривой Клеопатра, с пальцами, переплетенными ниткой.
Стены церкви погружены в сумрак. В нишах и приделах мерцают изображения святых, указывающих пальцами на небеса. Из-под купола льется тусклый луч света. Воздух насыщен благовониями. А священники, расхаживающие взад и вперед, напоминают персонал турецких бань.
Потом начинается служба. Один из священников поворачивает выключатель, и в огромной люстре тут же вспыхивает нижний ряд лампочек. Изза иконостаса выходит отец Майк в ярко-бирюзовой сутане с красным сердцем, вышитым на спине. Он спускается вниз и подходит к прихожанам. От его кадила клубами поднимается дым, распространяя запах вечности. «Кири элейсон, - речитативом произносит он, - Кири элейсон». И хотя эти слова почти ничего не значат для меня, я ощущаю их весомость и тот глубокий след, который они оставляют во времени. Тесси крестится, думая о Пункте Одиннадцать.
Сначала отец Майк обходит левую половину церкви. И голубоватые волны дыма омывают склонившиеся головы, замутняя свет люстры и усугубляя легочную недостаточность вдов. Дым скрадывает вопиющую яркость костюмов моих кузенов, а когда он окутывает и меня, я начинаю молиться: «Господи, не дай доктору Бауэру обнаружить, что со мной чтонибудь не в порядке. Пожалуйста, сделай так, чтобы мы с Объектом остались просто друзьями. Пожалуйста, не дай ей забыть обо мне, пока я буду в Турции. Помоги моей матери, чтобы она так не тревожилась о моем брате. И наставь Пункт Одиннадцать, чтобы он вернулся в колледж».
Воскурение ладана в православной церкви преследует несколько целей. С точки зрения символики, это является подношением Господу. Считается, что ароматы горящих благовоний поднимаются к небу, так же как в языческие времена поднимался дым при сожжении жертв. Задолго до эпохи современного бальзамирования использование благовоний имело чисто практическую цель - заглушить трупный запах во время похорон. Кроме этого, при определенных количествах они вызывают головокружение, называемое религиозным экстазом. А если надышаться ими чрезмерно, то человека начинает тошнить.
- В чем дело? - слышу я шепот Тесси. - Ты такая бледная.
Я перестаю молиться и открываю глаза.

Предыдущая страница 20 Следующая страница


21 Джеффри Евгенидис

- Да?
- С тобой все в порядке?
Я собираюсь было кивнуть, но останавливаю себя.
- Ты действительно очень побледнела, Калли, - повторяет Тесси и прикладывает руку к моему лбу.
Головокружение, страх Божий, вера и обман - все сливается воедино. Когда Господь отказывается помогать тебе, ты должен сделать это сам.
- Живот, - отвечаю я.
- А что ты ела?
- Не желудок, а ниже.
- У тебя кружится голова?
Мимо снова проходит отец Майк. Он так размахивает кадилом, что оно чуть не касается моего носа. Я расширяю ноздри и вдыхаю столько дыма, сколько могу, чтобы стать еще бледнее.
- У меня внутри что-то шевелится, - наобум произношу я.
Это более или менее попадает в точку, потому что Тесси начинает улыбаться.
- Милая, - произносит она, - как я рада! Слава Тебе, Господи!
- Ты рада тому, что я плохо себя чувствую? Ну спасибо.
- Это другое, милая.
- Что другое? Мне плохо. Мне больно. Мама сияя хватает меня за руку.
- Пошли, пошли, нам не нужно неприятностей.
К тому моменту, когда я запираюсь в кабинке церковного туалета, до Соединенных Штатов уже доходят сведения о вторжении турок на Кипр. Когда мы с Тесси приезжаем домой, гостиная заполнена кричащими мужчинами.
- Наши военные корабли стоят на рейде для устрашения греков! - вопит Джимми Фьоретос.
- Естественно! А ты чего ожидал? - отвечает ему Мильтон. - Хунта свергла Макариоса. Вполне понятно, что турки обеспокоены этим. Создалась взрывоопасная ситуация.
- Да, но помогать туркам…
- Соединенные Штаты не помогают туркам, - продолжает Мильтон. - Они просто не хотят, чтобы хунта распоясалась.
Когда в 1922 году горела Смирна, американские корабли спокойно наблюдали за этим со стороны. И теперь, пятьдесят два года спустя, у берегов Кипра они делали то же самое. Хотя следует признать, что теперь их присутствие было более безобидным.
- Не будь таким наивным, Милт, - снова включается Джимми Фьоретос. - Как ты думаешь, кто испортил их радары? Американцы, Милт. То есть мы.
- А ты откуда знаешь? - взрывается мой отец.
- Это вс-с-с-се проклятый Кис-с-синджер, - шипит Гас Панос через дырку в горле. - Наверное, он договорился с-с-с турками.
- Естественно, - поддакивает Питер Татакис, потягивая пепси. - После того как вьетнамский кризис миновал, доктор Киссинджер снова может играть в Бисмарка. Ему ведь нужны натовские базы в Турции? Вот он их и получит.
Неужто эти обвинения соответствовали действительности? Трудно сказать. В тот момент я понимал единственное: кто-то испортил киприотские радары, чтобы турки беспрепятственно смогли вторгнуться на остров. Обладали ли турки такой технологией глушения? Нет. Имелась ли она у военных американских кораблей? Да. Но доказать это было невозможно…
К тому же в тот момент мне это было все равно. Мужчины ругались, потрясали кулаками и тыкали пальцами в экран телевизора, пока тетя Зоя не выключила его. К несчастью, отключать мужчин она не умела. Они продолжали кричать в течение всего обеда, размахивая ножами и вилками. Споры по поводу Кипра продолжались несколько недель и положили конец нашим воскресным обедам. Но лично для меня все это означало только одно.
Поэтому при первой же возможности я выскочил из-за стола и бросился звонить Объекту.
- Ты представляешь?! - прокричал я в неимоверном возбуждении. - Мы никуда не едем! Там началась война!
После чего я рассказываю ей о своих спазмах и говорю, что сейчас приеду.

ПЛОТЬ И КРОВЬ

Я быстро приближаюсь к моменту откровения, открытия и разоблачения: открытия себя самим собой (хотя я всегда об этом догадывался), разоблачения бедного полуслепого доктора Филобозяна, который не смог кое-что разглядеть при моем рождении и продолжал игнорировать это на протяжении последующих лет, откровения, посетившего моих родителей, когда они осознали, что произвели на свет, и наконец к моменту разоблачения мутировавшего гена, спавшего в нашей родословной в течение двухсот пятидесяти лет в ожидании своего времени. Того самого гена, которому нужно было пережить нападение Ататюрка, дождаться, когда остекленеют конечности генерала Хаджинестиса и кларнет сыграет все свои соблазнительные мелодии, чтобы наконец, соединившись со своим рецессивным близнецом, привести в действие всю цепочку событий, приведшую меня сюда, за письменный стол в Берлине.
С того самого лета, когда ложь президента начала приобретать все более изысканные формы, я стал имитировать месячные. Не уступая Никсону в изощренности, Каллиопа ежемесячно разворачивала и спускала в унитаз целые флотилии неиспользованных «тампаксов». Я научился изображать все симптомы - от головных болей до обмороков. Я имитировал спазмы с такой же ловкостью, как Мерил Стрип имитирует разные акценты. Я скручивался на постели от колик, тупой боли и острых приступов, следуя воображаемому циклу, отмеченному в моем настольном календаре. Для выделения своих дней я пользовался катакомбным символом рыбы. Схема была составлена мною аж до декабря, когда, как я надеялся, должны были наступить настоящие менструации.
Мой обман действовал. Он не только успокоил мою мать, но и в какой-то мере меня самого. У меня было ощущение, что теперь за себя отвечаю только я. Я больше не надеялся на милость природы. Более того, после того как наша поездка в Бурсу рухнула вместе с визитом к доктору Бауэру, я мог принять предложение Объекта поехать к ним на дачу. Для чего мною были куплены шляпа с широкими полями, сандалии и деревенский комбинезон.
Я не слишком следил за политическими событиями, которые разворачивались тем летом. Однако не заметить это было невозможно. Чем большее количество проблем сваливалось на Никсона, тем больше его поддерживал Мильтон. Бесконечную череду длинноволосых антивоенных демонстрантов он ассоциировал с собственным блудным сыном. А когда разразился Уотергейт, он вспомнил о своем сомнительном поведении во время бунтов в Детройте. Незаконное вторжение он считал опшбкой, но не такой уж существенной.
- А вы считаете, что демократы делают что-нибудь другое? - спрашивал он у своих воскресных гостей. - Либералы просто хотят опорочить его. Вот они и изображают из себя невинность.
Сидя вечером перед телевизором, Мильтон комментировал новости:
- Да? Серьезно? Чушь собачья.
Или:
- Этот парень ноль без палочки. Или:
- Лучше бы эти узколобые интеллектуалы занимались внешней политикой. Лучше бы подумали, что им делать с русскими и китайцами, вместо того чтобы раздувать скандал вокруг кражи в каком-то несчастном офисе.
Скрючившись перед телевизионным экраном, Мильтон поливал левую прессу, и его все увеличивавшееся сходство с президентом уже нельзя было игнорировать.
В будние дни он вступал в полемику с телевизором, зато по воскресеньям у него была живая аудитория. Дядя Пит, обычно сонный, как змея во время переваривания пищи, теперь был постоянно оживлен и весел.
- Даже с точки зрения хиропрактики Никсон является неоднозначной фигурой. У него скелет шимпанзе.
- Ну и что ты теперь скажешь о своем дружке, Милт? - присоединялся отец Майк.
- Я скажу, что все это чушь!
Хуже становилось, когда разговор заходил о Кипре: В вопросах внутренней политики позицию Мильтона разделял Джимми Фьоретос. Но как только речь заходила о Кипре, они оказывались по разные стороны баррикад. Спустя месяц после турецкого вторжения, как раз в тот момент, когда Соединенные Штаты собирались начать мирные переговоры, турецкая армия нанесла еще один удар. На этот раз турки заявили свои претензии на большую часть острова. Уже натягивали колючую проволоку и устанавливали сторожевые вышки. Кипр, как Берлин или Корея, оказался поделенным надвое.
- Вот теперь они показали свое истинное лицо, - говорил Джимми Фьоретос. - Они планировали это с самого начала. А вся эта белиберда о защите конституции была только предлогом.
- Они нанес-с-сли нам удар в с-с-спину, - хрипел Гас Панос.
- Что значит «нам»? - возмущался Мильтон. - Ты где родился, Гас? На Кипре?
- Ты знаешь, о чем я говорю.
- Америка предала греков! - грозил пальцем Джимми Фьоретос. - И все это двуликий Киссинджер! Может пожимать руку и одновременно писать тебе в карман.
Мильтон только качал головой. Потом он воинственно опускал подбородок и начинал издавать неодобрительные лающие звуки.
- Мы должны делать то, что соответствует нашим национальным интересам.
И тут Мильтон поднимает голову и произносит:
- Да пошли эти греки к черту!
Таким образом, в 1974 году мой отец, вместо того чтобы, посетив Бурсу, возродить свои корни, отрекся от них и, оказавшись перед выбором между родиной предков и собственным отечеством, не колеблясь выбрал последнее. А мы тем временем, сидя на кухне, слушали крики, звон бьющихся чашек, ругань на английском и греческом и топот покидающих дом ног.
- Одевайся, Филлис, мы уходим! - кричал Джимми Фьоретос.
- Но мне не надо одеваться - на улице лето, - отвечала Филлис.
- Тогда собирайся, если тебе есть что собирать!
- Мы тоже с-с-с… уходим, у меня что-то с-с-с… пропал аппетит.
И даже любитель оперы дядя Пит вклинивается со своей репликой:
- Может, Гас и не вырос в Греции, зато я, как ты наверняка знаешь, родился именно там. Ты говоришь о своей родине, Мильтон. О родном доме своих родителей.
И все расходятся. С тех пор никто из них больше не появлялся в нашем доме. Ни Джимми и Филлис Фьоретос, ни Гас и Элен Панос, ни Питер Татакис. Бьюики отъезжают от Мидлсекса, оставляя в нашей гостиной тяжелый осадок. На этом воскресные обеды закончились. У нас больше не собирались большеносые мужчины, сморкавшиеся со звуком приглушенных фанфар. Исчезли щипавшие меня за щеки женщины, напоминавшие Мелину Меркури в ее поздние годы. А главное - затихли споры. Испарились доводы и аргументы, примеры и цитаты из великих мертвецов, а также бичевание и критика бесславно живущих. Никто больше не руководил правительством, сидя на наших козетках, никто не перекраивал систему налогообложения и не вел философских споров о роли власти, демократического государства и шведской системы здравоохранения, созданной доктором Фьоретосом (не более чем однофамилец). Закончилась эпоха. Навсегда. Больше никаких воскресений.
Остались только тетя Зоя, отец Майк и мои кузены, так как они были нашими родственниками. Тесси не могла простить Мильтону устроенный им скандал. А когда она ему об этом сказала, он так на нее набросился, что она перестала с ним разговаривать. Воспользовавшийся этим отец Майк тут же увел ее на веранду. Мильтон сел в машину и уехал. Так что нам с тетей Зоей оставалось только подавать наверх освежающие напитки. Снизу я видел, как Тесси и отец Майк сидят в патио. Отец Майк держал мою мать за руку и что-то говорил, глядя ей в глаза. Мама, вероятно, плакала, так как в руке у нее был скомканный носовой платок.
- У Калли чай со льдом, а у меня выпивка, - объявила входя тетя Зоя и тут же умолкла, заметив, с каким видом отец Майк смотрит на мою мать.
Мама, залившись краской, встала.
- Мне чего-нибудь выпить, Зоя.
Все разразились нервным смехом, и тетя Зоя принялась наполнять стаканы.
- И нечего на меня так смотреть, Майк, - заявила она. - Жена священника имеет право надираться по воскресеньям.
В следующую пятницу отец Объекта отвез меня на их дачу в Питоски. Это оказался огромный викторианский дом, полный имбирного хлеба и конфет фисташкового цвета. Подъезжая, я был потрясен его видом. Сияя всеми окнами, дом высился над заливом в окружении стройных сосен.
С ее родителями у меня сложились замечательные отношения. Родители - это вообще был мой конек. По дороге в машине я вел оживленную беседу на самые разные темы с отцом Объекта, от которого она и получила свою расцветку. У мистера Объекта были кельтские корни. Однако ему было уже почти шестьдесят, и вся его рыжина поблекла, как у выцветшего нарцисса. Веснушки его тоже выцвели. На нем был поплиновый костюм цвета хаки, галстук-бабочка, и за рулем он курил сигару. Забрав меня, он подъехал к магазину у шоссе и купил упаковку смирноффских коктейлей.
- Представляешь, Калли, мартини в банке. Воистину мы живем в эпоху чудес.
По прошествии пяти часов, будучи уже не слишком трезвым, он свернул на немощеную дорогу, которая вела к дому. На часах было уже десять вечера. В лунном свете мы перенесли багаж к заднему крыльцу. На усеянной сосновой хвоей тропинке росли грибы, а между заросших мхом валунов виднелся артезианский колодец.
Когда мы вошли в кухню, там оказался Джером. Он сидел за столом и читал еженедельник «Всемирные новости». Цвет его лица свидетельствовал о том, что он провел здесь ббльшую часть месяца. Его блеклые черные волосы выглядели особенно тускло. На нем была футболка с Франкенштейном, шорты из жатого ситца и белые полотняные кроссовки на босу ногу.
- Хочу представить тебе мисс Стефанидис, - промолвил мистер Объект.
- Добро пожаловать в глушь. - Джером встал и пожал отцу руку. Потом они попытались обняться, но у них ничего не получилось.
- А где мама?
- Наверху, собирается на вечеринку, на которую ты безнадежно опаздываешь, о чем свидетельствует ее настроение.
- Почему бы тебе не показать Калли ее комнату? И проведи ее по дому.
- Давай, - откликнулся Джером.
Мы поднялись наверх по черной лестнице.
- Гостевую комнату сейчас ремонтируют, - сообщил мне Джером. - Поэтому ты будешь жить в комнате моей сестры.
- А где она?
- На заднем крыльце с Рексом. Кровь остановилась в моих жилах.
- С Рексом Ризом?
- Его родители тоже здесь живут.
Потом Джером показал мне ванную, гостевые полотенца и выключатели. Однако мне уже было не до его светских манер. Я гадал, почему Объект ничего не сказал мне о Рексе по телефону. Она жила здесь уже три недели, и за все это время ни единого слова.
Мы вернулись в ее спальню. Ее скомканная одежда валялась на незастеленной кровати. На одной из подушек стояла полная пепельница.
- Моя младшая сестра страшная неряха, - оглядываясь, заметил Джером. -А ты аккуратная?
Я кивнул.
- Я тоже. Иначе нельзя. А почему ты не поехала в Турцию? - он повернулся ко мне лицом.
- Все отменилось.
- Отлично. Теперь ты сможешь сниматься в моем фильме. Я буду снимать его прямо здесь. Ты готова?
- Я думала, действие будет происходить в частной школе.
- Я решил, что это будет частная школа в лесах. - Джером подошел ближе. Он стоял, оттопырив карманы и, раскачиваясь на пятках, прищурившись смотрел на меня.
- Пошли вниз? - спросил я.
- А? О'кей. Пошли. - Он повернулся и вышел. Я последовал за ним вниз по лестнице. Когда мы пересекали гостиную, с заднего крыльца донеслись голоса.
- И тогда Селфриджа, который выступает в легком весе, начинает рвать, - говорит Рекс Риз. - Он даже не успевает добежать до клозета и блюет прямо в баре.
- Не может быть! Селфридж! - Это уже Объект, который прямо-таки визжит от восторга.
- Выплевывает целые куски прямо в виски. Я глазам не мог поверить. Прямо какой-то Ниагарский водопад блевотины. Он продолжает блевать на стойку бара, все вскакивают, а он падает лицом в собственную блевотину, представляешь? С минуту все молчат. И тут какая-то девица начинает хихикать… А дальше как цепная реакция. Все начинают ржать как ненормальные! Повсюду блевотина. И только бармен в полной ярости. А он такой здоровый. Выходит из-за стойки и смотрит на Селфриджа. Я делаю вид, что мы незнакомы, что я никогда его не видел. И знаешь, что происходит дальше?
- Что?
- Бармен протягивает руки и хватает Селфриджа. За воротник и ремень. Поднимает его в воздух и швыряет в блевотину.
- Не может быть!
- Честное слово!
В этот момент мы выходим на крыльцо. Объект и Рекс Риз сидят на кушетке. На улице темно и прохладно, но Объект все еще в своем бикини цвета клевера. Ноги накрыты пляжным полотенцем.
- Привет, - говорю я.
Объект оборачивается и бросает на меня равнодушный взгляд.
- Привет, - отвечает она.
- Ну вот она, живая и невредимая, - говорит Джером. - Папа даже не сбился с дороги.
- Он не так уж плохо водит машину, - замечает Объект.
- Когда не пьет. Но сегодня, могу поспорить, у него был термос с мартини.
- Ваш старик любит повеселиться! - хриплым голосом замечает Рекс.
- Не правда ли, у него сегодня была возможность утолить по дороге свою жажду? - обращается ко мне Джером.
- И не одна, - отвечаю я.
Джером хлопает в ладоши и, совершенно расслабившись, начинает смеяться.
- Ну вот, она приехала, так что теперь можем идти, - тем временем говорит Рекс Объекту.
- А куда мы пойдем? - спрашивает Объект.
- Эй, Джером, ты говорил о какой-то охотничьей избушке?
- Да. Около полумили отсюда.
- Мы ее сможем найти в темноте?
- Может, найдете, если возьмете фонарик.
- Пошли, - встает Рекс. - Давай возьмем пива и прогуляемся.
Объект тоже поднимается.
- Подожди, мне надо одеться. - И она в своем бикини направляется в дом. - Пошли, Калли. Ты будешь жить в моей комнате.
Я следую за ней внутрь дома. Объект впереди чуть ли не бежит. Я сзади поедаю ее взглядом, но она не оборачивается.
- Я тебя ненавижу! - говорю я.
- Что?
- Ты так загорела!
Она улыбается через плечо.
Пока Объект одевается, я слоняюсь по комнате. Мебель здесь тоже сделана из плетеного ивняка, на стенах висят любительские репродукции кораблей, на полках - заплесневевшие книги в мягких обложках, камни и сосновые шишки.
- И что ты будешь делать в лесу? - с жалобной ноткой спрашиваю я.
Объект не отвечает.
- Чем ты будешь заниматься в лесу? - повторяю я.
- Просто прогуляемся, - отвечает она.
- Ты хочешь, чтобы Рекс приставал к тебе.
- Какие у тебя грязные фантазии, Калли.
- Не отнекивайся.
Она оборачивается и улыбается.
- Зато я знаю, кто хочет поприставать к тебе, - говорит она.
На мгновение меня захлестывает необъяснимое счастье.
- Джером, - договаривает она.
- Я не хочу идти в лес, - заявляю я. - Там насекомые и вообще.
- Не будь такой тихоней, - говорит она. Я никогда не слышал от нее этого слова. Его обычно употребляли мальчики типа Рекса. Объект останавливается перед зеркалом и снимает со щеки шелушащуюся кожу. Затем она расчесывает волосы и наносит на губы блеск. Потом подходит ко мне, открывает рот и дышит.
- Отлично, - отстраняясь, говорю я.
- Хочешь, я у тебя проверю?

Предыдущая страница 21 Следующая страница


Средний пол 22

- Нет.
И я решил, что если Объект хочет меня игнорировать и флиртовать с Рексом, то я тоже буду флиртовать с Джеромом. После ее ухода я расчесал волосы и выбрал на туалетном столике дезодорант, но тот оказался пуст. Затем я отправился в ванную, расстегнул лямки комбинезона и, задрав рубашку, подпихнул в бюстгальтер несколько ватных тампонов. После чего поправил комбинезон, снова скинул волосы на лицо и поспешил на улицу.
Все уже ждали меня на крыльце, стоя под желтым светильником, Джером держал фонарик, а за плечом у Рекса был военный рюкзак, набитый пивом. Мы спустились вниз. Неровную землю прорезали корни деревьев, но поверхность ее была мягкой от сосновой хвои. И внезапно, несмотря на свое отвратительное настроение, я ощутил огромное удовольствие от Северного Мичигана. Прохладный августовский воздух напоминал чуть ли не Россию. Над черной водой залива висело темно-синее небо. Все было напоено ароматом сосны и кедра.
Дойдя до леса, Объект остановился.
- Там будет сыро? - осведомилась она. - На мне только тапочки.
- Пошли, - потянул ее за руку Рекс Риз. - Давай как следует вымокнем.
Она театрально взвизгнула и отклонилась назад, а Рекс, словно на буксире, начал затаскивать ее в лес. Я тоже остановился, вглядываясь во тьму, в ожидании, когда Джером поступит точно так же. Однако он этого не сделал. Вместо этого он ступил на болотистую почву и начал медленно сгибать колени.
- Зыбучие пески! - закричал он. - Помогите! Тону! Пожалуйста, помогите… бульк-бульк-бульк…
Где-то наверху, уже скрытые тьмой, закатывались хохотом Рекс и Объект.
Кедровая трясина была очень древним местом. Здесь никогда не вырубали лес, так как земля была непригодна для строительства. Повсюду стояли и лежали вековые деревья. Вертикальность не являлась здесь их неотъемлемым свойством, так как многие из них находились в наклонном состоянии под самыми разными углами. Те же, что уже рухнули, лежали обнажив всю корневую систему. Серые скелеты деревьев создавали какую-то кладбищенскую атмосферу. Просачивавшийся сквозь листья лунный свет озарял серебристые лужи и брызги паутины, отражаясь от рыжих волос шедшего впереди Объекта.
Мы медленно продвигались по болоту. Рекс изображал крики животных, которые не напоминали ни одно животное. В его рюкзаке позвякивали пивные банки. Наши лишенные корней ноги шлепали по грязи.
Минут через двадцать мы вышли к хижине, построенной из некрашеных досок. Головой я почти доставал до ее крыши. Луч фонарика высветил кусок толя, которым была обита дверь.
- Черт, закрыто! - выругался Рекс.
- Давай попробуем через окно, - предложил Джером. Они исчезли, оставив меня и Объект в одиночестве. Я посмотрел на нее, и она впервые с момента моего появления ответила на мой взгляд. Яркости лунного света хватало на то, чтобы обмен этими взглядами состоялся.
- Темно, - заметил я.
- Да, - ответил Объект.
За хижиной раздался грохот, тут же сменившийся смехом. Объект сделал шаг по направлению ко мне.
- Что они там делают?
- Не знаю.
И вдруг маленькое оконце хижины осветилось. Мальчики зажгли внутри фонарь. Потом дверь распахнулась, и на пороге появился улыбающийся как коммивояжер Рекс.
- Тут один парнишка хочет с вами познакомиться, - и он протянул мышеловку с раздавленной мышью.
- Рекс! - завизжал Объект и, отпрыгнув, схватился за меня. - Убери моментально!
Рекс еще немного поболтал мышеловкой, после чего зашвырнул ее в лес.
- Ладно-ладно. А то тебя еще пронесет. Объект продолжал стоять прижавшись ко мне.
- Может, пойдем назад? - рискнул предложить я.
- А ты знаешь дорогу? Я совсем заблудилась.
- Найдем.
Она обернулась и посмотрела на черную громаду леса, обдумывая мое предложение. Но тут в дверях снова появился Рекс.
- Заходите, - пригласил он. - Устраивайтесь. И время было потеряно. Объект отпустил меня и, отбросив назад рыжий шлейф своих волос, нырнул в охотничью хижину.
Внутри друг напротив друга стояли две лежанки, накрытые одеялами, а посередине располагалась походная кухня. На подоконнике стоял ряд бутылок изпод виски. Стены были заклеены пожелтевшими вырезками из местных газет, результатами соревнований по рыбной ловле и ораторскому искусству. Еще здесь находилось чучело щуки с раскрытой пастью. Лампа шипела от недостатка керосина, и от нее поднимались струйки дыма. Атмосфера напоминала опиумную курильню, что было недалеко от истины, так как Рекс уже достал из кармана косяк и теперь пытался раскурить его от спички.
Рекс сел на одну лежанку, Джером на другую. Объект как бы невзначай сел рядом с Рексом. Я, сгорбившись, стоял посередине. Я чувствовал на себе взгляд Джерома, но делал вид, что рассматриваю хижину, а когда повернулся в надежде встретиться с ним глазами, то увидел, что он смотрит на мою грудь. На эту фальшивку. Я ему уже и так нравился, а теперь он обнаружил во мне дополнительный плюс в качестве награды за хорошее поведение.
Вероятно, его транс должен был бы меня обрадовать. Однако мои мечты об отмщении уже развеялись.
Мое сердце не лежало к этому. Но поскольку выбора у меня не было, я сделал шаг и сел рядом с Джеромом. Напротив Рекс Риз курил свой косяк.
На нем были шорты и рубашка с монограммой, разорванная на плече с целью демонстрации загорелого тела. На его шее исполнителя фламенко виднелось большое красное пятно - укус насекомого или засос. Он смежил свои длинные ресницы и глубоко затянулся. Волосы у него были густые и блестящие, как мех у выдры. Наконец он открыл глаза и передал косяк Объекту.
К моему удивлению, она взяла его и затянулась, словно это была обычная сигарета.
- Ты не боишься паранойи? - спросил я.
- Нет.
- По-моему, ты говорила, что гашиш вызывает у тебя паранойю.
- Только не тогда, когда я на природе, - ответил Объект и мрачно посмотрел на меня, после чего еще раз затянулся.
- Только не слюнявь, - заметил Джером и, поднявшись, забрал у нее косяк. Он докурил до середины и передал его мне. Я посмотрел на косяк - один его конец дымился, а другой был мокрым и изжеванным. И я понял, что все это входило в их задумку: лес, хижина, лежанки, наркотики, смешение слюны. Остается лишь один вопрос, на который я до сих пор не могу ответить: осознавал ли я все эти мужские уловки потому, что мне было предназначено воспользоваться ими в дальнейшем самому? Или лица женского пола тоже их разгадывают и лишь делают вид, что ничего не понимают?
На какое-то мгновение я вспомнил о Пункте Одиннадцать. Он тоже жил в лесу в похожей хижине. Я задумался, скучаю ли я по нему, и понял, что не могу ответить на этот вопрос. Я всегда осознавал свои чувства постфактум. Пункт Одиннадцать выкурил свой первый косяк в колледже. Я опережал его на четыре года.
- Не выдыхай сразу, - наставлял меня Рекс.
- Надо, чтобы все попало в кровь, - добавил Джером.
В лесу раздался треск сучьев, и Объект схватил Рекса за руку.
- Что это?
- Может, медведь, - откликнулся Джером.
- Надеюсь, ни у кого из вас нет месячных? - поинтересовался Рекс.
- Рекс! - возмутился Объект.
- Я не шучу. Потому что медведи чувствуют это. Я однажды был в лагере в Йеллоустоуне, и там медведь загрыз женщину.
- Неправда!
- Клянусь. Мне рассказал знакомый парень. Он был охранником.
- Ну, не знаю, как Калли, лично у меня все в порядке, - заявил Объект.
Все посмотрели на меня.
- У меня тоже, - ответил я.
- Ну тогда мы в безопасности, - рассмеялся Рекс.
Объект все еще прижимался к нему в поисках защиты.
- Хочешь попробовать сделать пулемет? - спросил ее Рекс.
- А что это такое?
Он повернулся к ней лицом.
- Это когда один человек открывает рот, а другой выдыхает ему туда дым. Такой кайф!
Рекс затянулся и наклонился к Объекту. Она тоже наклонилась к нему и открыла рот. Ее губы образовали идеальный овал, цель, мишень, в которую Рекс Риз и направил струю пахнувшего мускусом дыма. Конец косяка вспыхнул красным. Я видел поток дыма, врывающийся в рот Объекта, который тут же исчез в ее горле. Наконец она закашлялась, и Рекс остановился.
- Классно. Теперь ты.
Зеленые глаза Объекта слезились, но она взяла косяк и поднесла его к губам, после чего нагнулась к широко раскрывшему рот Рексу.
После того как они закончили, косяк забрал Джером.
- Посмотрим, справлюсь ли я с техническими трудностями, - заметил он, и в следующее мгновение его лицо оказалось рядом с моим. Так что в результате мне пришлось последовать примеру Объекта. Я наклонился вперед, закрыл глаза, раздвинул губы и позволил Джерому впустить в меня длинную струю грязного дыма.
Дым заполнил мои легкие, и они тут же начали гореть. Я закашлялся и выпустил его наружу. Когда я снова открыл глаза, Рекс уже обнимал Объект. Она делала вид, что ничего не происходит. Рекс допил свое пиво и открыл еще две банки - одну для нее, другую для себя, - и улыбаясь повернулся к Объекту. Потом он что-то сказал и накрыл губы Объекта своим красивым, прогорклым ртом, пахнущим гашишем.
Нам с Джеромом только оставалось делать вид, что мы ничего не замечаем. Косяк остался у нас, и мы теперь могли с ним делать все что угодно. Мы передавали его друг другу и потягивали пиво.
- Знаешь, у меня такое странное ощущение, словно мои ноги где-то далеко-далеко, - сказал Джером через некоторое время. - У тебя тоже?
- Я вообще не вижу своих ног, - ответил я. - Потому что здесь темно.
Он снова передал мне косяк, и я его взял. Я затянулся и задержал дыхание. Мне нравилось, что дым сжигает мои легкие, потому что это отвлекало от сердечной боли. Рекс и Объект продолжали целоваться. Я отвернулся и уставился в темное грязное оконце.
- Все почему-то приобрело синий оттенок. Замечаешь? - спросил я.
- Да, - откликнулся Джером. - Начинаются самые странные явления.
Дельфийский оракул был моей ровесницей. Весь день напролет она сидела над омфалой - отверстием в земле, ее пупом, и вдыхала серные испарения. Юная девственница, она предсказывала будущее, говоря метрическим стихом, которого до нее не существовало. Почему я об этом вспоминаю? Потому что в тот момент Каллиопа тоже еще была девственницей, хотя этому и не суждено было продлиться долго. И она также вдыхала галлюциногены. Серные испарения поднимались с болота, окружавшего хижину. И с Каллиопой, хотя она была в комбинезоне, а не в прозрачной тунике, начали происходить действительно странные вещи.
- Хочешь еще пива? - спросил Джером.
- О'кей.
И он передал мне холодную золотистую банку. Я поднес ее к губам и начал пить. Мы оба с Джеромом чувствовали груз обязательств и нервозно улыбались друг другу. Я опустил глаза и потер колено, а когда снова поднял голову, то лицо Джерома оказалось совсем близко от меня. Глаза у него были закрыты, словно он собирался прыгнуть солдатиком с высокой вышки. И я не успел разобраться в происходящем, как он начал меня целовать. Целовать никогда не целованную девочку. По крайней мере со времен Клементины Старк. Я его не останавливал. Я сидел не шелохнувшись, пока он занимался своим делом. Несмотря на легкое головокружение, я все ощущал. Поразительную влажность его губ. Колючесть подбородка. Шевелящийся язык. Запах пива, гашиша, ментоловой жвачки и поверх всего - звериный запах мужского рта. Я чувствовал резкий, острый привкус его гормонов и металлическое затвердение его члена. Я приоткрыл один глаз. Передо мной были волосы, которыми я любовался в течение столь долгого времени, видя их на другой голове. Передо мной были лоб, нос и уши, покрытые веснушками. Но это было не то лицо, не те веснушки, а волосы были крашеные. Душа моя сжалась в комочек в ожидании конца этого испытания.
Мы с Джеромом сидели, и он прижимался ко мне лицом. Но с помощью легкого маневра я мог разглядеть Рекса и Объект в противоположной части хижины. Они уже лежали. Полы синей рубашки Рекса словно трепетали в неровном свете. Из-под него свисала нога Объекта с запачканным отворотом брючины. Я слышал, как они смеялись и перешептывались, а потом вновь наступила тишина, и я увидел, как заплясала грязная нога Объекта. Я так сосредоточился на этой ноге, что почти не заметил, как Джером начал опрокидывать меня на нашу лежанку. Я не противился, поддаваясь этому медленному укладыванию, не переставая наблюдать за Рексом и Объектом. Теперь руки Рекса двигались по всему телу Объекта. Они задирали ее рубашку и залезали внутрь. Потом их тела изменили положение, и я увидел их лица в профиль. Объект лежал с закрытыми глазами, и ее лицо напоминало посмертную маску. На раскрасневшемся лице Рекса было написано неистовство. Меж тем руки Джерома тоже ощупывали мое тело, стаскивая с меня комбинезон. Но меня уже в нем не было - я был слишком поглощен Объектом.
Экстаз. От греческого «экстасис», и означает это совсем не то, что вы думаете. Это слово означает не эйфорию, не пик сексуального наслаждения и даже не счастье, а буквально смещение и утрату рассудка. Три тысячи лет тому назад в Дельфах каждый рабочий день оракула был наполнен экстазом. То же произошло той ночью и с Каллиопой в охотничьей хижине в Северном Мичигане. Впервые захмелевший и одурманенный наркотиками, я чувствовал, что растворяюсь и превращаюсь в пар. Как ладан в церкви, моя душа поднялась к куполу головы и вырвалась наружу, и я поплыл над дощатым полом. Я парил над походной плитой и бутылками изпод виски, зависал над соседней лежанкой и разглядывал Объект. А потом, внезапно осознав свои возможности, я проскользнул в тело Рекса Риза. Я вошел в него как божество, и дальше уже не Рекс, а я целовал ее.
Где-то на дереве проухала сова. Окна облепили мотыльки, привлеченные светом. И в этом дельфийском умопомрачении я вдруг начал ощущать то, что происходило на обеих лежанках. Находясь в теле Рекса, я обнимал Объект и щекотал языком ее ухо, в то же время ощущая руки Джерома, которые двигались по моему телу, оставленному на соседней лежанке. Он лежал уже сверху, придавив мою ногу, так что я раздвинул ноги в разные стороны, и он оказался между них. Он начал издавать какие-то звуки. Я обнял его и ощутил прилив нежности, вызванный его худобой.
Он оказался гораздо более худым, чем я. Джером принялся целовать мою шею и облизывать мочку уха, вероятно следуя рекомендациям какого-нибудь журнала. Руки его двинулись вверх, направляясь к моей груди.
- Не надо, - сказал я, опасаясь, что он обнаружит мои ватные тампоны, и Джером послушался…
…А на соседней лежанке Рекс не встретил никакого сопротивления. С завидной ловкостью он расстегнул одной рукой лифчик Объекта, и поскольку он был более опытен, я предоставил ему справляться с пуговицами рубашки, однако ее лифчик держал именно я, и я выпустил на волю флюоресцирующие сферы ее грудей. Я любовался ими, я прикасался к ним, и поскольку я был Рексом Ризом, я не испытывал никакого чувства вины, мне не надо было корить себя за противоестественные желания. Да и откуда они могли у меня взяться, если я был на соседней лежанке с Джеромом?
…И поэтому на всякий случай я снова обратил внимание на Джерома. Его сотрясали судороги. Он терся о мою ногу, потом на мгновение замер и начал пропихивать руку вниз. Раздался звук расстегиваемой молнии. Я приоткрыл глаз и увидел, что он с озадаченным видом взирает на мой комбинезон.
Было похоже, что он надолго погрузился в задумчивость, и поэтому я снова перелетел в тело Рекса Риза. Я чувствовал, как Объект откликается на мои прикосновения, ощущал бдительную готовность ее кожи и мышц. А потом я почувствовал, что в Рексе - или во мне? - что-то начинает набухать и увеличиваться. Я ощутил это только на мгновение, и тут же меня что-то отбросило назад.
Рука Джерома лежала на моем голом животе. Пока я пребывал в теле Рекса, Джерому удалось расстегнуть мои лямки и серебряные пуговицы на талии. И теперь он стаскивал с меня комбинезон, а я изо всех сил старался проснуться. Он перешел к трусикам, и только теперь я понял, насколько пьян. Через мгновение он уже был между моих ног, а еще через секунду… во мне.
А затем боль. Обжигающая боль, как от удара ножом. Она пронизала меня с головы до пят, раздирая надвое. Я задохнулся, открыл глаза и увидел, что Джером смотрит на меня. Мы ошарашенно смотрели друг на друга, и я понимал, что он все понял. Он, как и я впервые, окончательно осознал, что я не был лицом женского пола, а являлся чем-то промежуточным. Я понял это благодаря той естественности, с которой я входил в тело Рекса Риза, и благодаря испуганному выражению, появившемуся на лице Джерома. Все это произошло мгновенно. Потом я оттолкнул Джерома, и он, откатившись, свалился с лежанки на пол.
Тишина. Мы лишь переводим дыхание. Я лежу на спине под газетными вырезками, и лишь чучело щуки наблюдает за мной. Я натягиваю комбинезон и чувствую, что абсолютно протрезвел.
Все было кончено. Я уже ничего не мог сделать. Джером расскажет Рексу, а Рекс - Объекту. И она перестанет со мной дружить. А когда начнутся занятия, все в школе узнают, что Каллиопа Стефанидис - чудовище. Я ждал, что Джером вскочит и выбежит из хижины. Меня трясло от страха, и в то же время я был невероятно спокоен, осмысляя свою жизнь. Клементина Старк и ее уроки целования; совместное бултыхание в купальне; расцвет крокуса и сердца амфибии; отсутствие груди и месячных и страсть к Объекту.
Однако ясность сознания тут же была заглушена пронзительным воем ужаса. Я хотел бежать, пока Джером не успел ничего сказать. Пока никто еще ничего не знает. Можно сразу уехать. Я найду дорогу к дому и украду машину родителей Объекта. Я поеду на север, в Канаду где Пункт Одиннадцать когда-то хотел скрыться от призыва в армию. И размышляя о своей жизни в бегах, я открываю один глаз и смотрю, чем занят Джером.
Он лежит на спине с закрытыми глазами и улыбается.
Как?! Улыбаться?! Сейчас?! Это что, насмешка? Издевка? Или следствие потрясения? Нет. Что же тогда? Он удовлетворен. Он лучится улыбкой человека, которому летней ночью все удалось и теперь не терпится рассказать об этом друзьям.
Читатель! Хочешь верь, хочешь нет, но он ничего не заметил.

РУЖЬЕ НА СТЕНЕ

Проснулся я уже в доме. Я смутно помню, как туда добрался и как шел через болото. Комбинезон был по-прежнему на мне. Промежность горела и была влажной. Объекта в кровати не было. Я запустил руку вниз и отлепил трусики от тела. И это движение, этот легкий выхлоп воздуха и сопровождающего его запаха возрождают в моем сознании какие-то новые сведения о себе. Собственно, даже не сведения, потому что это ощущение еще не обладает необходимой плотностью. Скорее это интуитивная догадка, которая не становится яснее с наступлением утра. Более того, она начинает блекнуть, становясь частью ночного лесного опьянения.
Вероятно, когда оракул просыпался после своих безумных пророческих ночей, он тоже ничего не помнил. Самые непоколебимые истины, изреченные накануне, уступали сиюминутным ощущениям - головной боли и содранному горлу. То же происходило и с Каллиопой. У меня было ощущение, что надо мной надругались. У меня было ощущение, что я внезапно повзрослел. Но все это заглушалось чувством тошноты и желанием не думать о происшедшем.
Я залез в душ и, методично оттирая себя, попытался смыть пережитое. Пар заполнил ванную. Зеркала и окна запотели. Полотенца стали влажными. Стараясь очиститься, я перепробовал все сорта мыла - «Спасательный круг», «Слоновую кость» и даже какую-то местную разновидность, которая на ощупь напоминала наждачную бумагу. Потом я оделся и тихо спустился вниз. Пересекая гостиную, я заметил, что над камином висит старая охотничья винтовка. На стене висело еще одно ружье. А на кухне Объект ел кашу и читал журнал. Она не подняла голову, когда я вошел. Я взял тарелку и сел напротив. Возможно, на моем лице что-то отразилось.
- Ну что? Раскаиваешься? - с саркастическим видом осведомился Объект, подперев голову рукой. Хотя и сама она выглядела не очень - под глазами были мешки, а веснушки походили на пятна ржавчины.
- По-моему, это ты должна раскаиваться, - ответил я.
- Если хочешь знать, мне не в чем раскаиваться, - заявил Объект.
- Ах да, для тебя же это привычное дело, - парировал я.
И вдруг она затряслась от ярости. Натянувшиеся на шее жилы прорезали кожу.
- Tы вела себя как настоящая шлюха! - набросилась она на меня.
- Я? А ты? Это ведь ты бросалась на шею Рексу.
- Я никуда не бросалась. Мы даже не дошли до этого.
- Врешь.
- По крайней мере, он не твой брат. - И она вскочила, глядя на меня ненавидящими глазами. Казалось, она вот-вот расплачется. Она даже не вытерла рот, и все ее губы были в джеме и крошках. Я был потрясен видом этого любимого мною лица, которое искажала ненависть. Вероятно, выражение моего лица тоже изменилось. Я чувствовал, что глаза у меня расширяются и меня затопляет страх.
Объект ждал от меня объяснений, но мне ничего не приходило в голову. Наконец она отшвырнула свой стул:
- Джером наверху. Почему бы тебе не залезть к нему в кровать? - и вылетела из кухни.
Я был в отчаянии. Раскаяние, и без того заполнявшее меня, вырвалось наружу. Оно подкашивало ноги и разрывало сердце. Мало того что я терял подругу меня еще охватила тревога по поводу своей репутации. Неужели я действительно шлюха? А ведь я даже не подучил никакого удовольствия. Но ведь я сделал это? Я позволил это сделать. За этим последовал страх расплаты. А что, если я забеременею? Что тогда? И на моем лице появилось сосредоточенное выражение, свойственное всем девочкам, когда они занимаются подсчетом дней и прикидывают количество выделений. Мне потребовалась целая минута, прежде чем я вспомнил, что не могу забеременеть. Это был единственный плюс моего позднего развития. Однако меня это не сильно утешило. Я не сомневался в том, что Объект больше никогда не будет со мной разговаривать.
Я снова поднялся наверх, лег в кровать и закрыл лицо подушкой, чтобы не видеть слепящего света летнего солнца. Но от реальности было не скрыться. Не прошло и пяти минут, как пружины кровати просели под новым весом. А когда я выглянул из-за подушки, то увидел, что это Джером.
Он, удобно устроившись, лежал на спине. Вместо халата на нем была охотничья куртка, из-под которой торчали его заношенные боксеры. В руке он держал кружку с кофе, и я заметил, что ногти у него покрыты черным лаком. В утреннем свете, лившемся из бокового окна, на его лице отчетливо проступала щетина. На фоне блеклых крашеных волос эти рыжие побеги выглядели как сама жизнь, возвращающаяся на выжженный пейзаж.
Джером зачастую принимал насмешливую позу, которая позволяла ему не участвовать в каждодневной жизни. И сейчас он напыщенно изображал любовную сцену. Он лежал на подушке, повернув ко мне голову, так что падавшая на лоб прядь волос закрывала ему глаза.
- Доброе утро, дорогая.
- Привет.
- Что-то мы хандрим?
- Да, - ответил я. - Я вчера здорово опьянела.
- А мне так не показалось, дорогая.
- И тем не менее это так.
Джером ничего не ответил, откинулся на подушки, отхлебнул кофе и вздохнул, постукивая пальцем по лбу.
- Если тебя мучают какие-нибудь банальные переживания, то имей в виду, что я по-прежнему уважаю тебя и прочее, - промолвил он.
Я промолчал. Ответ лишь подтвердил бы факт происп1едшего, в то время как я делал все от меня зависящее, чтобы подвергнуть его сомнению. Через некоторое время Джером отставил кружку и повернулся на бок, потом пододвинулся и положил голову мне на плечо. Он лежал и дышал. Затем, не открывая глаз, он приподнял голову, забрался ко мне под подушку и начал тыкаться в меня носом. Его волосы упали мне на шею, а трепещущие ресницы оставляли воздушные поцелуи на моем подбородке. Его нос оказался в ложбинке на моем горле. А потом в ход были пущены и жадные губы. Я хотел только одного - чтобы он ушел, и одновременно пытался вспомнить, а почистил ли я зубы. Джером медленно забирался на меня, а я, как и накануне, ощущал лишь тяжесть его тела. Именно так мужчины заявляют о своих намерениях, придавливая женщин, как крышка саркофага. Они называют это любовью.
С минуту все было вполне терпимо. Но потом он задрал куртку и уткнул в меня свой распаленный член, снова пытаясь пропихнуть его ко мне под рубашку. Лифчика на мне не было, а ватные тампоны я спустил в уборную. Руки Джерома поднимались все выше, но мне было наплевать. Я хотел, чтобы он все ощутил сам и понял что почем. Но мне не удалось его разочаровать. Он гладил меня и сжимал в своих объятиях, а нижняя часть его тела ходила ходуном, как крокодилий хвост. И тогда без тени иронии он лихорадочно прошептал:
- Я действительно влюбился в тебя.
И его губы принялись искать мои. Он запустил мне в рот язык. И я понял, что это первое проникновение лишь предваряет следующее. Но я был на это не способен.
- Прекрати, - сказал я.
- Что?
- Прекрати.
- Почему?
- Потому.
- Почему потому?
- Потому что мне это не нравится.
Он сел. И тут же вскочил, как персонаж из старого водевиля, под которым все время складывается раскладушка.
- И не злись на меня, - добавил я.
- А кто сказал, что я злюсь? - промолвил Джером и вышел из комнаты.
Остаток дня тянулся бесконечно долго. Я сидел в комнате, пока не увидел через окно, что Джером уходит со своей кинокамерой. Нетрудно было догадаться, что меня исключили из списка исполнителей. Родители Объекта вернулись после утреннего тенниса, и миссис Объект поднялась в ванную. Из окна я видел, как мистер Объект взял книгу и забрался в гамак. Я дождался, когда в ванной польется вода, вышел через кухню на улицу и в самом мрачном расположении духа направился к заливу.
С одной стороны дома находилось болото, а с другой - грязная гравиевая дорога, которая шла через поле, заросшее высокой желтой травой. Вследствие отсутствия деревьев я довольно быстро набрел на полузаросший исторический монумент, поставленный не то в память о какой-то битве, не то для напоминания о существовавшем здесь форте - буквы покрылись мхом, и мне не удалось прочитать всю надпись. Я постоял некоторое время перед ним, размышляя о первых поселенцах и о том, как они убивали друг друга из-за лисьих и бобровых шкур. Потом я принялся сбивать ногой мох с надписи, но мне это быстро надоело. Солнце стояло почти в зените, и вода в заливе была ярко-синей. Я ощущал запах находившегося неподалеку города и дыма, поднимавшегося из его труб. По мере приближения к воде почва под ногами стала более болотистой. Я залез на волнорез и, разведя руки в стороны, начал расхаживать по нему взад и вперед, сохраняя равновесие и подпрыгивая в стиле Ольги Корбут. Однако сердце мое не лежало к этому занятию, к тому же для Ольги Корбут я был слишком высок. Потом до меня донеслось тарахтение лодочного мотора, и я прикрыл рукой глаза, чтобы защитить их от солнечного света. Мимо пронеслась моторная лодка. За рулем стоял Рекс Риз. С обнаженной грудью, в солнцезащитных очках и банкой пива в руке, он до предела выжимал дроссель, таща за собой Объект на водных лыжах. Она была в своем бикини цвета клевера. На фоне воды она казалась практически обнаженной, и лишь две полоски - одна сверху, другая снизу - отделяли ее от природы. Ее рыжие волосы трепетали как флажок штормового предупреждения. Она была не очень хорошей лыжницей, так как слишком сильно наклонялась вперед и криво располагала лыжи. Однако ей удавалось не падать. Рекс, потягивая пиво, то и дело оглядывался. Наконец лодка совершила крутой поворот, и Объект, перескочив попутную струю, со свистом пронесся вдоль берега.
Катание на водных лыжах - опасное занятие. Потому что, отпустив веревку, лыжник еще некоторое время несется по воде, но потом наступает неизбежный момент, когда скорость падает настолько, что уже не может обеспечивать его дальнейшего продвижения и поверхность воды разбивается как стекло. И тогда пучина разверзается, чтобы поглотить его. Именно это ощущал я, наблюдая за проносящимся мимо Объектом. Я переживал именно это состояние безнадежности и бесповоротного погружения.
Когда я вернулся к обеду в дом, Объекта все еще не было. Ее мать сердилась, полагая, что бросать меня одного было невежливо с ее стороны. Джером тоже куда-то уехал с друзьями. Поэтому я обедал в обществе родителей Объекта. Однако тем вечером я чувствовал себя слишком несчастным, чтобы очаровывать взрослых. Я молча все съел, а потом устроился в гостиной, делая вид, что читаю. Лишь тиканье часов нарушало тишину. Время двигалось со скрипом. Когда мне стало совсем невмоготу, я поднялся наверх и ополоснул лицо, после чего, обхватив руками виски, прижал к глазам теплое полотенце. Я думал о том, чем занимаются Объект с Рексом.
Я представлял себе ее задранные ноги в обагренных кровью теннисных носках.
Было очевидно, что мистер и миссис Объект не уходят только потому, что им неловко оставлять меня в одиночестве. Поэтому я попрощался и пошел ложиться. Не успел я лечь, как из моих глаз хлынули слезы. Я долго и беззвучно плакал, повторяя сдавленным шепотом: «Ну почему ты меня не любишь? Ну прости, прости, я больше не буду», и мне было наплевать на то, как это выглядит. Душа моя была отравлена, и мне надо было очиститься. Потом внизу раздался стук двери, я утер простыней нос и попытался успокоиться. На лестнице послышались шаги, дверь спальни открылась и снова закрылась. Вошедший Объект остановился в темноте. Наверное, она ждала, когда ее глаза привыкнут к сумраку. Я лежал на боку, делая вид, что сплю. Пол заскрипел, и я почувствовал, что она подошла и остановилась, глядя на меня. Потом она обошла кровать с другой стороны, сняла тапочки и шорты, натянула футболку и залезла под одеяло.
Объект всегда спал на спине. Она как-то сказала мне, что на спине спят лидеры, прирожденные актеры и эксгибиционисты. А те, кто спит на животе, как я, бегут от реальности, имеют развитую интуицию и склонны к медитации. В нашем случае ее теория полностью оправдывалась. Я лежал вытянувшись, с опухшими от слез глазами и носом. Объект зевнул и быстро заснул, вероятно будучи прирожденным лицедеем.
Я на всякий случай выждал десять минут и, словно ворочаясь во сне, повернулся лицом к Объекту. Горбушка луны заливала комнату и спящий Объект бледно-голубым светом. Из-под одеяла виднелась дырявая футболка, принадлежавшая ее отцу. Одна ее рука была согнута и закрывала лицо, как мазок на знаке, означающем «Не прикасаться». Поэтому мне оставалось только смотреть на нее. Губы ее были чуть приоткрыты, а волосы разметались по подушке. В ушной раковине что-то поблескивало - возможно, песчинки с пляжа. Дальше, на туалетном столике, выстроились дезодоранты. Где-то над нами нависал потолок, и я чувствовал в углах шебуршание пауков. Простыни были прохладными. Из скатанного у нас в ногах пухового одеяла вылезал пух. Я вырос в окружении запахов новых ковров и свежевыстиранных рубашек из полиэфирного волокна. А здесь простыни из египетского полотна пахли изгородями, а подушки - водоплавающей дичью. И частью всего этого был Объект, лежавший от меня на расстоянии тринадцати дюймов. Ее окраска - волосы тыквенного цвета и кожа, напоминающая яблочный сидр, - полностью гармонировала с американским пейзажем. Она издала какойто звук и снова затихла.
Я осторожно отодвинул одеяло, и в полутьме проступил абрис ее тела - бугорки грудей под футболкой, пологий холмик живота и темнеющий треугольник трусиков. Она лежала не шевелясь, лишь грудь ее поднималась и опускалась с каждым вдохом и выдохом. Стараясь не издавать ни единого звука, я начал медленно подвигаться к ней, воспользовавшись боковыми мышцами, о существовании которых я и не подозревал. С их помощью я продвигался вперед миллиметр за миллиметром, и лишь старые пружины создавали для меня определенные сложности: они сопровождали каждое мое бесстрастное движение своим скабрезным скрипом. Они исполняли свою приветственную песнь, в результате которой мне то и дело приходилось останавливаться.
Это была тяжелая работа. Стараясь производить как можно меньше шума, я и дышал теперь через рот.
Однако за десять минут мне удалось довольно существенно приблизиться. И наконец я ощутил тепло ее тела. Мы все еще не соприкасались и лишь излучали тепло. Она глубоко дышала. Я тоже. Мы дышали в унисон. И наконец, набравшись мужества, я обнял ее за талию.
Мы лежали так довольно долго. Достигнув столь многого, я опасался двигаться дальше и лежал замерев. Рука у меня затекла и начала пульсировать. Казалось, Объект находится в коматозном состоянии, и тем не менее я ощущал податливость ее мышц и кожи. Прошло много времени, прежде чем я решился на следующий шаг и задрал ее футболку. Довольно долго я просто смотрел на ее обнаженный живот, а затем с какой-то скорбью склонился к нему. Я склонял голову перед божеством отчаянного желания. Я поцеловал живот Объекта и, собрав все свои силы, начал продвигаться наверх.
Вы помните о моем лягушачьем сердце? Оно выскочило из грязной запруды в спальне Клементины Старк и стало перемещаться между двумя началами. Но теперь оно сделало нечто еще более поразительное - оно выползло на сушу. И перемахнув за несколько секунд через сотни тысячелетий, вдруг обрело сознание. Целуя живот Объекта, я не просто откликался на приятные стимулы, как это было с Клементиной, и я не покидал свое тело, как это было с Джеромом. Теперь я прекрасно понимал, что происходит. Более того - я размышлял об этом.
Я думал о том, что всегда стремился именно к этому. Я узнал, что не являлся единственным притворщиком в этой компании. Я гадал, что произойдет, если меня сейчас кто-нибудь увидит. Я думал о том, что все очень запутано и в дальнейшем будет запутываться еще больше.

Предыдущая страница 22 Следующая страница


23 Джеффри Евгенидис

Моя рука скользнула вниз, я прикоснулся к ее бедрам, согнув пальцы, зацепил резинку ее трусиков и начал их медленно стягивать. И тут Объект слегка приподнял бедра, чтобы облегчить мою задачу. Это осталось ее единственным вкладом в происходящее.
На следующий день мы ни словом не обмолвились об этом. Когда я проснулся, Объекта в кровати уже не было. Она была на кухне, наблюдая за тем, как ее отец жарит свинину с кукурузой, приготовление которой было воскресным ритуалом мистера Объекта. Он восседал над кипящим жиром, а Объект время от времени бросал взгляд на шипящую сковородку и изрекал: «Какая гадость». Однако вскоре она уже с аппетитом это поедала, да еще и меня заставила.
- Какая у меня будет изжога! - повторяла она.
Я тут же уловил ее безмолвное послание. Объект не желал никакой драматизации, а также излишних проявлений чувств. Она продолжала обсуждать блюдо, чтобы отделить день от ночи, чтобы дать мне понять, что то, чем мы занимались ночью, не имеет никакого отношения к дневным занятиям. Она была хорошей актрисой, и временами мне начинало казаться, что, возможно, она действительно спала или мне все приснилось.
Лишь дважды в течение этого дня она дала мне понять, что между нами что-то изменилось. Днем приехала киногруппа Джерома, состоявшая из двух его приятелей, которые привезли с собой ящики, кабель и длинный микрофон, похожий на грязный скатанный банный коврик. Джером к этому времени уже вызывающе со мной не разговаривал. Все устроились в маленьком сарайчике, а мы с Объектом решили посмотреть, чем они там занимаются. Джером велел нам не соваться, поэтому мы начали осторожно приближаться, перебегая от дерева к дереву. Нам то и дело приходилось останавливаться и хлопать друг друга по плечам, отводя глаза в сторону, чтобы справиться с приступами смеха. Наконец мы добрались до сарая и заглянули в заднее окошко. Внутри ничего особенного не происходило - один из приятелей Джерома закреплял на стене осветительный прибор. Вдвоем смотреть в маленькое оконце было сложно, поэтому сначала я пропустил вперед Объект. Она взяла мои руки за запястья и положила их себе на живот. Однако она по-прежнему делала вид, что все ее внимание поглощено происходящим в сарае.
Появился Джером в костюме учащегося-вампира. Под традиционным камзолом Дракулы на нем была надета розовая рубашка фирмы «Лакает». Вместо бабочки на нем был аскотский галстук. Черные волосы были зачесаны назад, лицо напудрено, а в руках он держал шейкер. Один из его приятелей держал палку с резиновой летучей мышью, другой управлялся с камерой.
- Мотор, - произнес Джером и поднял шейкер. Он начал трясти его обеими руками, а подлетевшая летучая мышь принялась трепетать крыльями над его головой. Потом Джером снял с шейкера крышку и разлил по стаканам для мартини кровь. Один из стаканов он поднял к мыши, и та тут же в него нырнула. Джером попробовал свой кровяной коктейль и заметил, обращаясь к мыши:
- Как раз как ты любишь, Мазила. Очень сухой. Живот Объекта заходил под моими руками от смеха. Она откинулась на меня, и все ее тело, оказавшееся в моих руках, начало сотрясаться от хохота. Я прижался к ней бедрами. Все это, как флирт под столом, происходило незаметно, под прикрытием сарая. Но потом оператор вдруг опустил камеру и указал Джерому на нас. Тот обернулся, увидел мои руки, перевел глаза на мое лицо и, пронзив меня взглядом, оскалил клыки.
- А ну, пошли вон отсюда! - закричал он своим хорошо поставленным голосом. - У нас съемка! - Он подошел к окну и ударил по стеклу, но мы уже неслись прочь.
Вечером зазвонил телефон, и трубку сняла мать Объекта.
- Это Реке, - сказала она, и Объект вскочил с дивана, на котором мы играли в трик-трак. Я начал перекладывать фишки, чтобы чем-нибудь занять себя. Я складывал их все более и более аккуратными столбиками, а Объект продолжал говорить с Рексом, повернувшись ко мне спиной. В процессе разговора она двигалась, играя телефонным шнуром. Я, не поднимая головы, продолжал передвигать фишки, не упуская при этом ни единого слова из их беседы. «Ничего особенного… просто играю в трик-трак… с Калли… Снимает свой идиотский фильм… Нет, не могу… мы скоро будем обедать… Не знаю… Может быть, попозже… На самом деле я устала». И внезапно она поворачивается ко мне лицом. Я с трудом поднимаю голову. Объект указывает на телефон, широко раскрывает рот и глубоко запихивает в него палец. Мое сердце чуть не выскакивает из груди.
А потом снова наступает ночь. Сначала мы готовимся ко сну - зеваем, взбиваем подушки и вертимся, устраиваясь поудобнее. А потом по прошествии приличествующего времени Объект издает какой-то звук. Какое-то бормотание, сдавленный крик, словно она говорит во сне. Дыхание ее становится более глубоким, и Каллиопа, восприняв это как знак согласия, начинает свой длинный путь через пространство кровати.
Так развивался наш роман. Бессловесно, на пространстве, ограниченном кроватью, в полной тьме, напоминая сон. У меня для этого тоже были свои причины. Что бы я из себя ни представлял, я предпочитал, чтобы она видела это в полутьме. А еще лучше, чтобы не видела совсем. К тому же в подростковом возрасте все обычно так и происходит. Первые пробы осуществляются в темноте. Жизнь течет в режиме импровизации, независимо от того, пьете вы или курите травку. Вспомните походы, вечеринки у костров и задние сиденья автомобилей. Неужели вы никогда не оказывались в объятиях лучшей подруги? Или не просыпались под фугу Баха, льющуюся из стереопроигрывателя, в постели сразу с двумя? Первый сексуальный опыт и складывается по законам фуги. Это происходит еще до того, как подступает обыденность или проявляется любовь. Все происходит на ощупь. Это своеобразный секс в песочнице. Это состояние зарождается после двенадцати и длится до двадцати лет. Это школа соразделенности, приучающая к тому, что надо делиться своими игрушками.
Иногда, когда я ложился на Объект, она делала вид, что просыпается. Она двигалась, чтобы мне было удобнее, раздвигала ноги или обнимала меня. Она словно поднималась из глубин сна на поверхность, чтобы потом снова нырнуть обратно. Ресницы ее трепетали, тело становилось податливым, живот ее начинал двигаться в одном ритме со мной, и она откидывала голову, подставляя мне свою шею. Но мне нужно было большего. Я хотел, чтобы она отдала себе отчет в том, чем мы занимаемся, но мне тоже было страшно. Поэтому скользкий дельфин то и дело возникал между моих ног и снова исчезал, оставляя меня в одиночестве сохранять равновесие. Постель тут же становилась мокрой - не знаю, из-за нее или изза меня. Я клал голову ей на грудь и вдыхал запах ее подмышек, которые пахли переспелыми фруктами. Волос у нее там было очень мало.
- Счастливая, - сказал бы я при свете дня, - тебе даже брить их не надо.
Но ночью Каллиопа могла лишь гладить их и пробовать на вкус. Однажды, когда я был поглощен именно этим занятием и некоторыми другими, на стене мелькнула тень. Сначала я решил, что это мотылек. Но когда я пригляделся, то увидел, что это рука Объекта. Она была бодрой и совершенно не сонной, она сжималась и разжималась, расцветая потайным цветком и высвобождая из ее тела все переживаемое наслаждение.
Все наши ночные игры с Объектом осуществлялись по этим свободным правилам. Детали нас не слишком заботили. Все наше внимание было поглощено главным, а именно сексом, который сам по себе был чрезвычайно значим. 1де, что и как происходило, играло второстепенную роль. К тому же нам не с чем было сравнивать. Разве что с ночью, проведенной с Рексом и Джеромом.
Что касается моего крокуса, то я не столько ощущал его частью себя, сколько чем-то, что было нами обнаружено совместно к взаимному удовольствию. Доктор Люс говорит, что самки обезьян при введении им мужских гормонов начинают проявлять чисто мужское поведение. Они набрасываются на своих товарок. Ко мне это, однако, ни в коей мере не относилось. По крайней мере в первое время. Ночное расцветание крокуса было каким-то безличным явлением. Он был каким-то крючком, соединявшим нас воедино, и скорее стимулировал тело Объекта с внешней стороны, нежели с внутренней. И похоже, делал это довольно эффективно. Потому что чем дальше, тем больше она входила во вкус, про должая при этом изображать мнимый сон. Однако ее бесчувственность при этом предполагала, что она в состоянии выбирать наиболее удобные позы, когда я обнимал ее и мы томно приникали друг к другу В этом не было ничего предумышленного, мы не ставили перед собой никаких целей. Но постепенно опыт придавал нашим сонным совокуплениям гимнастическую изощренность - «видишь, мама, я еду без рук». Глаза Объекта всегда были закрыты, голова слегка повернута в сторону. Она шевелилась подо мной как девочка, пойманная инкубом. Она напоминала человека, которому снится эротический сон, и он принимает подушку за возлюбленного.
Иногда я включал настольную лампу, после чего как можно выше задирал ее футболку и спускал до колен трусики. А потом ложился и пожирал ее глазами. Что можно было сравнить с этим видом? Золотые опилки вращались вокруг магнита ее пупа. Ребра у нее были тонкими, как побеги сахарного тростника. Раздвинутые бедра, столь отличавшиеся от моих, напоминали фруктовую вазу Но больше всего мне нравилось то место, где ее грудная клетка набухала грудью, поднимаясь гладкими белыми дюнами.
Потом я выключал свет и прижимался к Объекту. Я брал ее ноги и обвивал ими свою талию. Затем подхватывал ее под ягодицы и прижимал к себе. И тогда мое тело начинало наливаться звоном, как соборный колокол. Горбун на звоннице принимался скакать и с немыслимой скоростью дергать за веревку.
Однако все это не заставило меня прийти к каким бы то ни было окончательным выводам относительно самого себя. Я понимаю, что в это трудно поверить, однако так все и было. Сознание - жестокий цензор. Оно стирает все ненужное. И нахождение внутри тела отличается от пребывания вне его. Со стороны можно наблюдать и сравнивать. Когда оказываешься внутри, не может быть и речи о сравнениях. За последние годы крокус существенно вырос и теперь достигал двух дюймов в длину. Хотя большая его часть таилась в складках кожи, из которых он и произрастал. К тому же появился волосяной покров. В спокойном состоянии крокус был едва заметен. И когда я окидывал себя взглядом, внизу виднелось лишь темное треугольное тавро половой зрелости. Но стоило мне дотронуться до крокуса, как он начинал увеличиваться и набухать, пока не высвобождался из своих складок. Хотя и не слишком далеко (не более чем на дюйм), он тут же высовывался на волю. Что это значило? По собственному опыту я уже знал, что у Объекта тоже есть свой крокус, который тоже набухал при прикосновении. Однако мой был гораздо экспансивнее и гораздо больше. Мой крокус был моим вторым сердцем.
Но беда заключалась в том, что на его конце не было отверстия. Что существенно отличало меня от любого мальчика. А теперь, читатель, поставь себя на мое место и спроси себя, к какому полу ты бы себя отнес, если бы обладал тем же, что и я, и так же выглядел. Писал я сидя. И моча вытекала откуда-то снизу. Я выглядел как девочка. И если я вставлял внутрь палец, то ощущал болезненную мягкость. При этом грудь моя была абсолютно плоской. Но в классе кроме меня были и другие гладильные доски.
К тому же Тесси утверждала, что с ней было то же, и я пошел в нее. Мышцы? Здесь даже не о чем было говорить. Полное отсутствие бедер и талии. Не девочка, а мелкая тарелка. Разновидность Каллиопа.
Что могло заставить меня считать себя недевочкой? Только то, что мне нравилась другая девочка? Но такое происходило сплошь и рядом. Особенно в 1974 году. Это превратилось в национальное пристрастие. Поэтому моя экстатическая интуиция молчала. Предоставляю читателю судить о том, как долго это могло бы продлиться. Но в конце концов это было не в моей власти, ибо существенные события не могут подчиняться индивидуальной воле. Я имею в виду такие как жизнь и смерть. И еще любовь. А также то, что она в нас вкладывает еще до нашего рождения.
Следующий четверг был очень жарким. Это был один из тех насыщенных влагой дней, когда в атмосфере что-то происходит. Казалось, воздух хочет превратиться в воду. Объекту, как всегда в такие дни, было плохо. Она утверждала, что у нее распухли коленки, и все утро капризничала и дулась. Я еще одевался, когда она появилась из ванной с упреком:
- Куда ты дела шампунь?
- Никуда не девала.
- Я оставила его на подоконнике. А кроме тебя им никто не пользуется.
Проскользнув мимо нее, я вошел в ванную.
- Так вот же он, в ванной. Объект взял из моих рук бутылку.
- Я вся мокрая и липкая! - извиняясь, промолвила она и залезла в душ, пока я чистил зубы. Через мгновение в прорези душевых занавесок появилось ее овальное лицо. Волосы ее были прилизаны назад, а глаза казались огромными, как у пришельца. - Прости, что я веду себя как последняя стерва! - произнесла она.
Я продолжал чистить зубы, желая, чтобы она немножко помучилась.
Объект наморщил лоб, а взгляд стал умоляющим.
- Ты меня ненавидишь?
- Я думаю.
- Какая ты противная! - комически нахмурившись, воскликнула она и задернула занавески.
После завтрака мы качались в гамаке, попивая лимонад и пытаясь вызвать хоть какое-нибудь движение воздуха. Я отталкивался ногами, а Объект лежал, положив ноги мне на колени. На ней были подрезанные выше колен обтрепанные джинсы и лифчик от бикини. На мне - шорты цвета хаки и белая рубашка.
Перед нами серебрился залив, напоминая большую рыбу, покрытую чешуей.
- Меня иногда просто тошнит от этого тела, - промолвил Объект.
- И меня.
- Тебя тоже?
- Особенно когда так жарко. Любое движение превращается в настоящую муку.
- А я терпеть не могу потеть.
- И я, - поддакнул я. - Уж лучше дышать как собака - высунув язык.
Объект рассмеялся, а потом взглянул на меня с удивленным видом.
- Ты меня понимаешь, - качая головой, промолвила она. - Жаль, что ты не мальчишка.
Я пожал плечами, показывая, что мне нечего ответить на это. Я понимал, что это сказано без тени иронии, как понимал это и сам Объект.
Она смотрела на меня из-под опущенных век. При свете дня и в волнах жара, поднимавшегося от спекшейся травы, ее глаза казались изумрудно-зелеными, несмотря на то что она щурилась. Голова ее покоилась на деревяшке гамака, поэтому ей приходилось смотреть на меня снизу вверх, что придавало ей сварливый старческий вид. Не отводя взгляда, она чуть раздвинула ноги.
- У тебя поразительные глаза, - заметила она.
- А у тебя такие зеленые, что кажутся ненастоящими.
- Так оно и есть.
- У тебя стеклянные глаза?
- Да. Я слепая. Я - ТИресий.
Так мы сделали еще один шаг. Мы открыли это вместе. Игра в гляделки была еще одним способом держать глаза закрытыми или по крайней мере не замечать мелочей. Мы не могли оторваться друг от друга. Меж тем Объект незаметно передвигал свои ноги, все больше приподнимая выступавший под джинсами холмик, словно предлагая его. Я положил руку на бедро Объекта и, продолжая раскачиваться под скрипки кузнечиков, запустил ее туда, где соединялись ее ноги. На лице ее ничего не отразилось. Зеленые глаза под тяжелыми веками продолжали смотреть прямо на меня. Я ощутил ворс ее трусиков и, нажав, проскользнул под эластичную ткань. А потом, не отрывая от нее глаз, я вошел в нее большим пальцем. Она моргнула, глаза ее закрылись, и она еще выше приподняла бедра. Я сделал это еще раз и еще. И все это слилось с покачивающимися на заливе лодками, стрекочущими кузнечиками и тающими кубиками льда в наших стаканах. Гамак раскачивался взад и вперед, поскрипывая ржавой цепью, и все напоминало старую колыбельную про маленького Джека, поедающего рождественский пирог, «Сунул палец он в пирог и достал себе творог…» Не успев закатить глаза, Объект открыл их снова, и теперь все, что она ощущала, отражалось в их зеленых глубинах. В остальном ни одна жилочка не дрогнула в ее теле. Лишь я отталкивался ногой и двигал рукой. Так продолжалось три минуты, а может, пять, а может, пятнадцать. Я не могу сказать. Время исчезло. И каким-то образом мы не понимали, что делаем. Ощущения тут же растворялись в забвении.
Так что когда за нашими спинами заскрипело крыльцо, я чуть не подпрыгнул. Я быстро вытащил руку из штанов Объекта и выпрямился. А потом, заметив что-то краем глаза, обернулся. Справа от нас, облокотившись на перила, стоял Джером. Несмотря на жару он был облачен в свой вампирский костюм. Пудра на его лице местами облеача, но он по-прежнему был очень бледен. Он смотрел на нас как привидение. У него был вид хозяйского сынка, соблазненного садовником. Или монаха, утопившегося в колодце. За исключением глаз лицо его было мертво и неподвижно. Он не сводил взгляда с обнаженных ног Объекта, лежавших у меня на коленях.
А потом видение заговорило:
- Онанируем.
- Не обращай на него внимания, - бросил Объект.
- Онанирррруем! - повторил, словно прокаркал, Джером.
- Заткнись!
Джером продолжал упиваться своим открытием. Его волосы, не зачесанные на этот раз назад, свисали с висков. Он был напряжен и сосредоточен, словно следовал точно расписанному по минутам сценарию.
- Онанисты, - повторил он еще раз. - Онанистка. Онанистка. - Он перешел на единственное число, явно обращаясь к сестре.
- Я сказала заткнись, Джером. - Объект попытался подняться. Она скинула ноги с моих колен и перекатилась на бок. Но Джером был быстрее. Раскинув полы пиджака как крылья, он спрыгнул вниз и подхватил Объект, продолжая сохранять бесстрастное выражение. Ни единый мускул не шевельнулся на его лице, за исключением рта. Склонившись к Объекту, он захрипел ей в ухо:
- Онанистка, онанистка, онанистка…
- Замолчи!
Она попыталась ударить его, но он одной рукой стиснул ей оба запястья. Пальцами другой руки он изобразил латинское V, прижал их к своему рту и, высунув между ними язык, начал делать им недвусмысленные движения. При виде этого скабрезного жеста кажущееся спокойствие Объекта стало давать трещину, и на ее глазах появились слезы. Джером это уже предчувствовал. У него был большой опыт доведения сестры до слез, и он умел это делать. Он напоминал ребенка, поджигающего муравья с помощью увеличительного стекла и фокусирующего луч все больше и больше.
- Онанистка, онанистка, онанистка…
И тут Объект сломался. Она покраснела, разревелась как ребенок, и напоследок, перед тем как броситься в дом, погрозила Джерому кулаком.
Джером тут же сник, поправил пиджак, пригладил волосы и, облокотившись на перила, с задумчивым видом уставился на залив.
- Не волнуйся, я никому не скажу - обращаясь ко мне, заметил он.
- Что не скажешь?
- Вам еще повезло, что я либерал и придерживаюсь свободных взглядов, - продолжил он. - Другие парни не простили бы тебе, если бы ты их обманула с их собственной сестрой. Тебе не кажется, что это довольно неприятно? Но у меня настолько широкие взгляды, что я посмотрю сквозь пальцы на ваши лесбийские наклонности.
- Почему бы тебе не заткнуться, Джером?
- Я заткнусь, когда захочу, - ответил он и посмотрел на меня. - Ты хоть понимаешь, куда ты вляпалась? Tbi теперь в деревне Дырка, Стефанидис. Проваливай и больше никогда не появляйся. И держись подальше от моей сестры.
Кровь хлынула мне в голову. Я вскочил и в порыве ярости бросился на Джерома. Он был выше меня, но не был готов к моей атаке. Я нанес ему удар в лицо. Он попытался уклониться, но не успел и упал на пол. Я сел ему на грудь и прижал его руки ногами. Джером перестал сопротивляться и посмотрел на меня с удивленным видом.
- По первому вашему желанию, - промолвил он.
Я ощутил странное чувство, находясь над ним. Всю жизнь меня клал на лопатки Пункт Одиннадцать. И вот впервые мне удалось это сделать с кемто другим, тем более с парнем, который был старше меня. Мои длинные волосы падали на лицо Джерома, а чтобы еще больше досадить ему, я размахивал ими из стороны в сторону. А потом я вспомнил еще кое-что, чем любил заниматься мой брат.
- Нет! - закричал Джером. - Не надо! Перестань!
Но я не остановился. Я дал ей упасть как слезе, как капле дождя. Моя слюна попала прямо на переносицу Джерому. И тогда земля разверзлась под нами. Джером с ревом вскочил, отбросив меня назад. И поняв, что мое превосходство было кратковременным, я бросился бежать.
Спрыгнув со ступеней, я босиком бросился через лужайку. Джером мчался следом в своем костюме Дракулы. Воспользовавшись тем, что он остановился, чтобы снять камзол, я увеличил разделявшее нас расстояние. Ныряя под сосновые сучья, я несся по задним дворам соседей, лавируя между кустами и жаровнями для барбекю. Сосновая хвоя под ногами оказалась хорошим беговым покрытием. А потом я достиг открытого поля и нырнул в траву. Оглянувшись, я увидел, что Джером приближается.
Мы неслись вдоль берега по высокой желтой траве. Споткнувшись о мемориальную доску, я ссадил ногу, так что некоторое время мне пришлось прыгать на одной, в отличие от Джерома, который миновал ее не останавливаясь. На другом конце поля пролегала дорога, шедшая к дому. Так что если бы мне удалось преодолеть подъем, я мог бы незаметно повернуть назад, а дома мы бы забаррикадировались с Объектом в комнате. Я добрался до подножия холма и начал подниматься вверх. Джером с жуткой ухмылкой продолжал сокращать разделявшее нас расстояние.
В профиль мы напоминали барельефы бегунов на каком-нибудь фризе - молотящие землю ноги и разрезающие воздух руки. К тому моменту, когда я достиг подножия холма, Джером начал уставать и, признавая поражение, поднял руки. Он махал мне руками и что-то кричал, но я не слышал, что именно.
На дорогу вывернул трактор, высоко восседавший водитель которого не мог меня видеть. Я продолжал оглядываться на Джерома, а когда посмотрел на дорогу, было уже слишком поздно - прямо передо мной высилось огромное тракторное колесо. Уклониться было уже невозможно, и в тучах терракотовой пыли я взлетел на воздух. Достигнув апогея своего полета, я взглянул вниз и увидел под собой поднятые лезвия плуга, заляпанные грязью, - на этом гонка завершилась.
Очнулся я на заднем сиденье какой-то странной колымаги. К стеклу была прилеплена переводная картинка с изображением трепещущей форели. На голове водителя была красная бейсболка, из-под которой виднелась покрытая щетиной шея.
Голова на ощупь была мягкой, словно забинтованной. Я был завернут в старое колючее одеяло с прилипшими к нему остатками сена. Я повернул голову, и чудная картина предстала моему взору. Я увидел лицо Объекта. Моя голова лежала на ее коленях. А правая щека горела от соприкосновения с ее теплым животиком. Она по-прежнему была в джинсах и лифчике от бикини. Колени ее были чуть разведены в стороны, а падавшие на меня рыжие волосы приглушали свет. Сквозь этот бордовый или темно-красный занавес я рассматривал то, что мог увидеть, - темную полоску ее купального костюма и выступающие ключицы. Она жевала слезавшую с губы кожицу, и в этом месте уже вот-вот должна была появиться кровь.
- Скорей, - повторяла она с другой стороны занавеса. - Скорей, мистер Берт.
За рулем сидел фермер, в трактор которого я врезался. Я уповал на то, что он ее не слышит, так как мне никуда не хотелось спешить. Я хотел, чтобы так продолжалось как можно дольше. Объект гладил меня по голове, чего еще никогда не делал при свете дня.
- Я победила твоего брата, - промолвил я из своего потемочного состояния.
Объект убрал волосы, и внутрь ворвался луч света.
- Калли! Как ты? Я улыбнулся.
- Я хорошо ему вмазала.
- О господи, как я перепугалась, - сказала она. - Я решила, что ты умерла. Tы так ле-ле… - ее голос сорвался, - лежала на дороге…
И из ее глаз хлынули слезы, но на сей раз слезы благодарности, а не гнева. Объект рыдал. Я с благоговением наблюдал за сотрясавшей ее бурей чувств. Она опустила голову, прижалась ко мне своим мокрым от слез лицом, и мы в первый и последний раз поцеловались. Мы были скрыты спинкой сиденья и водопадом ее волос, да и кому мог рассказать об этом фермер? Объект судорожно припал к моим губам, и я ощутил сладко-соленый вкус.
- Я вся в соплях, - промолвила она, поднимая голову, и натужно рассмеялась.
Машина уже тормозила. Выскочивший фермер что-то кричал. Затем он распахнул заднюю дверцу, и появившиеся санитары положили меня на каталку и повезли по дорожке к дверям больницы. Объект не отходя держал меня за руку. Когда ее босые ноги ступили на холодный линолеум, она в какойто момент, похоже, осознала, что почти раздета. Но тут же отогнала от себя эту мысль. Она шла рядом со мной по коридору до тех пор, пока санитары не велели ей остановиться. Она держала меня за руку, как когда-то держали пряжу на берегу Пирея.
- Туда нельзя, мисс. Вам придется подождать здесь, - сказали ей, и она послушалась, еще какоето время продолжая держать меня за руку. Потом каталка поехала дальше, а я все еще продолжал протягивать руку по направлению к Объекту. Мое путешествие уже началось - я отплывал к другим берегам. Рука моя становилась все длиннее, достигнув двадцати, тридцати, сорока и наконец пятидесяти футов. Я поднял голову и посмотрел на Объект. Она снова превращалась для меня в загадку. Что с ней произошло? Где сейчас были ее мысли? Она стояла в конце коридора и держала мою вытянувшуюся руку. Она выглядела замерзшей и потерянной. Казалось, она знает, что мы больше никогда не увидимся. Каталка набирала скорость. Моя истончившаяся рука вилась в воздухе. И наконец наступил неизбежный момент, когда Объект отпустил ее. И моя освобожденная рука взлетела вверх.
Яркие круглые лампы над головой, как при рождении. ТО же поскрипывание белых туфель. Однако доктора Филобозяна нигде не было видно. Мне улыбался молодой врач с волосами песочного цвета и с провинциальным акцентом.
- Я задам тебе несколько вопросов, ладно?
- О'кей.
- Начнем с твоего имени.
- Калли.
- Сколько тебе лет, Калли?
- Четырнадцать.
- Сколько я тебе показываю пальцев?
- Два.
- А теперь сосчитай от десяти в обратном порядке.
- Десять, девять, восемь…
В течение всего этого времени он ощупывает меня в поисках переломов.
- Здесь больно?
- Нет.
- А здесь?
- Ага.
- Здесь?
И вдруг меня действительно пронзает боль. Как укус кобры чуть ниже пупка. Мой крик становится вполне очевидным ответом.
- Хорошо-хорошо, я буду аккуратно. Мне просто надо взглянуть. Лежи спокойно.
Доктор глазами делает знак интерну, и они с обеих сторон начинают меня раздевать. Интерн стаскивает с меня рубашку через голову, обнажая мою зеленую чахлую грудь. Они не обращают на нее никакого внимания. Впрочем, как и я. Тем временем врач расстегивает мне шорты. Я предоставляю ему возиться с застежкой. Он спускает с меня шорты, а я наблюдаю за этим словно издалека. Я думаю о чем-то другом. Я вспоминаю, как Объект приподнимал свои бедра, помогая мне раздеть себя. Я думаю об этих мелких проявлениях согласия и желания. Я думаю о том, как мне это нравилось. Интерн пропихивает под меня руку и я тоже приподнимаю бедра.
Они стягивают с меня трусики - эластичная ткань цепляется за кожу, но потом поддается.
Врач, что-то бормоча себе под нос, склоняется ниже. Интерн совершенно непрофессионально хватается за горло и тут же делает вид, что поправляет воротничок.
Чехов был прав. Если на стене висит ружье, оно должно выстрелить. Правда, в реальной жизни никто никогда не знает, где оно висит. Револьвер, который отец держал под подушкой, так никогда и не произвел ни единого выстрела. Как и винтовка над камином Объекта. Однако в палате скорой помощи все происходило иначе - абсолютно бесшумно, без дыма и порохового запаха. Просто по реакции врача и сестры стало понятно, что мое тело соответствует законам сюжетосложения.
Остается описать еще одну сцену из этого периода моей жизни. Она произошла уже в Мидлсексе неделю спустя. Действующие лица - я, чемодан и дерево. Я сижу на подоконнике в своей ванной. Время движется к полудню. На мне серый брючный костюм и белая рубашка. Я протягиваю руку и рву ягоды с шелковицы, растущей за окном. Я занимаюсь этим уже битый час, чтобы отвлечь себя от звуков, доносящихся из родительской комнаты.
Ягоды только что созрели. Они большие и сочные. Мои руки измазаны их соком. Дорожка, трава и камни клумбы внизу тоже заляпаны багряными пятнами. Из-за стены доносится плач мамы.
Я встаю, подхожу к открытому чемодану и снова проверяю, все ли я собрал. Через час мы уезжаем. Мы едем в Нью-Йорк к знаменитому доктору. Я не знаю, надолго ли это и что именно со мной не так. Меня не интересуют эти мелочи. Я знаю только одно: я больше не являюсь девочкой.
Православные монахи украли из Китая шелк в шестом веке и привезли его в Малую Азию. Оттуда он распространился по всей Европе и наконец приплыл в Северную Америку, где Бенджамин Франклин перед Американской революцией основал производство шелка. Шелковицы были посажены по всей территории Соединенных Штатов. Однако я, собирая ягоды из окна своей спальни, не думаю о том, что эта шелковица имеет какое-то отношение к производству шелка и что точно такие же деревья росли за домом моей бабки в Турции. Это дерево с самого начала стояло перед моим окном, ничем не проявляя своей значительности. Но теперь все изменилось. Теперь мне кажется, что все когда-либо виденные мною неодушевленные объекты повествуют о моей жизни. Поэтому я не могу завершить эту часть, не упомянув об одной подробности.
Наиболее культивируемый вид шелковичной гусеницы - личинка Bombyx mori - более не существует в природе. Моя энциклопедия с горечью констатирует: «Конечности личинки атрофировались, а взрослые особи не могут летать».

КНИГА ЧЕТВЕРТАЯ

ПРОРОЧЕСКАЯ ВУЛЬВА

С самого момента моего рождения, когда им удалось ускользнуть от идентификации, через крещение, когда они переиграли священника, и вплоть до отрочества, в течение которого они скрывались, чтобы потом возникнуть во всей своей красе, самой важной вещью для меня являлись мои гениталии. Одни получают в наследство дома, другие - картины или застрахованные на крупные суммы скрипки, третьи - японские пижмы или прославленные имена. Я получил рецессивный ген на пятой хромосоме и несколько редких фамильных драгоценностей.
Мои родители сначала не поверили медицинским сведениям об особенностях моей анатомии, подученным от врачей скорой помощи. Диагноз, сообщенный по телефону Мильтону и позднее выхолощенный им во имя спокойствия Тесси, включал в себя смутную обеспокоенность состоянием моей мочеполовой системы и сопутствующими гормональными нарушениями. Доктор в Питоски не стал проводить анализ на кариотип. В его обязанности входили мои ушибы и контузии, и, разобравшись с ними, он меня выписал.
Моим родителям было недостаточно его мнения, и по настоянию Мильтона я в последний раз отправился к доктору Филу.
В 1974 году доктору Нишану Филобозяну исполнилось восемьдесят восемь лет. Он по-прежнему носил галстук-бабочку, но воротник рубашки стал для него уже слишком широк. Он усох и походил на замороженного цыпленка. Тем не менее из-под белого халата продолжали выглядывать зеленые брюки для гольфа, а на лысой голове восседали авиаторские очки с тонированными стеклами.
- Привет, Калли. Как поживаешь?
- Отлично, доктор Фил.
- Занятия уже начались? В каком ты теперь классе?
- Перешла в девятый.
- Уже? Наверное, я старею.
Он был так же учтив, как и прежде. И его акцент и неистребимый отпечаток Старого Света создавали атмосферу непринужденности. Меня всегда любили и обихаживали благородные иностранцы. Я паразитировал на левантийском мягкосердечии. В детстве я сидел на коленях доктора Филобозяна, пока он пересчитывал мои позвонки, поднимаясь по ним пальцами. И теперь, став уже гораздо выше, чем он, я сидел в лифчике, рубашке и трусиках на краю его старомодного стола с ящичками из вулканизированной резины. Склонив, как бронтозавр, голову на длинной шее, он прослушал мои сердце и легкие.
- Как папа, Калли?
- Отлично.
- Как его бизнес?
- Хорошо.
- Сколько у него теперь торговых точек?
- Что-то около пятидесяти.
- Я знаю одну, которая находится недалеко от того места, куда мы с сестрой Розалией ездим отдыхать зимой. Помпано-Бич.
Он осматривает мои глаза и уши, а потом вежливо просит, чтобы я встал и спустил трусики. Пятьдесят лет тому назад доктор Филобозян зарабатывал себе на жизнь, пользуя турчанок в Смирне. Поэтому соблюдение приличий давно уже стало свойством его характера.
Мысли мои были абсолютно ясными в отличие от того, что происходило в Питоски. И я прекрасно понимал, что представляет собой интерес с медицинской точки зрения. Однако стоило мне спустить трусики, как меня тут же залила жаркая волна неловкости и я инстинктивно прикрылся рукой, которую доктор Филобозян не совсем тактично отвел в сторону. Этот жест свидетельствовал о какой-то старческой нетерпеливости. Он на какое-то мгновение забылся, и глаза его за линзами очков зажглись нездоровым блеском. Однако он не опускал глаз, галантно глядя в стену и ощупывая меня лишь руками. Казалось, мы танцуем. Доктор Фил шумно дышал, а руки его слегка дрожали. Я на мгновение опустил глаза, и от смущения выступающая часть убралась внутрь. Я снова был девочкой - белый животик, темный треугольник волос, гладко выбритые ноги, на груди патронташ лифчика.

Предыдущая страница 23 Следующая страница


Средний пол 24

Это заняло не более минуты. Старый армянин, выгнув, как ящер, позвоночник, пробежал своими пожелтевшими пальцами по интимным частям моего тела. Не удивительно, что он никогда ничего не замечал, так как даже сейчас, поставленный обо всем в известность, он не хотел признаваться себе в том, что видел.
- Можешь одеваться, - наконец изрек он и, развернувшись, очень осторожно двинулся к раковине. Повернув кран, он выдавил антибактериальное моющее средство и подставил под струю воды руки, которые, казалось, дрожали больше чем обычно. - Передай привет папе, - бросил он, когда я двинулся к двери.
Доктор Фил направил меня к эндокринологу в клинику Генри Форда. Тот, постучав по вене, наполнил моей кровью непривычно тревожное количество пробирок. Он так и не сказал, для чего ему потребовалось столько крови. А сам спросить я побоялся. И все же ночью я прильнул ухом к стене своей спальни в надежде выяснить, что происходит.
- Что сказал врач? - спрашивал Мильтон.
- Он сказал, что доктор Фил должен был обратить на это внимание еще при рождении Калли, - отвечала Тесси. - Тогда все можно было бы поправить.
- Я не верю в то, что он мог не заметить такого, - снова Мильтон. («Чего такого?» - беззвучно обращаюсь я к стене, но она безмолвствует.)
Через три дня мы уже были в Нью-Йорке.
Мильтон заказал нам номер в гостинице «Локмур», в которой он останавливался двадцать три года тому назад будучи лейтенантом ВМС. Его цена также сыграла свою роль - Мильтон всегда был бережлив. Мы не знали, сколько пробудем в Нью-Йорке. Врач, с которым говорил Мильтон, отказался что бы то ни было обсуждать, пока меня не увидит.
- Вам понравится, - уговаривал нас Мильтон. - Шикарная гостиница, насколько я помню.
Однако он ошибался. Когда мы добрались до «Локмура» на такси, выяснилось, что гостиница давно утратила свой былой блеск. Кассир и администратор сидели за пуленепробиваемым стеклом. Венецианские ковры были мокры от протекающих батарей, а на месте зеркал виднелись призрачные прямоугольники штукатурки и орнаментальные крепления. Довоенный лифт с изогнутой позолоченной решеткой напоминал птичью клетку. Вероятно, когда-то при нем был лифтер, однако эти времена давно миновали. Мы затолкали свои чемоданы в узкую клетушку, и я захлопнул дверцы. Однако они не попали в пазы, и мне пришлось делать это трижды, прежде чем сеть замкнулась. Наконец кабинка начала подниматься, и мимо за прутьями решетки начали проплывать тускло освещенные одинаковые этажи, различавшиеся только видом горничных, подносами на тележках и моделями выставленной обуви. И все же эта старая рухлядь создавала ощущение вознесения, поэтому, поднявшись на восьмой этаж и обнаружив, что он выглядит столь же обшарпанным, как и вестибюль, мы ощутили особое разочарование.
Номер был не лучше. Он был выкроен из когда-то гораздо большего помещения и потому имел скошенные углы. Даже миниатюрной Тесси не хватало места. Зато ванная по каким-то причинам была не меньше комнаты. Унитаз стоял на расшатанном кафеле и постоянно тек, а в ванне вокруг отверстия для стока воды виднелось пятно, оставшееся после прочистки.
В середине стояла огромная кровать для родителей, а в углу диванчик для меня, на который я и бросил свой чемодан. Этот чемодан был яблоком раздора между мной и Тесси. Она собиралась ехать с ним, когда мы еще планировали поездку на Кипр. Он был украшен растительным орнаментом бирюзово-зеленого цвета, на мой взгляд просто отвратительным. Думаю, с момента моего поступления в частную школу и начала общения с Объектом мои пристрастия изменились и вкус стал более утонченным. Поэтому бедная Тесси уже не знала, что мне купить. Все ее покупки я встречал воплем ужаса. Я не переносил ни единой нитки синтетики в рубашке или простыне. Но моя новая страсть к чистоте жанра лишь забавляла моих родителей. Отец взял за привычку пробовать мои вещи на ощупь и громогласно заявлять: «Синтетики нет!»
Что же касается этого чемодана, то у Тесси не было времени поинтересоваться моим мнением, именно поэтому его расцветка и совпадала с узором местного коврика. Однако когда я открыл чемодан, настроение мое несколько улучшилось. Внутри лежали вещи, выбранные лично мною: свитера чистых цветов, рубашки от «Лакоста», вельветовые брюки и светло-зеленое пальто с костяными пуговицами.
- Все надо распаковать или можно оставить в чемодане? - спросил я.
- Лучше вынуть вещи, а чемоданы поставить в шкаф, - ответил Мильтон. - Так мы освободим здесь немного места.
Я аккуратно сложил свитера, носки и трусики в ящик и повесил брюки, несессер отнес в ванную и поставил на полочку. Я захватил с собой блеск для губ и духи, еще не догадываясь о том, что они мне больше не понадобятся.
Я закрыл дверь ванной на защелку и, склонившись к зеркалу, принялся разглядывать свое лицо. Над верхней губой были видны два коротких темных волоска. Я достал из несессера щипчики и удалил их. На глазах выступили слезы, а одежда вдруг стала тесной. Рукава свитера казались слишком короткими. Я расчесал волосы и с надрывным оптимизмом улыбнулся.
Я понимал, что нахожусь в какой-то критической ситуации. Это явствовало из бодро-фальшивого поведения родителей и скорости нашего отъезда из дома. И тем не менее мне никто ничего не говорил. Мильтон и Тесси общались со мной как всегда, то есть как с собственной дочерью. Они вели себя так, словно мои проблемы были чисто медицинскими, и, следовательно, их можно было разрешить. Поэтому и я надеялся на это. Как человек, страдающий неизлечимым заболеванием, я не обращал внимания на сиюминутные симптомы, рассчитывая на то, что в последний момент смогу исцелиться. Я колебался между надеждой и отчаянием, все больше утверждаясь в мысли, что со мной происходит нечто ужасное. Но ничто не приводило меня в такой трепет, как собственное отражение в зеркале.
Я открыл дверь и вернулся в комнату.
- Какая отвратительная гостиница! Просто гадость!
- Да, не очень симпатичная, - поддержала меня Тесси.
- Когда-то все было иначе, - ответил Мильтон. - Даже не понимаю, что с ней произошло.
- От ковра воняет.
- Давайте откроем окно.
- Может, нам удастся скоро отсюда уехать, - усталым голосом промолвила Тесси.
Вечером мы вышли поесть, а потом вернулись в номер смотреть телевизор.
- А что мы будем делать завтра? - спросил я, когда мы уже легли и погасили свет.
- Утром мы идем к врачу, - ответила Тесси.
- А потом надо взять билеты на какой-нибудь бродвейский спектакль, - добавил Мильтон. - Ты что хочешь посмотреть, Капли?
- Мне все равно, - мрачно ответил я.
- Хорошо бы какой-нибудь мюзикл, - сказала Тесси.
- Я когда-то видел Этель Мерман в «Мейме», - вспомнил Мильтон. - Она пела и спускалась по длинной лестнице, а когда дошла до самого низа.
весь зал прямо заревел от восторга. Спектакль пришлось остановить. Она поднялась наверх и снова все повторила на бис.
- Как ты насчет мюзикла, Калли?
- Мне все равно.
- Представляете, что значит остановить спектакль? На такое была способна только Этель Мерман, - продолжил Мильтон.
После этого все умолкли и продолжали лежать в темноте, пока не заснули.
На следующее утро после завтрака все отправились на прием к специалисту. Мои родители делали все возмояшое, чтобы выглядеть беспечными и веселыми, демонстрируя мне из окна такси разные достопримечательности. Мильтон проявлял крайнюю живость, приберегавшуюся им для особенно щекотливых ситуаций.
- Вот это да! Вид на реку! - воскликнул он, когда мы подъезжали к больнице. - Я и сам не отказался бы здесь полежать.
Как и любой подросток, я по большей части не отдавал себе отчета в том, насколько неуклюжее существо из себя представляю. Болтающиеся руки, аистиная походка, длинные ноги, выкидывавшие вперед миниатюрные стопы в бежевых туфлях - все это находилось слишком близко к наблюдательной вышке моей головы, чтобы я мог сам это видеть. Зато это видели мои родители, с мукой наблюдавшие за тем, как я приближаюсь к входу в больницу. Страшная вещь - видеть своего ребенка в цепких лапах неведомых сил. Уже больше года они делали вид, что не замечают происходящих со мной перемен, и все списывали за счет переходного возраста.
- Скоро у нее закончится этот период, - повторял Мильтон моей матери.
И только теперь их по-настоящему охватил страх.
Мы поднялись на лифте на четвертый этаж и двинулись в соответствии с указателями к психогормональному отделению. У Мильтона была карточка с номером кабинета. И наконец мы отыскали нужное нам место. На серой непримечательной двери висела ненавязчивая табличка «Клиника сексуальных расстройств и половой идентификации». Мои родители сделали вид, что не замечают ее. Мильтон наклонил свою бычью голову и распахнул дверь.
Встретившая нас сестра предложила сесть в стоявшие вдоль стен кресла, которые через равные промежутки были разделены журнальными столиками. В углу торчала обычная для таких мест гевея. Пол был покрыт ковром с чахоточным рисунком, призванным скрывать пятна. Ободряющий медицинский аромат витал в воздухе. Мама заполнила страховые документы, и нас проводили в кабинет, вид которого также вселял уверенность. У окна стояла хромированная кушетка Ле Корбюзье, обитая телячьей кожей, полки были заставлены медицинскими журналами и книгами, на стенах висели эклектичные произведения искусства. Изысканность столицы в сочетании с европейской утонченностью. Символ всепобеждающего психоанализа. Не говоря уже о виде на Ист-ривер из окна. Все это ничем не напоминало кабинет доктора Фила с его любительской живописью и медицинскими шкафчиками.
Прошло несколько минут, прежде чем мы заметили, что вокруг происходит что-то странное. Сначала гравюры и безделушки вполне гармонировали с привычным видом рабочего кабинета, но потом мы начали ощущать вокруг себя какое-то бесшумное движение. Это было все равно что посмотреть на землю и вдруг обнаружить, что она кишмя кишит муравьями. Спокойный врачебный кабинет прямотаки бурлил. Например, пресс-папье на столе представляло собой маленький фаллос, выточенный из камня. На украшавших стены миниатюрах при более внимательном рассмотрении проступали скрытые персонажи. Под желтыми шелковыми шатрами на кашемировых подушках персидские принцы, не снимая с себя тюрбанов, в акробатических позах занимались любовью сразу с несколькими партнершами. Тесси начала заливаться краской, Мильтон щуриться, а я, как всегда, занавесился волосами. Мы перевели взгляды на книжные полки, однако и там было не легче. Среди благопристойных номеров «Журнала Американской медицинской ассоциации» и «Медицинского журнала Новой Англии» виднелись названия, от которых глаза вылезали на лоб. На одном из корешков, украшенном двумя обвившимися вокруг друг друга змеями, значилось: «Эротосексуальная связь»; другое издание, в бордовом переплете, было озаглавлено «Ритуализированная гомосексуальность: полевые исследования». На столе лежал раскрытый справочник под названием «Скрытый пенис: хирургические методики по смене пола». Так что и без таблички на дверях по одному виду кабинета доктора Люса я сразу понял, к какому специалисту привезли меня родители.
Кабинет был украшен также и скульптурой. Кроме нефритовых растений по углам кабинета стояли копии статуй из храма в Гуджарати. Пышногрудые индуски, молитвенно склонившись, предлагали свои отверстия хорошо укомплектованным мужчинам. Короче - глаза девать было некуда.
- Ну и как тебе это нравится? - шепотом спросила Тесси.
- Необычный декор, - ответил Мильтон.
- Что мы здесь делаем? - спросил я. Именно в этот момент дверь открылась, и в кабинет вошел доктор Люс.
Тогда я еще не знал, что он является светилом в своей области. Не догадывался я и о том, сколь часто мелькает его имя на страницах соответствующих изданий. Однако я сразу понял, что он - не врач в привычном смысле этого слова. Вместо халата на нем был надет замшевый жилет с бахромой, седые волосы ниспадали на воротник бежевого свитера, из-под расклешенных брюк виднелись доходившие до щиколоток сапожки с молнией на боку. У него были седые усы и очки в серебряной оправе.
- Добро пожаловать в Нью-Йорк, - произнес он. - Я доктор Люс. - Он пожал руку Мильтону, потом маме и наконец подошел ко мне. - А ты, наверное, Каллиопа, - безмятежно улыбнулся он. - Тактак, помню ли я мифологию? Кажется, так звали одну из муз. Верно?
- Да.
- И музой чего она была?
- Музой эпической поэзии.
- Потрясающе. - Он старался вести себя непринужденно, но я видел, что он возбужден. Такие случаи, как мой, встречались не часто. И он не спеша пожирал меня глазами. Для такого ученого, как Люс, я представлял собой по меньшей мере Каспара Хаузера в области генетики. Он, знаменитый сексолог, пишущий для «Плейбоя», и регулярный гость на шоу Дика Каветта, вдруг обнаруживает в своем кабинете четырнадцатилетнюю Каллиопу Стефанидис, прибывшую из лесов Детройта как Дикарь из Авейрона.
Я был для него живым подопытным экземпляром в белых брюках и бледно-желтом свитере. Этот свитер с цветочным орнаментом на шее и убедил доктора Люса в том, что я боролся с природой именно так, как было предсказано его теорией. Наверное, он с трудом сдерживался при виде меня. Он был блистательным и обаятельным ученым мужем, одержимым своей работой, который теперь внимательно следил за мной своими проницательными глазами. Беседуя с родителями и завоевывая их расположение, он мысленно уже делал себе заметки. Он отмечал тембр моего голоса, тот факт, что я сидел, подогнув под себя ногу, он наблюдал за тем, как я рассматриваю свои ногти, сложив пальцы к ладони, как я кашляю, смеюсь, говорю, почесываюсь, короче - для него были важны все внешние проявления того, что он называл половой идентификацией.
Он продолжал сохранять спокойствие, словно я обратился всего лишь по поводу растяжения лодыжки.
- Прежде всего я хотел бы осмотреть Каллиопу. Вы не согласитесь подождать нас здесь, мистер и миссис Стефанидис? - Он встал. - Пройдем со мной, Каллиопа.
Я встал с кресла. Люс с интересом уставился на то, как распрямляются все части моего тела, как складная линейка, пока я не встал в полный рост, оказавшись на дюйм выше его самого.
- Мы будем здесь, милая, - промолвила Тесси.
- Мы никуда не уйдем, - подтвердил Мильтон.
Питер Люс считался ведущим специалистом в мире по вопросу гермафродитизма у людей. Клиника сексуальных расстройств и половой идентификации, основанная им в 1968 году, стала ведущим учреждением по изучению и лечению состояний неясной половой принадлежности. Он был автором основополагающего труда в области сексологии «Пророческая вульва», который являлся учебником по целому ряду дисциплин - от генетики и педиатрии до психологии. С августа 1969-го по декабрь 1973-го он вел в «Плейбое» колонку под тем нее названием, в которой персонифицированные и всезнающие женские половые органы с юмором, а иногда и пророческим пафосом отвечали на вопросы читателей-мужчин. Хью Хефнер обнаружил его имя в газете, где оно было упомянуто в связи с демонстрацией за сексуальную свободу. Шесть студентов Колумбийского университета устроили оргию на газоне в кампусе, которая была прервана полицией, а когда сорокашестилетнего профессора Питера Люса спросили о том, как он к этому относится, тот заявил, что «приветствует оргии, где бы они ни происходили». Это обратило на себя внимание Хефнера. Не желая дублировать колонку Ксавьера Холландера «Зовите меня мадам» в журнале «Пентхаус», он предложил Люсу сконцентрировать свое внимание на научном и историческом аспектах секса. Таким образом, первые три номера были посвящены эротическому искусству японского художника Хироши Ямамото, вопросам эпидемиологии сифилиса и половой жизни святого Августина. Колонка сразу завоевала популярность, несмотря на то что интеллектуальные сюжеты всегда проходили с трудом, так как народ предпочитал читать колонку «„Плейбой“ советует» с описаниями наконечников для куннилингуса и рецептами по избавлению от преждевременной эякуляции. И наконец, Хефнер позволил Люсу составлять собственные вопросы, чему тот был только рад.
Потом вместе с двумя гермафродитами и одним транссексуалом Люс появился на программе Фила Донахью, чтобы обсудить медицинские и психологические аспекты этих состояний. На этой программе Фил Донахью сказал: «Лин Харрис родилась девочкой и воспитывалась как девочка. В 1964 году она стала победительницей конкурса „Мисс НьюпортБич“ в старой доброй Калифорнии. Нет, вы послушайте! Двадцать девять лет она прожила как женщина, а потом стала жить как мужчина, поскольку обладает анатомическими свойствами и того и другого пола. Умереть не встать!»
Там же он заметил: «Все это не так смешно. Эти создания - бесценные дети господа Бога, и все они - люди, нравится вам это или нет».
В силу определенных генетических и гормональных условий иногда определить пол новорожденного чрезвычайно сложно. Спартанцы в таких ситуациях оставляли ребенка умирать на скалистом откосе. Предки самого Люса, англичане, вообще старались не обращать на это внимания и скорее всего преуспели бы в этом, если бы безупречное функционирование законов наследования то и дело не нарушалось появлением таинственных гениталий. Лорд Коук, великий английский юрист семнадцатого века, пытался прояснить вопрос о праве наследования недвижимости и земельных участков, заявив, что наследник «должен быть или мужчиной, или женщиной и поведение его должно соответствовать тому полу, признаки которого преобладают». Естественно, он не уточнил, как именно будет определяться это преобладание. На протяжении почти всего двадцатого столетия медицина пользовалась теми же примитивными методами определения пола, которые были предложены Клебсом в 1876 году. Клебс утверждал, что пол определяется на основании половых желез. В сомнительных случаях ткань половых желез рекомендовалось рассматривать под микроскопом. Если она походила на ткань яичка, то лицо считалось мужчиной, а если яичника, то женщиной. Таким образом, считалось, что половые железы определяют половое развитие, особенно в период полового созревания. Однако выяснилось, что все гораздо сложнее. Клебс только подступил к решению проблемы, и человечеству пришлось ждать еще сто лет, прежде чем появился Питер Люс, чтобы разрешить ее окончательно.
В 1955 году Люс опубликовал статью под названием «Все дороги ведут в Рим: концепции гермафродитизма у людей». На двадцати пяти страницах, написанных откровенной первоклассной прозой, он доказывал, что пол определяется целым рядом составляющих: хромосомами, половыми железами, гормонами, внутренними и внешними половыми структурами и что самое важное - воспитанием. Изучая пациентов в педиатрической эндокринологической клинике больницы Нью-Йорка, Люс составил схемы, свидетельствующие об участии всех этих факторов и говорящие о том, что пол пациента не всегда определяют половые железы. Статья стала настоящей сенсацией. Не прошло и нескольких месяцев, как критерий Клебса уступил место методике Люса.
На волне этого успеха Люсу была предоставлена возможность открыть в больнице Нью-Йорка психогормональное отделение. Однако в то время к нему чаще всего обращались больные с адреногенитальным синдромом - наиболее распространенной формой женского гермафродитизма. Недавно синтезированный в лабораторных условиях гормон кортизол подавлял маскулинизацию у девочек и давал им возможность развиваться как нормальным женщинам. Эндокринологи вводили кортизол, а Люс наблюдал за психосексуальным развитием своих пациенток. За это время он много чему научился. По прошествии десятилетия непрерывных исследований Люс сделал свое второе великое открытие, заключавшееся в том, что половая идентификация происходит у человека не позднее двухлетнего возраста. В этом смысле пол подобен родному языку: он не существует до рождения, но запечатлевается в сознании в раннем детстве, чтобы больше никогда не исчезнуть. Оказалось, что дети учатся говорить по-мужски или по-женски точно так же, как они учатся пользоваться французским или английским.
Люс изложил эту теорию в 1967 году в статье, опубликованной в «Медицинском журнале Новой Англии» под заглавием «Ранняя половая самоидентификация: терминальные пары». После этого его репутация достигла стратосферы. Деньги хлынули рекой из фондов Рокфеллера и Форда. В то время профессия сексолога была модной. Сексуальная революция открывала новые возможности для предприимчивого исследователя вопросов пола. Разгадка тайны женского оргазма стала вопросом национальных интересов. Точно так же, как и объяснение причин, по которым некоторые мужчины стремились к эксгибиционизму. В 1968 году доктор Люс открыл Клинику сексуальных расстройств и половой идентификации, которая быстро превратилась в ведущий центр половой переориентации. Люс занимался всеми: девочками с перепончатой шеей, страдавшими синдромом Тернера, у которых была всего одна половая хромосома, длинноногими красотками с андрогенной фригидностью и XYY-мальчиками, страдавшими от одиночества. Стоило только гденибудь родиться ребенку со странными гениталиями, как для консультации с изумленными родителями тут же вызывали доктора Люса. Он занимался также и транссексуалами. Все шли к нему, в результате чего Люс получал в собственное распоряжение живые, дышащие образцы, которых до него не имел ни один ученый.
И теперь в его руках оказался я. В смотровой он велел мне раздеться и надеть хлопчатобумажный халат. Взяв у меня немного крови - на этот раз всего одну пробирку, - он велел мне лечь на стол и поставить ноги на специальные скобы. Посередине стола находилась светло-зеленая занавеска, такого же цвета, как мой халат, которую можно было задернуть, отделив таким образом верхнюю часть моего тела от нижней. В тот, первый раз Люс не стал ее задергивать, он начал прибегать к этому лишь позднее, когда стал приглашать на наши сеансы аудиторию.
- Больно не будет, но ощущения могут быть не очень приятными.
Я смотрел на лампу в потолке. Еще одна лампа стояла рядом с доктором Люсом, он мог направлять ее по собственному усмотрению. Я чувствовал ее тепло у себя между ног, пока он давил меня и мял.
Первые несколько минут я старался сосредоточить внимание на круглом светильнике в потолке, но потом, вжав подбородок, приподнял голову и увидел, что доктор Люс держит мой крокус большим и указательным пальцами. Одной рукой он вытягивал его вверх, а другой измерял. Затем он отложил линейку и начал делать записи. Его лицо не отражало ни изумления, ни возмущения. Он осматривал меня с любопытством истинного знатока, проявляя искреннее благоговение. Он был настолько сосредоточен, что не произносил ни слова и лишь время от времени делал необходимые записи.
Через некоторое время, не отрываясь от моей промежности, он повернулся в поисках другого инструмента, и в рамке моих согнутых колен появилось его прозрачное в ярком свете ухо. Казалось, этот самостоятельно существующий орган вот-вот прикоснется ко мне, словно Люс собирается выслушать, что происходит внутри меня, как будто моя промежность может дать ему ответ на обнаруженную им загадку. Но потом он нашел искомое и снова повернулся ко мне лицом.
Теперь он запихивал что-то внутрь.
- Расслабься.
Он взял лубрикатор и продвинулся еще глубже.
- Расслабься.
В его голосе послышалась нотка раздражения. Я глубоко вздохнул и сделал все, на что был способен. Люс продолжал входить в меня. С мгновение это было просто неприятно, как он и говорил, а потом меня пронизала острая боль, и я с криком отдернулся.
- Прости.
И тем не менее он продолжил, на всякий случай подхватив меня одной рукой под ягодицы. Минуя болезненную область, он продолжал углубляться все дальше и дальше. На моих глазах закипали слезы.
- Ну вот, почти всё, - наконец произнес он. Но это было только начало.
В таких случаях, как мой, главная задача заключалась в том, чтобы безошибочно определить пол. Нельзя было сказать родителям новорожденного «Ваш ребенок гермафродит». Вместо этого говорилось: «У вашей дочери клитор несколько превышает нормальные размеры. Поэтому нам придется прибегнуть к хирургическому вмешательству, чтобы привести его в норму». Люс понимал, что родители не в состоянии смириться с двоякой половой принадлежностью. Они хотели знать, кто у них родился - мальчик или девочка. А это значило, что сначала надо определить преобладающий пол.
Однако со мной он пока еще не мог этого сделать, хотя и получил результаты моего эндокринологического анализа и знал о моем XY-кариотипе, высоком уровне тестостерона в плазме крови и отсутствии дегидротестостерона. Иными словами, еще до встречи со мной он мог сделать обоснованный вывод о том, что я являюсь мужским псевдогермафродитом, то есть генетическим мужчиной с женскими половыми органами и синдромом дефицита 5-альфа-редуктазы. Однако, в соответствии с его теорией, это еще не означало, что я являюсь мужчиной.
А то, что я находился в подростковом возрасте, еще больше осложняло положение вещей. Помимо хромосомных и гормональных данных Люс был вынужден учитывать и мое воспитание, а воспитывали меня как девочку. Он уже подозревал, что нащупанные им внутри тканевые массы являются яичками, и тем не менее без микроскопического исследования он не мог это гарантировать.
Вероятно, все это проносилось в его голове, когда мы возвращались с ним в приемную. Он сказал, что хочет побеседовать с моими родителями. Вся его напряженность уже рассеялась, и он снова дружелюбно улыбался и похлопывал меня по спине.
Войдя в кабинет, Люс сел за стол и, поправив очки, поднял глаза на Мильтона и Тесси.
- Мистер Стефанидис и миссис Стефанидис, я буду откровенен. Мы столкнулись с очень сложным случаем. Но говоря «сложный», я не имею в виду неизлечимый. Мы обладаем целым рядом эффективных методик. Но прежде чем мы приступим к лечению, я хотел бы задать вам несколько вопросов. Мои родители сидели всего лишь на расстоянии фута друг от друга, и тем не менее каждый из них услышал нечто свое. Мильтон расслышал то, что было сказано - «эффективные методики», а Тесси то, что не прозвучало. Например, Люс ни разу не назвал моего имени, и, говоря обо мне, он не упоминал слова «дочь». Он вообще избегал каких-либо местоимений.
- Мне необходимо провести еще целый ряд исследований, - продолжил Люс. - Надо будет осуществить полный психологический анализ личности. А когда я получу всю необходимую информацию, мы сможем подробно обсудить наиболее приемлемый способ лечения.
- О каком периоде времени идет речь, доктор? - уже кивая, осведомился Мильтон.
Люс задумчиво выпятил нижнюю губу.
- Я бы хотел на всякий случай повторить все анализы. Они будут готовы завтра. Психологический анализ займет несколько больше времени. Мне потребуется наблюдать за вашим ребенком ежедневно в течение двух недель. Было бы хорошо, если бы вы смогли предоставить мне детские фотографии и любительскую киносъемку.
- Когда у Капли начинаются занятия? - повернулся Мильтон к Тесси.
Но Тесси его не слышала. В ее ушах звучали слова доктора Люса «ваш ребенок».
- А какая, собственно, вам нужна информация, доктор? - спросила Тесси.
- Анализ крови даст нам представление о гормональном уровне. А психологический анализ является в таких случаях обычной процедурой.
- Вы считаете, что у нее что-то не в порядке с гормонами? - спросил Мильтон. - Гормональный дисбаланс?
- Мы всё узнаем в свое время, - ответил Люс. Мильтон встал и пожал ему руку. Консультация была закончена.
Имейте в виду, что ни Мильтон, ни Тесси в течение многих лет не видели меня обнаженным. Так откуда им было знать? А не зная, как они могли себе это представить? Они получали лишь вторичные сведения: мой хриплый голос, плоская грудь, - но все это не могло играть для них решающей роли. Гормоны. Все дело было в них. Так считал или хотел считать мой отец, и в этом же он пытался убедить Тесси.
Зато у меня все сказанное доктором Люсом вызвало резкое неприятие.
- Зачем ему нужен психоанализ? Я что, сумасшедшая?
- Он сказал, что это обычная процедура.
- Зачем это нужно?
И задав этот вопрос, я попал в десятку. С тех пор моя мать утверждала, что интуитивно понимает, зачем нужен психоанализ, и просто предпочитает не углубляться в эту тему. То есть скорее предпочитал за нее Мильтон. Он подходил к проблеме с прагматической точки зрения. Что было беспокоиться о психоанализе, когда он мог подтвердить лишь самоочевидное, - что я был нормальной, хорошо приспособленной к жизни девочкой.
- Он просто увеличивает свою оплату по страховке за счет этой психоглупости, - говорил Мильтон. - Прости, Калли, но тебе придется смириться с этим. Может, ему удастся вылечить твой невроз.
У тебя есть невроз? Самое время ему проявиться. - Он обнимал меня, прижимал к себе и целовал в висок.
Мильтон был настолько уверен в том, что все закончится благополучно, что во вторник утром улетел по делам во Флориду.
- Нечего мне здесь расслабляться, - заявил он нам.
- Просто ты хочешь улизнуть, - заметил я.
- Я считаю, что ты вполне можешь справиться сама. Почему бы вам с мамой не пообедать сегодня где-нибудь? Где захотите. Мы так экономим на этом номере, что вы, девочки, можете вполне развлечься. Почему бы тебе не сводить Калли в «Дельмонико», Тесс?
- Что такое «Дельмонико»? - спросил я.
- Там подают натуральные бифштексы.
- А я хочу лангуста и запеченную «Аляску», - заявил я.
- Может, у них и это есть.
Мильтон уехал, а мы с мамой начали тратить его деньги. Мы ходили в «Блумингдейл» и пили чай в «Плазе», хотя до «Дельмонико» так и не добрались, отдав предпочтение дешевому итальянскому ресторанчику, где мы чувствовали себя более комфортно. Мы обедали там каждый вечер, изо всех сил изображая, что отдыхаем. Тесси пила больше чем обычно и часто пьянела, а когда она выходила в дамскую комнату, я тоже прикладывался к ее вину.
Обычно самой выразительной чертой ее лица была щербинка между передними зубами. И когда она внимательно слушала меня, то часто прижимала к этому отверстию свой язык. Это было свидетельством того, что она сосредоточена. Моя мать всегда обращала внимание на то, что я говорю. И если я говорил что-нибудь смешное, тогда ее язык исчезал, она откидывала голову и открывала рот, так что обнажались ее раздвинутые зубы.
И каждый вечер в итальянском ресторанчике я старался добиться именно этого.
По утрам Тесси возила меня в клинику на прием к врачу.
- У тебя есть хобби, Калли?
- Хобби?
- Ну, что-нибудь такое, чем тебе особенно нравится заниматься.
- Боюсь, я не из тех, у кого есть хобби.
- А спорт? Тебе нравится какой-нибудь вид спорта?
- Пинг-понг считается?
- Хорошо, я запишу, - Люс улыбается, сидя за своим столом. Я лежу на кушетке Ле Корбюзье.
- А как насчет мальчиков?
- Что именно?
- В твоей школе есть мальчик, который тебе нравится?
- Боюсь, доктор, вы никогда не были в моей школе.
Люс заглядывает в мою карточку.
- Ах, ты учишься в школе для девочек?
- Да.
- Тебе нравятся девочки? - тут же спрашивает он. Это как удар резиновым молоточком, но я сдерживаю свой рефлекс.
Он кладет ручку и хмурится, потом наклоняется вперед и понижает голос.
- Калли, я хочу, чтобы ты знала, что все это останется между нами. Ничего из того, что ты здесь расскажешь, не будет передано твоим родителям.
Меня раздирают внутренние противоречия. Люс, сидящий в кожаном кресле, со своими длинными волосами и ботинками до щиколоток, относится как раз к тому разряду взрослых, которые вызывают у детей доверие. Он ровесник моего отца, но находится в одной команде с более молодым поколением. И я изнемогал от желания рассказать ему об Объекте. Мне надо было кому-нибудь об этом рассказать. Я продолжал испытывать к ней столь сильные чувства, что слова прямо-таки рвались из меня наружу. Но я по-прежнему их сдерживал. Я не верил тому, что все останется между нами.
- Твоя мать говорила, что у тебя есть близкая подруга, - продолжил Люс и назвал имя Объекта. - Ты испытываешь к ней сексуальное влечение? А может, у тебя уже были с ней сексуальные отношения?
- Мы просто друзья, - несколько громче чем надо произнес я и еще раз повторил чуть тише: - Она моя лучшая подруга. - Правая бровь Люса поднялась над оправой очков. Она вылезла из своего укрытия, словно желая тоже получше разглядеть меня. И тогда я нашел выход:
- Я занималась сексом с ее братом, - признался я. - Он студент, на предпоследнем курсе.
Люс не проявил ни интереса, ни удивления. Он лишь кивнул и сделал в своем блокноте какую-то запись.
- Тебе понравилось?
Здесь я мог быть абсолютно откровенным.
- Мне было больно, - ответил я. - К тому же я боялась забеременеть.
- Ну, об этом можно не беспокоиться, - улыбнулся он.
Вот так протекали эти беседы. Каждый день я приходил в кабинет Люса и рассказывал ему о себе, о своих переживаниях, симпатиях и антипатиях. Люс задавал вопросы. Иногда ему были важны не столько мои ответы, сколько то, как я отвечал. Он следил за выражением моего лица и отмечал систему аргументации. Женщины улыбаются своим собеседникам чаще, чем мужчины. Женщины делают паузы и ждут от собеседников одобрения. Мужчины говорят, глядя перед собой. Женщины предпочитают фабулу, мужчины - дедукцию. Само поле деятельности Люса неизбежно приковывало его к этим стереотипам. Он отдавал себе отчет в ограниченности этих методов, но они были полезны с клинической точки зрения.
Если он не задавал мне вопросов, то поручал описать свою жизнь и ощущения. Так что большую часть времени я проводил, печатая текст, который Люс называл моим «Психологическим рассказом». Тогда эта автобиография не начиналась со слов «Я родился дважды». Порой мне приходилось цепляться за чисто риторические формулы. Начиналась эта история словами: «Меня зовут Каллиопа Стефанидис. Мне четырнадцать лет». И далее я старался придерживаться фактов своей жизни.
Воспой, о муза, хитроумность Каллиопы, печатающей свою историю на раздолбанной машинке фирмы «Смит-корона»! Воспой, как содрогается машинка от ее психопатических откровений! Поведай о двух стандартах - одном для себя, другом для печати, - столь красноречиво говорящих о ее метании между тавром генетики и перспективой хирургического выкупа. Расскажи о странном запахе машинки, источавшей аромат цветочного одеколона, который применял последний ее пользователь, и о сломанной букве «Ф», западавшей при каждом нажатии. На этой новомодной, но уже обреченной на сдачу в утиль машинке я написал ровно столько, сколько должна была написать девочка со Среднего Запада. У меня до сих пор где-то хранится этот «Психологический рассказ». Люс опубликовал его в своем собрании сочинений, опустив мое имя. «Я бы хотела рассказать о своей жизни, - написано в одном из абзацев, - и о миллиардах радостей и печалей, свойственных этой планете, которую мы называем Землей». Рассказывая о матери, я пишу: «Ее красота подобна утешению в горе». Несколько страниц объединены под заголовком «Едкая и злобная клевета Капли». Половина написана в стиле дурного Джорджа Элиота, а другая - подражание Сэлинджеру. «Больше всего на свете я ненавижу телевизор». Ложь: я люблю телевидение! Но сидя за машинкой, я довольно быстро обнаружил, что гораздо интереснее выдумывать, нежели говорить правду. К тому же я понимал, что пишу для доктора Люса и что если я покажусь ему достаточно нормальным, то скорее всего он отправит меня домой. Именно этим объясняются пассажи, посвященные любви к кошкам, кулинарным рецептам и глубоким чувствам, испытываемым к природе.
Люс поглощал всё. Надо отдать ему должное: он стал первым вдохновителем моего писательства. Каждый вечер он прочитывал то, что я писал в течение дня. Конечно, он не подозревал, что большая часть написанного была мною выдумана, так как я прикидывался обычной американской девочкой, которой хотели видеть меня родители. Я изобретал «ранние сексуальные игры» и более поздние приставания к мальчикам, мои чувства к Объекту были перенесены мною на Джерома, и что поразительно - мельчайшие крупицы правды придавали достоверность самой немыслимой лжи.
Естественно, Люса интересовали неосознанные половые признаки, заключенные в моем повествовании. Он соизмерял линейность моего изложения со степенью его насыщенности. Он обращал внимание на викторианскую претенциозность, античные изыски и правильность речи, свойственную ученице частной школы. Все это сыграло существенную роль для его окончательного вывода.
Кроме того, в диагностических целях он пользовался порнографией. Однажды, когда я приехал к нему на прием, в его кабинете оказался кинопроектор. Шторы были задернуты, а перед книжным шкафом стоял экран. Люс в тусклом свете заправлял пленку.
- Вы снова собираетесь показывать мне папин фильм? Когда я была маленькой?

Предыдущая страница 24 Следующая страница


25 Джеффри Евгенидис

- Нет, сегодня у меня есть для тебя кое-что новенькое, - ответил Люс.
Я занял привычное положение на кушетке, закинув руки за голову. Люс погасил свет, и начался фильм.
Он был посвящен девушке, которая занималась доставкой пиццы, и назывался он «Анни принесет всё к вашему порогу». В первой сцене Анни в обрезанных джинсах и кофточке, прикрывающей только грудь, вылезает из машины у дома, стоящего на берегу океана. Она звонит в звонок, но ей никто не отвечает. Чтобы пицца не пропадала, она устраивается у бассейна и начинает есть.
Качество фильма было низким, и когда появляется парень, занимающийся чисткой бассейна, то он оказывается очень плохо освещенным. Он чтото говорит, а потом Анни начинает раздеваться. Она встает на колени, парень тоже уже голый. И они начинают заниматься этим на ступеньках, в воде и на доске для ныряния. Я закрываю глаза. Мне не нравятся грубые мясные оттенки. Они намного уступают тем крохотным изображениям, которые украшают кабинет Люса.
Из темноты раздается прямолинейный вопрос Люса:
- Кто тебя больше заводит?
- Прошу прощения?
- Кто тебя больше заводит? Мужчина или женщина?
По правде - никто, но правда здесь не нужна.
- Парень, - тихо отвечаю я, стараясь придерживаться своей легенды.
- Парень? Это хорошо. Лично я предпочитаю девушку. Какое у нее тело! - Воспитанный в пресвитерианском доме Люс сейчас чувствует себя совершенно раскрепощенным. -А какие у нее сиськи! Тебе нравятся ее сиськи? Они тебя не заводят?
- Нет.
- Тебя заводит его член?
Я едва киваю, мечтая только о том, чтобы это поскорее закончилось. Но история не кончается. Анни нужно доставить еще другие пиццы. И Люс хочет, чтобы я посмотрел всё до конца.
Иногда он приглашал других врачей. И дальше - как под копирку: меня приглашали из кабинета, где я писал, к Люсу у которого уже сидело двое мужчин. Когда я входил, они вставали. Люс представлял нас друг другу:
- Калли, я хочу, чтобы ты познакомилась с доктором Крэгом и доктором Винтерсом.
Мужчины пожимали мне руку. Мое рукопожатие служило для них первым симптомом. У доктора Крэга рукопожатие было сильным, у доктора Винтерса - более слабым. При этом оба старались ничем не выдать своей заинтересованности. Словно общаясь с фотомоделью, они старательно отводили глаза в сторону и делали вид, что их интересует исключительно моя личность.
- Калли посещает мою клинику всего неделю, - говорит Люс.
- Тебе нравится Нью-Йорк? - спрашивает доктор Крэг.
- Я мало что видела.
И все начинают давать мне советы, что надо посмотреть. Атмосфера легкая и доброжелательная. Люс кладет свою руку мне на задницу. Мужчины это делают отвратительно. Они охватывают тебя так, словно сзади вставлена рукоятка, с помощью которой они могут направлять тебя туда, куда им будет угодно. Или они с отеческим видом кладут тебе руку на голову. Мужчины и их руки - за ними нужно следить ежесекундно. Теперь рука Люса говорила: вот она! Моя звезда! Но самое ужасное заключалось в том, что мое тело откликалось на его прикосновение, - оно мне нравилось. Мне нравилось внимание, которое мне уделяли. Все хотели со мной познакомиться.
Но вскоре рука Люса уже подталкивала меня к смотровой. Я был знаком с последующей процедурой. Врачи ждали, а я раздевался за ширмой. На стуле лежал сложенный зеленый халатик.
- А откуда родом ее предки, Питер?
- Из Турции.
- Я знаком лишь с исследованием папуасов Новой Гвинеи, - замечал Крэг.
- Симбари-анга? - спрашивал Винтере.
- Да-да, - отвечал Люс. - Там тоже наблюдается высокий процент мутаций. Кстати, они интересны и с сексологической точки зрения. Им свойственна ритуальная гомосексуальность. Мужчины племени симбари-анга считают связи с женщинами порочными. Поэтому у них существуют социальные структуры для максимального ограничения подобных контактов. Мужчины и мальчики спят на одном краю деревни, а женщины и девочки - на другом. Мужчины входят в женские вигвамы только с целью размножения. Туда и обратно. К тому же слово «вагина» буквально переводится с их языка как «на самом деле плохая вещь».
Из-за занавески раздаются сдавленные смешки.
Я смущаясь выхожу из-за ширмы. Я выше всех присутствующих, хотя и вешу меньше. Ощущаю босыми ногами холод пола и спешу залезть на стол.
Я ложусь и, не нуждаясь в подсказках, поднимаю ноги и устанавливаю их на скобы. Вокруг воцаряется зловещая тишина. Врачи подходят ко мне и начинают напоминать Троицу. Люс задергивает занавеску.
Они наклоняются все больше, вглядываясь в мои гениталии, а Люс исполняет роль экскурсовода. Я не понимаю значения большинства слов, но уже могу повторить их наизусть. «Мышечный хабитус… отсутствие гинекомастии… гипоспадия… урогенитальный синус… замкнутый вагинальный мешок…» Вот что составляет мою славу. И тем не менее я не чувствую себя знаменитым. Более того, находясь за занавеской, я вообще не ощущаю своего присутствия.
- Сколько ей лет? - спрашивает доктор Винтерс.
- Четырнадцать, - отвечает Люс. - В январе будет пятнадцать.
- То есть вы считаете, что ее хромосомы были полностью подавлены воспитанием?
- Я думаю, это очевидно.
И пока я лежал на столе, позволяя Люсу в его резиновых перчатках заниматься тем, чем он хотел, я начал осознавать кое-какие вещи. Люс хотел всем доказать важность своей работы. Ему нужны были деньги для клиники. Хирургические операции, которые он делал транссексуалам, не могли создать ему необходимое реноме. Для того чтобы заинтересовать власти, он должен был затронуть их самые потаенные душевные струны. Он должен был использовать чужое страдание. И Люс решил, что сможет спекулировать на мне. Я идеально подходил для этой роли - такой вежливый и такой американский. Ничего сомнительного - ни малейшего намека на транссексуальные бары или приложения в журналах определенной направленности.
Однако доктор Крэг еще проявляет некоторые сомнения.
- Поразительный случай, Питер. Безусловно. Однако мне бы хотелось знать, каковы будут практические результаты.
- Это очень редкий случай, - соглашается Люс. - Чрезвычайно редкий. Однако с научной точки зрения его значимость трудно переоценить, как я уже сказал в кабинете. - Щепетильное молчание доктора Люса оказывается для остальных достаточно убедительным. Он ничего бы не добился, если бы ему не был свойствен дар лоббиста. Я меж тем присутствовал и отсутствовал, сжимаясь при каждом прикосновении Люса, покрываясь гусиной кожей и опасаясь, что плохо подмылся.
Я помню всё. Длинная узкая палата на другом этаже. Перед осветительным прибором - помост. Фотограф заправляет в фотоаппарат пленку.
- Я готов, - говорит он.
Я скидываю халат. Я настолько привык к этому, что спокойно поднимаюсь на помост.
- Вытяни немножко руки.
- Так?
- Да. Чтобы не было тени.
Он не просит меня улыбнуться. Издатели все равно закроют мне лицо. Перевертыш: фиговый листок, скрывающий личность и обнажающий стыд.
Каждый вечер нам звонил Мильтон. Тесси беседовала с ним как можно более жизнерадостным голосом. Когда трубку брал я, Мильтон тоже пытался изображать веселье. Только я пользовался возможностью поныть и пожаловаться.
- Меня уже тошнит от этой гостиницы. Когда мы поедем домой?
- Как только тебе станет лучше, - отвечал Мильтон.
Когда наступало время ложиться, мы задергивали шторы и выключали свет.
- Спокойной ночи, милая. До утра.
- Спокойной ночи.
Но я не мог заснуть. Я продолжал думать о том, что значит «лучше». Что имел в виду мой отец? Что они собираются со мной сделать? До меня удивительно отчетливо долетали звуки улицы, отражавшиеся от каменного здания напротив. Я прислушивался к разъяренному вою полицейских сирен. Подушка была плоской и пахла табаком. Тесси уже спала за полоской разделявшего нас ковра. Еще до моего зачатия она согласилась с диковинной идеей отца заранее определить мой пол. Она сделала это, чтобы избежать одиночества, чтобы иметь подругу. И я стал для нее этой подругой. Мы с ней всегда были близки. Мы были похожи друг на друга. Больше всего нам нравилось сидеть в парке и наблюдать за лицами проходящих мимо людей. Но теперь я смотрел на лицо Тесси. Оно было белым и пустым, словно ее кольдкрем удалил с него не только косметику, но и все признаки личности. Однако глаза ее шевелились под веками, и Калли даже не могла себе вообразить, что в это время снилось Тесси. Зато это могу сделать я. Тесси снился семейный родовой сон - одна из разновидностей тех кошмаров, которые преследовали Дездемону после посещения проповедей Фарда. Сон о булькающих и делящихся человеческих зародышах. О жутких существах, возникающих из белой пены. Днем Тесси не позволяла себе думать о таких вещах, поэтому они посещали ее ночью. Может, во всем была ее вина? Может, она должна была воспротивиться Мильтону, когда тот пожелал подчинить природу своей воле? Неужто на самом деле существовал Бог, наказывавший людей на Земле? Эти предрассудки Старого Света были изгнаны из сознания моей матери, и тем не менее в ее снах они продолжали действовать. И я, лежа на соседней кровати, наблюдал за игрой этих темных сил на ее спящем лице.

САМООСОЗНАНИЕ ПО ВЕБСТЕРУ

Каждую ночь я вертелся с боку на бок будучи не в состоянии заснуть, чувствуя себя принцессой на горошине. Иногда я просыпался с ощущением, что на меня направлен софит. И тогда мне казалось, что мое эфирное тело где-то под потолком беседует с ангелами. Но стоило мне открыть глаза, и из них начинали струиться слезы. И тем не менее я продолжал слышать затухающий перезвон серебряных колокольчиков. Из глубины моего нутра поднимались какие-то важные сведения. Они уже были у меня на кончике языка, но озвучить их так и не удавалось. Одно было неоспоримо: все это каким-то образом было связано с Объектом. Я лежал, размышляя о ней и пытаясь представить, как она, я чах и горевал.
Я вспоминал Детройт с его пустыми стоянками, заросшими бледной травой Осириса, с металлическим отблеском реки и мертвыми карпами, плывущими по ней со вздувшимися животами. Я вспоминал рыбаков, стоящих на бетонных причалах с ведрами наживки и слушающих по радио очередной бейсбольный матч. Считается, что травмы, полученные в детстве, остаются на всю жизнь, тормозя развитие человека. Именно это и произошло со мной в клинике. Я вижу прямую связь между девочкой, которая лежала свернувшись калачиком под гостиничным одеялом, и тем человеком, который пишет сейчас эти строки. Она была вынуждена проживать мифическую жизнь в реальном мире, а я теперь обязан рассказать об этом. В четырнадцать лет у меня еще не было таких возможностей, я мало что знал и еще не был на Анатолийской горе, которую греки называют Олимпом, а турки Улудагом - так же, как один из своих слабоалкогольных напитков. Я тогда еще не понимал, что жизнь направлена не в будущее, а в прошлое, заставляя человека двигаться в сторону детства, в тот период времени, когда он еще не родился, пока он не достигает единения с усопшими. Человек стареет, начинает страдать одышкой и тем самым перемещается в тело своего отца. Потом остается только шажок до деда, и не успеваешь оглянуться, как ты уже путешествуешь во времени. В этой жизни мы растем вспять. Седовласые туристы на итальянских экскурсионных автобусах всегда могут что-нибудь рассказать об этрусках.
Люсу потребовалось две недели, чтобы вынести окончательный вердикт относительно меня, и он назначил встречу с моими родителями на понедельник.
Мильтон в течение всего этого времени занимался разъездами, инспектируя свои торговые точки, и лишь в пятницу - накануне встречи - прилетел в Нью-Йорк. Преследуемые тревожными предчувствиями, мы провели выходные тупо осматривая достопримечательности. В понедельник утром родители высадили меня у Нью-йоркской публичной библиотеки и отправились к доктору Люсу.
В то утро мой отец одевался с особой тщательностью. Внешне он был спокоен, но его обуревало непривычное чувство ужаса, поэтому он решил принять самый внушительный вид, нацепив на свое плоское тело черный костюм в узкую полоску, повязав галстук «Графиня Мара» и надев свои «счастливые» запонки с греческими масками. Как и наш ночник в форме Акрополя, запонки были куплены в лавке сувениров в греческом квартале. Мильтон надевал их всякий раз, когда ему предстояла встреча с представителями банка или аудиторами из Службы внутренних доходов. Однако в то утро надеть их оказалось не так-то легко, потому что у него тряслись руки. И он раздраженно попросил Тесси, чтобы она помогла ему.
- В чем дело? - нежно спросила она.
- Неужели ты не можешь застегнуть мне запонки? - рявкнул Мильтон и, отвернувшись, протянул руки, смущенный собственной беспомощностью.
Тесси безмолвно вставила запонки - с трагической маской на один рукав и с комической - на другой. И когда мы вышли из гостиницы, они засверкали в лучах утреннего солнца, так что под воздействием их двоякости все последующее приобрело резко контрастные тона. Когда родители высаживали меня у библиотеки, лицо Мильтона являло собой поистине трагическую маску. За время своего отсутствия он снова начал представлять меня так, как я выглядел за год до этого. И теперь он опять был вынужден смотреть на то, чем я стал. Он видел мои неловкие движения, когда я поднимался по лестнице в библиотеку, и размах моих плеч под розовой рубашкой. Наблюдая за мной из окна такси, Мильтон нос к носу столкнулся с самой сутью трагедии, которая заключается в предопределенности и неизбежности всего еще до рождения человека, с тем, что невозможно изменить, сколько бы он ни старался. И Тесси, привыкшая видеть мир глазами своего мужа, тоже поняла, что мое положение все больше усугубляется. Сердца их преисполнились болью, они ощутили, как тяжело иметь детей и какое немыслимое страдание, несмотря на всепоглощающую любовь, приносит с собой их появление на свет.
Но вот такси трогается с места, Мильтон вытирает лоб платком, и вверх взмывает смеющееся лицо на правом рукаве, ибо тот день был отмечен еще и комизмом. Так, Мильтон, продолжая тревожиться обо мне, не может оторвать глаз от перескакивающих цифр на включенном счетчике. А в клинике Тесси, небрежно взяв в приемной журнал, начинает читать о любовных играх макак-резус. Да и сам приезд моих родителей отмечен налетом сатиры, ибо он свидетельствовал об их чисто американской уверенности в том, что врачи могут все. Однако вся эта комичность возникает лишь в ретроспективе. А пока волны жара омывают моих родителей, ожидающих встречи с доктором Люсом. Мильтон вспоминает о своей службе во флоте. Тогда он испытывал очень похожие чувства. В любое мгновение люк мог открыться и выбросить его в кипящий ночной прибой…
Люс сразу перешел к делу.
- Позвольте мне предоставить вам факты, свидетельствующие о состоянии вашей дочери. - Тесси тут же отмечает про себя слово «дочь». Он сказал «дочь», и это наполняет ее надеждой.
В то утро Люс явно излучал профессиональную уверенность. На этот раз поверх кашемирового свитера на нем был белый халат, в руках - блокнот. На шариковой ручке написано название фармацевтической фирмы. Небо заволокло тучами, в кабинете царил полумрак, и персидские миниатюры скромно таились в тени. Доктор Люс на фоне вздымающихся за ним медицинских томов и журналов казался особенно серьезным и компетентным.
- Здесь изображены зародышевые генитальные структуры. Иными словами, так выглядят гениталии младенца через несколько недель после зачатия. Вне зависимости от пола. Вот эти два кружка - это то, что мы называем многоцелевыми железами. Вот эта маленькая закорючка - это проток Вольфа, а вот это - Мюллера. Понятно? И не надо забывать, что эта форма развития присуща всем. Все мы рождаемся с потенциальными мужскими и женскими задатками. И вы, мистер Стефанидис, и вы, миссис Стефанидис, и я - все. Далее, - он снова принялся рисовать, - по мере развития зародыша начинают высвобождаться гормоны и энзимы - давайте отметим их стрелочками. Что они делают? Они превращают эти кружочки и закорючки либо в мужские, либо в женские гениталии. Видите этот кружок? Многоцелевую железу? Она может стать как яичником, так и яичками. И проток Мюллера может либо усохнуть, - он снова начал чертить, - либо увеличиться и превратиться в матку, фаллопиевы трубы и внутреннюю часть вагины. ТОчно так же и проток Вольфа либо атрофируется, либо превращается в семенные пузырьки, придаток яичка и выносящий сосуд. И все это зависит от воздействия гормонов и энзимов. - Люс поднял голову и улыбнулся. - Пусть вас не тревожит терминология. Главное вот что: у каждого младенца есть структуры Мюллера, потенциально являющиеся женскими гениталиями, и структуры Вольфа, которые обеспечивают развитие мужских гениталий. Это внутренние гениталии. Но то же происходит и с внешними. Пенис есть не что иное, как увеличенный клитор. И то и другое имеет один источник.
Доктор Люс сделал паузу и сложил на груди руки. Мои родители, склонившись вперед, замерли в ожидании.
- Как я уже говорил, пол определяется целым рядом факторов. В случае вашей дочери, - он снова произнес это слово, - решающим является то, что в течение четырнадцати лет ее воспитывали как девочку, каковой она себя и считает. Ее интересы, жесты, психосексуальное поведение являются чисто женскими. Вы меня понимаете?
Мильтон и Тесси кивнули.
- В силу дефицита 5-альфа-редуктазы ее тело не реагирует на дегидротестостерон. А это означает, что она следует женской линии развития. Особенно что касается женских половых органов. Этот факт в сочетании с ее воспитанием и привел к тому, что она выглядит, думает и ведет себя как девочка. Однако, когда она достигла возраста полового созревания, возникли проблемы. В этот период сильное влияние начал оказывать другой андроген, а именно тестостерон. Проще всего это выразить следующим образом: Капли - девочка с избытком мужских гормонов. И это надо исправить.
Ни Мильтон, ни Тесси не проронили ни слова. Они не все понимали, но, как часто бывает при общении с врачами, пытались определить степень серьезности положения по манере его речи. Люс казался уверенным и оптимистичным, и у моих родителей забрезжила надежда.
- Это биология. Кстати, чрезвычайно редкий генетический случай. Подобные мутации наблюдались лишь в Доминиканской Республике, в Папуа - Новой Гвинее да в юго-восточной Турции. Кстати, неподалеку от той деревни, из которой происходят ваши предки. На расстоянии около трехсот миль. - Люс снял очки. - Может, кто-нибудь из ваших родственников имел такие же гениталии, как у вашей дочери?
- Мне об этом ничего не известно, - ответил Мильтон.
- Когда иммигрировали ваши родители?
- В двадцать втором.
- У вас остались родственники в Турции?
- Нет.
Люс с разочарованным видом посасывал одну из дужек своих очков. Возможно, он уже представлял себе, что станет первооткрывателем новой линии носителей мутации 5-альфа-редуктазы. Однако ему приходилось удовлетворяться открытием меня.
Он снова надел очки.
- Я бы рекомендовал для вашей дочери двустороннее лечение. Во-первых, гормональные инъекции. Воздействие гормонов приведет к развитию грудных желез и усилит вторичные половые признаки. А хирургическая операция превратит Калли в настоящую девочку, которой она себя и ощущает. Ее внешность и внутреннее содержание обретут гармонию. Она станет нормальной девочкой. Никто и слова не посмеет сказать. И тогда она сможет наслаждаться жизнью.
Мильтон по-прежнему сосредоточенно морщил лоб, но глаза его уже начали лучиться от облегчения. Он повернулся к Тесси и похлопал ее по колену.
- А она сможет иметь детей? - срывающимся голосом спросила Тесси.
Люс помедлил.
- Боюсь, что нет, миссис Стефанидис. У Калли никогда не наступят менструации.
- Но она менструирует уже несколько месяцев, - возразила Тесси.
- Боюсь, это невозможно. Видимо, кровотечение было вызвано чем-то другим.
Глаза Тесси наполнились слезами, и она отвернулась.
- Я только что получил открытку от своей бывшей пациентки, - утешающе промолвил Люс. - С ней было почти то же самое, что и с вашей дочерью. Она вышла замуж. Они с мужем усыновили двоих детей и абсолютно счастливы. Она играет в Кливлендском оркестре. На фаготе.
Повисла тишина, а потом Мильтон спросил:
- И все? Вы делаете операцию, и мы забираем ее домой?
- Позднее может потребоваться еще одна операция. Но в данный момент мой ответ - да. После этой процедуры она может ехать домой.
- А сколько ей предстоит пробыть в больнице?
- Одну ночь.
Судя по тому, что говорил Люс, все было проще простого. Небольшая операция и несколько инъекций могли положить конец этому кошмару и снова вернуть моим родителям их дочь Каллиопу живой и невредимой. Мильтон и Тесси стояли теперь перед тем же соблазном, который в свое время заставил моих деда и бабку совершить немыслимое. И никто никогда ничего не узнает.
В то время как мои родители слушали краткий курс по формированию половых желез, я - все еще официально Каллиопа - тоже занимался кое-какими исследованиями. Я просматривал словарь в читальном зале публичной библиотеки. Доктор Люс не ошибался, когда считал, что его беседы с коллегами и студентами находятся выше моего понимания. Я не знал, что такое 5-альфа-редуктаза, гинекомастия и паховый канал. Но Люс недооценил мои способности. Он не учел скрупулезность моего образования.
Он не представлял себе, что я обладаю блестящими исследовательскими способностями. Но самый большой его промах заключался в том, что он не был знаком с моей преподавательницей латыни мисс Барри. И вот теперь, когда я, поскрипывая туфлями, шел между столами, а кое-кто из читателей отрывался от своих занятий, чтобы взглянуть на меня и тут же снова опустить голову (мир уже не смотрел на меня во все глаза), я слышал в ушах голос мисс Барри: «Девочки, определите смысл слова „гипоспадия“, воспользовавшись известными вам греческими и латинскими корнями».
И маленькая школьница тут же заерзала за своим столом, высоко поднимая руку.
- Да, о муза Каллиопа? - спрашивает мисс Барри.
- «Гипо» значит «под» или «ниже». Как, например, в слове «гиподинамия».
- Отлично. А «спадия»?
- Ммм…
- Может, кто-нибудь хочет помочь нашей бедной музе?
Но в воображаемом мной учебном классе помочь мне никто не мог. Именно поэтому я и находился в читальном зале публичной библиотеки. Потому что я понимал, что нахожусь «под» или «ниже» чего-то, но чего именно - определить не мог.
Я впервые видел такой огромный словарь, как словарь Вебстера. Он находился со всеми другими известными мне словарями в таком же соотношении, как «Эмпайр-стэйт билдинг» со всеми остальными зданиями. Это было издание средневекового вида, с золотым обрезом как у Библии, кожаный переплет которого напоминал перчатку сокольничего.
Я перелистывал страницы, скользя по алфавиту - мимо кантабиле и эритемы, фанданго и мурашек, гипертонии и гипостасиса, пока не нашел нужного:
ГИПОСПАДИЯ - от греч.; человек, страдающий гипоспадией; гипо + spadon, евнух, от span - рвать, выдирать, вытаскивать. - Патология пениса, связанная с открытием уретры во внутреннюю полость. См. синонимы к «евнух».
Я последовал инструкции и узнал следующее:
ЕВНУХ- 1. кастрированный мужчина, используемый в качестве служителя гарема или занимающий определенную должность при дворах восточных правителей. 2. мужчина с неразвитыми яичками. См. синонимы к «гермафродит».
И наконец, идя по следу, я добрался до объяснения:
ГЕРМАФРОДИТ- 1. человек, обладающий первичными и вторичными половыми признаками мужчины и женщины. 2. любое сочетание противоположных друг другу элементов. См. синонимы к «чудовище».
Тут я остановился и поднял голову, проверяя, не смотрит ли на меня кто-нибудь. Огромный читальный зал вибрировал от безмолвной энергии - люди читали, писали, думали. Над головами парусом вздымался потолок, а внизу мерцали зеленые настольные лампы, освещавшие склоненные над книгами лица. Я тоже склонился над словарем, и упавшие на страницы волосы скрыли то, что там было написано про меня. На спинке стула висела моя зеленая куртка. Чуть позднее я должен был отправиться на прием к доктору Люсу, поэтому на мне были новые трусики, а голова свежевымыта. Очень хотелось писать, но я скрестил свои длинные ноги, чтобы отсрочить необходимый поход в туалет. Страх сковал мои члены. Я положил руку на словарь и принялся ее рассматривать. Она была изящна и имела форму листа, на пальце - плетеное колечко, подаренное мне Объектом. Нитки, из которых оно было связано, замусолились. Я отдернул руку и снова остался лицом к лицу с реальностью.
Передо мной было слово «чудовище», написанное черным по белому в затрепанном словаре большой столичной библиотеки. В почтенной книге размером с надгробие, страницы которой уже пожелтели от рук тысяч и тысяч предыдущих читателей. На них виднелись карандашные пометки и чернильные пятна, засохшая кровь и прилипшие крошки, а само издание для сохранности было приковано к столу цепью. Эта книга содержала в себе всю мудрость прошлого, свидетельствуя о нынешнем состоянии общества. Цепь же давала понять, что кое-кто из посетителей библиотеки мог вознамериться присвоить себе это знание, так как издание включало в себя все слова английского языка. Зато цепь ограничивала их до считанного десятка - «воровство», «кража», «присвоение чужой собственности», она говорила о «нищете», «недоверии», «неравенстве» и «упадке нравов». И Калли теперь изо всех сил держалась за эту цепь. Вглядываясь в это слово - «чудовище», - она накручивала ее себе на пальцы, пока те не побелели. Но слово никуда не девалось. Оно попрежнему оставалось на месте. И оно было написано отнюдь не на стене старой умывалки. В словаре Вебстера были граффити, но этот синоним не имел к ним никакого отношения. Он был авторитарен и официален, это был вердикт, вынесенный ей всей современной культурой. Чудовище. Вот кем она была. Вот о чем говорил доктор Люс со своими коллегами. Это все объясняло. Это объясняло слезы матери, когда та плакала в соседней комнате. Фальшивую жизнерадостность голоса Мильтона. Это объясняло причину их приезда в Нью-Йорк, где ничто не нарушало конфиденциальности происходящего. А также причину фотосъемок. Что делают люди, когда они сталкиваются с лох-несским чудовищем? Прежде всего они пытаются его сфотографировать. И Калли вдруг увидела себя именно с этой точки зрения. Она представила себя неуклюжим волосатым существом, вышедшим из чащобы. Рогатой гусеницей, высовывающей свою драконью пасть из ледяного озера. Глаза ее наполнились слезами, буквы начали расплываться, и она бросилась прочь из библиотеки.

Однако синоним не отставал. Словарь Вебстера продолжал гнаться за нею по коридорам библиотеки, выкрикивая ей вслед: «Чудовище! Чудовище!» Об этом кричали яркие флажки на улице. Она прочитывала это проклятие на рекламных щитах и афишах. Потом у библиотеки остановилось такси, и из него, размахивая руками, выскочил ее улыбающийся отец. При виде него Калли слегка воспрянула духом, и голос Вебстера умолк в ее голове. Ее отец не стал бы так улыбаться, если бы у него не было хороших известий для нее. Калли рассмеялась и, чуть не упав, бросилась вниз по лестнице. Однако не прошло и пяти секунд, которые ей потребовались на то, чтобы спуститься, как все изменилось. Чем больше она приближалась к Мильтону, тем яснее ей все становилось. Она уже знала: чем шире улыбка, тем хуже новости. Вспотевший в своем костюме Мильтон продолжал улыбаться, и в отблеске солнца снова промелькнула запонка с трагической маской.
Они всё знали. Ее родителям сказали, что она - чудовище. И тем не менее Мильтон открывал ей дверцу, а из машины на нее смотрела улыбающаяся Тесси. Такси довезло их до ресторана, и вскоре они уже сидели за столом и рассматривали меню.
Мильтон выждал, пока подадут напитки, и после этого с официальным видом приступил к разговору:
- Ты знаешь, что сегодня мы с мамой немного поболтали с твоим врачом. Самое приятное заключается в том, что уже на этой неделе ты вернешься домой и не пропустишь занятий. Теперь что касается неприятной стороны дела. Ты готова ее выслушать, Калли?
Взгляд Мильтона говорил о том, что все не так уж плохо.
- Неприятная сторона заключается в том, что тебе предстоит небольшая операция. Совсем небольшая. Операция - это даже не то слово. Доктор назвал это просто процедурой. Тебе дадут наркоз, и ты переночуешь в больнице. Вот и все. А если будет больно, тебе сделают обезболивающий укол.
После этого Мильтон решил, что он выполнил свои обязанности. Теперь за дело взялась Тесси. Она наклонилась к Калли и похлопала ее по колену.
- Все будет хорошо, милая, - сдавленным голосом произнесла она. И Калли увидела, что глаза ее покраснели от слез.
- Что это за операция? - спросила Калли.
- Это просто небольшая косметическая процедура, - ответил Мильтон. - Как удаление родинки. - И он игриво зажал нос Калли двумя пальцами. - Или выправление носа.
- Не смей! - раздраженно отдернула голову Калли.
- Прости, - Мильтон, замигав, откашлялся.
- А что со мной такое? - срывающимся голосом спросила Калли. Слезы ручьями бежали по ее щекам. - Что со мной, папа?
Лицо Мильтона потемнело. Он тяжело сглотнул. Калли ждала, что он с минуты на минуту процитирует Вебстера, но он этого не сделал. Он просто смотрел на нее своими темными и полными любви глазами. И любви в глазах было столько, что не поверить ему было невозможно.
- У тебя что-то не в порядке с гормонами, - сказал он. - Я всегда считал, что у мужчин мужские гормоны, а у женщин - женские. Но, похоже, у всех есть и те и другие.
Калли ждала продолжения.
- Видишь ли, у тебя слишком много мужских гормонов и недостаточно женских. Поэтому доктор считает, что тебе время от времени надо делать инъекции, чтобы все пришло в норму.
Он так и не произнес этого слова. И мне не удалось вынудить его сделать это.
- Все дело в гормонах, - повторил Мильтон. - А это такая ерунда, по большому счету.
Люс считал, что пациентка в моем возрасте в состоянии все понять, и поэтому в тот день он выложил все начистоту. Своим медоточивым, обаятельным голосом, глядя прямо мне в глаза, он сообщил, что мой клитор несколько превышает размеры, свойственные обычным девочкам, после чего набросал мне те же схемы, что и моим родителям. А когда я потребовал от него объяснений относительно предстоящей операции, он лишь ответил:
- Нам надо привести в норму твои половые органы, - и ни слова не сказал про гипоспадию, так что я начал предполагать, что это слово не имеет ко мне отношения. Возможно, я просто не понял контекста? Может, доктор Люс имел в виду другого пациента? Словарь Вебстера утверждал, что гипоспадия является патологией пениса. Но ведь доктор Люс сказал, что у меня клитор. Я понимал, что и то и другое развивается из одних и тех же зародышевых половых желез, но какое это могло иметь значение? Если специалист говорил, что у меня клитор, то кем же я мог быть как не девочкой?
Эго подростка аморфно и расплывчато. Поэтому мне было несложно переливать свою личность из одного сосуда в другой. В каком-то смысле я мог принять любую уготованную мне форму. Единственное, что мне было нужно, так это знать ее размеры, которые мне и предоставлял Люс. А мои родители оказывали ему посильную помощь. Меня тоже чрезвычайно привлекала мысль о том, что все может быть решено, и в этот момент, лежа на кушетке, я не задавался вопросом, как это будет соотноситься с моими чувствами к Объекту. Я хотел лишь одного - чтобы все это закончилось. Я хотел вернуться домой и навсегда забыть об этом. Поэтому я слушал Л юса и не возражал.
Он объяснял, что инъекции эстрогена увеличат мою грудь.
- Конечно, ты не станешь Рэкуэл Уэлч, но и Твигги ты перестанешь быть.
Количество волос на лице уменьшится. Голос поменяет тембр с тенора на альт. Но когда я поинтересовался, наступят ли у меня менструации, доктор Люс был откровенен.
- Нет. Никогда. И ты не сможешь рожать детей, Калли. Так что если ты захочешь создать семью, тебе придется кого-нибудь усыновить.
Я спокойно воспринял эти известия. В четырнадцать лет меня мало волновала проблема рождения детей.
В дверь постучали, и в щелке появилась голова медсестры.
- Простите, доктор Люс. Можно вас на минуточку?
- Это как скажет Калли, - он улыбнулся мне. - Не возражаешь, если мы ненадолго прервемся? Я сейчас вернусь.
- Хорошо.
- А ты пока подумай, может, у тебя есть ко мне какие-нибудь вопросы. - И он вышел из комнаты.
Однако, когда он ушел, я не стал думать не над какими вопросами. Я сел, ощущая в голове полную пустоту. Это была пустота покорности. Руководствуясь безошибочным детским инстинктом, я принял то, чего хотели от меня мои родители. А они хотели, чтобы я оставался таким, каким был. И именно это теперь обещал мне доктор Люс.
Однако низко проплывавшее облако лососевого цвета вывело меня из этого состояния. Я встал и подошел к окну, чтобы взглянуть на реку. Прижавшись лицом к стеклу, я начал всматриваться вдаль, туда, где поднимались небоскребы, обещая себе, что, когда вырасту, непременно буду жить в Нью-Йорке.
- Это мой город, - произнес я вслух и снова разрыдался. Стараясь остановить слезы, я принялся бродить по кабинету, пока не оказался перед одной из миниатюр с персидскими принцами. В узкой рамочке из черного дерева две крохотные фигурки занимались любовью. Несмотря на предполагаемые физические усилия, лица их оставались спокойными и умиротворенными. Они не отражали ни напряжения, ни экстаза. Естественно, главным на этой миниатюре были не лица. Геометрическое расположение тел и изящная каллиграфия конечностей фокусировали взгляд на гениталиях. Лонные волосы женщины казались вечнозеленой порослью на фоне ее белоснежного тела, из которого высовывался красный побег пениса мужчины. Я стоял, рассматривая изображение. Я хотел понять, как созданы другие люди, и не мог идентифицировать себя ни с кем из них. Я одновременно ощущал страсть мужчины и удовольствие женщины. Сознание начало заполняться темными предчувствиями.
Я развернулся и устремил взгляд на стол доктора Люса. Моя история болезни лежала на нем открытой. Поспешно выходя, он забыл ее убрать.

Предыдущая страница 25 Следующая страница


Средний пол 26

Предварительное исследование: Генетич. XY (муж.), воспитанный как девочка.
Следующий показательный случай свидетельствует о том, что между генетической и генитальной структурой, а также между хромосомным статусом и мужским или женским поведением не существует предопределенной взаимосвязи.
Пациент: Каллиопа Стефанидис.
Врач: Доктор медицины Питер Люс.
Предварительные данные: Пациентке 14 лет. Всю свою жизнь она считала себя девочкой. При рождении пенис был настолько мал, что был принят за клитор. Кариотип XY был обнаружен лишь в период полового созревания, когда больная начала приобретать мужские признаки. Родители девочки не поверили первоначальному диагнозу и, прежде чем обратиться в Клинику половой идентификации, проконсультировались еще с двумя врачами.
При осмотре пальпируются два неопущенных яичка. Пенис слегка недоразвит, выход мочеиспускательного канала расположен внизу. Девочка всегда писала сидя. Анализ крови подтверждает статус XY-хромосом. Кроме этого он свидетельствует о синдроме дефицита 5-альфа-редуктазы. Лапаротомия не проводилась.
На семейной фотографии (см. файл) она предстает в двенадцатилетнем возрасте. Выглядит счастливой здоровой девочкой, несмотря на свой кариотип XY.
Первое впечатление: В целом, несмотря на некоторую жесткость, выражение лица приятное и открытое. Часто улыбается и скромно опускает глаза. Движения и жесты женственны, а некоторая неловкость походки объясняется желанием походить на своих сверстников. Вследствие ее высокого роста окружающие могут испытывать затруднение при определении ее пола, однако при более близком рассмотрении они неоспоримо приходят к выводу, что это девочка. У нее мягкий голос с придыханием. Слушая собеседника, она склоняет голову набок и не пытается агрессивно навязывать свое мнение, как это делают мужчины. Она часто шутит и делает забавные замечания.
Семья: Родители девочки - типичные обитатели Среднего Запада военного поколения. Отец считает себя республиканцем. Мать дружелюбна, интеллигентна и заботлива; возможно, склонна к депрессии или неврозу. Она выполняет подчиненную роль в семье, свойственную женщинам ее поколения. Отец посещал клинику дважды по причине профессиональной занятости, однако даже на основании этих встреч можно сделать вывод о его властном характере - бывший морской офицер, человек, добившийся в этой жизни всего самостоятельно. Кроме того, пациентка была воспитана в греко-православной вере, которая предполагает жесткое распределение половых ролей. В целом родители кажутся вполне ассимилированными и «американскими», однако это впечатление не должно затмевать их истинной этнической принадлежности.
Сексуальная функция: Пациентка сообщает об участии в детских сексуальных играх, в которых она всегда выполняла роль женского партнера - задирала платье и позволяла мальчикам имитировать коитус. Она переживала приятные эротосексуальные ощущения, располагаясь под водопроводными кранами в плавательном бассейне соседа. С раннего возраста часто мастурбирует. Пациентка не имеет постоянных бойфрендов, однако это может быть связано с ее обучением в школе для девочек, а также с тем, что она стесняется своего тела. Больная осознает, что ее гениталии выглядят ненормально, вследствие чего испытывала большие трудности при переодевании в общих раздевалках, стремясь к тому, чтобы никто не видел ее обнаженной. Тем не менее она сообщает об одном половом сношении с братом своей лучшей подруги. Ощущения были болезненными, однако с точки зрения расширения опыта оно прошло вполне успешно.
Речь: Пациентка говорит быстро, однако отчетливо и хорошо артикулирует звуки, времена- ми задыхаясь, что объясняется ее тревожным состоянием. Учитывая вибрации тембра голоса и стремление к непосредственному визуальному контакту, ее речь можно охарактеризовать как чисто женскую. С сексуальной точки зрения ее интересуют исключительно мужчины.
Вывод: Несмотря на хромосомный статус, пациентка проявляет в своих манерах, речи и поведении чисто женские половые признаки.
На основании этого можно сделать вывод о том, что воспитание играет гораздо большую роль в половой идентификации, чем генетические детерминанты.
Поскольку женская самоидентификация к моменту обследования уже закреплена, принято решение о проведении соответствующей феминизирующей операции с последующим гормональным лечением. Оставлять ее гениталии в их сегодняшнем виде значит обречь больную на всевозможные издевательства и унижения. И хотя хирургическое вмешательство может привести к частичной или полной утрате эротосексуальных ощущений, следует помнить, что сексуальные удовольствия являются лишь частью счастливой жизни. Возможность вступления в брак и существования в обществе в качестве нормальной женщины также является важной целью, а она не сможет быть достигнута без проведения рекомендованного лечения. К тому же есть надежда на то, что новые методы хирургического вмешательства смогут минимизировать эротосексуальную дисфункцию, которая возникала в прошлом, когда хирургические операции по феминизации находились в зародыше.
Когда мы с мамой в тот вечер вернулись в гостиницу, нас ждал сюрприз: Мильтон купил билеты на бродвейский мюзикл. Я сделал вид, что очень рад этому, но после обеда забрался в родительскую кровать и заявил, что слишком устал, чтобы куда-нибудь идти.
- Слишком устала? - воскликнул Мильтон. - Что это значит?
- Конечно, милая, - откликнулась Тесси. - Можешь никуда не ходить.
- Говорят, это замечательный спектакль, Калли.
- С Этель Мерман? - спросил я.
- Нет, моя умница, - улыбнулся Мильтон. - Этель Мерман в нем не играет. Она вообще сейчас не выступает на Бродвее. Зато там будет Кэрол Шаннинг. Она тоже очень хороша. Пошли!
- Нет, спасибо, - ответил я.
- Ну ладно. Нам будет тебя не хватать. И они начали собираться.
- Пока, милая, - сказала мама.
И я, вдруг соскочив с кровати, бросился на шею Тесси.
- Что это? - изумилась она.
На моих глазах выступили слезы. Но Тесси приняла их за слезы облегчения после всего того, что мне пришлось пережить. Мы стояли и плакали в узком, плохо освещенном проходе, оставшемся от бывшего шикарного номера.
Когда они ушли, я достал из шкафа свой чемодан и, посмотрев на бирюзовые цветочки, заменил его на серый чемодан Мильтона. Свои юбки и девичьи свитера я оставил лежать в ящиках и положил в чемодан лишь рубашки, брюки и синюю фуфайку с вырезом лодочкой. Лифчики я тоже оставил. Стоя в носках и трусах, я отшвырнул свой несессер со всем его содержимым, а потом принялся рыться в поисках денег. Обнаруженная мной пачка оказалась достаточно толстой - около трехсот долларов.
Я ни в чем не винил доктора Люса. Ведь я во многом солгал ему, и его решение было основано на ложных данных. Но и он отвечал ложью.
Я взял лист бумаги и сел писать записку родителям.

«Дорогие мама и папа,
я знаю, что вы хотите сделать как лучше, но думаю, никто не знает, что лучше. Я люблю вас и не хочу, чтобы вы мучились, поэтому я ухожу Конечно, вы скажете, что со мной у вас не будет никаких хлопот, но я знаю, что будут. А если вы захотите узнать, почему я это сделал (!), спросите у доктора Люса, который солгал вам. Я не девочка! Я - мальчик. Я узнал об этом только сегодня. Поэтому я поеду туда, где меня никто не знает. В Гросс-Пойнте не обобраться сплетен, когда все выплывет наружу.
Папа, прости, что я взял твои деньги, но когда-нибудь я их верну с процентами.
Пожалуйста, не волнуйтесь обо мне. Все будет хорошо».

Вопреки содержанию я подписался «Калли». Так они потеряли дочь.

ЕЗЖАЙ НА ЗАПАД, ПАРЕНЬ

И вот в Берлине Стефанидис снова живет среди турок. Здесь, в Шёнеберге, я чувствую себя вполне уютно. Турецкие магазинчики вдоль Хауптштрасе напоминают мне те, в которые меня в детстве водил отец. Продается в них то же самое - вяленый инжир, халва и долма. И лица те же - морщинистые, костистые, с темными глазами. Несмотря на семейную предысторию, мне нравятся турки. Я бы хотел работать в посольстве в Стамбуле и уже обратился с просьбой о переводе туда. Тогда круг замкнется.
Но пока я занимаюсь своим делом. Я наблюдаю за пекарем в соседнем ресторанчике, за тем, как он печет хлеб в каменной печи, которыми пользовались в Смирне. Он орудует лопаткой с длинной ручкой, которой переворачивает и достает готовые буханки. С неослабевающим вниманием он работает по четырнадцать-шестнадцать часов в день, оставляя на мучной пыли, которая покрывает пол, следы своих сандалий. Он - истинный мастер своего дела. И вот американец Стефанидис, потомок греков, сидит на Хауптштрасе и восхищается этим турецким иммигрантом в Германии в 2001 году. Все мы неоднозначны. Не только я.
Колокольчик на дверях парикмахерской автобусной станции в Скрантоне весело звякнул, и ее хозяин Эд опустил газету, чтобы поприветствовать следующего посетителя.
Взглянув на меня, он помедлил и спросил:
- В чем дело? Ты проиграл пари?
В дверях стоял высокий жилистый подросток, на лице которого было написано, что он вот-вот готов броситься наутек. На плечи спадали длинные как у хиппи волосы, хоть он и был облачен в темный костюм. Пиджак выглядел мешковатым, а брюки не доходили до тупоносых ботинок. Даже издалека Эд ощущал затхлый запах комиссионки. Однако в руках малец держал большой серый деловой чемодан.
- Просто хочу сменить стиль, - ответил мальчик.
- Я тоже, - откликнулся парикмахер.
Он пригласил меня сесть. Я, только что ставший Каллом Стефанидисом, повесил пиджак на вешалку, поставил под нее чемодан и двинулся к указанному месту, стараясь идти мальчишеской походкой. Мне приходилось овладевать простейшими моторными навыками, как больному после инсульта. И походка требовала наименьших усилий. Я давно уже пережил то время, когда девочки в школе «Бейкер и Инглис» упражнялись, нося учебники на голове. Неуклюжесть походки, описанная доктором Люсом, позволяла мне претендовать на принадлежность к неуклюжему полу. У меня было мужское телосложение с его более высоким расположением центра тяжести, которое обеспечивало стремительность движений. Однако с коленями были проблемы. Я постоянно старался сводить их вместе, вследствие чего покачивал бедрами. Сейчас все мои усилия были направлены на то, чтобы таз оставался в состоянии покоя. Надо было идти покачивая плечами, а не бедрами, широко расставляя ноги. Обо всем этом я узнал за полтора дня.
Я сел в кресло, радуясь передышке. Эд, не переставая качать головой и прикидывать длину моих волос, повязал мне на шею простыню и набросил на меня передник.
- Никогда не мог понять, почему вам так нравятся длинные волосы. Вы меня чуть не разорили. Знаешь, сколько людей из-за вас ушло на пенсию? Ко мне обычно приходят ребята, у которых уже вообще нет волос, - он хихикнул. - Ну что ж, а теперь, значит, мода сменилась. Хорошо, может, и мне теперь удастся заработать на жизнь. Хотя вряд ли. Теперь все стремятся к нивелировке полов. Всем требуются шампуни. - И он с подозрительным видом склонился ко мне. - Тебе тоже нужно вымыть голову шампунем?
- Нет, мне только стрижку.
- Что ты хочешь? - удовлетворенно кивнул он.
- Покороче.
- Совсем коротко? - переспросил он.
- Коротко, но не слишком, - ответил я.
- Коротко, но не слишком, отличная мысль. Посмотрим, что на это скажет другая половина.
Я замер, полагая, что он что-то имеет в виду. Но это была просто шутка.
У самого Эда была очень аккуратная стрижка: все имевшиеся на его голове волосы были тщательно зачесаны назад, обнажая злобное и сварливое лицо. Пока он поднимал кресло и натачивал бритву, я рассматривал его темные волосатые ноздри.
- И папа тебе позволяет так ходить?
- Пока позволял.
- Ну значит, твой старик, наконец, взялся за тебя. И знаешь, тебе не придется жалеть об этом. Бабам не нравятся парни, которые похожи на девок. И не верь, когда они говорят, что им нравятся женственные мужчины. Чушь собачья!
Его ругань, бритва и помазок стали моим посвящением в мир мужчин. По телевизору шел футбольный матч. На стене висел календарь с изображением бутылки водки и девушки в отороченном мехом бикини. Я поставил ноги на металлическую подножку кресла, и он вращал меня туда и сюда перед вспыхивавшими зеркалами.
- Паленый палтус! Tы когда стригся в последний раз?
- Когда луноход запустили на Луну.
- Да… похоже.
Он развернул меня к зеркалу, и в стекле с амальгамой в последний раз мелькнула Каллиопа. Она еще не исчезла, и ее плененный дух еще проглядывал.
Эд принялся расчесывать мои длинные волосы, поднимая их вверх и делая резкие проверочные щелчки ножницами, еще не касаясь их лезвиями. Он только прикидывал, что предстоит сделать. И это давало мне возможность подумать. Что я делаю? Прав ли доктор Люс? А что, если я и вправду та самая девочка в зеркале? С чего я взял, что мне так легко удастся переметнуться на другую сторону? И что мне вообще было известно о мужчинах, если они мне даже не нравились?
- Это все равно что срубить дерево, - заметил Эд. - Сначала надо подняться наверх и обрубить ветви, а уж потом браться за ствол.
Я закрыл глаза. Я больше не мог смотреть в глаза Каллиопы. Я вцепился в подлокотники и стал ждать, когда парикмахер закончит свое дело. Но не прошло и мгновения, как ножницы звякнули о полку и раздался шум включенной машинки, которая как пчела принялась кружить над моей головой. Эд снова приподнял мне волосы расческой, и машинка нырнула в мою шевелюру.
- Ну вот, - удовлетворенно промолвил он.
Я продолжал сидеть с закрытыми глазами. Но теперь я знал, что назад пути нет. Машинка прочесывала мой череп, но я стойко держался. Пряди волос падали на пол.
- Я возьму с тебя дополнительную плату, - заметил Эд.
И тут я встревоженно открыл глаза.
- Сколько?
- Не волнуйся. Столько же. Я делаю это из патриотизма. Я спасаю демократию.
Мои дед и бабка покинули свой дом из-за войны. А теперь, пятьдесят два года спустя, это делал я. И у меня тоже было ощущение, что я спасаю свою жизнь. В кармане моего нового наряда было не так уж много денег. И вместо корабля, плывущего через океан, меня уносили на другую сторону континента разнообразные машины. Как в свое время Левти и Дездемона, я тоже превращался в нового человека, и я не знал, что со мной произойдет в этом новом мире, в который я вступал.
Как и им, мне было страшно. Я никогда еще не жил сам по себе. Я не знал, как устроен этот мир и что в нем сколько стоит. Выйдя из гостиницы, я взял такси до автобусной станции, не зная при этом, где она находится. Потом я бродил вдоль прилавков фаст-фуда в поисках касс. А когда нашел их, то купил себе билет на вечерний автобус в Чикаго, оплатив проезд до Скрэнтона, так как опасался, что на большее мне не хватит. Издавая шипящие и чмокающие звуки, меня оглядывали бомжи и наркоманы, сидевшие на скамейках. Их вид меня пугал. Я чуть было не отказался от своего замысла. Еще можно было успеть добраться до гостиницы до возвращения Мильтона и Тесси. Я сел на скамейку в зале ожидания, зажав чемодан между коленей, словно опасаясь, что его могут у меня похитить, и принялся размышлять. Я представлял себе, как заявлю родителям, что намерен дальше существовать в мужском обличье, как они начнут протестовать, а потом смирятся и примут меня. Мимо прошел полицейский. После чего я встал и пересел к женщине среднего возраста, надеясь на то, что меня примут за ее дочь. Громкоговоритель объявил посадку на мой рейс, и я окинул взглядом других пассажиров - нищету, согласную путешествовать ночью. Среди них были пожилой ковбой с вещевым мешком и сувенирной статуэткой Луи Армстронга, два католических священника из Шри-Ланки, несколько толстых женщин, обремененных детьми и вещами, и маленький морщинистый коротышка с желтыми зубами, оказавшийся жокеем. Они выстроились в очередь перед автобусом, а мое воображение, не подчиняясь моим режиссерским указаниям, продолжало рисовать все новые и новые картины. Теперь уже Мильтон отрицательно качал головой, доктор Люс надевал на свое лицо хирургическую маску, а мои подруги в Гросс-Пойнте показывали на меня пальцами и злорадно хихикали.
И так в состоянии транса, весь дрожа от ужаса, я вошел в темный салон автобуса и в поисках защиты сел рядом с пожилой дамой. Остальные уже доставали термосы и разворачивали бутерброды. С задних сидений донесся запах жареной курицы. И я вдруг ощутил острое чувство голода. Мне захотелось снова оказаться в гостинице и заказать что-нибудь в номер. Но я знал, что мне предстоит купить новую одежду и приобрести более внушительный вид, чтобы не выглядеть столь затравленным. Автобус тронулся с места, и я, ужасаясь тому, что делаю, но будучи не в силах остановиться, уставился в окно. Мы выезжали из города, направляясь к длинной желтой кишке туннеля, ведущего в Нью-Джерси. Мы погружались под землю, над нами было грязное дно реки и рыбы, плавающие в черной воде.
В Скрэнтоне я отправился на пункт Армии Спасения выбирать себе костюм. Я делал вид, что покупаю его для брата, хотя никто не задавал мне никаких вопросов. Я совершенно не ориентировался в мужских размерах, поэтому всякий раз мне приходилось прикладывать пиджаки к себе, чтобы проверить, насколько они могут подойти. Наконец мне удалось отыскать подходящий костюм. Он был прочным и годился для любой погоды. На ярлычке значилось: «Мужская одежда Дюренматта, Питсбург». Я снял куртку и, убедившись в том, что меня никто не видит, примерил пиджак. Это не заставило меня ощутить себя мальчиком. Скорее наоборот: у меня возникло ощущение, что мне его набросили на плечи на свидании. Он казался большим, теплым, уютным и абсолютно чуждым. (С кем же у меня было свидание на этот раз? С капитаном футбольной команды? Нет. С ветераном Второй мировой, скончавшимся от сердечной недостаточности. С членом клуба «Охотничий домик», перебравшимся в Техас.)
Однако костюм являлся лишь частью моего нового облика. Главным была прическа. Эд уже отряхивал меня щеткой. Пыль и волосы летели во все стороны, и я снова закрыл глаза. Потом он развернул кресло и сказал:
- Ну вот и всё.
Я посмотрел в зеркало и не увидел себя. В нем больше не было Моны Лизы с загадочной улыбкой. Скромной девочки с черными средиземноморскими волосами на лице. Вместо этого там был ее брат-близнец. На обнажившемся лице еще отчетливее проступали происшедшие со мной перемены. Подбородок выглядел более широким и квадратным, а на массивной шее отчетливо виднелось адамово яблоко. Это было безусловно мужское лицо, однако чувства оставались девичьими. Подстричься после разрыва - чисто женская реакция. Это был способ начать все с начала, это было актом отречения от тщеславия и любви. Я знал, что больше никогда не увижу Объект. И несмотря на все проблемы и тревоги, именно это причинило мне самую сильную боль, когда я впервые увидел в зеркале свое мужское лицо. «Все кончено», - подумал я. Обрезав волосы, я наказал себя за слишком глубокое чувство. И теперь мне предстояло научиться быть сильным.
Когда я вышел из парикмахерской Эда, я был уже новым созданием. Если прохожие и замечали меня, то скорей всего принимали за учащегося ближайшей школы, облаченного в стариковский костюм, несколько претенциозного и непременно читающего Камю и Керуака. В этом костюме было что-то от культуры битников. Брюки отблескивали как акулья кожа, а благодаря высокому росту я мог делать вид, что мне семнадцать, а то и восемнадцать. Под пиджаком был свитер, а под свитером рубашка, - эти два слоя родительской заботы охраняли меня от окружающего мира. Если кто и обращал на меня внимание, то принимал мой вид за причуду подростка.
Но под всей этой одеждой мое сердце продолжало бешено колотиться от страха. Я не знал, что мне делать дальше. Внезапно оказалось, что я должен обращать внимание на то, что раньше оставалось незамеченным. Расписание автобусов и цены на билеты, деньги и поиски в меню самого дешевого блюда, которым в Скрэнтоне в тот день оказалось чили. Я съел целую тарелку, размешивая в нем крекеры и изучая расписание. Учитывая наступление осени, лучше всего было ехать на юг или на запад. Но поскольку юг меня не устраивал, я решил отправиться на запад. В Калифорнию. А почему бы и нет? Но изучив цены на билеты, я понял, что они мне не по карману.
Все утро моросил дождь, и только теперь начало проясняться. За грязной закусочной и подъездной дорогой с мусором на обочине пролегала автострада. И через мокрые от дождя окна я наблюдал за мчавшимися по ней машинами, продолжая ощущать себя одиноким и заброшенным - утоление голода не принесло избавления от страха. Подошедшая официантка спросила, не налить ли мне кофе. И хотя раньше я никогда не пил кофе, я ответил утвердительно. Сдобрив его двумя порциями сливок и четырьмя кусками сахара, я выпил принесенную мне чашку.
Со станции то и дело отправлялись автобусы, оставляя за собой хвосты выхлопных газов. По автостраде все так же неслись машины. Больше всего на свете мне хотелось принять душ, лечь в чистую постель и заснуть. За десять долларов можно было снять номер в мотеле, но сначала нужно было подальше уехать. Я долго сидел в станционной забегаловке, обдумывая свой следующий шаг. И наконец меня посетила мысль. Я расплатился по счету, вышел и, перейдя подъездную дорогу, начал спускаться по склону. Водрузив чемодан на плечо, я вышел на обочину автострады, повернулся лицом к идущему навстречу потоку машин и робко вытянул руку с поднятым вверх большим пальцем.
Родители всегда предостерегали меня от путешествий автостопом. Иногда Мильтон показывал мне даже статьи в газетах о плачевных результатах подобных ошибок. Поэтому я держал руку не слишком высоко, чувствуя, как все во мне сопротивляется этой идее. Машины проносились мимо не останавливаясь. Рука моя дрожала.
Я недооценил Люса, полагая, что после беседы со мной он сочтет меня нормальным и оставит в покое. Но, вероятно, тогда я не понимал и само значение нормы. Норма не являлась нормальной и не могла ею быть. Если бы норма была в порядке вещей, тогда о ней можно было бы и не заботиться. Однако всех, а особенно врачей, она почему-то очень заботит. Они всегда сомневаются в ее присутствии и пытаются всячески способствовать ее установлению.
Что касается моих родителей, то их я ни в чем не обвинял. Они просто хотели защитить меня от унижений, участи изгоя, от смерти. Как я узнал позже, доктор Люс предупреждал их об опасности, грозящей мне в случае отказа от операции и последующего лечения. Ткань «половых желез», как он называл мои неопустившиеся яички, могла позднее переродиться в злокачественную опухоль. (Однако мне уже сорок один год и ничего такого не произошло.)
Из-за поворота, выбрасывая из направленной вверх выхлопной трубы черные клубы дыма, показался грузовик с полуприцепом. За окном красной кабины подрагивала голова водителя, как у куклы на пружинках. Она повернулась в мою сторону, и он нажал на тормоза огромного грузовика. Задние колеса, дымясь, завизжали, и машина остановилась в двадцати ярдах от меня.
С колотящимся от возбуждения сердцем я схватил свой чемодан и бросился к грузовику. Однако, подбежав к нему, я растерялся - дверца располагалась слишком высоко над землей. Огромная махина рычала и содрогалась. Водителя видно не было, и я замер в нерешительности. Затем в окошке внезапно появилось его лицо, и он открыл дверцу.
- Залезаешь или что?
- Сейчас, - откликнулся я.
Внутри было грязно. Повсюду валялись пустые бутылки и упаковки от еды.
- Твоя задача следить за тем, чтобы я не заснул, - сообщил он.
А когда я промолчал, он окинул меня взглядом. Глаза у него покраснели от усталости. Лицо украшали рыжие усы и столь же рыжие бакенбарды.
- Просто болтай что-нибудь, - пояснил он.
- Что именно?
- Да мне-то какое дело! - раздраженно рявкнул он и тут же добавил: - Ты знаешь что-нибудь об индейцах?
- Американских индейцах?
- Да. Когда я езжу на запад, мне приходится подбирать их на дороге. Чего они только не рассказывают! У них такие теории - в жизни не слышал ничего более дикого.
- Например?
- Например, некоторые говорят, что пришли сюда вовсе не по мосту Беринга. Ты знаешь, что такое мост Беринга? Это там, на Аляске. Сейчас называется Беринговым проливом. То есть сейчас там вода. Небольшой пролив, отделяющий Аляску от России. Но раньше там была суша, по которой и пришли индейцы. Из Китая там, или Монголии. Они же на самом деле восточные люди.
- Я этого не знал, - ответил я. Страх начал отступать. Похоже, водитель принял меня за своего.
- Однако те индейцы, которых мне доводилось подвозить, утверждали, что они пришли не оттуда, а появились с какого-то утонувшего острова - чтото вроде Атлантиды.
- Ну да?
- И знаешь, что они еще говорят?
- Что?
- Что конституцию Соединенных Штатов написали индейцы!
В результате получилось, что говорил он сам. Я больше помалкивал. Однако одного моего присутствия хватало, чтобы он не заснул. С индейцев он перешел на метеориты и рассказал мне об одном таком в Монтане, который индейцы почитают священным камнем, а затем поведал мне о разных небесных явлениях, с которыми знакомится человек, ведя бродячий образ жизни, - о падающих звездах, кометах и зеленых лучах.
- Ты когда-нибудь видел зеленые лучи? - спросил он.
- Нет.
- Считается, что их невозможно заснять, но мне однажды удалось. Я всегда держу в кабине фотоаппарат, на случай если доведется столкнуться с чем-нибудь этаким. Так что я их однажды увидел и заснял. И теперь у меня дома есть фотография.
- А что такое зеленые лучи?
- Это цвет солнца на восходе и на закате. Длится ровно две секунды. Лучше всего это видно в горах.
Он довез меня до Огайо и высадил перед мотелем. Я поблагодарил его и двинулся со своим чемоданом внутрь. Костюм и дорогой чемодан сделали свое дело - меня никто не принял за беглеца. Возможно, у служащего мотеля и зародились сомнения относительно моего возраста, но я сразу же положил на стойку деньги, и он выдал мне ключ.
После Огайо были Индиана, Иллинойс, Айова и Небраска. Я путешествовал в фургонах, спортивных машинах и взятых напрокат седанах. Ни разу с женщинами, только с мужчинами или с мужчинами и женщинами. Меня подвозили голландские туристы, жаловавшиеся на качество американского пива, и уставшие друг от друга семейные пары. И все принимали меня за юношу, которым я становился все больше и больше. Софии Сассун больше не было рядом, чтобы заниматься депиляцией, поэтому над верхней губой у меня проступил отчетливый пушок. Голос продолжал становиться все ниже и ниже. При каждой колдобине на дороге кадык подпрыгивал все больше и больше.
Если меня о чем-нибудь спрашивали, я говорил, что еду в колледж в Калифорнию. Я мало что знал о жизни, зато кое-что понимал в колледжах, поэтому утверждал, что поступил в Стэнфорд. Однако, по правде говоря, я ни у кого не вызывал никаких подозрений. Всем было все равно. Каждый был занят своим собственным делом. Людям было скучно и одиноко, и они нуждались в собеседнике.
Вначале, как любой неофит, я перебарщивал. Уже к Индиане я приобрел некоторую развязность. Иллинойс я миновал с прищуром Клинта Иствуда. Все это было искусственным, однако так себя ведут все мужчины. Все мы смотрим друг на друга с легким прищуром. А моя развязность более всего походила на то, как ведет себя большинство подростков, чтобы выглядеть более мужественными. Именно поэтому она выглядела убедительно. Сама ее искусственность делала ее достоверной. Однако то и дело я выпадал из образа. Чувствуя, что к подметке что-то пристало, я поднимал ногу и оглядывался назад, вместо того чтобы перекинуть ее через колено. Мелочь я держал в открытой ладони, вместо того чтобы доставать ее из кармана брюк. И такие промашки вызывали во мне панику. Но никто ничего не замечал. И обычная людская невнимательность мне помогала.
Если я скажу, что осознавал все, что я в то время испытывал, это будет ложью. В четырнадцать лет вообще трудно отдавать себе отчет в своих ощущениях. Инстинкт самосохранения заставлял меня бежать, и я бежал. Меня преследовал страх. Я скучал по родителям. Я испытывал перед ними чувство вины. Меня ужасал текст, прочитанный в кабинете доктора Люса. Я засыпал со слезами на глазах. Мое бегство не делало меня меньшим чудовищем. Впереди были лишь одиночество и отверженность, и я оплакивал свою жизнь.
Но утро приносило некоторый оптимизм. Я выходил из мотеля и снова попадал в мир. Я был молод и полон животворной силы, поэтому не мог слишком долго предаваться унынию. И каким-то образом мне удавалось изгнать из своего сознания мысли о себе. На завтрак я ел пончики и пил сладкий кофе. Для поддержания настроения я делал то, чего мне никогда не позволяли родители, - отказывался от салатов и поглощал по три десерта за раз. Теперь я мог не заботиться о своих зубах и класть ноги на спинку кресла. Иногда по пути мне попадались другие беглецы. Они собирались в стайки и сидели, покуривая, на обочинах дорог. Они выглядели более сильными и решительными по сравнению со мной, и я старался держаться от них подальше. Как правило, это были люди из несчастных семей, претерпевшие физические унижения, и теперь они хотели унижать других. Я был иным. Сбежав, я унес с собой семейное достоинство и поэтому не хотел ни к кому присоединяться.
И вот в середине прерии меня догоняет фургон Мирона и Сильвии Бресник из Нью-Йорка. Он появляется из волнующегося моря травы и останавливается. Дверца открывается, и в проеме, как в дверях дома, возникает бойкая шестидесятилетняя женщина.
- Думаю, у нас найдется для тебя место, - говорит она.
Еще минуту назад я шел по 80-му шоссе Западной Айовы, и вот я уже в гостиной Бресников. На стенах висят фотографии их детей и репродукции Шагала. На кофейном столике лежит история Уинстона Черчилля, которую по ночам читает Мирон.
Мирон - бывший коммивояжер, Сильвия - бывший соцработник. Со своими нарумяненными пухлыми щечками и комически изогнутым носом в профиль она напоминает Пульчинелл о. Мирон сосредоточенно жует сигару.
Пока он ведет машину, Сильвия демонстрирует мне кровати, душевую и жилое пространство. Где я буду учиться? Кем я хочу стать? Она прямо-таки засыпает меня вопросами.
- Стэнфорд? Хорошее место! - гудит, обернувшись, Мирон.
И тут-то все и происходит. В какой-то момент на 80-м шоссе что-то в моей голове щелкает, и я понимаю, что мне нравится быть мальчиком. Мирон и Сильвия обращаются со мной как с сыном. И под воздействием этого коллективного заблуждения я становлюсь им - по крайней мере на какое-то время. Я осознаю свою мужскую сущность.
Однако во мне остается нечто женственное, потому что через некоторое время Сильвия отводит меня в сторону и начинает жаловаться на своего мужа:
- Я знаю, что все это глупо. Вся эта жизнь на колесах. Tы даже себе представить не можешь, кого мы только ни встречаем в этих автолагерях. Нет, все они милые люди, но такие скучные. И мне так не хватает культурной жизни. Мирон говорит, что он всю жизнь ездил по стране и ему ничего не нужно. И теперь он делает то же самое, только медленнее. Но ведь теперь он таскает за собой меня!
- Сердце мое, - окликает ее Мирон. - Ты не можешь принести своему мужу чаю со льдом? А то у него наступает обезвоживание организма.
Они высадили меня в Небраске. Я сосчитал оставшиеся деньги и обнаружил, что у меня есть двести тридцать долларов. Я нашел дешевую комнату в пансионе и остался там на ночь. Я все еще опасался путешествовать в темноте.
Ходьба способствовала решению мелких проблем. Например, большая часть моих носков была не того цвета - розового, белого и голубого с изображением китов. Трусики у меня тоже были не такие как надо. Поэтому в Небраска-сити я приобрел комплект из трех боксеров. Будучи девочкой, я носил большие размеры, а оказавшись мальчиком, перешел на средние. Кроме этого, я изучил парфюмерный отдел. Вместо бесконечных рядов с косметическими средствами здесь оказалась одна-единственная стойка с самыми необходимыми предметами гигиены. Расцвет мужской косметики был еще впереди. Еще не появились смягчающие кремы с грубыми и суровыми названиями. Никаких сверхмощных увлажнителей и противовоспалительных гелей после бритья. Я выбрал дезодорант, бритву и крем для бритья. Естественно, меня привлекли красочные бутылочки с одеколоном, но у меня были неблагоприятные воспоминания о его применении. Одеколон напоминал мне об учителях, метрдотелях и стариках с их неприятными объятиями. Кроме этого, я купил себе бумажник и выбросил свой кошелек. Расплачиваясь в кассе, я так смущался, что не смел взглянуть в глаза кассиру, словно покупал презервативы. Кассирша была немногим старше меня - со светлыми волосами и проникновенным взглядом.
В ресторанах я начал пользоваться мужским туалетом. И это оказалось самым сложным. Меня шокировали царившая там грязь, вонь и животные звуки, доносившиеся из кабинок. На полу всегда стояли лужи мочи. К дверям были прилеплены клочки использованной туалетной бумаги. Большинство унитазов было засорено, и при входе в кабинку тебя встречала коричневая жижа с плавающими там мертвыми лягушками. Я даже представить себе не мог, что еще недавно обретал убежище в кабинке школьной умывалки. Все это было теперь позади. Я сразу понял, что мужские туалеты, в отличие от дамских комнат, не предоставляют удобств своим посетителям. Зачастую в них отсутствовали даже зеркала и мыло. Но если пукающие в кабинках мужчины не проявляли никаких признаков стыда, то у писсуаров они вели себя очень нервозно. Все стояли глядя прямо перед собой, как зашоренные лошади.
Именно тогда я понял, от чего отказываюсь, - от биологической солидарности. Женщины знают, что значит обладать телом. Они осознают его недостатки, хрупкость, красоту и удовольствия. Мужчины считают тело своей собственностью и совершают с ним самые интимные вещи публично.
Несколько слов о пенисах. Каков был взгляд Калла на пенисы? Находясь среди них, он продолжал испытывать к ним чисто женские чувства, состоявшие из смеси ужаса и изумления. Такого со мной еще не было. Мне и моим подружкам они всегда казались чем-то смехотворным. Мы скрывали свой интерес к ним за хихиканьем и проявлением деланного отвращения. Как и у всех школьниц, мое лицо заливала краска при виде римских скульптур, и я бросал на них потаенные взгляды, когда учительница отворачивалась. Не правда ли, это и становится нашим первым знакомством с искусством? Обнаженные фигуры, облаченные в надменное благородство. Будучи на шесть лет старше меня, мой брат никогда не пользовался ванной одновременно со мной, и я лишь мимолетно видел его гениталии, каждый раз стараясь вовремя отвернуться. Даже Джером умудрился проникнуть в меня таким образом, что я так и не увидел, что происходит. Поэтому естественно, что столь долго скрываемый объект не мог не заинтересовать меня. Однако то, что мне удавалось разглядеть в мужских туалетах, в целом разочаровывало. Мне так и не удалось увидеть гордый фаллос, лишь пробирку, пустышку, улитку, лишившуюся своей раковины.
К тому же я до смерти боялся, что меня застанут за подглядыванием. Несмотря на костюм, стрижку и рост, всякий раз, когда я открывал дверь мужского туалета, я как будто слышал окрик: «Это мужской!» Но именно туда мне и следовало идти. И никто не говорил ни слова. Никто не возражал. И я принимался искать более или менее чистую кабинку. Я еще не научился писать стоя и по сей день делаю это сидя.
По ночам на вонючих ковриках номеров мотелей я делал зарядку и отжимания. Стоя в одних трусах перед зеркалом, я изучал собственное телосложение. Еще недавно я переживал из-за отсутствия груди, но теперь эти тревоги были позади. Теперь мне не надо было тянуться к этим стандартам. Непомерные требования были отменены, и я чувствовал облегчение. Однако порой, глядя на свое меняющееся тело, я чувствовал себя не в своей тарелке. Иногда оно казалось мне чужим. Оно было крепким, белым и жилистым. По-своему оно было красиво, но это была спартанская красота. В нем не было податливости и мягкости. Напротив, оно представляло собой какой-то сгусток.
Именно в мотелях я изучил свое новое тело, познал его требования и противоречия. Все, что мы делали с Объектом, происходило в полной темноте. Она не занималась исследованием моего полового аппарата. Клиника заставила меня относиться к собственным гениталиям отстраненно. В результате постоянных осмотров они пребывали в состоянии бесчувствия. Мое тело словно закрылось, чтобы пережить это испытание. Однако путешествие пробудило его. И теперь, закрывшись на ключ, я экспериментировал с ним. Я запихивал между ног подушки, ложился на них и начинал двигать рукой, не отрывая глаз от Джонни Карсона. Постоянное беспокойство, которое вызывало у меня мое телосложение, препятствовало изучению собственного организма, которым занимается большинство детей. И лишь теперь, будучи выброшенным в мир и лишившись всех близких и знакомых, я отважился на это. Трудно переоценить важность моих открытий. И если раньше я еще сомневался в правильности своего решения и мне иногда хотелось повернуть назад, вернуться к родителям и сдаться Люсу, то теперь меня останавливало это наслаждение, которое я испытывал между ног. Я знал, что его у меня отнимут. Я не хочу переоценивать значение сексуального наслаждения, но для меня оно являлось мощной силой, особенно тогда, в четырнадцать лет, когда все нервные окончания при малейшем прикосновении готовы были расцвести симфоническим оркестром. Именно так Калл познал себя, достигая сладострастного апофеоза на двух-трех смятых подушках за задернутыми шторами под бесконечный шум проезжающих мимо машин.
За Небраска-сити у обочины затормозила серебристая «нова». Я подбежал и открыл дверцу. За рулем сидел симпатичный тридцатилетний мужчина. На нем был золотистый твидовый пиджак и желтый джемпер. Верхняя пуговица клетчатой рубашки была расстегнута, зато манжеты жестко накрахмалены. Официозность его облика резко контрастировала с непосредственностью поведения.
- Привет, - произнес он с бруклинским акцентом.
- Спасибо, что остановились. Он прикурил и протянул руку.
- Бен Шир.
- Меня зовут Калл.
Он не стал задавать мне обычных вопросов о том, откуда я и куда еду. Вместо этого он спросил:
- Где ты раздобыл такой костюм?
- В Армии Спасения.
- Очень милый.
- Правда? - переспросил я и тут же спохватился: - Вы шутите.
- Вовсе нет, - ответил Шир. - Мне нравятся костюмы усопших. Это очень экзистенциально.
- Как?

Предыдущая страница 26 Следующая страница


27 Джеффри Евгенидис

- Что «как»?
- Что такое «экзистенциально»? Он посмотрел на меня.
- Экзистенциалисты - это люди, которые живут мгновением.
Со мной еще никто так не разговаривал. И мне это нравилось. По дороге Шир рассказал мне еще много интересного. Я узнал об Ионеско и театре абсурда. Об Энди Уорхоле и андеграунде. Невозможно передать, каким восторгом это наполняло такого человека, как я. «Браслеты» делали вид, что они с востока, думаю, я тоже перенял у них эту страсть.
- Вы жили в Нью-Йорке? - спросил я.
- Да.
- Я только что оттуда. И надеюсь, мне когданибудь удастся там поселиться.
- Я прожил там десять лет.
- И почему уехали?
Снова открытый взгляд, устремленный прямо на меня.
- Просто проснулся однажды утром и понял, что если не сделаю этого, то через год умру.
И это тоже показалось мне восхитительным.
У Шира было бледное лицо с азиатским разрезом серых глаз. Его светло-русые волосы были тщательно расчесаны на пробор. Мало-помалу я замечал и другие подробности его внешнего облика: монограммы на обшлагах, итальянские кожаные туфли. Он сразу мне понравился. Он выглядел так, как хотел бы выглядеть я сам.
И вдруг с заднего сиденья раздался усталый, душераздирающий вздох.
- Как ты там, Франклин? - окликнул Шир.
Услышав свое имя, Франклин поднял величественную голову, и я увидел черно-белого английского сеттера. Старый пес с ревматическими глазами окинул меня взглядом и снова исчез.
Шир тем временем начал съезжать с шоссе. У него была беспечная манера вождения, однако, совершая какой-нибудь маневр, он тут же начинал действовать с военной четкостью, сильно и уверенно поворачивая руль. Он притормозил на стоянке перед магазином.
- Сейчас вернусь.
И скрыв в ладони недокуренную сигарету, он начал подниматься по лестнице. Я огляделся. Салон машины был безукоризненно чист, на полу лежали свежепропылесосенные коврики. В отделении для перчаток были лишь дорожные карты. Шир появился с двумя полными сумками.
- В дороге нам это пригодится, - заметил он и вынул двенадцатибаночную упаковку пива, две бутылки «Голубой монахини» и розовое вино в глиняной бутылке.
Все это тоже было частью его утонченности. Остальные пили дешевое «Молоко Мадонны» из пластиковых стаканчиков и нарезали чеддер швейцарским ножом. Шир же из ничего составлял замечательную закуску, и даже с оливками. Мы снова двинулись через ничейные земли, и Шир по дороге давал мне указания, как открыть вино и что ему подать. Я исполнял роль его пажа.
- Копы! Опусти стакан! - внезапно выкрикнул он. Я поспешно повиновался, и полицейская машина благополучно обошла нас слева.
Теперь Шир подражал манере полицейских:
- У меня нюх на проходимцев, а эти двое точно проходимцы. И могу поспорить, они что-то затевают.
Я расхохотался, чувствуя себя счастливым от того, что нахожусь с ним в одной компании, противостоя всем лицемерам и бюрократам этого мира.
Когда стало темнеть, Шир остановился у ресторана. Я начал тревожиться, что это может оказаться слишком дорого, но он меня успокоил:
- Сегодня обед за мой счет.
Внутри было полным-полно народу, и лишь у бара оказался один-единственный свободный столик.
- Мне водку с мартини и две оливки, - сообщил Шир подошедшей официантке, - а моему сыну пиво.
Официантка с сомнением окинула меня взглядом.
- У него есть документы?
- С собой нет, - ответил я.
- Тогда я не могу тебя обслужить.
- Я видел, как он появился на свет, - возразил Шир. - И могу присягнуть.
- Извините. Нет документов - нет алкоголя.
- Ну ладно, - согласился Шир. - Тогда я передумал. Мне водку с мартини, две оливки и пиво.
- Я не могу вам принести пиво, потому что вы отдадите его своему другу, - сквозь сжатые губы процедила официантка.
- Нет, я все выпью сам, - заверил ее Шир. Он понизил голос и добавил в него властные интонации члена Плющевой лиги, которые не ускользнули от слуха официантки даже в этой глуши, так что ей ничего не оставалось, как повиноваться.
Она отошла, и Шир склонился ко мне и снова заговорил своим провинциальным голосом.
- Если ее завалить в амбаре, то, наверно, она не такая уж плохая. И сделать это поручается тебе. - Он не был пьян, и поэтому его грубость прозвучала для меня неожиданно, однако говорить он стал громче, а движения его стали менее точными. - Да, - продолжил он, - по-моему, она на тебя глаз положила. Может, вы будете счастливы вместе.
Я тоже ощущал все нараставшее действие выпитого вина, - голова моя кружилась, как зеркальный шар, отбрасывая во все стороны вспышки света.
Официантка принесла выпивку и демонстративно поставила стаканы на половину стола Шира. Однако стоило ей исчезнуть, как он подтолкнул ко мне кружку пива и сказал:
- Ну вот. Держи.
- Спасибо. - Я начал пить большими глотками, каждый раз отодвигая кружку в сторону, когда мимо проходила официантка. Это было смешно и забавно.
Однако выяснилось, что за мной тоже подсматривали. Сидевший у стойки мужчина в гавайской рубашке и темных очках взирал на меня с неодобрительным видом. Однако когда мы встретились глазами, он расплылся в широкой понимающей улыбке. Мне стало неловко, и я отвернулся.
Когда мы вышли на улицу, небо уже окончательно потемнело. Перед отъездом Шир открыл дверцу и вывел Франклина. Старый пес уже не мог передвигаться самостоятельно, и Ширу пришлось брать его на руки.
- Пошли, Франк, - с грубоватой нежностью промолвил он и, зажав дымящуюся сигарету между зубов, с патрицианским видом понес пса в ближайшие кусты, нетвердо переставляя свои сильные ноги в туфлях от Гуччи.
Перед тем как выехать на шоссе, он еще раз остановился, чтобы купить пива.
Мы ехали в течение часа. Шир безостановочно поглощал пиво, а я ограничился парой банок. Я уже был нетрезв, и меня клонило в сон. Я прислонился к дверце и уставился в окно. Рядом с нами ехала большая белая машина. Ее водитель взглянул на меня и улыбнулся, но я уже засыпал.
По прошествии некоторого времени меня разбудил Шир.
- Я слишком устал, чтобы ехать дальше. Мы останавливаемся.
Я промолчал.
- Надо найти мотель. Комнату тебе я оплачу.
Я не стал возражать. Вскоре в тумане замаячили огни мотеля. Шир вышел из машины и вернулся уже с ключом. Взяв мой чемодан, он проводил меня до моей комнаты и открыл дверь. Я подошел к кровати и рухнул на нее.
Голова у меня кружилась, и я с трудом залез под одеяло.
- Ты что, будешь спать одетым? - изумленно спросил Шир.
И я почувствовал, что он гладит меня по спине.
- Нельзя спать одетым, - повторил он и начал меня раздевать. Но тут я собрался с силами:
- Дай мне просто спокойно поспать.
Шир склонился ближе и сдавленно произнес:
- Калл, тебя выгнали родители, да? - Внезапно он показался мне страшно пьяным, словно вся дневная и вечерняя выпивка наконец достигла своей цели.
- Я хочу спать, - ответил я.
- Ну давай, - прошептал Шир. - Давай я за тобой поухаживаю.
Я, не открывая глаз, свернулся клубочком. Шир начал тыкаться в меня лицом, но, увидев, что я не реагирую, прекратил это. Я услышал, как он открыл дверь и как она за ним закрылась.
Я проснулся на рассвете. Через окна струился свет. Рядом, неуклюже обнимая меня, с закрытыми глазами лежал Шир.
- Мне просто захотелось здесь поспать, - промямлил он. - Просто поспать.
Моя рубашка была расстегнута. На Шире были лишь трусы. Телевизор работал, а на нем стояли пустые бутылки из-под пива.
Шир прижался ко мне лицом и начал издавать какие-то звуки. Я терпел, чувствуя себя обязанным ему. Но когда его пьяные приставания стали более целенаправленными, я оттолкнул его в сторону. Он не стал возражать, а просто свернулся клубочком и заснул.
Я встал и отправился в ванную, где довольно долго просидел на крышке унитаза, обхватив руками колени. Когда я приоткрыл дверь, Шир крепко спал. Задвижки на двери не было, но я мечтал о том, чтобы принять душ. Не сводя глаз с приоткрытой двери и не задергивая занавеску, я быстро это сделал. Затем надел чистую рубашку, костюм и вышел из номера.
Было раннее утро. Машин на дороге не было. Я отошел подальше от мотеля и сел на чемодан. В огромном распахнутом небе летали птицы. Я снова хотел есть, и у меня болела голова. Я достал бумажник, пересчитал тающие деньги и уже в тысячный раз начал раздумывать, не позвонить ли домой. Потом на глазах у меня выступили слезы, но я не позволил себе плакать. И тут я услышал звук приближающейся машины. Со стоянки мотеля выезжал белый «линкольн-континенталь». Я поднял руку. Машина остановилась, и стекло с тихим гудением медленно опустилось вниз. За рулем сидел человек, которого накануне я видел в ресторане.
- Куда направляешься? - спросил он.
- В Калифорнию.
Лицо его снова озарилось той же улыбкой, словно в нем что-то расцвело.
- Ну что ж, тогда тебе повезло, потому что я тоже еду туда.
Я помедлил лишь мгновение, а затем открыл заднюю дверцу и запихал внутрь свой чемодан. К тому же в тот момент у меня не было выбора.

ПОЛОВАЯ ДИСФОРИЯ В САН-ФРАНЦИСКО

Его звали Боб Престо. У него были мягкие белые полные руки и упитанное лицо, рубашка его была прошита золотыми нитями. Он гордился собственным голосом, так как в течение многих лет проработал на радио, прежде чем заняться новым видом деятельности. Каким именно - он не уточнял. Однако о ее выгодности можно было судить по белому «континенталю» с красными кожаными сиденьями, по золотым часам и перстням с драгоценными камнями на руках Престо. Однако, несмотря на все эти признаки взрослого человека, многое в нем оставалось от маменькиного сынка. Его размеры и вес, приближавшийся к двумстам фунтам, не производили должного впечатления - он все равно выглядел как маленький толстячок. Он напоминал мне Большого Парня из ресторанов братьев Илиас, только постаревшего, огрубевшего и впитавшего в себя все пороки взрослого мира.
Наша беседа выглядела совершенно обычно: он задавал мне вопросы, а я отвечал ему уже привычной ложью.
- А зачем тебе в Калифорнию?
- Буду учиться в колледже.
- Каком?
- В Стэнфорде.
- Потрясающе. У меня шурин учился в Стэнфорде. Крутой чувак. А где это?
- Стэнфорд?
- Да. В каком городе?
- Я забыл.
- Забыл? Я считал, что студенты Стэнфорда умные ребята. И как ты собираешься туда добраться, если не знаешь, где он находится?
- Я должен встретиться с приятелем, который знает все подробности.
- Хорошо иметь друзей, - откликнулся Престо и, повернувшись, подмигнул мне. Я не понял, что означает это подмигивание, и поэтому продолжил смотреть вперед, на дорогу.
На высоком сиденье между нами стояли бутылки с безалкогольными напитками и лежали упаковки чипсов и печенья. Престо предложил мне угощаться, а я был слишком голоден, чтобы пренебречь его предложением, и поэтому сразу вытащил печенье, стараясь не слишком на него набрасываться.
- Знаешь, чем старше я становлюсь, тем моложе мне кажутся студенты колледжей, - заметил Престо. - Я бы сказал, что ты еще и школы-то не кончил. Ты на каком курсе?
- На первом.
И снова лицо Престо расцвело в улыбке.
- Как бы мне хотелось оказаться на твоем месте. Обучение в колледже - лучшее время жизни. Думаю, ты уже бегаешь за девочками.
Это сопровождалось двусмысленным смешком, на который мне пришлось ответить таким же.
- У меня в колледже была целая куча девочек, - продолжил Престо. - Я работал на радиостанции и бесплатно получал самые разнообразные пластинки. И когда мне нравилась какая-нибудь девочка, я посвящал ей песни. - И он, заворковав, продемонстрировал, как это надо делать: - Эта песня посвящается Дженифер, королеве бала из 101-й антропологической группы. Малышка, я с радостью возьмусь за изучение твоей культуры.
Престо склонил голову и поднял брови, скромно признавая свои вокальные данные.
- Позволь мне дать тебе небольшой совет относительно женщин. Главное, Калл, это голос. Он на них очень действует. Всегда обращай на него внимание. - У Престо действительно был глубокий мужской голос с красивыми модуляциями, резонанс которого увеличивали жировые складки на шее. - Вот, например, моя жена. Когда я с ней только познакомился, то ничего не мог сказать, и она чуть было не послала меня. А когда мы стали трахаться, я сказал «оладья», и она тут же кончила.
- Ты не обижаешься на меня? - поинтересовался Престо, когда я ничего не ответил. - Или ты мормон? Может, у тебя и костюм такой поэтому?
- Нет, - ответил я.
- Ну и хорошо, а то я уже начал волноваться. А теперь давай послушаем твой голос. Ну постарайся, покажи, на что ты способен.
- Что вы хотите чтобы я сказал?
- Скажи «оладья».
- Оладья.
- Я, конечно, уже не работаю на радио и не являюсь профессиональным диктором, Калл, но, на мой взгляд, карьера диджея тебе не светит. У тебя очень слабый тенор. Если ты хочешь, чтобы он окреп, надо заняться пением. - Он снова рассмеялся, однако в его взгляде не было никакого веселья - он исподтишка рассматривал меня. Он вел машину одной рукой, другой доставая из пакета чипсы.
- Кстати, у тебя очень странный голос. Его трудно точно определить.
Я предпочел молчать.
- Сколько тебе лет, Калл?
- Я уже говорил.
- Нет.
- Только что исполнилось восемнадцать.
- А как ты думаешь, сколько мне?
- Не знаю. Шестьдесят?
- Ну ладно, шестьдесят! Всего пятьдесят два.
- То есть я хотел сказать пятьдесят.
- Все это из-за моего веса. - Он покачал головой. - Я выглядел гораздо моложе, пока не набрал этот вес. Но такие худые пацаны, как ты, вряд ли могут это понять. Когда я тебя увидел на обочине, то сначала принял за девочку, не обратив внимания на костюм. Сначала ведь замечаешь лишь общий абрис. И я подумал: что ж тут делает такая малышка?
Я отвел глаза в сторону. Мне становилось все больше не по себе, и я снова начал испытывать страх.
- А потом я вспомнил, что уже видел тебя. В ресторане. Ты был с этим извращенцем, который охотится на малолеток. Ты гей?
- Что?
- Можешь быть со мной откровенным. Сам я не гей, но ничего против этого не имею.
- Я хочу выйти. Вы можете меня выпустить? Престо оторвал обе руки от руля и поднял их вверх.
- Прости. Виноват. Умолкаю.
- Просто дайте мне выйти.
- Ради бога, если тебе так хочется, только это глупо. Мы же едем в одном направлении. И я довезу тебя до Сан-Франциско. - Он не стал притормаживать, а я больше не обращался к нему с просьбами. Он сдержал слово и с этого момента в основном молчал и лишь подпевал включенному радиоприемнику. Через каждый час он останавливался, чтобы облегчиться и купить новую порцию пепси, шоколадного печенья и чипсов. А за рулем снова начинал жевать, отворачивая голову, чтобы крошки не падали на рубашку. Пепси с бульканьем вливалось ему в горло, и мы продолжали придерживаться общих тем. Мы миновали Сьерру, выехали из Невады и углубились в Калифорнию. Днем Престо накормил меня гамбургерами с молочным коктейлем, и я решил, что он вполне симпатичный парень и не преследует никаких корыстных целей.
- Пора принимать лекарство, - заметил он после того, как мы поели. - Калл, ты мне не передашь таблетки? Они в отделении для перчаток.
В бардачке стояло шесть различных баночек. Я передал их Престо, и он, скосив глаза, попытался прочитать наклеенные на них этикетки.
- Ага… Подержи-ка, - попросил он, и я, склонившись к Бобу Престо ближе, чем мне этого хотелось бы, ухватился за руль, пока он отвинчивал крышки и вытряхивал таблетки. - Печень ни к черту. Все изза этого гепатита, который я подхватил в Таиланде. Чуть не помер в этой несчастной стране. - Он держал голубую пилюлю. - Это для печени. Эта для крови, и еще одна от давления. Кровь у меня плохая. Нельзя столько есть.
Так мы проехали весь день, к вечеру добравшись до Сан-Франциско. При виде бело-розового города на холмах, напоминавшего свадебный пирог, меня снова охватила тревога. Всю дорогу у меня была лишь одна цель-добраться до него, и теперь я не знал, что буду в нем делать.
- Скажи, где тебя высадить, - сказал Престо. - У тебя есть адрес твоего друга?
- Можно прямо здесь.
- Давай поднимемся наверх. - Мы въехали в город, Боб Престо наконец притормозил, и я распахнул дверцу.
- Спасибо, - промолвил я.
- Не за что, - он протянул мне руку. - Кстати, город называется Пало-Альто.
- Что?
- Стэнфорд находится в Пало-Альто. Запомни это, если хочешь, чтобы тебе в следующий раз поверили. - Он сделал паузу в ожидании моего ответа, а потом продолжил удивительно нежно, что также несомненно было профессиональным трюком, который, надо сказать, возымел свое действие: - Послушай, парень, тебе вообще есть где жить?
- Можете обо мне не волноваться.
- Можно я задам тебе один вопрос, Калл? Кто ты такой?
Я не отвечая вылез из машины и открыл заднюю дверцу, чтобы забрать чемодан. Престо развернулся ко мне, хотя совершить этот маневр ему было явно не просто.
- Ну давай, - произнес он тем же мягким, глубоким отеческим голосом. - У меня есть дело, я могу тебе помочь. Ты трансвестит?
- Я ухожу.
- Да не обижайся ты. Я все об этом знаю, и о дооперационном периоде, и о после…
- Не знаю, о чем вы говорите, - и я вытащил из машины чемодан.
- Ну ладно-ладно, только не так быстро. Возьми хотя бы мою карточку. Ты мог бы мне пригодиться. Кем бы ты там не был. Тебе ведь нужны деньги?
Значит, когда ты захочешь заработать, просто позвони своему другу Бобу Престо.
И я взял карточку только для того, чтобы избавиться от него, после чего развернулся и решительно двинулся прочь, словно знал, куда иду.
- Будь осторожен по ночам в парке, - крикнул мне вслед Престо своим низким голосом. - Там полным-полно разных подонков.
Моя мать всегда утверждала, что пуповина, соединявшая ее с детьми, так никогда до конца и не была обрезана. И не успевал доктор Филобозян обрезать плотскую связь, как на ее месте тут же возникала не менее крепкая духовная. После моего исчезновения Тесси еще больше уверовала в эту фантастическую мысль. И теперь по ночам, лежа в кровати в ожидании, когда подействуют транквилизаторы, она клала руку себе на живот, как рыбак, проверяющий клев. Ей казалось, что она что-то чувствует. Она ощущала слабые вибрации. Благодаря им она знала, что я все еще жив, хотя и далеко. Она все это понимала по трепету невидимой пуповины, которая издавала слабые звуки, напоминавшие пение китов, перекликающихся друг с другом в глубине океана.
После моего исчезновения родители в течение недели продолжали жить в той же гостинице в надежде на то, что я вернусь, пока назначенный для расследования моего дела детектив не посоветовал им вернуться домой.

Предыдущая страница 27 Следующая страница


Средний пол 28

- Она может позвонить или приехать. Дети часто так поступают. А если мы найдем ее, я сообщу вам. Поверьте мне. Лучше всего отправиться домой и ждать телефонного звонка.
И мои родители против воли последовали его совету.
Однако перед отъездом они встретились с доктором Люсом.
- Недостаточная осведомленность - опасная вещь, - сообщил он им в качестве объяснения моего исчезновения. - Вероятно, когда я выходил, Калли заглянула в свою историю болезни. Но она не могла понять того, что там написано.
- Что же заставило ее сбежать? - осведомилась Тесси.
- Она всё перепутала и восприняла всё в слишком упрощенном виде.
- Буду с вами откровенен, доктор Люс, - промолвил Мильтон. - В оставленной записке наша дочь назвала вас лжецом. И я бы хотел понять, чем это могло быть вызвано.
Люс сдержанно улыбнулся.
- Ей четырнадцать лет, и она не верит взрослым.
- А нельзя ли взглянуть на ее историю?
- Вряд ли вам это чем-нибудь поможет. Половая идентификация - очень сложная проблема. Она связана не только с генетикой и не только с факторами окружающей среды. В определенный критический момент начинает влиять совокупность трех, а то и более компонентов.
- Давайте уточним одну вещь, - перебил его Мильтон. - Вы до сих пор считаете, что Калли является девочкой и должна ею оставаться?
- На основании психологического обследования, проведенного мной, я утверждаю, что ей присуща женская половая самоидентификация.
- Тогда почему она написала, что является мальчиком? - вмешалась Тесси.
- Мне она никогда об этом не говорила, - ответил Люс. - Это что-то новенькое.
- Я хочу увидеть ее историю, - повторил Мильтон.
- Боюсь, это невозможно. Она необходима мне для моих исследований. Вы можете получить лишь анализы крови и результаты тестов.
И тут Мильтон взорвался, обрушившись на доктора Люса с криками и руганью.
- Вы во всем виноваты! Слышите? Наша дочь не относится к тому разряду детей, которые могут просто так сбежать из дому. Вы с ней что-то сделали. Вы ее напугали.
- Ее напутало ее состояние, мистер Стефанидис, - возразил Люс. - И позвольте мне сказать вам еще кое-что. - Он побарабанил пальцами по столу. - Чрезвычайно важно, чтобы вы как можно быстрее нашли ее. Последствия могут оказаться очень тяжелыми.
- Какие последствия?
- Депрессия. Дисфория. Она находится в очень сложном психологическом состоянии.
- Тесси, ты хочешь увидеть ее историю? Или мы уходим, и пусть этот негодяй здесь заебется? - посмотрел Мильтон на свою жену.
- Да, я хочу увидеть ее историю. И будь любезен, следи за своими выражениями. Давайте будем вести себя цивилизованно.
И наконец Люс сдался и отдал им мою историю. После того как они с ней ознакомились, он предложил еще раз осмотреть меня через некоторое время и выразил надежду на то, что я скоро найдусь.
- Ни за что на свете больше не привезу к нему Калли, - промолвила мама, когда они вышли на улицу.
- Не знаю, что он такое с ней сделал, но что-то сделал, - добавил папа.
Они вернулись в Мидлсекс в середине сентября. Вязы роняли листья, обнажая улицу. Погода становилась все холоднее, и Тесси, прислушиваясь по ночам к шороху листьев и завыванию ветра, думала о том, где я и всё ли со мной в порядке. Транквилизаторы не столько уничтожали страх, сколько заменяли его другими опасениями. Под их воздействием Тесси уходила в себя и словно со смотровой площадки наблюдала за своими тревогами. И в такие моменты страх немного отступал. Горло у нее пересыхало, голова становилась ватной, а периферическое зрение снижалось. Ей была прописана лишь одна таблетка в день, но она зачастую принимала сразу две.
Лучше всего ей думалось в небольшом промежутке между бодрствованием и сном. В течение дня она была постоянно занята, обслуживая покупателей и убирая за ними, зато по ночам, погружаясь в забвение, она обретала силы, чтобы осознать содержание оставленной мной записки.
Моя мать не могла себе представить меня чемлибо иным, как не своей дочерью. Поэтому мысли ее снова и снова крутились по одному и тому же кругу. Полуприкрыв глаза, Тесси пялилась в темноту, представляя себе все вещи, которые я когдалибо носил или имел. Она видела их настолько отчетливо, словно они были сложены у нее в ногах: носочки с ленточками, куклы, заколки для волос, нарядные платья для торжественных случаев, джемпера, полный набор книг «Библиотеки для девочек», хулахуп. Все эти вещи продолжали связывать ее со мной. Разве они могли бы связывать ее с мальчиком?
И тем не менее они это делали. Тесси снова и снова проигрывала в голове события последних полутоpa лет, отыскивая пропущенные ею подробности. И так поступила бы любая мать, столкнувшись со столь шокирующим откровением. Полагаю, она думала бы точно так же, если бы я вдруг умер от передозировки наркотиков или вступил бы в члены какой-нибудь секты. Она переживала бы такую же переоценку, задавая лишь другие вопросы. Почему я был таким высоким? Связан ли мой рост с отсутствием месячных? Она вспоминала наши походы в «Золотое руно» на сеансы депиляции и мой хриплый альт, то, что платья на мне всегда плохо сидели, а перчатки приходилось покупать в мужском отделе. Все то, что Тесси когда-то относила за счет переходного возраста, теперь стало казаться ей зловещими предзнаменованиями. Как она могла не заметить?! Она была моей матерью, она произвела меня на свет, она знала меня лучше, чем я сам. Моя боль была ее болью, моя радость соразделялась ею. Но разве лицо Калли не казалось ей иногда странным? Слишком напряженным, слишком… мужским. И эта худоба - никаких бедер, одни кости. Но этого не могло быть… и доктор Люс сказал, что она… и почему он ничего не упомянул о хромосомах… разве это возможно? Так развивался ход мыслей моей матери, по мере того как сознание ее начинало меркнуть и вспышки в углах комнаты затухали. А передумав обо всем этом, Тесси перешла к Объекту и к моим близким с ней отношениям. Она вспомнила день, когда во время спектакля умерла наша одноклассница и она бросилась за сцену и застала меня обнимавшим Объект с диким выражением лица, на котором была написана отнюдь не скорбь…
И это воспоминание заставило Тесси повернуть назад.
Мильтон же не тратил время на пересмотр событий. В записке было заявлено: «Я не девочка». Но Калли была все же еще ребенком. Что она могла знать? Дети всегда говорят массу глупостей. И мой отец не понимал, что могло заставить меня сбежать и отказаться от операции. Он даже не представлял себе, почему я не хотел, чтобы меня вылечили. Но главное - он не сомневался в том, что любые размышления об этом не имели отношения к делу. Прежде всего нужно было меня найти. Нужно было вернуть меня домой целой и невредимой. А медицинские проблемы могут подождать.
И Мильтон полностью отдался этому занятию. Большую часть дня он просиживал за телефоном, обзванивая полицейские участки по всей стране. Он не давал покоя нью-йоркскому детективу, ежедневно спрашивая его о том, нет ли каких-нибудь новых сведений. Из телефонной книги в публичной библиотеке он переписал номера всех полицейских участков и приютов для беспризорных и начал методично их обзванивать, задавая один и тот же вопрос: не соответствует ли кто-либо моему описанию. Он разослал мои фотографии во все полицейские участки, а также по своим торговым точкам, распорядившись, чтобы они были повешены на всех Геракловых ресторанах. И еще до того как мое обнаженное тело появилось в медицинских учебниках, мое лицо украсило доски объявлений и витрины ресторанов по всей стране. Полицейский участок Сан-Франциско тоже получил одну из моих фотографий, но теперь я мало чем походил на нее. Как настоящий преступник, я уже изменил внешность. А законы биологии с каждым днем делали мою маскировку все совершеннее и совершеннее.
Мидлсекс снова начал заполняться родственниками. Приехала тетя Зоя с моими кузенами, чтобы оказать Тесси и Мильтону моральную поддержку.
Потом приехал Питер Татакис из Бирмингема, чтобы отобедать с ними. Джимми и Филлис Фьоретос принесли мороженое и кулурию. Все это выглядело как настоящее киприотское нашествие. Женщины готовили на кухне еду, а мужчины тихими голосами беседовали в гостиной. Мильтон доставал из бара пыльные бутылки, включая «Королевскую корону» в пурпурной бархатной обшивке. Из-под целой горы настольных игр снова возникла доска для трик-трака, и пожилые женщины принялись пересчитывать фишки. О моем бегстве знали все, но никто не догадывался о том, чем оно было вызвано.
«Может, она беременна? - незаметно перешептывались присутствующие. - Может, у Калли есть мальчик? Она всегда была такой хорошей девочкой. Никогда бы не подумал, что она способна на такое». И еще: «Всегда кичились, что она учится на одни пятерки в дорогой школе. Что-то теперь попритихли!»
Отец Майк сидел рядом с возлежавшей наверху Тесси и держал ее за руку. Без пиджака, в одной черной рубашке с короткими рукавами, он обещал, что будет молиться за мое возвращение, и посоветовал сходить в церковь и поставить свечку за мое здравие. И сейчас я задаюсь только одним вопросом: что он чувствовал, сидя в родительской спальне? Не испытывал ли он злорадства? Не получал ли удовольствия от лицезрения горя своей бывшей невесты? Или радости от того, что деньги Мильтона не смогли уберечь его от этого несчастья? Или облегчения, что хоть раз в жизни по дороге домой Зоя не станет ставить ему в пример моего отца? Я не могу ответить на эти вопросы. Что касается моей матери, то она лишь помнит, что после приема транквилизаторов лицо отца Майка казалось ей странно удлиненным, как у святых на полотнах Эль Греко.
Ночью Тесси спала урывками, то и дело просыпаясь от страха. Утром она вставала и заправляла постель, но после завтрака зачастую задергивала шторы и снова ложилась. Глаза у нее провалились, а на висках выступили вены. При каждом телефонном звонке ей казалось, что голова у нее вот-вот взорвется.
- Алло!
- Есть что-нибудь новое? - это была тетя Зоя, и сердце у Тесси снова упало.
- Нет.
- Не беспокойся. Она вернется.
Они разговаривают еще с минуту, после чего Тесси говорит, что не может занимать линию, и вешает трубку.
Каждое утро на Сан-Франциско опускался туман. Он возникал где-то далеко в океане, сгущался над Фараллонскими островами, укутывая морских львов на их скалах, а потом скользил к побережью и заполнял зеленую чашу парка «Золотые ворота». Он скрывал из виду утренних бегунов и поклонников тайцзы. От него запотевали окна Стеклянного павильона. Он расползался по всему городу, обволакивая памятники и кинотеатры, наркопритоны и ночлежки. Он скрывал викторианские особняки пастельных тонов на Тихоокеанских высотах и раскрашенные во все цвета радуги дома на Хайте. Он перекатывался по кривым улочкам Китайского квартала, просачивался в фуникулеры, делая звон их колокольчиков похожим на вой буйков, вскарабкивался на Койт-тауэр, так что та полностью исчезала из вида, и изматывал туристов. Туман Сан-Франциско, эта холодная, размывающая личность мгла, накатывающая на город каждый день, лучше чем чтолибо другое объясняет, почему он стал таким, каким является. После Второй мировой войны именно Сан-Франциско стал основным портом, через который возвращались корабли с Тихого океана. Сексуальная ориентация, приобретенная многими моряками в походе, отнюдь не одобрялась на суше. В результате матросы оставались в Сан-Франциско, всё увеличиваясь в количестве и обрастая новыми друзьями, пока город не превратился в столицу геев и центр гомосексуальной культуры. (Вот еще один пример непредсказуемости жизни: Кастро является непосредственным выкормышем военно-промышленного комплекса.) Именно туман больше всего привлекал этих моряков, потому что он придавал городу вид вечноменяющегося, непостоянного моря, которое скрывало внутренние перемены. Иногда было не разобрать - то ли туман накатывается на город, то ли город плывет навстречу туману. В сороковых туман скрывал то, чем занимались эти моряки со своими дружками. В пятидесятых он заполнял головы битников, как пена капуччино. В шестидесятых он одурманивал сознание хиппи, как дым марихуаны. А в семидесятых, когда туда прибыла Калли, он скрывал в парке меня и моих новых друзей.
На третий день своего пребывания в Сан-Франциско я сидел в кафе и поглощал банановый «сплит». Уже второй по счету. Наслаждение свободой постепенно утрачивало свою прелесть. Обжирание сладостями уже не могло развеять мрачных мыслей, как это было еще неделю назад.
- Есть мелочь?
Я поднял голову и увидел, что над моим мраморным столиком склонился уже знакомый мне тип. Это был один из ночующих в туннелях беспризорников, от которых я старался держаться подальше.
На его голове был капюшон, из-под которого виднелось красное лицо, усеянное прыщами.
- Извини, - ответил я.
Он наклонился ко мне еще ниже.
- Дай денег, - повторил он.
Его настойчивость начала меня раздражать, поэтому я бросил на него злобный взгляд и ответил:
- Я могу обратиться к тебе с такой же просьбой.
- Я в отличие от тебя не обжираюсь пломбирами.
- Я уже сказал - у меня нет денег.
Он оглядел меня с ног до головы и уже более приветливо поинтересовался:
- А чего это ты таскаешь за собой этот чемодан?
- Не твое дело.
- Я уже вчера видел тебя с ним.
- У меня денег только на мороженое.
- Тебе что, негде жить?
- Есть.
- Если ты мне купишь гамбургер, я тебе покажу одно хорошее место.
- Я сказал - мне есть где жить.
- Я знаю одно хорошее местечко в парке.
- Я и сам могу туда пойти. В парк может пойти любой человек.
- Если он только не боится, что его сцапают. Ты еще не понимаешь, старик. В парке есть безопасные места, а есть опасные. У нас с приятелями отличное место. Совершенно незаметное. Полиция даже не знает о нем, так что там можно находиться постоянно. Мы могли бы взять тебя к себе, но сначала двойной чизбургер.
- Еще минуту назад ты хотел гамбургер.
- Эх ты, бестолочь! Цены растут. Кстати, сколько тебе лет?
- Восемнадцать.
- Я так и думал. Нет тебе восемнадцати! Мне шестнадцать, и ты не старше. Ты из Марина?
Я покачал головой. Я давно уже не говорил со своими ровесниками. Это оказалось приятным, так как избавляло от чувства одиночества. Однако это не заставило меня потерять бдительность.
- Ты ведь небось богатенький? Мистер Аллигатор!
Я промолчал. И вдруг маска с него спала, и он стал обычным голодным мальчишкой с трясущимися коленками.
- Давай, старик. Я правда очень хочу есть. К черту двойной чизбургер. Меня и гамбургер устроит.
- Ладно, - ответил я.
- Класс! Гамбургер с картошкой. Я ведь сказал, что еще картошку. Ты не поверишь, старик, но у меня тоже есть богатые родители.
Так началась эпоха моей жизни в «Золотых воротах». Выяснилось, что мой новый приятель Мэт не солгал о своих родителях. Его отец был адвокатом по разводам в Филадельфии, и Мэт был четвертым, самым младшим ребенком в семье. Плотный пацан с квадратной челюстью и прокуренным голосом, он уехал из дому на лето вслед за «Благодарными мертвецами» и так и не вернулся назад. Он торговал на их концертах фирменными футболками, а по возможности - травкой и кислотой. В глубине парка, куда он меня отвел, я познакомился с его соратниками. Это была не постоянная группа, количество ее членов менялось от четырех до восьми.
- Это Калл, - сообщил им Мэт. - Он здесь потусуется немного.
- Нормалек.
- Ты что, старик, предприниматель?
- А я сначала принял его за Эйба Линкольна.
- Нет, это его дорожная одежда, - пояснил Мэт. - А в чемодане у него есть еще кое-что. Так?
Я кивнул.
- Не хочешь купить рубашку? У меня есть рубашки.
- Давай.
Лагерь располагался в роще мимозы. Ветки, усыпанные мохнатыми красными цветами, походили на ершики для чистки труб. А вдоль дюн росли огромные вечнозеленые кусты, в которых можно было жить как в шалашах. Земля под ними была сухой, а их ветви, располагавшиеся настолько высоко, что под ними можно было сидеть, спасали от дождя и ветра. Под каждым кустом лежало несколько спальных мешков, и, соблюдая законы общежития, можно было выбрать любой, если тебе хотелось спать. Контингент менялся, однако принесенное имущество оставалось: походная плита, котелок для варки макарон, разномастное столовое серебро, матрацы и светящееся в темноте фрисби, в которое играли ребята, иногда приглашая и меня с целью уравнивания составов команд. («Ну, Аллигатор бросает, как девчонка!») Они все были упакованы кальянами, трубками и пробирками с амилнитритами, зато им недоставало полотенец, нижнего белья и зубной пасты. В тридцати ярдах от лагеря находилась канава, которой мы пользовались как уборной. В фонтане возле аквариума можно было вымыться, но делать это надо было ночью, когда рядом не ошивались полицейские.
Иногда кое-кто из пацанов приводил подружку. И тогда я старался держаться от них подальше, чтобы девочки не раскрыли мою тайну. Я походил на иммигранта, столкнувшегося со своим бывшим соотечественником. Я не хотел оказаться разоблачен-?
ным и поэтому предпочитал помалкивать. Впрочем, мне и так приходилось быть лаконичным в этой компании. Все они были поклонниками «Благодарных мертвецов», и разговоры крутились только вокруг этого. Кто и когда видел Джерри, кто и сколько пронес выпивки на концерт. Мэт был исключен из школы, однако когда дело доходило до перечисления деталей жизни группы, он проявлял недюжинную память. Он помнил все даты концертов и названия городов. Он знал слова всех песен, а также где и когда «Мертвецы» их исполняли и по сколько раз. Он жил в ожидании некоторых песен, как верующие живут в ожидании второго пришествия. Когда-нибудь они исполнят «Холодную горную росу», и Мэт Ларсон должен был услышать это, чтобы все грехи были искуплены. Однажды ему удалось познакомиться с женой Джерри, которую звали Горянкой.
- Она потрясная, - говорил он. - Я бы хотел иметь такую телку. Если мне удастся найти такую женщину, я тут же женюсь на ней, заведу детей и всякое такое.
- И работать пойдешь?
- Можно будет ездить с группой. Носить детей в переносных сумках. Как папуасы. И продавать травку.
В парке жили не только мы. На другой стороне поля жили бездомные с длинными бородами и темными от загара и грязи лицами. Все знали, что они обворовывают чужие лагеря, поэтому наш мы никогда не оставляли без присмотра. Собственно, это было единственное правило, которого придерживались все. Кто-то всегда должен был стоять на часах.
Я не уходил от почитателей «Благодарных мертвецов», потому что мне было страшно. Путешествие? заставило меня осознать все преимущества компании. Я не походил на остальных, так как мы сбежали из дома по разным причинам. В обычной жизни я никогда не стал бы иметь с ними дела, но пока мне приходилось с ними общаться, так как идти было некуда. Хотя они и не отличались жестокостью, я постоянно чувствовал себя неловко с ними рядом. Выпив, они иногда дрались, но в целом исповедовали принцип ненасилия. Все читали «Сиддхартху». Книжка в затрепанной мягкой обложке переходила из рук в руки. Я тоже прочитал ее. Это одно из самых ярких воспоминаний о том времени: я сижу на камне, читаю Германа Гессе и понимаю, кто такой Будда.
- Я слышал, что Будда достиг просветления, когда перестал пользоваться кислотой, - говорит один из пацанов.
- У них тогда не было кислоты, старик.
- Зато были грибы.
- Я думаю, Будда - это Джерри.
- Ага!
- Когда я услышал, как он в течение сорока пяти минут исполняет «Поездку в Санта-Фе», так сразу и понял, что он - Будда.
Я не принимал участия в подобных разговорах. Видите, как Калл сидит под кустом, когда все «мертвецы» уже ложатся спать?
Когда я сбегал, то не думал о том, как буду жить. Я уходил, не зная куда направлюсь. Но теперь у меня кончались деньги и я был грязен. Поэтому рано или поздно мне предстояло позвонить родителям. Однако я знал, что впервые в жизни они ничем не смогут мне помочь. Как не мог помочь никто другой.
Каждый день я ходил со всеми в «Али-Бабу» и покупал там вегетарианские гамбургеры по семьде-?
сят пять центов за штуку. Я отказался заниматься торговлей наркотиками и попрошайничать, поэтому большую часть времени проводил в роще в состоянии все более нарастающего отчаяния. Несколько раз я спускался к берегу и сидел у моря, но потом и это перестал делать. Природа не приносила облегчения. Внешний мир закончился. Повсюду был только я.
Родители же мои переживали нечто совершенно обратное этому: куда бы они ни шли, что бы ни делали, они повсюду натыкались на мое отсутствие. Через три недели после моего исчезновения друзья и родственники перестали толпами посещать Мидлсекс. И дом затих. Перестал звонить телефон. Мильтон позвонил Пункту Одиннадцать, который жил теперь на Верхнем полуострове, и сказал: «У твоей матери тяжелый период. Мы до сих пор не знаем, где твоя сестра. Думаю, матери станет лучше, если ты приедешь. Почему бы тебе не появиться здесь на выходные?» Мильтон ни словом не обмолвился о моей записке. В течение всего моего пребывания в клинике он сообщал Пункту Одиннадцать лишь самые общие сведения. Брат, расслышав тревогу в голосе Мильтона, тут же согласился приезжать на выходные и останавливаться в своей старой комнате. Постепенно он выяснил все, что со мной произошло, и отреагировал гораздо спокойнее моих родителей. Это позволило им, по крайней мере Тесси, начать свыкаться с новой реальностью. Именно во время этих выходных Мильтон, мечтавший о восстановлении отношений с сыном, попробовал снова убедить его заняться семейным бизнесом.
- Надеюсь, ты уже расстался с этой Мег?
- Да.
- Ты бросил учебу. И что ты теперь будешь делать? Мы с матерью плохо себе представляем, как ты там живешь.
- Работаю в баре.
- В баре? И кем же?
- Поваром. Мильтон чуть выждал.
- Может, тебе лучше заняться Геракловыми хот-догами? Ты же их изобрел.
Пункт Одиннадцать не сказал ни «да» ни «нет». К этому времени ему было уже двадцать лет, и он начал лысеть. Когда-то он был книгочеем и изобретателем, но шестидесятые все изменили. Под влиянием этого десятилетия он стал вегетарианцем, приверженцем трансцендентальной медитации и потребителем пейота. Когда-то давным-давно он распиливал пополам мячики для гольфа, чтобы выяснить, что у них внутри, теперь его интересовало содержимое собственной головы. Убедившись в полной бесполезности формального образования, он перебрался на Верхний полуостров, подальше от цивилизации. Мы оба возвращались к природе: Пункт Одиннадцать на Верхнем полуострове, я - в парке «Золотые ворота». Однако к тому моменту, когда отец сделал ему свое предложение, он уже начал уставать от глуши.
- Ну пошли, давай съедим по хот-догу, - предложил Мильтон.
- Я не ем мяса, - ответил Пункт Одиннадцать. - Как я могу заниматься рестораном, если я не ем мяса?
- А я как раз подумываю о том, чтобы открыть салат-бары, - сказал Мильтон. - В наше время многие предпочитают безжировую диету.
- Это хорошая мысль.
- Ты правда так думаешь? Тогда ты этим и займешься, - и Мильтон шутя толкнул Пункт Одиннадцать локтем. - Начнем с того, что назначим тебя вице-президентом, ответственным за салатбары.
И они отправились в центральный ресторан. Когда они прибыли туда, посетителей было хоть отбавляй.
- Привет, соотечественник, - поприветствовал Мильтон своего менеджера Гаса Зараса.
Гас поднял голову и тут же расплылся в улыбке.
- Привет, Милт. Как дела?
- Отлично. Я привез сюда будущего босса, чтобы он ознакомился с местом, - и он указал на Пункт Одиннадцать.
- Добро пожаловать в семейную династию, - распростер объятия Гас и громко рассмеялся. Однако, спохватившись, тут же оборвал себя и спросил: - Что-нибудь будешь, Милт?
- Два со всякой всячиной. А у нас есть что-нибудь вегетарианское?
- Фасолевый суп.
- Отлично. Принеси моему сыну тарелку фасолевого супа.
- Будет сделано.
Мильтон и Пункт Одиннадцать выбрали себе место и стали ждать. После долгой паузы Мильтон спросил:
- И знаешь, сколько таких заведений нынче принадлежит твоему отцу?
- Сколько?
- Шестьдесят шесть. И еще восемь во Флориде. Там пролегала граница деятельности его рекламодателей. Мильтон молча съел свои хот-доги.
прекрасно понимая, почему Гас так гостеприимен. Потому что он думал то же, что думают все остальные в тех случаях, когда сбегает девочка. Он предполагал наихудшее. Иногда это приходило в голову и Мильтону. Но он никому в этом не признавался, даже себе. Но всякий раз, когда Тесси начинала говорить о связывающей нас пуповине и о том, что она ощущает меня, Мильтон заявлял, что от всей души хочет ей верить.
Однажды в воскресенье, когда Тесси собиралась в церковь, Мильтон вручил ей чек на крупную сумму.
- Купи побольше свечей и поставь их за Калли, - передернул он плечами. - Во всяком случае, не повредит.
«Что со мной творится? - покачал он головой после ее ухода. - Свечи! Ну надо же!» И он страшно разозлился на себя за то, что поддался каким-то предрассудкам, и снова поклялся себе, что непременно найдет меня и вернет обратно. Рано или поздно судьба должна была ему улыбнуться, и уж тогда Мильтон Стефанидис не упустит своего шанса.
«Мертвецы» приехали в Беркли, и Мэт с компанией отправился на концерт, поручив мне присматривать за лагерем.
Я проснулся в полночь от звуков голосов. Среди кустов мелькал свет. Слышалось какое-то бормотание. Листья над моей головой стали словно прозрачными, и я увидел переплетение ветвей. Луч света заплясал по земле, выхватывая из темноты части моего тела, а в следующее мгновение ворвался в отверстие моего логова.
Они сразу набросились на меня. Один светил фонариком мне в лицо, а другой прыгнул на грудь и прижал мои руки к земле.
- Проснись и пой! - произнес тот, который был с фонариком.
Это были двое бродяг с противоположной стороны дюн. Один уселся на меня верхом, а другой принялся обыскивать лагерь.
- Ну и что тут у вас есть хорошенького?
- Ты посмотри на него, - заметил другой. - Он чуть не обосрался от страха.
Я плотно сжал колени, снова ощутив прилив чисто женского ужаса.
Больше всего их интересовали наркотики. Тот, что с фонариком, перетряхнул наши спальные мешки и обыскал мой чемодан, после чего вернулся и опустился рядом со мной на одно колено.
- А где все твои приятели, старик? Ушли и бросили тебя одного?
Он начал обшаривать мои карманы и, обнаружив в одном из них бумажник, тут же опустошил его. Однако когда он вытряхивал деньги, вместе с ними выпали и мои школьные документы, и он, направив на них свет, принялся их рассматривать.
- А это чьи? Твоей подружки? - и он с усмешкой уставился на фотографию. - Она отсасывать умеет? Спорю, что умеет. - Он раздвинул ноги и приложил фотографию к промежности. -Да! Еще как!
- Дай-ка мне посмотреть, - попросил тот, что сидел на мне.

Предыдущая страница 28 Следующая страница


29 Джеффри Евгенидис

И парень с фонариком бросил удостоверение мне на грудь. Сидевший на мне склонился ближе и прошипел;
- Смирно лежи, сукин сын!
Он отпустил мои руки и взял удостоверение.
- Тощая сучка, - он перевел взгляд с фотографии на меня, и выражение его лица начало меняться. - Так вот же она!
- Ну и быстро же ты соображаешь, старик. Тебе всегда это было свойственно.
- То есть он! - он указал на меня пальцем. - Это она! Он это она! - И он передал удостоверение второму. Луч фонарика снова осветил свитер и блузку Каллиопы.
И через некоторое время второй начинает расплываться в улыбке.
- Ты нас провести хотела? Да? Значит, все что надо находится у тебя в штанишках? А ну-ка держи ее! - командует он. Его напарник пригвождает мне руки к земле, а сам он начинает расстегивать мой ремень.
Я пытаюсь сопротивляться - ерзаю и брыкаюсь. Но они слишком сильны для меня. И вот трусы мои уже спущены, бродяга направляет луч фонарика на мою промежность и отскакивает.
- Боже милостивый!
- Что такое?!
- Блядь!
- В чем дело?
- Это монстр!
- Что?
- Мне сейчас плохо станет. Ты только посмотри!
Второму хватило одного взгляда, и он тут же отпустил меня, словно я был болен неизлечимой болезнью. Он вскочил, и оба, не сговариваясь, принялись пинать меня ногами, изрыгая страшные ругательства. А когда сидевший на мне ударил меня ботинком под ребра, я схватил его за ногу и повис на ней.
- Отпусти меня, сучье отродье!
Другой бил меня по голове. Он нанес мне три или четыре удара, и я потерял сознание.
Когда я пришел в себя, вокруг было тихо, и мне показалось, что они ушли. Но потом рядом раздался смешок, и чей-то голос произнес: «Очухалось». И на меня хлынули две вонючие желтые струи.
- Заползай обратно в свою нору, мразь.
И они ушли.
Еще не рассвело, когда я нашел фонтан у аквариума и искупался в нем. Кровь остановилась. Правый глаз распух и затек. Бок болел при каждом глубоком вдохе. Отцовский чемодан был при мне. И у меня было еще семьдесят пять центов. Больше всего на свете мне хотелось позвонить домой, но я набрал номер Боба Престо, и он сказал, что сейчас приедет.

ГЕРМАФРОДИТ

Не удивительно, что в семидесятых теория половой идентификации Люса пользовалась такой популярностью. В то время все стремились, как лаконично выразился мой первый брадобрей, к уравниванию полов. Считалось, что особенности личности определяются исключительно средой и каждый младенец - это чистый лист. Моя медицинская история лишь отражение психологических процессов, проходивших в те годы со всеми. Женщины все больше начинали походить на мужчин, а мужчины на женщин. В какое-то мгновение даже стало казаться, что половые различия и вовсе исчезнут. Но потом все изменилось.
Это называется эволюционной биологией. Под ее влиянием в свое время и произошло разделение полов: мужчины стали охотниками, а женщины собирательницами. И формировала их природа, а не воспитание. И это влияние гоминидов, относящихся к двадцатому тысячелетию до нашей эры, продолжало оказывать на нас свое воздействие. Сегодняшние телепрограммы и журнальные статьи излагают все это лишь в упрощенной форме. Почему мужчины не умеют общаться друг с другом? Потому что на охоте они должны были сохранять молчание. Почему женщины так любят общаться друг с другом? Потому что они должны были ставить друг друга в известность, где растут плоды и ягоды. Почему мужчины никогда ничего не могут найти в собственном доме? Потому что поле зрения у них сужено и направлено лишь на преследование дичи. Почему женщины так хорошо всё видят? Потому что, защищая свое убежище, они привыкли окидывать взглядом всё пространство. Почему женщины так плохо припарковывают машины? Потому что низкий уровень тестостерона подавляет способность пространственной ориентации. Почему мужчины никогда не просят подсказать им дорогу? Потому что это признак слабости, а охотник не может быть слабым. Таковы наши представления сегодня. Мужчины и женщины устали от своей одинаковости и снова хотят быть разными.
Поэтому опять-таки не удивительно, что в девяностых теория доктора Люса подверглась нападкам. Новорожденный уже не являлся чистым листом, но нес в себе информацию, предопределенную генетикой и эволюцией. И моя жизнь стала средоточием этих споров, так как отчасти во мне и видели возможность их разрешения. Сначала, когда я исчез, доктор Люс изо всех сил старался меня отыскать, чувствуя, что упускает свою величайшую находку. Однако позднее он, вероятно, понял, почему я сбежал, и пришел к выводу, что я скорее противоречу его теории, нежели подкрепляю ее. И он начал уповать на то, что я не стану высовываться и куда-нибудь уеду. Он написал и опубликовал статьи обо мне и теперь молился, чтобы я не объявился и не опроверг их.
Однако все не так просто. Я не укладывался ни в одну из этих теорий. Ни в теорию биологов-эволюционистов, ни в теорию Люса. Мой психологический портрет не согласовывался и с лозунгом эссенциализма, который был популярен среди участников движения гермафродитов. В отличие от остальных гермафродитов, о которых сообщалось в прессе, я никогда не ощущал себя не в своей тарелке будучи девочкой. Я до сих пор чувствую себя неловко среди мужчин. Перейти в их лагерь меня заставили страсть и свойства моего организма. В двадцатом веке древнегреческая идея рока была перенесена генетикой на клеточный уровень. Однако только что начавшееся тысячелетие принесло с собой нечто новое. Вопреки всем ожиданиям наш генетический код оказался прискорбно несовершенным. Выяснилось, что у нас всего лишь тридцать тысяч генов вместо предполагавшихся двухсот тысяч. То есть чуть больше, чем у мыши.
И теперь появляется довольно интересное предположение, пусть пока весьма смутное, компромиссное и неопределенное, и тем не менее: предуготованной судьбы нет, и все определяется нашим свободным волеизъявлением. Биология дает нам мозг. Жизнь превращает его в сознание.
И по крайней мере в 1974 году в Сан-Франциско жизнь делала все возможное, чтобы я понял это.

И опять запах хлорки. Мистер Го безошибочно ощущает этот признак бассейна, заглушающий даже аромат девицы, сидящей у него на коленях, и маслянистую вонь попкорна, которой до сих пор пропитаны старые киношные кресла. Откуда бы ему здесь взяться? Он втягивает носом воздух.
- Тебе нравятся мои духи? - спрашивает девица по имени Флора, сидящая у него на коленях.
Но мистер Го не отвечает. Он никогда не обращает внимания на девиц, которым платит за то, чтобы они ерзали у него на коленях. Больше всего ему нравится, когда одна девица прыгает на нем, а другая танцует на сцене вокруг блестящего шеста. Мистер Го - многостаночник. Но сегодня он не в состоянии концентрировать внимание на нескольких объектах сразу. Его отвлекает запах бассейна. И так уже длится целую неделю. Повернув слегка подрагивающую от усилий Флоры голову, мистер Го принимается рассматривать очередь, выстроившуюся перед натянутым бархатным шнуром, перекрывающим вход во внутреннее помещение. Шоу-зал практически пуст. В голубоватом сумраке видно лишь несколько мужских голов, - некоторые посетители сидят в одиночестве, других, как и мистера Го, оседлали крашенные пергидролем всадницы.
За бархатным шнуром наверх ведет лестница, подсвеченная по краям мигающими лампочками. Для того чтобы по ней подняться, нужно заплатить пять долларов. Поднявшись на второй этаж, как объяснили мистеру Го, нужно войти в кабинку и бросать там жетоны, которые можно купить внизу за четвертак. Тогда можно будет увидеть кое-что - что именно, мистер Го не понял, хотя он прекрасно владеет английским. Он живет в Америке уже пятьдесят два года. Однако смысл объявления, рекламирующего развлечения на втором этаже клуба, ему непонятен. И поэтому его охватывает любопытство. А запах хлорки только усиливает его.
И несмотря на то что в последние недели поток посетителей второго этажа резко возрос, сам мистер Го еще не отважился туда подняться. Он продолжал хранить верность первому этажу, где всего за десять долларов ему предоставлялся широкий выбор занятий. Например, он мог отправиться в Темную комнату в конце зала, пронизанную острыми стрелами световых лучей, в свете которых можно было разглядеть обнявшихся мужчин, а то и девушек, возлежавших на высоких поролоновых подмостках.
Конечно, там все зависело от воображения, потому что вспыхивавшие лучи были настолько тонкими, что никогда не высвечивали фигуру целиком, и можно было видеть лишь ее части, например коленку или сосок. Но наибольший интерес для мистера Го и его сотоварищей, естественно, представлял источник жизни, святая святых в освобожденном от груза остального тела виде.
А можно было пойти в Бальный зал, где было полным-полно девушек, мечтавших исполнить с ним медленный танец. Он не любил музыку в стиле диско, так как из-за возраста быстро уставал. И ему совершенно не хотелось тратить силы на то, чтобы прижимать девиц к обитым мягкой тканью стенам. Поэтому мистер Го предпочитал сидеть в Шоу-зале в заляпанных креслах, стоявших когда-то в оклендском кинотеатре.
Мистеру Го было семьдесят три года. Каждое утро для поддержания мужской силы он пил чай с рогом носорога и заедал его желчными пузырями медведей, если ему удавалось раздобыть их в китайском магазинчике, располагавшемся недалеко от его дома. Эти афродизиаки хорошо действовали. И мистер Го приходил в клуб почти каждый вечер. Он любил шутить с девушками, усаживавшимися к нему на колени: «Мистер Го готов в гости». И это была единственная живая реакция, которую он проявлял на протяжении всего сеанса.
Если народу в клубе было мало - а теперь внизу его постоянно было мало, - Флора ублажала мистера Го на протяжении не одной песни, а нескольких за бесплатно, что являлось, с его точки зрения, ее достоинством. Флора была уже немолода, но у нее была гладкая и чистая кожа. И мистер Го знал, что она здорова.
Однако сегодня после двух песен она сразу же соскользнула с него:
- Я не бюро бесплатных услуг.
Мистер Го встал, застегивая брюки, и тут ему в нос снова ударил запах хлорки, вызвав новый прилив любопытства. Шаркая ногами, он подошел к лестнице и уставился на объявление: «„Шестидесятники“ представляют Сад осьминога с участием: Русалки Мелани! Элли и ее Электрического угря! и нашего специального гостя - Бога Гермафродита - полуженщины-полумужчины! Без дураков! Всё натурально!»
И тут любопытство окончательно овладело мистером Го. Он купил билет, несколько жетонов и встал в очередь, а когда его пропустили, начал подниматься по освещенной мигающими лампочками лестнице. Кабинки на втором этаже не имели номеров - над ними лишь горели лампочки, обозначая, какие из них заняты. Мистер Го отыскал свободную кабинку, закрыл за собой дверь и опустил жетон в автомат. Занавеска тут же отдернулась, и перед ним возник иллюминатор, за которым были видны подводные глубины. Сверху полилась музыка, и низкий мужской голос приступил к рассказу:
«Давным-давно в Древней Греции был волшебный источник, принадлежавший водяной нимфе Салмакиде. И в один прекрасный день в нем решил искупаться прекрасный юноша Гермафродит». ГОлос продолжал повествовать, но мистер Го уже не обращал на него внимания, устремив взгляд на синее и пустое подводное царство и недоумевая, где же девочки. Он уже начинал сожалеть о том, что купил билет в Сад осьминога. Но тут голос произнес: «Встречайте, дамы и господа, Бога Гермафродита! Полуженщинуполумужчину!» И сверху раздался всплеск. Вода в бассейне побелела, а потом порозовела, и в нескольких дюймах от иллюминатора появилось живое тело. Мистер Го прищурился и прижался лицом к иллюминатору. Такого он не видел еще никогда в жизни. Даже в Темной комнате. Он не понимал, нравится ему это или нет. Зрелище вызывало у него странные ощущения, но в то же время заставляло его чувствовать себя молодо и легко. Шторки закрываются, и мистер Го без колебаний бросает в прорезь еще один жетон.
«Шестидесятники» - клуб Боба Престо, расположенный на Северном побережье, неподалеку от небоскребов центра города. Рядом раскинулись итальянские кафе, пиццерии и бары на открытом воздухе. Здесь же расположены сверкающие стриптиз-шоу типа Кэрол Дода с ее знаменитым бюстом, изображенным на вывеске. Зазывалы на близлежащих улицах завлекали прохожих: «Господа! Добро пожаловать на шоу! Только посмотрите! Смотреть можно бесплатно!» А рядом надрывался кто-нибудь еще: «У нас самые лучшие девочки! Вот здесь, за занавеской!» А дальше: «Джентльмены! Настоящее эротическое шоу! К тому же прямая трансляция футбольных матчей». В основном эти зазывалы состояли из поэтов-неудачников, которые большую часть времени проводили в книжных магазинах, листая произведения Нового направления. Они носили полосатые штаны, галстуки кричащих оттенков, бакенбарды и козлиные бородки. Все они пытались походить на Тома Вейтса, а может, это он старался походить на них. Как персонажи «Маппет-шоу», они наводняли искусственную Америку шулеров, спекулянтов и обитателей дна.
Сан-Франциско - город, в котором можно выйти на пенсию, не приступая к трудовой деятельности.
И хотя его описание несомненно могло бы добавить красок моему рассказу о погружении в неприглядный андеграунд, я не могу не упомянуть о том, что полоса Северного пляжа занимает всего несколько кварталов. Географическое положение Сан-Франциско слишком красиво, чтобы неприглядность могла захватить здесь плацдарм, поэтому мимо зазывал то и дело проходили туристы с хлебом и шоколадом от Жирарделли. Днем в парках катались на роликах и играли в хоккей. Однако к вечеру все менялось, и с девяти вечера до трех ночи в клуб «Шестидесятники» устремлялась целая толпа мужчин.
В тот самый клуб, в котором я теперь работал. Пять дней в неделю по шесть часов каждую ночь, - к счастью, в первый и в последний раз в жизни демонстрируя странное устройство собственного организма. Клиника прекрасно подготовила меня к этому, притупив мое чувство стыда, к тому же мне были нужны деньги. К тому же там мне удалось встретиться с двумя замечательными девушками - Кармен и Зорой.
Престо был порнодельцом и настоящим эксплуататором, но я считал, что мне повезло. Без него мне никогда бы не удалось понять, что я из себя представляю. Забрав меня, избитого и истекающего кровью, он отвез меня к себе домой. Его подружка из Намибии Вильгельмина перевязала мне раны, а когда я потерял сознание, они раздели меня и уложили в постель. Именно в этот момент Престо понял, что его посетила неожиданная удача.
Я помню лишь часть услышанного, так как то и дело проваливался в забытье.
- Так я и знал! Я сразу это понял, как только увидел его в ресторане.
- Да брось ты, Боб. Ты считал, что речь идет о смене пола.
- Я чувствовал, что это настоящий клад!
- Сколько ему лет? - голос Вильгельмины через некоторое время.
- Восемнадцать.
- Он не выглядит на восемнадцать.
- Говорит, что ему восемнадцать.
- А ты готов ему верить, Боб, потому что хочешь, чтобы он на тебя работал.
- Он сам мне позвонил. И я предложил ему.
- А почему бы тебе не позвонить его родителям?
- Он сбежал из дому и не хочет, чтобы им звонили.
Идея создания Сада осьминога возникла у Престо за полгода до моего появления. Кармен, Зора, Элли и Мелани работали у него с самого основания клуба. Но Престо постоянно занимался поисками еще больших монстров и догадывался, что мое появление позволит ему переплюнуть всех конкурентов на побережье. Такого как я найти было трудно.
Резервуар был небольшим. Не больше частного бассейна. Пятнадцать футов в длину и восемь в ширину. Мы спускались в теплую воду по лестнице. Из кабинок увидеть то, что делалось на поверхности, было невозможно. Поэтому во время работы можно было высовываться и болтать друг с другом. Посетителей вполне устраивала лишь нижняя половина наших тел. «Они приходят не для того, чтобы любоваться вашими личиками», - объяснял мне Престо. А это все упрощало. Вряд ли я смог бы участвовать в порношоу, если бы мне нужно было оставаться лицом к лицу со зрителями. Наверное, я бы умер от их пронизывающих взглядов. А погружаясь в резервуар, я закрывал глаза и лишь колыхался в подводном безмолвии. А когда я подплывал к иллюминатору и прижимался к нему, то тут же высовывал голову на поверхность, оставаясь в неведении о том, кто и как разглядывает моего моллюска. Как я говорил? Морская гладь - это зеркало, в котором отражаются разные пути эволюции. Над водой парят воздушные твари, под водой живут морские гады. И оба мира сосуществуют на одной планете. Наши посетители были морскими гадами, Зора, Кармен и я оставались воздушными созданиями. Зора лежала в своем русалочьем костюме на мокром коврике в ожидании, когда я закончу свое выступление. Иногда, когда я выныривал, она протягивала мне косяк и давала затянуться. По прошествии десяти минут я вылезал наверх и вытирался. А сверху звучал голос Боба Престо: «Поаплодируем Гермафродиту дамы и господа! Только в Саду осьминога возможно такое! Мы вставляем член в наскальную креветку и получаем двуполое существо…»
- Молния застегнута? - спрашивает Зора, устремляя на меня свои голубые глаза.
Я проверяю.
- У меня от этой воды начинаются приливы.
- Принести тебе что-нибудь?
- «Негрони». Спасибо, Калл.
«А теперь, дамы и господа, наша следующая диковинка. Вот я вижу, как ее вносят ребята из аквариума Стейнхардта. Опускайте свои жетоны, дамы и господа, это стоит увидеть. Барабанная дробь! Или скорее - суши-дробь!»
И начинается увертюра на выход Зоры.
«С незапамятных времен моряки рассказывают о фантастических существах - полурыбах-полуженшинах, с которыми им доводилось встречаться в морях. Мы здесь не слишком-то этому верили, но один знакомый рыбак принес однажды нам свой улов. И теперь мы знаем, что все эти рассказы - чистая правда. Дамы и господа, - продолжал курлыкать Боб Престо, - вы чувствуете запах рыбы?»
После этой реплики Зора в своем гуттаперчевом костюме с блестящей зеленой чешуей ныряла в резервуар. Костюм закрывал ее до пояса, оставляя обнаженными грудь и плечи. Она бросалась вниз с открытыми глазами, улыбаясь посетителям, ее длинные светлые волосы колыхались как водоросли, а грудь перламутровыми блестками окаймляли крохотные воздушные пузырьки. Она не делала ничего непристойного. Она была настолько прекрасна, что все были готовы просто смотреть на нее - на ее белоснежную кожу, изумительную грудь, упругий живот с подмигивающим пупком, изящный изгиб спины, где плоть переходила в чепгую. Сладострастно изгибаясь, она плавала, прижав руки к телу, с умиротворенным выражением лица, в сопровождении мелодичной неземной музыки, которая ничем не напоминала диско, громыхавшее ниже этажом.
Пожалуй, она обладала своего рода артистизмом. «Шестидесятники» были грязным и непристойным заведением, однако на втором этаже клуба царила не столько похоть, сколько экзотика. Зрители наблюдали за странными телами и непривычными вещами, которые можно увидеть только во сне. Сюда приходили женатые мужчины, мечтавшие заняться любовью с женщиной, имеющей пенис, - не мужской, а длинный феминизированный побег, напоминающий стебелек цветка, удлиненный клитор, разбухший от непомерного желания. Приходили геи, мечтавшие о женственных безволосых мальчиках с нежной гладкой кожей. Приходили лесбиянки, грезившие о женщинах с пенисами, способных на эрекцию и обладающих чувственностью и податливостью, на которые не способен ни один мужчина.
Невозможно определить количество людей, которых посещают подобные грезы. Но каждый вечер наши кабинки ломились от зрителей.
После Русалки Мелани шла Элли с Электрическим утрем. Сначала его не было видно. В резервуар ныряла хрупкая гавайская девушка, облаченная в бикини из водяных лилий. Потом верхняя часть купальника с нее слетала, обнажая женскую грудь, и ничего еще не предвещало странностей. Но потом в этом подводном балете она вставала на голову, стягивая трусики, и тут появлялся он. Потрясенные зрители замирали, потому что он был там, где его не должно было быть. Тонкий коричневый зловещий угорь становился все длиннее, по мере того как Элли терлась о стекло иллюминатора; он взирал на посетителей своим циклопическим оком, а те только переводили взгляды с него на тонкую талию и девичью грудь Элли, недоумевая, как в одном теле могут сосуществовать такие противоположности.
Кармен была транссексуалкой в ожидании операции по смене мужского пола на женский. Она была уроженкой Бронкса. Хрупкая и изящная, она прекрасно разбиралась в косметике и постоянно сидела на диете. Она не пила пива из опасений растолстеть и, по-моему, даже перебарщивала в своем стремлении к женственности, постоянно раскачивая бедрами и взбивая волосы. У нее было прелестное лицо наяды сверху и все мужские признаки снизу. Иногда от количества принимаемых гормонов у нее начинала трескаться кожа. И ее врачу - популярному доктору Мелу из Сан-Бруно - постоянно приходилось заниматься корректировкой дозировок. Единственное, что выдавало Кармен, это ее голос, остававшийся хриплым несмотря на инъекции эстрогена и прогестерона, и ее руки. Однако мужчины никогда не обращают на это внимания. Они ждали от Кармен только похоти, и больше им ничего не было нужно. История ее жизни в гораздо большей степени, чем моя, укладывалась в традиционные рамки. С самого детства она ощущала, что родилась не в том теле. «Я была как ты! - сообщила она мне как-то в раздевалке. - Кто меня наградил этим членом? Мне он не нужен!» Но пока она была вынуждена жить с ним. Именно на это и приходили посмотреть наши зрители. Зора, склонная к аналитическому мышлению, считала, что поклонниками Кармен движет в основном латентная гомосексуальность. Но Кармен всячески противилась этому предположению.
- У меня нормальные дружки. Им нужна женщина.
- Вовсе нет, - заявляла Зора.
- Как только я накоплю достаточно денег, я тут же приведу в порядок свой низ. И тогда посмотрим. Я буду женщиной еще в большей степени, чем ты.
- Прекрасно, - отвечала Зора. - А я никем не хочу быть.
Зора страдала андрогенной бесчувственностью. Ее организм был невосприимчив к мужским гормонам. Хотя у нее был такой же XY-набор генов, как и у меня, она развивалась как женщина. Она была хорошо сложена, и у нее были полные губы. Широкие выдающиеся скулы смотрелись на ее лице как две арктические возвышенности. И когда она говорила, было видно, как у нее натягивается кожа, образуя провалы на щеках, а над этой маской гоблина сияли пронзительно голубые глаза. Кроме этого, у нее была изумительно белоснежная грудь, крепкий живот пловчихи и ноги, которые могли принадлежать спринтеру или танцовщице. Даже обнаженная, Зора выглядела как женщина. И никто не смог бы определить, что у нее нет яичников и матки. Как объясняла мне Зора, синдром андрогенной бесчувственности способствует формированию идеальной женщины, и он свойствен целому ряду топ-моделей.
- Сколько ты видел женщин с ростом шесть футов два дюйма, худых и с большой грудью? Мало. Потому что это свойственно только таким как я.
Несмотря на свою красоту Зора не хотела быть женщиной и предпочитала называть себя гермафродитом. Она стала первым гермафродитом, с которым я познакомился. Первым существом, подобным мне. Уже в 1974 году она пользовалась редким в те времена термином «интерсексуал». После Стоунуолла прошло всего пять лет, а движение геев только набирало силу. Оно прокладывало пути для дальнейшей борьбы за половую самоидентификацию, в частности и за нашу тоже. Однако Общество гермафродитов Северной Америки будет основано лишь в 1993 году. Поэтому у меня есть все основания считать Зору Хайбер пионером, своего рода предтечей, Иоанном Крестителем. Разве что все происходило не в пустыне, а в Америке, а именно в бунгало, в котором она жила в долине Ноя и где теперь жил я. Изучив строение моего организма, Боб Престо призвал Зору и распорядился, чтобы она приютила меня у себя. Зора принимала беглецов, подобных мне. Это входило в ее обязанности. А туман Сан-Франциско гарантировал ее подопечным укрытие. Неудивительно, что Общество гермафродитов было основано именно здесь, а не где-нибудь в другом месте. И Зора участвовала в этом процессе еще задолго до его оформления, возглавляя один из энергетических центров. В основном ее политика заключалась в обучении, и в течение тех месяцев, которые я провел с ней, она многому меня научила, выводя из состояния провинциального невежества.
- Если не хочешь, можешь не работать на Боба, - говорила она. - Я и сама собираюсь от него уйти. Это временное занятие.
- Но мне нужны деньги. Они отняли у меня все деньги.
- А как же твои родители?
- Я не хочу просить у них. Я даже позвонить им не могу, - признавался я.
- А что случилось, Калл? Что ты здесь делаешь?
- Они отвезли меня к врачу в Нью-Йорк, и он хотел сделать мне операцию.
- И поэтому ты убежал. Я киваю.
- Считай, что тебе повезло. Я все поняла про себя лишь в двадцать лет.
Этот разговор произошел в первый же день, когда я появился в доме Зоры. Тогда я еще не начал работать в клубе. Сначала нужно было залечить мои ссадины. Я уже ничему не удивлялся. Когда путешествуешь как я, без определенной цели и плана, неизбежно становишься открытым. Именно поэтому первые философы были перипатетиками. Как и Иисус Христос. И вот я сижу в позе лотоса на полу и пью из пиалы зеленый чай, с надеждой, любопытством и вниманием глядя на Зору После того как я остриг волосы, мои глаза стали казаться еще больше, как у персонажей византийских икон, стоящих по бокам ведущей в рай лестницы, в то время как их собратья проваливаются в геенну огненную. Разве после всех обрушившихся на меня потрясений я не вправе был ожидать вознаграждения в виде каких-нибудь сведений или откровений? И сидя в доме Зоры в лучах тусклого света, я походил на пустой сосуд, ожидающий, когда она наполнит меня своими словами.
- Гермафродиты были всегда. Калл. Всегда. Платон вообще говорит, что изначально все люди были гермафродитами. Ты не знал? Первый человек состоял из двух половинок - мужской и женской. А потом они были разделены. Именно поэтому все ищут свою вторую половину. Кроме нас. Мы имеем обе с самого начала.
Я не стал упоминать об Объекте.
- В некоторых культурах нас считают чудовищами, - продолжила Зора. - А в других - наоборот. Например, у индейцев навахо есть понятие «бердач». Это человек, изменивший свой пол. Запомни, Калл, половые признаки зависят от биологии, пол - понятие культурологическое. Индейцы навахо понимали это, и они давали человеку возможность изменить свой пол, если он хотел. И после этого они не презирали такого человека, а превозносили его. Вер дачи становились шаманами племени, целителями, колдунами и художниками.
Значит, я был не один! Это было главным, что я понял из слов Зоры. И тогда я решил, что мне надо остаться в Сан-Франциско. Меня сюда привела судьба или удача, и я должен был получить здесь все, что мне было нужно. Поэтому мне было все равно, что я должен делать для того, чтобы заработать деньги. Я просто хотел быть с Зорой, учиться у нее и не чувствовать себя таким одиноким. Я уже переступил заколдованный порог, за которым простиралась головокружительная, праздничная юность. Боль от полученных побоев начинала проходить. И теперь все вокруг казалось напоенным энергией, все трепетало, как бывает только в юности, когда все нервные окончания напряжены до предела, а смерть еще далека.
Зора писала книгу, утверждая, что она будет опубликована в небольшом издательстве в Беркли, и показывала мне каталог. Направленность издательства была явно эклектичной: книги по буддизму, таинственному культу Митры и одна очень странная книга, являвшаяся сама по себе гибридом, объединявшим генетику, биологию клетки и индусский мистицизм. Труд Зоры вполне вписывался в этот перечень. Однако мне так и не удалось уяснить себе ее писательские планы. Много лет спустя я пытался найти ее книгу, которая называлась «Священный гермафродит», но так и не нашел. Она не закончила ее, что отнюдь не было связано с недостатком способностей. Кое-что мне довелось прочитать в рукописи, и, хотя я тогда плохо разбирался в художественных и научных достоинствах произведения, я ощутил в нем биение жизни. Зора много знала и вкладывала в свое творение всю свою душу. Книжные полки в ее доме были забиты трудами по антропологии и исследованиями французских структуралистов и деконструктивистов. Она работала почти каждый день, раскладывая на столе книги и записи, печатая и делая выписки.
- Можно я задам тебе один вопрос? - обратился я как-то к ней. - Почему ты вообще стала рассказывать о себе?
- Что ты имеешь в виду?
- Но ведь по тебе ничего не заметно.
- Я хочу, чтобы об этом знали, Калл.
- Зачем?
Зора поджала под себя свои длинные ноги и, глядя на меня колдовскими синими глазами, ответила:
- Потому что мы - следующие.
«Давным-давно в Древней Греции был волшебный источник, принадлежавший водяной нимфе Салмакиде. И в один прекрасный день в нем решил искупаться прекрасный юноша Гермафродит».
И я опускаю ноги в резервуар. Я болтаю ими из стороны в сторону сопровождая рассказ. «Салмакида взглянула на прекрасного юношу и кровь в ней взыграла. Она подплыла ближе и принялась его рассматривать». Я начинаю постепенно опускать в воду нижнюю часть тела - голени, колени, бедра. В этот момент, как мне объяснял Престо, шторки в иллюминаторах задергиваются. Некоторые посетители уходят, но большая часть бросает в прорезь новые жетоны. И шторки снова открываются.
«Водяная нимфа пыталась справиться со своей страстью, но юноша был слишком красив, и она не могла на него наглядеться. Она подплывала все ближе и ближе и вот, будучи не в силах совладать с желанием, она схватила его сзади и обняла». Я начинаю быстро работать ногами, взбивая воду так, что посетители не могут ничего разглядеть. «Гермафродит попытался высвободиться из крепких объятий нимфы, но Салмакида была слишком сильна. И страсть ее была столь неукротима, что она слилась с Гермафродитом в одно существо. Их тела проникли друг в друга - мужское в женское, а женское в мужское. Так узрите же, дамы и господа, божественного Гермафродита!» И тут я полностью погружался в резервуар, давая возможность рассмотреть себя целиком.
Шторки закрывались.
В этот момент никто никогда не уходил. Все хотели увидеть еще, и я под водой слышал, как звякают опускаемые жетоны. Это напоминало мне дом, когда я погружался с головой в ванну и слышал, как журчит вода в трубах. Я старался представить себе это и не обращать внимания на реальность. Я делал вид, что нахожусь в ванной в Мидлсексе. Меж тем в иллюминаторах появлялись изумленные, ошарашенные, возмущенные и похотливые лица.
Перед работой мы всегда курили травку. Это было необходимым условием. Переодевшись в свои костюмы, мы с Зорой раскуривали косяк. Зора приносила термос с «Аверной» и льдом, и я выпивал его как кислоту. Надо было достигнуть состояния умопомрачения для большего соответствия атмосфере частной вечеринки. Благодаря этому я меньше замечал пялящиеся на меня лица. Не знаю, что бы я делал без Зоры. Наше маленькое бунгало в окружении деревьев и низкой калифорнийской растительности, пруд с золотыми рыбками и храм Будды, сложенный из голубого гранита, стали моим убежищем, промежуточным домом, в котором я готовился к возвращению в мир. Моя жизнь в то время была столь же противоречивой, как и мое тело. По ночам мы, пьяно хихикая и изнемогая от тоски, сидели на краю резервуара в клубе, привыкая к тому, чтобы не думать, чем занимаемся. Днем же мы всегда были трезвы.
У Зоры уже было написано сто восемнадцать страниц, которые были отпечатаны на тончайшей бумаге, поэтому обращаться с рукописью надо было крайне осторожно. Зора усаживала меня за кухонный стол и приносила текст с видом библиотекаря, выдающего раритетное издание Шекспира. Во всех остальных отношениях она никогда не обращалась со мной как с ребенком, предоставляя мне полную свободу действий. Она лишь попросила, чтобы я помог ей с арендной платой. И ббльшую часть времени мы просто бродили по дому в своих кимоно. Когда Зора работала, лицо ее становилось строгим. Я тогда устраивался на веранде и читал книги из ее библиотеки: Кейт Шопен, Джейн Бауле и стихи Гарри Снайдера. И хотя мы с ней были совершенно не похожи, Зора постоянно подчеркивала нашу общность. Мы Ооролись с одними и теми же предрассудками и непониманием. Меня это радовало, но я никогда не испытывал к Зоре родственных чувств, всегда ощущая ее спрятанное под одеждой тело. Поэтому я всегда отводил глаза и старался не смотреть на нее, когда она раздевалась. На улице меня принимали за мальчика. А на Зору заглядывались мужчины. Однако ей нравились только лесбиянки.
В ней была и темная сторона. Иногда она напивалась и принималась безобразничать, обрушивая яростные филиппики на футбол, мужчин, деторождение, размножение и политиков. В такие минуты в ней просыпалась пугавшая меня жестокость. В школе она была признанной красавицей, что сделало ее жертвой домогательств и бесплодного болезненного насилия. Как многие красивые девочки, она привлекала самых отвратительных парней. Прихлебателей, страдающих герпесом. Неудивительно, что у нее сложилось самое плохое мнение о мужчинах. Я являлся единственным исключением. Правда, она не считала меня настоящим мужчиной, что во многом было справедливо.
Родителями Гермафродита были Гермес и Афродита. Овидий не рассказывает нам о чувствах родителей, когда они узнали о его исчезновении. Что же касается моих родителей, то они продолжали держать телефон под рукой и никогда вместе не отлучались из дома. Однако теперь они боялись отвечать на звонки, опасаясь дурных известий. Неведение скрашивало их горе, и при каждом звонке они медлили снять трубку.
Однако страдания помогли им восстановить гармонию. За месяцы моего отсутствия Тесси и Мильтон вместе переживали взрывы ужаса, надежды и бессонные ночи. Уже давно их эмоциональная жизнь не проходила в таком синхронном ритме, и это привело к тому, что они вернулись в эпоху своей ранней влюбленности.
Они начали заниматься любовью так часто, как не делали этого на протяжении многих лет. Как только Пункт Одиннадцать выходил из дома, они даже не удосуживались подняться в спальню и делали это прямо там, где находились в тот момент. Они занимались этим на красном кожаном диване в кабинете, в гостиной на софе, обивка которой была украшена синими птицами и красными ягодами, а несколько раз даже на полу в кухне. Единственным местом, куда они не заглядывали, был подвал, поскольку там не было телефона. Они любили друг друга медленно и элегично, подчиняясь непререкаемым законам своих страданий. Они уже не были молоды, и тела их утратили свою прелесть. Но с помощью этого акта они создали меня, и теперь они повторяли его снова и снова, словно он мог вернуть меня обратно. Иногда после этого Тесси начинала плакать. И тогда Мильтон крепко закрывал глаза. Их усилия редко приводили к чувственной разрядке.
А потом через три месяца после моего исчезновения Тесси перестала ощущать сигналы, поступавшие по нашей духовной пуповине. Она лежала в постели, когда легкое подрагивание в области пупка вдруг прекратилось. Она резко села и приложила руку к животу.
- Я больше ее не чувствую! - вскрикнула она.
- Что?
- Пуповина оборвалась! Кто-то оборвал пуповину!
Мильтон попытался ее успокоить, но безрезультатно. И с этого момента моя мать уверилась в том, что со мной произошло нечто ужасное.
И тогда гармония их страданий разрушилась. И чем больше Мильтон надеялся на лучшее, тем в большее отчаяние погружалась Тесси. Они начали ссориться. Иногда Мильтону удавалось подчинить Тесси своему оптимизму, и в течение нескольких дней она жила надеждой. В конце концов, уговаривала она себя, они ничего не знали наверняка. Но это состояние быстро проходило. Оставаясь в одиночестве, Тесси напряженно пыталась ощутить какиелибо признаки жизни в пуповине, но ей это не удавалось.
К этому времени я отсутствовал уже четыре месяца. Наступил январь 1975 года. К моему пятнадцатилетию я так и не был найден. И вот в воскресное утро, когда Тесси молилась в церкви за мое возвращение, в доме раздался телефонный звонок. Мильтон снял трубку.
- Алло!
Сначала он услышал только тишину, если не считать звуков радио, включенного, возможно, в соседней комнате. А потом раздался приглушенный голос:
- Я уверен, вы скучаете по своей дочери, Мильтон.
- Кто это?
- Ведь дочь - это замечательно.
- Кто это? - переспросил Мильтон, но в трубке раздались гудки.
Мильтон не стал рассказывать Тесси о звонке, решив, что это была злая шутка какого-нибудь ублюдка или уволенного служащего. Экономика в 1975 году переживала спад, и Мильтону пришлось закрыть несколько своих заведений. Однако в следующее воскресенье телефон зазвонил снова. На этот раз Мильтон схватил трубку после первого же звонка.
- Алло!
- Доброе утро, Мильтон. Я бы хотел задать вам один вопрос. Знаете какой?
- Или вы скажете, кто вы, или я повешу трубку!
- Сомневаюсь. Я для вас единственная возможность получить обратно дочь.
И тогда Мильтон сделал то, что было ему свойственно. Он тяжело сглотнул, набычился и приготовился к неизбежному.
- Ладно, - ответил он. - Я слушаю вас. Но трубку снова повесили.
«Давным-давно в Древней Греции был волшебный источник…» - кажется, теперь я могу повторить этот текст, даже если меня разбудят. Впрочем, я и так постоянно находился в полусне, учитывая выкуриваемые косяки и реки «Аверны». Потом наступил День благодарения, а за ним Рождество. В канун Нового года Боб Престо закатил шикарный прием. Мы с Зорой пили шампанское, а когда наступило время моего выхода, я погрузился в резервуар. Я был пьян и поэтому сделал то, чего никогда раньше не делал, - открыл под водой глаза. Я увидел лица зрителей и понял, что на них не написано брезгливости. В ту ночь мое выступление возымело на меня терапевтическое действие. Судорожные узлы внутри Гермафродита начали расслабляться, освобождая его от напряжения, пережитого в школьной раздевалке. Меня начал покидать стыд за свое тело. Ощущение того, что я - чудовище, отступило. А вместе с исчезновением стыда и ненависти к себе стала затягиваться и другая рана - Гермафродит начал забывать о Смутном Объекте.
В эти недели в Сан-Франциско я читал все, что мне давала Зора. Я узнал о том, какие у нас, гермафродитов, бывают разновидности. Я прочитал о гиперадренокортизме, феминизированных яичках и крипторхизме, которым страдал я. Я прочитал о синдроме Кляйнфельтера, при котором лишняя Х-хромосома придает человеку черты евнуха и определяет его дурной характер. Хотя меня больше интересовали исторические данные, нежели медицинские. Карл Генрих Ульрихс, писавший в Германии в 1860 году, говорил о третьем поле. Он сам называл себя уранистом и утверждал, что у него женская душа в мужском теле. Во многих культурах речь шла не о двух полах, а о трех. И именно третий всегда был одарен таинственными способностями.
И однажды холодным дождливым вечером я решил попробовать. Зора куда-то ушла. Это было воскресенье, и мы не работали. Я сел в полулотос на пол и закрыл глаза. Сосредоточившись в молитвенном состоянии, я стал ждать, когда моя душа покинет тело. Я пытался впасть в транс или превратиться в животное. Я прилагал к этому все усилия, но у меня ничего не получалось. Похоже, у меня не было особых способностей, и я не годился в Тиресии.
В связи с этим мне вспоминается один вечер в конце января. Было уже за полночь. В резервуаре была Кармен. Мы с Зорой сидели в гримерке, поддерживая традиции - термос и конопля. Зоре в русалочьем костюме было трудно передвигаться, поэтому она с видом рыбьей одалиски возлежала на кушетке. Со свисающего с валика хвоста стекала вода. Сверху на ней была надета футболка с изображением Эмили Дикинсон.
Звуки из резервуара транслировались в гримерку. Боб Престо произносил свой монолог: «Дамы и господа, готовы ли вы к поистине потрясающему зрелищу?…» Мы с Зорой безмолвно произносили за ним следующий текст: «Готовы ли вы вынести шок высокого напряжения?»
- Мне здесь надоело, - промолвила Зора.
- Может, уйдем?
- Да, пора.
- И что мы будем делать?
- Заниматься банковскими закладными.
Из резервуара донесся всплеск. «А где же сегодня угорь Элли? Кажется, он прячется, дамы и господа. Может, он умер? Может, его выловили рыбаки? Может, его выставили на продажу на Рыбачьей ярмарке?»
- Боб считает себя страшно остроумным человеком, - заметила Зора.

Предыдущая страница 29 Следующая страница


Средний пол 30

«Нет, не волнуйтесь, дамы и господа, Элли нас не разочарует. Вот он! Смотрите на ее электрического угря!»
Из динамика раздается странный звук - стук двери, а вслед за ним крик Боба Престо: «Эй! Что за черт! Сюда нельзя!»
И радио замолкает.
За восемь лет до этого полиция устроила рейд в детройтском баре, где незаконно торговали спиртным, теперь то же самое происходило в «Шестидесятниках». Все было довольно спокойно. Посетители быстро покинули кабинки и выскочили на улицу. Нас проводили вниз к остальным девушкам.
- Ну привет, - произнес подошедший ко мне офицер. - И сколько же нам лет?
В участке мне позволили сделать один телефонный звонок. И я, наконец сломавшись, набрал домашний номер.
К телефону подошел брат.
- Это я, - сказал я. - Калл. - И прежде чем Пункт Одиннадцать успел что-либо мне ответить, я вывалил на него всё. Я сообщил ему, где я и что произошло. - Только не говори маме с папой, - добавил я.
- Я не смогу сказать папе, - ответил Пункт Одиннадцать. - Я уже не смогу это сделать. - И далее с какими-то вопросительными интонациями, словно сам не мог поверить в то, о чем говорил, он сообщил мне, что Мильтон погиб в автомобильной катастрофе.

ПОЛЕТ

Выполняя обязанности помощника атташе по культуре, я отправился на открытие выставки Уорхола в Новой национальной галерее. Войдя в знаменитое здание Мис ван дер Рое, я миновал не менее знаменитые изображения на шелке великого художника. Новая национальная галерея - замечательный музей, но у него есть один недостаток - в нем негде вешать произведения искусства. Впрочем, мне до этого дела не было. Я смотрел сквозь стеклянные стены на Берлин и чувствовал себя страшно глупо. Неужели я считал, что на открытие выставки соберутся художники? Публика состояла из спонсоров, журналистов, критиков и социальных деятелей.
Взяв у проходившего мимо официанта бокал вина, я опустился в одно из хромированных кресел, которые стояли по периметру зала и также были изготовлены по проекту ван дер Рое. Повсюду стояли авторские копии, но все выглядело натуральным и потертым, с коричневыми проплешинами на углах. Я закурил сигару и попытался расслабиться.
Толпа гудя кружила вокруг «Мао» и «Мэрилин». Высокий потолок придавал гулкость звукам. Мимо скользили худые мужчины с бритыми головами и проплывали седовласые женщины с желтыми зубами, одетые в натуральные шелка. Из окна была видна Государственная библиотека. Новая Потсдамская площадь походила на аллею в Ванкувере. В отдалении прожектора освещали скелеты подъемных кранов. Снизу раздавался шум машин. Я затянулся, прищурился и увидел в стекле свое отражение.
Я уже говорил, что похож на мушкетера. Но еще (особенно по вечерам) я напоминаю фавна. Изогнутые брови, порочная улыбка и горящие глаза. И сигара, торчавшая в зубах, не смягчала этого впечатления.
Кто-то похлопал меня по плечу.
- Поклонник сигар, - произнес женский голос. И в стекле я увидел Джулию Кикучи.
- Здесь же Европа, - с улыбкой возразил я. - Курение сигар здесь не считается пороком.
- Я их курила только в колледже.
- Может, попробуешь повторить? - подколол ее я.
Она опустилась в соседнее кресло и протянула руку. Я достал из кармана пиджака еще одну сигару и отдал ее Джулии вместе с ножичком и спичками. Она поднесла сигару к носу и понюхала ее, потом покатала между пальцами, проверяя влажность. Затем она обрезала кончик, прикурила и начала выпускать дым.
- Кстати, Мис ван дер Рое курил сигары, - заметил я из рекламных соображений.
- Tы когда-нибудь видел его портрет? - спросила Джулия.
- Понял.
Мы молча сидели рядом и курили. Правая коленка Джулии подрагивала. По прошествии некоторого времени я повернулся к ней лицом. Она сделала то же.
- Хорошая сигара, - согласилась она.
Я наклонился к ней, а она ко мне. Наши лица все сближались, пока мы не соприкоснулись лбами.
В таком положении мы оставались около десяти секунд. А потом я сказал:
- Давай я объясню, почему не позвонил. Я сделал глубокий вдох и начал:
- Я должен тебе кое в чем признаться.

Моя история началась в 1922 году когда всех волновали запасы нефти. В 1975 году когда моя история заканчивается, людей снова начали тревожить ее сокращающиеся запасы. В 1973 году Организация арабских стран - экспортеров нефти инициировала эмбарго. В Соединенных Штатах выстроились длинные очереди у бензоколонок и начались отключения уличного освещения. Президент объявил, что огни на рождественской ели перед Белым домом зажжены не будут.
Не было человека, которого в то время не тревожила бы проблема дефицита. Экономика была на спаде. По всей стране семьи в полутьме собирались за обеденным столом, как это было с нами, когда мы жили на улице Семинолов. Однако моего отца мало волновала экономика - он давно уже пережил те дни, когда считал киловатты. И поэтому в ту ночь, когда он отправился на мои поиски, он сел за руль огромного «кадиллака», литрами пожиравшего бензин.
Последним «кадиллаком» моего отца был «Эльдорадо» 1975 года выпуска. Эта машина темно-синего, почти черного, цвета очень походила на Бэтмобиль. Мильтон заблокировал все дверцы. На часах было начало третьего ночи. Дороги в этом районе были в рытвинах, а обочины заросли травой. Лучи мощных фар то и дело освещали осколки стекла, гвозди, куски металла, консервные банки, а однажды даже распластанные мужские трусы. В туннеле стояла ободранная машина без колес и двигателя, с разбитыми стеклами, все хромированные детали были сняты. Но Мильтон жал на газ, игнорируя нехватку бензина и всего остального. Так, например, в Мидлсексе уже окончательно угасла надежда, поскольку его жена перестала ощущать какие бы то ни было движения своей духовной пуповины. В холодильнике наблюдался недостаток еды, а на полках шкафа заметно поубавилось выглаженных рубашек и чистых носков. Сократилось количество приглашений и телефонных звонков, поскольку друзья опасались звонить в дом, балансировавший между надеждой и отчаянием. И все же, несмотря на дефицит всего, Мильтон наполнил до краев бак «Эльдорадо», а потом положил в бардачок двадцать пять тысяч долларов наличными.
Моя мать не спала, когда Мильтон выскользнул из постели в начале второго ночи. Лежа на спине, она прислушивалась к тому, как он одевается в темноте, но не стала спрашивать, зачем он встает среди ночи. Когда-то она обязательно сделала бы это, но не теперь. Все изменилось после моего исчезновения. То и дело Мильтон и Тесси отправлялись в четыре утра на кухню пить кофе. И лишь когда Тесси услышала хлопок входной двери, она встревожилась. Затем раздался звук работающего двигателя, и машина дала задний ход по подъездной дорожке. Тесси слушала до тех пор, пока мотор не затих вдали. «Может, он поехал за едой», - вяло подумала она и добавила к своему списку из сбежавшего отца и сбежавшей дочери еще и сбежавшего мужа.
Мильтон не стал говорить Тесси, куда он направляется, по целому ряду причин. Во-первых, он боялся, что она его не отпустит и заставит вызвать полицию, а он не хотел это делать. Похититель велел ему не обращаться к представителям закона. К тому же Мильтон был уже сыт полицией по горло и больше ей не верил. Уж не говоря о том, что все могло оказаться чистым блефом и он бы только лишний раз встревожил Тесси. Она позвонила бы Зое, и он наслушался бы еще и от своей сестры. Короче, Мильтон поступил так, как поступал всегда, когда нужно было принять важное решение. Как тогда, когда он пошел во флот, а потом перевез нас всех в Гросс-Пойнт, - он делал то, что считал нужным, будучи уверенным, что разбирается в ситуации лучше всех.
После последнего таинственного телефонного звонка Мильтон стал ждать следующего. И он раздался через неделю, в воскресенье.
- Алло!
- Доброе утро, Мильтон.
- Послушайте, кто бы вы ни были, я хочу, чтобы вы мне ответили на несколько вопросов.
- Я звоню не для того, чтобы удовлетворять ваши желания. Гораздо важнее, что хочу я.
- Мне нужна моя дочь. Где она?
- Здесь, со мной.
В трубке по-прежнему слышались отдаленная музыка и пение, напоминавшие Мильтону о чем-то давно прошедшем.
- А откуда мне знать, что она с вами?
- Почему бы вам не задать мне несколько вопросов? Она много чего рассказала мне о своей семье.
Ярость, захлестнувшая в это мгновение Мильтона, показалась ему почти невыносимой, и он приложил все силы, чтобы не разбить телефон о стену. Однако одновременно мозг его лихорадочно работал.
- Как называется деревня, где родились ее дед и бабка?
- Минуточку… - трубку, видимо, прикрыли рукой, - Вифиния.
Ноги у Мильтона подкосились, и он опустился на стол.
- Теперь вы мне верите, Мильтон?
- Мы однажды ездили в пещеры Кентукки - чистая обдираловка. Как они назывались?
Микрофон трубки снова прикрыли, и через мгновение голос ответил:
- Мамонтовы пещеры.
Мильтон вскочил. Лицо его побагровело, и он рванул воротничок рубашки, чувствуя, что задыхается.
- А теперь я хочу задать вопрос, Мильтон.
- Какой?
- Сколько вы готовы заплатить за свою дочь?
- Сколько вы хотите?
- Значит, вы готовы заключить со мной сделку?
- Да.
- Как интересно!
- Сколько вы хотите?
- Двадцать пять тысяч долларов.
- Хорошо.
- Нет, Мильтон, вы не поняли, - продолжил голос, - я хочу поторговаться.
- Что?
- Торгуйтесь, Мильтон. Это же бизнес.
Мильтон был абсолютно ошарашен бессмысленностью этой просьбы, но ему ничего не оставалось как выполнить ее.
- О'кей. Двадцать пять это слишком много. Я могу тринадцать тысяч.
- Мы же говорим о вашей дочери, Мильтон, а не о хот-догах.
- У меня нет такого количества наличных денег.
- Хорошо, двадцать две тысячи.
- Пятнадцать.
- Ниже двадцати я не опущусь.
- Семнадцать - это мое последнее предложение.
- Девятнадцать.
- Восемнадцать.
- Восемнадцать пятьсот.
- Заметано.
- Как это весело, Милт, - рассмеялся его собеседник и добавил: - Но мне все равно нужно двадцать пять, - и он повесил трубку.
В 1933 году бесплотный голос беседовал с моей бабкой через решетку вентиляции, теперь, сорок два года спустя, голос искаженный говорил по телефону с моим отцом.
- Доброе утро, Мильтон.
И снова отдаленные звуки музыки и пение.
- Я достал деньги. Мне нужна моя девочка.
- Завтра ночью. - И «похититель» объясняет Мильтону, где оставить деньги и где ждать меня.
За излучиной реки перед Мильтоном вырастает Главный вокзал, которым в 1975 году все еще продолжали пользоваться. Теперь от роскошного терминала осталась лишь скорлупа. Фальшивые фасады скрывали облезлые стены и заваленные проходы. Великое строение прошлого превращалось в руины: опадали изразцы в Пальмовом дворике, огромная парикмахерская являла собой склад рухляди, окна были покрыты грязью. Башня с офисами, примыкавшая к терминалу, превратилась в тринадцатиэтажную голубятню, и все ее пятьсот окон были прилежно разбиты. Полвека тому назад именно на этот вокзал прибыли мои дед и бабка. Лишь однажды Левти и Дездемона поведали здесь свою тайну Сурмелине, и теперь их сын, так и не узнавший о ней, столь же тайно припарковывал здесь свою машину.
Подобная декорация для сцены выкупа способствует созданию мрачного настроения - тени, зловещие силуэты. Однако этому мешает небо, окрашенное в нежно-розовый цвет. Так называемые «розовые ночи», причиной которых было сочетание определенной температуры с известным процентным уровнем химических веществ в воздухе, были нередки в Детройте. Когда атмосфера насыщалась определенным количеством частиц, свет, поднимавшийся от земли, отражался обратно, и небо над Детройтом становилось нежно-розового цвета. В такие ночи никогда понастоящему не темнело, хотя и на дневной свет это мало походило. Наши розовые ночи мерцают как люминесцентный свет в цехах ночной смены круглосуточно работающих заводов. Иногда небо вспыхивало ярко-красным, но чаще цвет оставался приглушенным и мягким. Все считали это само собой разумеющимся, и никто не видел в этом ничего необычного. Мы были знакомы с этим противоестественным явлением с детства и считали его нормальным.
В этом странном освещении Мильтон подогнал машину как можно ближе к платформе, остановился и заглушил двигатель. Он взял портфель и вылез наружу, вдыхая кристально чистый зимний воздух Мичигана. Весь мир замер, скованный холодом. Стоящие вдалеке деревья, телефонные провода, трава во дворах прибрежных домов, земля - все было покрыто инеем. С реки донесся рев грузового судна. Однако на пустом вокзале царила полная тишина. На Мильтоне были высокие мягкие сапоги, которые проще всего было натянуть в темноте, и бежевая куртка, отороченная мехом. Чтобы не замерзнуть, он нацепил на голову серую фетровую шляпу с красным пером под черной лентой на тулье. В 1975 году она уже была раритетом. В таком виде Мильтон мог бы отправиться на работу. Он быстро поднялся по металлической лестнице на платформу и двинулся по ней в поисках мусорного ящика, куда он должен был опустить портфель. Похититель сказал, что на крышке мелом будет нарисован крестик.
Мильтон торопливо двигался по платформе - колокольчики на его сапогах позвякивали, холодный ветер трепал перышко на шляпе. Было бы неправдой сказать, что он совсем не испытывал страха. Но Мильтон Стефанидис никогда бы не признался в том, что ему страшно. Он ощущал лишь физиологические проявления страха: колотящееся сердце, взмокшие подмышки - и не более того. И это было свойственно многим представителям его поколения. Многие его ровесники предпочитали кричать или во всем обвинять своих детей, когда им было страшно. Возможно, это свойство являлось неотъемлемым качеством поколения, выигравшего войну. Отсутствие самоанализа способствовало выработке мужества, но в течение последних месяцев оно сослужило Мильтону плохую службу. С первого же дня моего исчезновения он пытался сохранить лицо, в то время как его душу медленно подтачивали сомнения. Он походил на монумент, разъедаемый изнутри. И чем больнее ему становилось, тем с большим упорством Мильтон не обращал на это внимания. Вместо этого он сосредоточивался на тех немногих мелочах, которые помогали ему выстоять. Проще говоря, Мильтон перестал задумываться. Что он делал здесь, на темной железнодорожной платформе? Зачем он отправился сюда один? Мы никогда не сможем найти ответов на эти вопросы.
Отыскать мусорный ящик с белой отметиной оказалось не так уж трудно. Мильтон быстро поднял треугольную зеленую крышку и опустил внутрь портфель. Однако когда он попытался вытащить руку обратно, что-то помешало ему. Его собственная кисть. Теперь, когда он перестал думать, эту обязанность выполняло за него его тело. Казалось, рука хочет ему что-то сказать. «А что, если похититель не отпустит Калли?» - транслировала она. «Сейчас у меня нет времени думать об этом», - ответил Мильтон и снова попытался вытащить руку. Но та упрямо продолжала: «А что, если похититель возьмет деньги, а потом потребует еще?» «Что ж, придется рискнуть!» - рявкнул Мильтон и с силой выдернул ее из ящика. Пальцы разжались, и портфель полетел внутрь. Мильтон бросился обратно, таща за собой свою руку, и забрался в «кадиллак».
Он завел двигатель и включил печку, согревая для меня машину, потом наклонился вперед и начал всматриваться вдаль в ожидании моего появления. Бука его все еще что-то бормотала, вероятно о портфеле, лежащем в мусорном ящике, заполняя сознание Мильтона мыслями о потерянных деньгах. Двадцать пять тысяч! Он видел перед собой пачки, увязанные по сто долларов, с зеркальным отображением лица Бенджамина Франклина. Горло у Мильтона пересохло, его охватил приступ тревоги, известной всем детям Депрессии, он выскочил из машины и бросился бегом к платформе.
Ах он хочет заниматься бизнесом? Ну так Мильтон ему покажет, что такое бизнес! Он хочет вести переговоры? А как насчет этого? Мильтон, стуча сапогами, взлетает по лестнице. Почему бы не оставить ровно половину? «Так у меня по крайней мере будут какие-то гарантии. Половина сейчас, половина потом». Как это ему раньше не пришло в голову? Что с ним такое творится? Это все из-за непомерного напряжения… Однако, поднявшись на платформу, мой отец замирает. Меньше чем в двадцати ярдах от себя он видит темную фигуру, роющуюся в ящике. Кровь останавливается в жилах у Мильтона. Он не знает - идти дальше или бежать обратно. Похититель пытается вытащить портфель, но тот не пролезает в отверстие. Он заходит за ящик и приподнимает его. В химическом мерцании ночи Мильтон различает патриархальную бороду, бледное восковое лицо и самое главное - узнает крохотную фигурку. Отец Майк.
Отец Майк? Похититель - отец Майк? Нет, это невозможно. Это немыслимо! Однако сомнений не остается. Перед ним на платформе стоит человек, когда-то обрученный с моей матерью и чуть было не похитивший ее у отца. Выкуп забирает бывший семинарист, женившийся на сестре Мильтона Зое и этим обрекший себя на целую череду невыгодных сравнений и попреков с ее стороны: почему он не вложил деньги в биржевые акции, как это сделал Мильтон, почему не купил золото, когда это делал Мильтон, почему не перевел деньги на Каймановы острова, как ему советовал Мильтон. Именно это сделало отца Майка бедным родственником, вынужденным терпеть презрение Мильтона и одновременно пользоваться его гостеприимством. Встреча с шурином на темной пустой платформе стала для Мильтона настоящим потрясением. Однако она всё объясняла. Теперь становилось понятно, почему похититель хотел торговаться - лишь для того, чтобы хоть раз в жизни почувствовать себя бизнесменом; ясно было и откуда он знал про Вифинию. Теперь Мильтон понимал, почему телефонные звонки раздавались по воскресеньям, когда Тесси была в церкви, догадался он и о том, что музыка, которую он слышал в трубке, была пением церковного хора. Когда он лишил отца Майка невесты и женился на ней сам, плод этого союза, то есть я, посыпал ему соль на раны, окатив его струей мочи. И теперь отец Майк хотел со всеми поквитаться.
Однако Мильтон не собирался допустить это.
- Эй! - закричал он, упираясь руками в бедра. - Что ты там делаешь, Майк?
Отец Майк не ответил. Он поднял голову и по церковной привычке благожелательно улыбнулся, так что в огромной черной бороде блеснули его белые зубы. Он уже пятился, наступая на пластиковые стаканчики и другой мусор и прижимая к груди портфель как сложенный парашют. Он сделал три или четыре шага, продолжая лучиться елейной улыбкой, а потом развернулся и бросился наутек. Он был маленьким, но юрким и со скоростью пули исчез за лестницей на противоположном конце платформы. В розовом свете Мильтон увидел, как он пересекает железнодорожные пути и бросается к своей яркозеленой (цвет «зеленый греческий» - в соответствии с каталогом) машине. Мильтон бросился обратно к «кадиллаку».
Эта гонка ничем не походила на киношное преследование. Машины не виляли, и никто ни с кем не сталкивался. Ведь участниками гонки были православный священник и республиканец среднего возраста. Мчась по направлению к реке, ни тот ни другой не превысил скорости десять миль в час. Отец Майк не хотел привлекать внимание полиции.
Мильтон, понимая, что его шурину деваться некуда, хотел лишь припереть его к берегу. Так они неспешно двигались: сначала у светофора останавливался уродливый «Гремлин», а чуть позже то же самое делал «Эльдорадо». Петляя по безымянным улицам, объезжая свалки и тупики, отец Майк надеялся, что ему удастся улизнуть. Все было как всегда, отсутствовала лишь тетя Зоя, которая наорала бы на своего мужа и объяснила бы ему, что только идиот мог направиться к реке, вместо того чтобы ехать к шоссе. Теперь все мелькавшие мимо улицы вели в никуда. «Вот ты и попался», - повторял Мильтон. «Гремлин» сворачивал направо, и «Эльдорадо» сворачивал направо. «Гремлин» сворачивал налево, и то же самое делал «кадиллак». У Мильтона был полный бак, и он мог преследовать отца Майка хоть всю ночь напролет.
Чувствуя себя абсолютно уверенно, Мильтон убавил нагрев печки, так как в салоне становилось жарковато, и позволил себе несколько отстать от «Гремлина». Когда он поднял голову, отец Майк снова поворачивал направо. А когда через тридцать секунд «кадиллак» завернул за тот же угол, Мильтон увидел перед собой Посольский мост, и его уверенность несколько поколебалась. На этот раз его шурин-священник, проведший всю свою жизнь в сказочном мире церкви, проявил некоторую сообразительность. Паника охватила Мильтона, когда он увидел изгибающийся, как спина титана, мост. Только тогда он с ужасом понял, в чем заключался план отца Майка. Точно так же, как Пункт Одиннадцать, когда он хотел избежать призыва в армию, отец Майк направлялся в Канаду! Как бутлегер Джимми Зизмо, он хотел скрыться на либеральном севере! Он хотел вывезти деньги из страны.
И машина его двигалась теперь совсем с иной скоростью.
Да, несмотря на крохотный двигатель, звуки которого напоминали стрекот швейной машинки, «Гремлин» все больше и больше наращивал скорость. Оставив позади вокзальную полосу отчуждения, он теперь въезжал на ярко освещенный, оживленный участок приграничной полосы. Высокие фонари освещали машину, от чего ее ярко-зеленый цвет казался еще более кислотным. Держа дистанцию с «Эльдорадо», как машина Джокера от Бэтмобиля, «Гремлин» встроился в вереницу легковушек и грузовиков, которые толпились у въезда на висячий мост. Мощный двигатель «кадиллака» взревел, и машина выпустила из выхлопной трубы облачко белого дыма. И в этот момент машины превратились именно в то, чем они должны быть, - в продолжение своих хозяев. «Гремлин» был маленьким и шустрым, как и отец Майк, - он то исчезал за другими машинами, то снова появлялся, как и его хозяин за иконостасом. Основательному «Эльдорадо», как и Мильтону, трудно было маневрировать на ночном мосту, на котором стояли огромные грузовики с прицепами и легковушки, направлявшиеся в казино Виндзора. И среди всего этого столпотворения машин Мильтон потерял «Гремлина». Он встал в очередь и принялся ждать. И вдруг он увидел, как за шесть машин до него «Гремлин» вынырнул из очереди и шмыгнул в таможенную кабинку. Мильтон опустил стекло, высунулся из окна и закричал:
- Остановите его! Он украл мои деньги!
Однако таможенник его не услышал. Мильтон видел, как тот задал отцу Майку несколько вопросов, а потом - «Нет! Стойте!» - пропустил его дальше. И тут Мильтон начал жать на клаксон.
Звуки, вырывавшиеся из-под капота «Эльдорадо», с таким же успехом могли вырываться из груди Мильтона. Давление у него подскочило, и все тело покрылось потом. Он не сомневался в том, что ему удастся привлечь отца Майка к суду. Однако кто знал, что произойдет, когда тот окажется в Канаде? С ее пацифизмом и социальной медициной. С ее миллионами франкоговорящих граждан. Это же было все равно что… иностранная держава! Отец Майк мог объявить себя беженцем и поселиться в Квебеке. Он мог раствориться в Саскачеване и начать мигрировать вместе с американскими лосями. И Мильтон был разъярен не только из-за того, что лишился денег. Мало того, что отец Майк похитил у него двадцать пять тысяч долларов и обнадежил его возвращением дочери, так он еще и бросал собственную семью. Финансовые интересы перемешались в груди Мильтона с братскими чувствами и родительской болью.
- Ты не посмеешь так поступить с моей сестрой! - кричал он из своей огромной машины, зажатой в очереди. - Скотина! Ты когда-нибудь слышал о комиссионных сборах? Как только ты попытаешься поменять эти деньги, ты потеряешь пять процентов!
Окруженный со всех сторон грузовиками Мильтон кричал и бесился, будучи не в силах сдержать свою ярость.
Однако его бесконечные гудки не остались незамеченными. Таможенники привыкли к подобному поведению нетерпеливых водителей и умели приводить их в чувство. И как только Мильтон подъехал к пропускному пункту, один из них сделал ему знак остановиться.
- Этот парень, который только что проехал, - закричал Мильтон через открытое окошко, - он украл у меня деньги. Вы не можете остановить его на другом конце моста? У него машина марки «Гремлин».
- Остановитесь, пожалуйста, здесь, сэр.
- Он украл у меня двадцать пять тысяч долларов!
- Мы это обсудим, как только вы остановитесь и выйдете из машины, сэр.
- Он хочет вывезти эти деньги из страны! - попробовал Мильтон в последний раз. Однако таможенник продолжал указывать ему на площадку досмотра. И наконец Мильтон сдался. Втянув голову обратно в машину, он взялся за руль и покорно начал выворачивать на свободную полосу. Однако едва объехав кабинку таможенников, он опустил ногу на газ, и взревевший «кадиллак» рванул вперед.
Теперь уже началась настоящая погоня. Потому что, съехав с моста, отец Майк тоже прибавил газу. Шныряя между легковушками и грузовиками, он мчался к границе, а за ним летел Мильтон, мигая фарами и показывая, чтобы ему уступили дорогу. Мост вздымался над рекой изящной параболой, стальной крепеж которой был усеян красными лампочками. Шины «кадиллака» шуршали по поверхности. Мильтон выжимал акселератор до упора. И теперь начала обнаруживаться разница между классическим шикарным автомобилем и новомодной картонной машиной. Двигатель «кадиллака» ревел во всю мощь. Карбюратор жадно поглощал топливо, приводя в движение все его восемь цилиндров. Поршни качались и подскакивали, руль вертелся как сумасшедший, а супермашина неслась вперед, обгоняя остальные.
При виде скорости «Эльдорадо» другие водители начинали сторониться. Мильтон мчался вперед, пока не увидел впереди зеленый «Гремлин».
- Накрылась твоя мощность! - закричал Мильтон. - Не хватает силенок!
К этому моменту отец Майк уже увидел «Эльдорадо». Он попытался выжать до упора акселератор, но машина и так уже шла на пределе своих возможностей. Она завибрировала, но скорость ее от этого не увеличилась. «Кадиллак» все приближался. Мильтон не убирал ноги с педали до тех пор, пока чуть не врезался в «Гремлин». Теперь они шли со скоростью семьдесят миль в час. Отец Майк поднял голову и увидел в зеркальце заднего вида мстительное лицо Мильтона. Тот тоже видел часть лица отца Майка - казалось, он просит о прощении или пытается объясниться. В глазах его застыла странная, непонятная печаль.
…А теперь, боюсь, мне придется перевоплотиться в отца Майка. Я чувствую, как его сознание всасывает меня внутрь, и мне не хватает сил, чтобы оказать ему сопротивление. Главная часть его мыслей занята страхом, жадностью и отчаянными попытками сбежать. Чего и следовало ожидать. Но глубже происходит то, о чем я и не догадывался. Например, там ничто не говорит о безмятежности и близости к Богу. Вся его мягкость и улыбчивость на семейных трапезах, все его заигрывания с детьми не имеют никакого отношения к трансцендентальной сфере. Все это - выработанный им пассивно-агрессивный способ самосохранения, результат брака с такой женщиной, как тетя Зоя. Да, в голове отца Майка отдаются все крики тети Зои, начиная с того времени, когда она была непрерывно беременна в Греции и не имела ни стиральной машины, ни сушилки. Я слышу эти крики: «И ты называешь это жизнью? Если ты общаешься с Господом, попроси Его, чтобы Он прислал мне чек на покупку занавесок! Католики правы! Священники не имеют права вступать в брак!» В церкви Майкла Антониу называют батюшкой. Его уважают и о нем заботятся. В церкви он обладает правом отпускать грехи и причащать паству. Но стоит ему переступить порог своей квартирки, как его авторитет сразу падает. Дома он никто. Дома им помыкают и его оскорбляют. Поэтому нетрудно понять, почему отец Майк решил сбежать и зачем ему нужны были деньги…
…Однако ничего этого Мильтон не мог прочитать во взгляде своего шурина. А через мгновение глаза отца Майка выражали уже совсем другое. Он перевел взгляд на дорогу и ужаснулся: перед ним стояла машина, мигавшая красными фарами. Он двигался слишком быстро, чтобы успеть затормозить. Он выжал до отказа тормоза, но «Гремлин» продолжал ехать, пока не врезался в стоявшую впереди машину. Следующим был «Эльдорадо». На Мильтоне был ремень безопасности, но дальше произошла фантастическая вещь. Он услышал грохот металла и звон стекла, но все это происходило впереди. «Кадиллак» же так и продолжал двигаться вперед. Он залез на машину отца Майка, покатая крыша которого сработала как трамплин, и в следующее мгновение Мильтон понял, что летит. Темно-синий «Эльдорадо» взмыл над мостом, перелетел через перила и тросы и выбил центральное ограждение Посольского моста.
Машина, набирая скорость, летела с моста капотом вперед. Мильтон успел разглядеть реку сквозь тонированное стекло. И в это последнее мгновение, когда жизнь готовилась оставить его тело, ее законы вдруг нарушились. Вместо того чтобы нырнуть в реку, «кадиллак» вдруг рванул вверх и выровнялся. Мильтон удивился и крайне обрадовался этому обстоятельству. Он не мог припомнить, чтобы в магазине ему что-нибудь говорили о навигаторских возможностях машины. Более того, Мильтон и не доплачивал за них. Поэтому, отлетая от моста, он лишь все больше расплывался в улыбке. «Вот это и есть настоящий полет», - говорил он себе. Расходуя бог знает сколько топлива, «Эльдорадо» летел над рекой. Сверху было розовое небо, на приборной доске мигали зеленые лампочки. Мильтон почему-то раньше никогда их не замечал. Он вдруг увидел целый набор гашеток и переключателей. Салон машины больше напоминал кабину самолета, и Мильтон, сидя за штурвалом, совершал полет над Детройтом. И не важно, что видели свидетели и что писали на следующий день газеты. Мильтон Стефанидис, сидя в удобном кожаном кресле, наблюдал за тем, как приближается линия горизонта. По радио исполняли старую тему Арти Шоу, а Мильтон следил за вспыхивавшими и гаснущими красными огоньками на Пенобскоте. После целой череды проб и ошибок он овладел управлением летящей машиной. Как во сне с невыключенным сознанием надо было не столько поворачивать руль, сколько посылать ему мысленные приказы. И Мильтон свернул к суше. Он пролетел над «Кобо-холлом» и сделал круг над башней, куда однажды водил меня обедать. Почему-то он больше не боялся высоты и предполагал, что это связано с надвигающейся кончиной, на фоне которой отступал всяческий страх. Не испытывая ни головокружения, ни приступа потливости, он облетел Детройт и направился на запад, чтобы взглянуть на бывший салон «Зебра». На мосту же голова его уже была разбита о руль. Детектив, сообщивший моей матери о несчастном случае, когда его спросили о состоянии тела Мильтона, ответил просто: «Повреждения соответствуют последствиям столкновения машины, двигавшейся со скоростью семьдесят миль в час». Поскольку мозг Мильтона больше не испускал никаких волн, вполне понятно, что он забыл о том, что салон «Зебра» давным-давно сгорел. Естественно, его удивило то, что он никак не мог его отыскать. Единственное, что он обнаружил на этом месте, была пустошь. Казалось, город куда-то исчез: за одной пустой стоянкой следовала другая, столь же пустая. Но Мильтон ошибался. Кое-где уже проклевывалась трава и виднелись побеги пшеницы. Все внизу почему-то напоминало ферму. «Можно было все это вернуть индейцам, - подумал Мильтон. - Они бы построили здесь свои казино». Небо приобрело малиновый цвет, и город снова превратился в долину. Однако теперь вдалеке мигало что-то красное. Не на Пенобскоте, а внутри машины. Это был один из переключателей, который Мильтон до этого никогда не видел. И он знал, что означает это мигание.
И тут Мильтон начал плакать. В одно мгновение лицо его стало мокрым от слез. Он откинулся назад и в отсутствие свидетелей попытался выплеснуть из себя все свое горе. Он не плакал с самого детства и сам был удивлен звуком своих рыданий. Этот звук походил на рев раненого или умирающего медведя. Мильтон ревел в «кадиллаке», который снова начал опускаться. И плакал он не из-за того, что ему предстояло умереть, а из-за того, что я, Каллиопа, так и не была найдена, что ему не удалось спасти меня, что он сделал все возможное и так ничего и не добился.
Внизу вновь появилась река, и старый моряк Мильтон Стефанидис приготовился к встрече с ней. В самом конце он уже не думал обо мне. Следует быть честным и точно передать его последние мысли. Он не думал ни о Тесси, ни о ком-либо из нас. Времени на это уже не было. Когда машина нырнула в воду, Мильтон только успел удивиться тому, как все обернулось. Всю свою жизнь он учил окружающих, как надо поступать, а в результате сам допустил глупейшую ошибку. Ему даже не верилось, что он мог так обмишуриться. Поэтому его последними словами, произнесенными без страха и раздражения, а лишь с легким изумлением и отвагой, были: «Куриные мозги». И воды сомкнулись над ним.
Истинный грек остановился бы на этой трагической ноте. Но американец не может остаться побежденным. И сейчас, когда мы с мамой говорим о Мильтоне, то приходим к выводу, что его жизнь закончилась вовремя. Он умер до того, как Пункт Одиннадцать за пять лет умудрился до основания разрушить его дело. И до того, как, повторяя предсказания Дездемоны, начал носить на шее серебряную ложечку. Он ушел до того, как истощились все банковские счета и кредитные карточки. До того, как Тесси была вынуждена продать Мидлсекс и перебраться с тетей Зоей во Флориду. И он закончил свою жизнь за три месяца до того, как в апреле 1975 года была выпущена малолитражная «Севилья», после которой «кадиллаки» уже никогда не вернулись к своему прежнему виду. Мильтон умер до многих других событий, которые я не стану включать в свою историю, поскольку эти трагедии случаются во всех американских семьях, а посему будут неуместны в моем эксклюзивном повествовании. Он умер до окончания холодной войны, до создания противоракетных щитов, до начала глобального потепления, до 11 сентября и появления второго президента с одной-единственной гласной в имени.
Но главное - Мильтон умер, так и не увидев меня. Для него это стало бы тяжелым испытанием. Мне хочется думать, что его любовь ко мне была настолько сильна, что он принял бы меня. Но в каком-то смысле хорошо, что ни у него, ни у меня не было возможности проверить это. Из уважения к своему отцу я навсегда останусь девочкой. Ибо в этом есть чистота и целомудренность детства.

ПОСЛЕДНЯЯ ОСТАНОВКА

- Это вроде перемены пола, - говорит Джулия Кикучи.
- Нет, - отвечаю я.
- Ну в том же духе.
- То, что я тебе рассказал, не имеет никакого отношения ни к геям, ни к трансвеститам. Мне всегда нравились девочки. Даже тогда, когда я сам был девочкой.
- И я стану для тебя последней остановкой?
- Скорее первой.
Она смеется. Она все еще колеблется. Я жду. И наконец она говорит:
- Ладно.
- Ладно? - переспрашиваю я. Она кивает.
- Ладно, - соглашаюсь я.
Мы выходим из музея и направляемся ко мне. Мы выпиваем и медленно танцуем в моей гостиной. А потом я веду Джулию в спальню, которую давно уже никто не посещал.
Она выключает свет.
- Подожди, - говорю я. - Ты выключаешь свет из-за меня или из-за себя?
- Из-за себя.
- Почему?
- Потому что я скромная восточная женщина. И не надейся, что я стану купать тебя в ванной.
- Никаких ванн?
- По крайней мере пока ты не исполнишь танец грека Зорбы.
- А где моя бузука? - я пытаюсь вести шутливую беседу, одновременно раздеваясь. Джулия тоже раздевается. Мы словно готовимся нырнуть в холодную воду. Это надо делать не раздумывая. Мы залезаем под одеяло и обнимаем друг друга, ошеломленно и счастливо.
- Я тоже могу оказаться для тебя последней остановкой, - говорю я, прижимаясь к Джулии. - Тебе это не приходило в голову?
И она отвечает:
- Приходило.

Предыдущая страница 30 Следующая страница


31 Джеффри Евгенидис

Пункт Одиннадцать прилетел в Сан-Франциско, чтобы забрать меня из тюрьмы. Мама написала письмо с просьбой, чтобы полиция выдала меня на поруки брату. Дата судебного заседания еще не была назначена, но как малолетке, совершившему первое правонарушение, мне, скорее всего, грозил лишь условный срок. (Судимость так и не попала в мое личное дело и не помешала моей работе в государственном департаменте. Однако тогда меня это мало волновало. Я был слишком потрясен смертью отца и изнемогал от желания вернуться домой.)
Когда меня вывели в приемную, мой брат в одиночестве сидел на длинной деревянной скамейке. Он поднял голову и с апатичным видом, мигая, уставился на меня. Это была свойственная ему манера поведения. Переживания никогда не отражались на его лице. Сначала все подвергалось осмыслению и лишь затем обретало какое-нибудь явное выражение. Я уже давно привык к этому. Привычки родственников кажутся естественными. Много лет назад Пункт Одиннадцать заставлял меня снимать трусики и разглядывал меня. И сейчас он смотрел на меня с не меньшим вниманием. Он был облачен в похоронный костюм с потертыми фалдами. Мне повезло, что мой брат рано начал принимать ЛСД и заниматься расширением сознания. Он размышлял о покрове майя и разных уровнях бытия. И для столь подготовленного человека было проще приноровиться к тому, что его сестра превратилась в брата. Гермафродиты существовали испокон веков. Однако, думаю, лишь поколение моего брата могло принять меня с такой легкостью. Хотя я понимаю, что ему было непросто воспринять меня в столь изменившемся виде. Брови у Пункта Одиннадцать поползли вверх, а глаза расширились.
Мы не видели друг друга больше года. Пункт Одиннадцать тоже изменился. Волосы его стали короче и еще более редкими. Подружка его приятеля подарила ему домашний перманент, и теперь его когда-то прямые волосы завивались сзади, как львиная грива. Он больше не походил на Джона Леннона и не носил выцветших клешей и стариковских очков. Вместо этого на нем были брюки в обтяжку с заниженной талией. Белоснежная рубашка поблескивала в свете флюоресцентных ламп. На самом деле шестидесятые так никогда и не закончились. Они продолжаются даже сейчас в Гоа. Однако для моего брата они завершились в 1975-м.
В другое время мы бы воспользовались случаем, чтобы посмаковать эти детали. Однако тогда у нас не было для этого возможности. Я подошел к Пункту Одиннадцать, он встал и мы обнялись.
- Папа умер, - раскачиваясь, повторял он мне на ухо. - Папа умер.
Я спросил его, что произошло, и он рассказал. Мильтон прорвался сквозь таможенный пост. Отец Майк тоже был на мосту. Сейчас он в больнице. Среди обломков «Гремлина» был обнаружен старый портфель Мильтона, набитый деньгами. Отец Майк во всем признался полиции, рассказав о шантаже и выкупе.
- Как мама? - спросил я, переварив эту информацию.
- Нормально. Держится. И злится на Милта.
- За что?
- За то, что он поехал и ничего ей не сказал. Она очень рада твоему возвращению. Сейчас для нее это самое главное. Хорошо, что ты успеешь на похороны.
Мы намеревались отправиться обратно ночным рейсом. А на следующий день должны были состояться похороны. Всеми бюрократическими вопросами занимался Пункт Одиннадцать: он получал свидетельство о смерти и размещал некрологи. Он не стал расспрашивать, за что меня арестовали и чем я занимался в Сан-Франциско. И лишь выпив в самолете пива, он упомянул о моем новом состоянии.
- Видимо, теперь я не смогу называть тебя Капли.
- Называй как хочешь.
- Как насчет «братана»?
- Годится.
Он замолчал, выдерживая привычную для него паузу.
- Я так и не понял, что произошло в этой клинике. Я был в Маркетте, а родители мало что мне рассказывали.
- Я сбежал.
- Почему?
- Они собирались меня порезать.
Он смотрел на меня стеклянными глазами, за которыми скрывалась активная работа мозга.
- Мне все это кажется странным, - наконец заметил он.
- Мне тоже. Он рассмеялся.
- Просто очень странным! Изображая отчаяние, я закачал головой.
- Можешь повторять это до посинения.
Сталкиваясь с невероятным, остается лишь относиться к нему как к вполне допустимому. Мы лишены, так сказать, верхнего регистра, поэтому нам остается лишь небольшая область совместных переживаний. А в остальном можно полагаться лишь на чувство юмора, которое и спасло нас.
- Впрочем, у меня есть и преимущество, - заметил я.
- Какое?
- Я никогда не облысею.
- Почему?
- Потому что для этого нужен дегидротестостерон.
- Да-а, - ощупывая лысеющую голову, промычал Пункт Одиннадцать. - Боюсь, у меня его слишком много. Просто какое-то изобилие.
Мы прилетели в Детройт в начале седьмого утра. Искореженный «Эльдорадо» находился во дворе полицейского участка. На стоянке около аэропорта стоял менее шикарный «кадиллак» нашей матери с проржавевшими решетками и отвалившейся антенной. На приборной доске постоянно горела лампочка счетчика горючего, так что Тесси приходилось привязывать к ней спичечный коробок. И тем не менее это было единственное, что осталось от Мильтона. И эта машина уже начала приобретать свойства семейной реликвии. Водительское сиденье было продавлено его весом. На кожаной обшивке виднелась вмятина от его тела. И Тесси приходилось подкладывать под себя подушку, чтобы не проваливаться под руль. На заднем сиденье тоже лежали подушки.
Мимо завода шин и волокнистых зарослей Инкстера мы двинулись домой в этом дребезжащем катафалке.
- На какое время назначены похороны? - спросил я.
- На одиннадцать.
Только начинало светать. Из-за заводских корпусов поднималось солнце. Свет лился на землю, словно в небесах образовалась течь.
- Поезжай через центр, - попросил я брата.
- Это будет слишком долго.
- У нас же есть время. А я хочу посмотреть на город.
И Пункт Одиннадцать уступил. Мы свернули по 1-94 мимо стадиона «Олимпия» и въехали в город с севера.
Для того чтобы понять, что такое энтропия, надо родиться в Детройте. Здесь это понимаешь уже в раннем детстве. Поднимаясь вверх по желобу шоссе, мы разглядывали брошенные обгоревшие дома и пустые замерзшие стоянки, зараставшие летом травой. Когда-то элегантные многоквартирные здания соседствовали со свалками, а там, где раньше были кинотеатры и скорнячные лавки, располагались пункты переливания крови и миссии Матери Уэддлс. Детройт всегда действует гнетуще, когда возвращаешься в него из теплых краев. Но сейчас я был рад ему. Общий упадок облегчал боль, и смерть отца начинала восприниматься как нечто естественное.
По крайней мере город своими огнями и красотами не насмехался над моим горем.
Центр остался таким же, только более пустым. Снести небоскребы было невозможно даже после отъезда их обитателей, поэтому окна и двери просто заколотили. На берегу реки возводился Центр Ренесанса, который здесь так и не наступил.
- Давай проедем через греческий квартал, - попросил я.
И снова мой брат уступил мне, и вскоре за окном замелькали вывески ресторанов и сувенирных магазинов. Среди этнического китча то и дело попадались настоящие греческие кофейни, в которых проводили время семидесяти- и восьмидесятилетние старики. Некоторые из них уже пили кофе, играли в трик-трак и читали греческие и американские газеты. После их смерти кофейни окончательно опустеют и закроются. Мало-помалу начнут закрываться и рестораны, погаснут желтые огни рекламы, а пекарня на углу будет куплена южными йеменцами. Но пока все это еще не произошло. На улице Монро проезжаем мимо «Греческих садов», где мы устраивали поминки по Левти.
- А поминки по папе будут? - спрашиваю я.
- Да. На полную катушку.
- Где? В «Греческих садах»? Пункт Одиннадцать смеется.
- Ты что, шутишь? Кто сюда пойдет?
- А мне здесь нравится. Я люблю Детройт.
- Да? Ну что ж, добро пожаловать домой.
И он сворачивает на улицу Джефферсона, вдоль которой на многие мили тянется полуразрушенный Ист-энд. Магазин париков. Старый клуб «Ярмарка тщеславия» с объявлением «Сдается». Магазин подержанных пластинок с нарисованной от руки вывеской, на которой изображена толпа людей, спасающихся от разлетающихся в разные стороны нот. Закрытые кондитерские Кресге и Вулворта, опечатанная мороженица Сандерса. Холодно. На улицах почти пусто. На углу неподвижно стоит человек, фигура которого выглядит изящной графикой на фоне зимнего неба. Кожаное пальто доходит ему до щиколоток. На лице красуются большие горнолыжные очки, а на голове восседает или, скорее, «восплывает» испанский галион фетровой шляпы. Фигура выглядит экзотически, ибо в наших пригородах таких не встречается. И тем не менее я ощущаю ее родственность, пропитанную созидательным духом родного города. Я рад видеть этого человека и не могу оторвать от него глаз.
Когда я был маленьким, подобные чуваки снимали свои капюшоны и подмигивали мне, получая удовольствие от общения с маленькой белой девочкой, ехавшей на заднем сиденье. Теперь же меня просто проводили безразличным взглядом. Он даже не опустил очки, и лишь его рот и трепещущие ноздри, а также поворот головы говорили о надменном высокомерии и даже ненависти. И тогда я понял страшную вещь: мне не удастся перейти в другую половую категорию, пока я не стану мужчиной с большой буквы «М». Вне зависимости от собственного желания.
Я заставил Пункт Одиннадцать проехать через Индейскую деревню, мимо нашего старого дома. Перед встречей с мамой мне нужно было принять ванну ностальгии. По обочинам дороги все так же росли деревья, сквозь которые была видна замерзшая река. А я думал о поразительной способности мира вмещать в себя такое количество жизней. По улицам ходили люди, обремененные тысячами проблем - финансами, отношениями, образованием. Обитатели этих мест влюблялись, женились, лечились от наркозависимости, учились кататься на коньках, приобретали бифокальные очки, готовились к экзаменам, примеряли одежду, ходили в парикмахерские и появлялись на свет. А в некоторых домах люди старели, болели и умирали, оставляя горевать своих родственников. Все это происходило постоянно и незаметно, и только это имело значение. Лишь смерть придает жизни весомость. По сравнению с этим мои физиологические метаморфозы были чистой ерундой, которые могли интересовать лишь сутенера.
А потом мы добрались до Гросс-Пойнта. По обеим сторонам нашей улицы стояли обнаженные вязы, а клумбы перед теплицами были покрыты смерзшимся снегом. Мое тело не могло остаться безразличным при виде родного дома, и все во мне трепетало от счастья. Я испытывал чисто собачьи чувства: я был полон любви и глух к трагедии. Я был дома, в Мидлсексе. На подоконнике того окна я сидел часами, читая книги и поедая тутовые ягоды.
Дорожка не была расчищена. Ни у кого не было времени, чтобы подумать об этом. Пункт Одиннадцать резко свернул, и мы подпрыгнули, ударившись о землю выхлопной трубой. Потом мы остановились, и он, открыв багажник, достал мой чемодан, собираясь отнести его в дом. И тут его что-то остановило.
- Алло, братан. Думаю, ты и сам в состоянии это сделать, - заметил он и злорадно ухмыльнулся. Было видно, что эта смена ролей доставляет ему удовольствие.
Он воспринимал происшедшую со мной метаморфозу как головоломку, из тех, что печатают на последних страницах научно-фантастических журналов.
- Не будем увлекаться, - ответил я. - Можешь носить мой чемодан, когда тебе вздумается.
- Лови! - крикнул Пункт Одиннадцать и швырнул его мне. Я поймал чемодан, слегка попятившись. И в этот момент дверь в доме открылась, и на пороге появилась мама в домашних тапочках.
И Тесси Стефанидис, пошедшая в свое время на уступку мужу, чтобы дьявольскими методами произвести на свет девочку, теперь увидела на заснеженной дорожке плод своего творения. Уж точно не дочь, а по виду скорее сын. У нее болело сердце и не было сил, чтобы принять этот новый поворот событий. Для нее было неприемлемо, чтобы я существовал в виде лица мужского пола. Она считала, что я не имею на это права. В конце концов, она родила, вскормила и воспитала меня. Она знала меня тогда, когда я еще ничего не понимал, и теперь ей отказывали в праве голоса. Жизнь сделала одно, а потом, резко развернувшись, совсем другое. Тесси не понимала, как такое могло произойти. Она все еще различала на моем лице черты Каллиопы, но над верхней губой у меня уже пробивались усики, а подбородок был покрыт свежей щетиной. С точки зрения Тесси в этом было что-то преступное. Она не могла отделаться от мысли, что мой приезд является сведением счетов - Мильтон уже был наказан, а ее наказание только начинается. И поэтому она неподвижно стояла в дверях.
- Привет, мама, - сказал я. - Я вернулся.
Я двинулся к ней, нагнулся, чтобы поставить чемодан, а когда поднял голову, лицо Тесси уже изменилось. Она много месяцев готовилась к этому моменту. Брови ее приподнялись, а углы рта разъехались в стороны, покрыв морщинками впалые щеки. На ее лице появилось выражение матери, наблюдающей за тем, как врач снимает повязку с тяжелых ожогов ребенка. Искусственно оптимистичное выражение. И все же оно говорило мне, что Тесси попытается свыкнуться с новым положением вещей. Она была сломлена происшедшим со мной, но ради меня готова была это вытерпеть.
Мы обнялись. Несмотря на свой рост, я положил голову ей на плечо и зарыдал, а она принялась гладить мои волосы.
- Зачем? Зачем? - всхлипывала она, качая головой. Я подумал, что она говорит о Мильтоне, но она уточнила: - Зачем ты сбежал?
- Надо было.
- Может, проще было остаться таким, каким ты был?
Я поднял голову и посмотрел ей в глаза.
- Я всегда был таким, - ответил я.
Вот интересно - как у нас проходит привыкание? Что происходит с нашими воспоминаниями? Должна ли была Каллиопа умереть, чтобы родился Калл? На все эти вопросы я могу ответить однимединственным трюизмом: просто поразительно, к чему может привыкнуть человек. После моего возвращения из Сан-Франциско и перехода в мужское состояние мои родственники, вопреки расхожему мнению, вдруг поняли, что пол играет очень небольшую роль в жизни. Мое превращение в мальчика оказалось гораздо менее драматичным, нежели, скажем, путешествие из детства в юность. Во многих отношениях я остался тем же человеком, что и был. Даже теперь, когда я веду жизнь зрелого мужчины, во многих смыслах я остаюсь дочерью Тесси. Я до сих пор звоню ей каждое воскресенье. Мне она рассказывает о своих бесконечных болезнях. И как хорошая дочь, я буду ухаживать за ней, когда она состарится. Мы до сих пор обсуждаем с ней мужские недостатки, а когда я приезжаю домой, вместе ходим в парикмахерскую. Теперь в соответствии с духом времени в «Золотом руне» стригут не только женщин, но и мужчин. И я теперь позволяю старой доброй Софи сделать мне короткую стрижку, чего ей всегда так хотелось.
Но все это было уже позже. А пока мы спешили, потому что на часах было уже десять утра. Лимузин из траурного зала должен был прибыть в половине одиннадцатого.
- Тебе надо вымыться, - сказала мне Тесси. Эти похороны, как и любые другие, делали свое дело, не давая сосредоточиться на переживаниях. Тесси взяла меня под руку и провела в дом. Мидлсекс был погружен в траур. Зеркало в кабинете было завешено черной тканью, раздвижные двери украшены черными ленточками. Повсюду были видны штрихи старой иммиграции. В доме царили противоестественные тишина и сумрак. Огромные окна, как всегда, создавали внутри дома ту же атмосферу, что и на улице, и поэтому теперь казалось, что в гостиной лежит снег.
- Я думаю, ты можешь идти в этом костюме, - заметил Пункт Одиннадцать. - Вполне соответствует.
- А у тебя самого-то есть костюм?
- Нет. Но я же не посещал частную школу. Где ты его, кстати, раздобыл? От него воняет.
- По крайней мере это настоящий костюм. Тесси внимательно наблюдала за тем, как мы с братом подкалываем друг друга, пытаясь научиться у него легкому отношению к тому, что со мной произошло. Она не была уверена, что ей это удастся, и тем не менее наблюдала, как с этим справляется молодое поколение.
И вдруг раздался странный звук, напоминающий орлиный клекот. Это заработал интерком: «Тесси, дорогая!»
Естественно, все эти иммигрантские штрихи в доме не являлись делом рук Тесси. По интеркому кричал не кто иной, как Дездемона.
О терпеливый читатель, наверное тебя интересует, что стало с моей бабкой. Ты, вероятно, помнишь, что, приковав себя к постели, Дездемона начала увядать. Но делала она это намеренно. Я позволил ей исчезнуть из своего повествования, потому что, положа руку на сердце, мало обращал на нее внимания в течение драматических лет своей трансформации. Но все последние пять лет она так и продолжала лежать на кровати в домике для гостей. За время обучения в школе и романа с Объектом я лишь изредка вспоминал о ее существовании. Я видел, как Тесси готовит ей еду и относит в домик подносы. Каждый вечер я наблюдал за своим отцом, наносившим ей визиты с грелками и лекарствами. Тогда он, испытывая всё большие трудности, говорил с ней по-гречески. Во время войны Дездемоне так и не удалось научить своего сына писать по-гречески. А теперь она с ужасом осознавала, что он разучился и говорить. Иногда я сам приносил ей подносы и на несколько мгновений погружался в ее закапсулированное существование. На прикроватном столике для уверенности по-прежнему стояла фотография ее будущих похоронных принадлежностей.
- Да? - подошла Тесси к интеркому. - Тебе что-нибудь надо?
- У меня сегодня ужасно болят ноги. Ты купила соль Эпсома?
- Да. Сейчас принесу.
- Почему Господь не дает мне умереть, Тесси? Все умирают, все, кроме меня! Я уже слишком стара, чтобы жить. Куда Он смотрит? По-моему, никуда.
- Ты позавтракала?
- Да, спасибо, милая. Но чернослив сегодня был невкусным.
- Тот же самый, который ты ешь обычно.
- Может, с ним что-нибудь случилось. Купи, пожалуйста, новую коробку, Тесси. Фирмы «Санкист».
- Хорошо.
- Спасибо, милая.
Мама отключила интерком и снова повернулась ко мне.
- Бабушка чувствует себя все хуже. Мысли начинают путаться. Она серьезно сдала после твоего исчезновения. Мы сказали ей о Милте, - голос ее задрожал на грани слез. - И обо всем остальном, что произошло. Она так плакала, что казалось, сама вот-вот умрет. А потом через несколько часов спросила, где Милт. Обо всем забыла. Может, так оно и лучше.
- Она поедет на похороны?
- Она едва ходит. С ней сидит миссис Папаниколас, потому что большую часть времени бабушка даже не понимает, где находится. -Тесси грустно улыбнулась, качая головой. - Кто бы мог подумать, что она переживет Милта. - Слезы снова выступили у нее на глазах, но она справилась с ними.
- Можно мне к ней сходить?
- А ты хочешь?
- Да.
- И что ты ей скажешь?
- А что я должен говорить?
Мама задумалась, а потом пожала плечами.
- Какая разница. Она все равно забудет, что бы ты ни сказал. Отнеси ей это. Она хочет сделать ванну для ног.
Взяв соли и кусок пахлавы, завернутый в целлофан, я вышел из дома, прошел по портику и, обойдя купальню, двинулся к гостевому домику. Дверь была не заперта, я толкнул ее и вошел внутрь. Комнату освещало лишь сияние, исходившее от экрана телевизора, который был включен на полную громкость. Прямо передо мной стоял портрет патриарха Афинагора, который Дездемона много лет тому назад спасла от распродажи. У окна по бальзовой жердочке туда и обратно прыгал зеленый попугай - последний представитель когда-то большого птичника. Вокруг виднелись и другие семейные реликвии: пластинки Левти, медный кофейный столик и конечно же ларчик, стоящий на нем. Теперь он уже был настолько забит бумагами, что крышка не закрывалась. Здесь были фотографии, старые письма, дорогие воспоминания и четки. Где-то под всем этим лежали косы, перевязанные черной лентой, и свадебный венец, сделанный из морского каната. Мне хотелось снова увидеть все эти вещи, но, сделав следующий шаг, я оказался перед величественным зрелищем.
Дездемона возлежала на большой бежевой подушке, называемой «мужем». Боковины подушки обхватывали ее с обеих сторон. В карманчике одной из боковин лежал респиратор и несколько бутылочек с лекарствами. Дездемона, закрытая до пояса одеялом, была в белой ночной рубашке, на коленях у нее лежал веер с изображением турецких зверств. Во всем этом не было ничего необычного. А вот что потрясло меня, так это то, что она сделала со своими волосами. Узнав о смерти Мильтона, она сняла с головы сеточку, вырывая вместе с ней целые клоки волос. Ее абсолютно седые волосы по-прежнему были прекрасны и в голубоватом сиянии телеэкрана казались светлыми. Они ниспадали ей на плечи и закрывали тело, как у боттичеллиевской Венеры. Однако весь этот каскад обрамлял не юное лицо, а старческую маску вдовы с пересохшими губами. И в неподвижном воздухе этой комнаты, пропахшей лекарствами и мазями, я ощутил весь вес времени, проведенного ею в постели в ожидании собственной смерти. Вряд ли Дездемона могла превратиться в истинную американку в том смысле, чтобы считать жизнь постоянной погоней за счастьем. Ее отказ от жизни говорил о том, что старость не должна наслаждаться радостями юности, а должна стать длинным испытанием, лишенным даже простейших удовольствий. Все борются с отчаянием, но в конечном итоге оно побеждает. Так и должно быть. Только оно и позволяет нам прощаться.
Я стоял и рассматривал Дездемону, когда она, вдруг заметив меня, повернула голову. Рука ее поднялась к груди, она испуганно вжалась в подушку и воскликнула:
- Левти!
Теперь страх обуял меня.
- Нет-нет, бабушка! Это не дедушка! Это я! Калл.
- Кто?
- Калл, - повторил я и, помолчав, добавил: - Твой внук.
Это было нечестно. Память Дездемоны и так ослабла, а я ничем ей не помогал.
- Калл?
- Когда я был маленьким, меня звали Каллиопой.
- Ты так похож на моего Левти, - промолвила она.
- Правда?
- Я думала, это мой муж пришел за мной, чтобы забрать меня на небеса. - И она рассмеялась.
- Я - сын Милта и Тесси.
Веселье исчезло с лица Дездемоны так же быстро, как и появилось, и оно снова стало печальным.
- Прости, детка, я тебя не помню.
- Я тебе принес вот это, - я протянул соль и пахлаву.
- А почему Тесси не пришла?
- Ей надо одеться.
- Зачем?
- Чтобы ехать на похороны.
Дездемона вскрикнула и снова прижала руки к груди.
- Кто умер?
Я не ответил и вместо ответа убавил звук в телевизоре.
- Я помню, когда у тебя было целых двадцать попугаев, - заметил я, указывая на клетку.
Она тоже посмотрела на попугая, но ничего не сказала.
- Вы тогда жили на чердаке. На улице Семинолов. Помнишь? Тогда у тебя и появились все эти птицы. Ты говорила, что они напоминают тебе о Бурсе.
При этом названии Дездемона снова улыбнулась.
- В Бурсе у нас было много птиц. Желтые, зеленые, красные. Самые разные. Маленькие, но очень красивые. Как будто стеклянные.
- Я бы хотел туда съездить. Помнишь, там была церковь. Я бы хотел съездить и отремонтировать ее.
- Ее должен отремонтировать Мильтон. Я постоянно напоминаю ему об этом.
- Но если он не поедет, тогда это сделаю я. Дездемона внимательно уставилась на меня, словно прикидывая, смогу ли я выполнить свое обещание.
- Я тебя не помню, детка, но, может, ты поможешь бабушке сделать солевую ванночку?
Я достал таз и наполнил его в ванной теплой водой, потом высыпал в нее соль и вернулся в спальню.
- Поставь его рядом с креслом, милый. Я выполнил ее просьбу.
- А теперь помоги бабушке вылезти из кровати. Я подошел ближе и склонился к ней. Я вытащил по очереди из-под одеяла ее ноги и повернул ее. Она оперлась на мое плечо, и мы двинулись к креслу.
- Я больше ничего не могу сделать сама, - причитала она по дороге. - Я стала слишком стара.
- Tы прекрасно справляешься.
- Нет, я ничего не помню. У меня все болит. И с сердцем совсем плохо.
Мы добрались до кресла, я обошел ее сбоку и усадил. Потом поднял ее распухшие, пронизанные выступающими венами ноги и опустил их в воду. Дездемона закрыла глаза и с довольным видом что-то забормотала.
В течение нескольких минут она молчала, наслаждаясь теплой водой. Щиколотки ее порозовели, и ноги начали оживать. Розовая волна поднялась до подола ночной рубашки, исчезла под ним, а затем появилась из-под воротничка. На лице Дездемоны появился румянец, и когда она открыла глаза, в них были отсутствовавшие до этого проницательность и ясность. Она посмотрела на меня и воскликнула:
- Каллиопа! - И тут же зажала рот рукой. - Господи! Что с тобой случилось?
- Я вырос, - ответил я. Я не собирался ей чтолибо рассказывать, но теперь все выплыло само собой. Впрочем, все это было неважно, так как она все равно забудет наш разговор.
Она продолжала рассматривать меня, и глаза ее казались огромными за линзами очков. Даже будь Дездемона в здравом рассудке, она все равно ничего не смогла бы понять из моего ответа. Однако, находясь в своем нынешнем состоянии, она почему-то приняла все как само собой разумеющееся. Она жила теперь в мире грез и воспоминаний, а в этом состоянии старые предания возвращались обратно.
- Каллиопа, ты стала мальчиком?
- В каком-то смысле. Она кивнула.
- Моя мама когда-то рассказывала мне странную историю, - промолвила она. - Иногда в деревне рождались дети, которые были похожи на девочек. А потом в пятнадцать-шестнадцать лет они превращались в мальчиков. Это мама мне говорила, а я ей никогда не верила.

Предыдущая страница 31 Следующая страница


Средний пол 32

- Это генетика. Врач, у которого я был, сказал, что такое случается в маленьких деревнях, где все женятся друг на друге.
- Доктор Фил тоже говорил об этом.
- Правда?
- Это я во всем виновата, - и она скорбно покачала головой.
- Почему? При чем здесь ты?
Она не то чтобы плакала. Ее слезные железы высохли и уже не производили никакой влаги. Но лицо ее исказилось, а плечи начали подрагивать.
- Священники говорят, что даже двоюродные братья и сестры не имеют права вступать в брак, - промолвила она. - Только троюродные, и то надо спрашивать разрешения у архиепископа. - Она отвернулась, пытаясь что-то вспомнить. - Даже за сына крестников нельзя выходить замуж. Я думала, это все глупости. Я не знала, что это делается ради детей. Я была глупой деревенской девчонкой. - Она продолжала корить себя, забыв и о моем присутствии, и о том, что говорит вслух. - А потом доктор Фил сказал мне страшные вещи. Я так испугалась, что сделала себе операцию. Чтобы больше не было никаких детей. А когда у Мильтона появились дети, мне снова стало страшно. Но все обошлось. И я решила, что все будет в порядке.
- О чем ты говоришь? Дедушка был твоим двоюродным братом?
- Троюродным.
- Ну, тогда все в порядке.
- Не только троюродным, но и родным. Сердце у меня остановилось.
- Дедушка был твоим родным братом?
- Да, голубчик, - бесконечно усталым голосом произнесла Дездемона. - Все это произошло давным-давно. Совсем в другой стране.
И здесь заработал интерком:
- Калли? - раздался голос Тесси, которая тут же поправилась: - Калл?
- Да.
- Тебе надо собираться. Машина будет через десять минут.
- Я не поеду, - ответил я. - Я останусь с бабушкой.
- Милый, тебе надо поехать, - возразила Тесси. Я прижался ртом к интеркому и произнес:
- Я не пойду в церковь.
- Почему?
- Знаешь, сколько они дерут за эти свечи?
Тесси рассмеялась. Ей это было необходимо. И я продолжил, подражая голосу отца:
- Два доллара за свечу? Это же обираловка! Может, в Европе тебе и удастся кого-нибудь уговорить на это, но только не в Америке!
Подражать Мильтону оказалось заразительным, и теперь уже Тесси понизила голос до неузнаваемости:
- Настоящая обираловка! - произнесла она и снова рассмеялась. И тогда мы оба поняли, что нам удастся справиться. Так мы могли сохранять Мильтону жизнь.
- Ты уверен, что не хочешь ехать? - спросила Тесси.
- Ситуация слишком усложнится, мам. Я не хочу всем всё объяснять. Я еще не готов к этому. Боюсь, это всех отвлечет от происходящего. Поэтому будет лучше, если я не поеду.
Внутри Тесси была с этим согласна и поэтому довольно быстро уступила.
- Я передам миссис Папаниколас, чтобы она не приходила.
Дездемона продолжала смотреть на меня, но глаза ее уже подернулись пеленой. Она улыбалась.
- Моя ложечка не обманула меня, - произнесла она по прошествии какого-то времени.
- Думаю, да.
- Прости, детка. Я не предполагала, что это произойдет именно с тобой.
- Все нормально.
- Прости меня.
- Мне нравится моя жизнь, - заверил я ее. - И я собираюсь прожить прекрасную жизнь. - У Дездемоны все еще был страдальческий вид, и я взял ее за руку.
- Не волнуйся. Я никому ничего не скажу.
- А кому ты можешь сказать? Все уже умерли.
- Но ты же жива. И я никому ничего не скажу до твоей смерти.
- Ладно. А когда я умру, можешь рассказать.
- Хорошо.
- Браво, детка, браво!
Вопреки его пожеланиям в церкви Успения состоялось полное православное отпевание Мильтона Стефанидиса. Службу отправлял отец Грег. Что касается отца Майкла Антониу, он был обвинен в воровстве в особо крупных размерах и осужден на два года тюремного заключения. Тетя Зоя подала на развод и вместе с Дездемоной уехала во Флориду. Куда точно? В Новую Смирну. А куда же еще? Через несколько лет, после того как мама была вынуждена продать дом, она тоже перебралась туда, и все зажили вместе, как когда-то на Херлбат-стрит, пока Дездемона не умерла в 1980 году. Тесси и Зоя до сих пор живут во Флориде.
Гроб Мильтона не открывали. Тесси отдала распорядителю Георгию Паппасу его свадебный венец, чтобы он был похоронен вместе с ним. А когда настало время прощаться, скорбящие двинулись к гробу, целуя его крышку. На похоронах Мильтона оказалось гораздо меньше людей, чем мы ожидали. Не появился никто из директоров Геракловых хот-догов и ни один из его многочисленных знакомых, и тогда мы поняли, что, несмотря на все гостеприимство, у Мильтона никогда не было настоящих друзей, а лишь коллеги. Зато пришли друзья семьи. В своем бордовом «бьюике» приехал хиропрактик Питер Татакис, пришел отдать последний долг Барт Скиотас, поставлявший на строительство церкви некондиционные материалы. Пришли Гас и Элен Панос, и голос первого в силу перенесенной трахеотомии на сей раз особенно напоминал глас смерти. Впервые тетя Зоя и мои кузены не сидели на передней скамейке, так как она была оставлена для моей мамы и брата.
А я в соответствии с греческой традицией, о которой никто уже не помнит, сидел в Мидлсексе, чтобы душа Мильтона не вернулась в дом. Эту роль всегда исполнял мужчина, и теперь я соответствовал ей. Я стоял в дверях в черном костюме с обтрепанными обшлагами, подставляя лицо зимнему ветру. Облетевшие ивы, как скорбящие женщины, вздымали свои ветви. Пастельная желтизна нашего дома оттенялась снегом. Мидлсексу было уже почти семьдесят лет. Несмотря на то что мы его сильно испортили своей колониальной мебелью, он продолжал оставаться маяком, отрицающим формальности буржуазной жизни и предназначенным для нового человека, который будет жить в новом мире. Естественно, я не мог отделаться от мысли, что этим новым человеком буду я и подобные мне.
После отпевания все сели в машины и отправились на кладбище. Бордовые флажки развевались на антеннах машин, двигавшихся через Ист-сайд, где вырос мой отец и где он исполнял серенады для моей матери из окна своей спальни. Вереница машин достигла Мэк-авеню, и, когда она пересекала Херлбатстрит, Тесси выглянула из окна, чтобы разглядеть старый дом. Но ей так и не удалось отыскать его взглядом. Все заросло деревьями, и все дома походили один на другой. Потом кавалькада машин столкнулась с группой мотоциклистов, и Тесси заметила, что на их головах были надеты фески. Это были идолопоклонники, приехавшие в город на свой съезд. Они почтительно расступились и пропустили похоронную процессию.
Я продолжал стоять в дверях в Мидлсексе. Я очень серьезно отнесся к своей обязанности и никуда не уходил, несмотря на пронизывающий ветер. Вероотступнику Мильтону оставалось лишь увериться в своем скептицизме, ибо в тот день его душе так и не удалось проскользнуть мимо меня. Ветер бросал крупинки снега в мое византийское лицо, походившее на лицо деда и той американской девочки, которой я когда-то был. Я стоял в дверях час, а может, больше. Я потерял счет времени. Я был счастлив. Я оплакивал своего отца и думал о том, что будет дальше

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Евгенидис - Биография

Джеффри Евгенидис

На основную страницу

Биография

Джеффри Евгенидис - американский писатель, лауреат Пулитцеровской премии за роман «Средний пол». Профессор Гарвардского университета. Родился 13 апреля 1960 года в Детройте, штат Мичиган, США. В 1999 году София Коппола сняла фильм «Девственницы-самоубийцы» — экранизацию одноимённого романа.


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • СЕРЕБРЯНАЯ ЛОЖЕЧКА (Страница 1)
    • СВАТОВСТВО (Страница 1)
    • НЕСКРОМНОЕ ПРЕДЛОЖЕНИЕ (Страница 2)
    • ШЕЛКОВЫЙ ПУТЬ (Страница 4)
  • КНИГА ВТОРАЯ (Страница 5)
    • ПЛАВИЛЬНЯ АНГЛИЙСКОЙ ШКОЛЫ ГЕНРИ ФОРДА (Страница 5)
    • МИНОТАВР (Страница 6)
    • ФРИГИДНЫЙ БРАК (Страница 8)
    • ОБМАНОЛОГИЯ (Страница 9)
    • СЕРЕНАДА НА КЛАРНЕТЕ (Страница 10)
    • ВСЕМИРНЫЕ НОВОСТИ (Страница 11)
    • EX OVO OMNIA (Страница 12)
  • КНИГА ТРЕТЬЯ (Страница 12)
    • ДОМАШНЕЕ КИНО (Страница 13)
    • ОП-ПА! (Страница 13)
    • МИДЛСЕКС (Страница 14)
    • СРЕДИЗЕМНОМОРСКАЯ ДИЕТА (Страница 15)
    • РОСОМАХА (Страница 16)
    • ВОСКОВАЯ ЛИРИКА (Страница 17)
    • СМУТНЫЙ ОБЪЕКТ (Страница 17)
    • ВЛЮБЛЕННЫЙ ТИРЕСИЙ (Страница 19)
    • ПЛОТЬ И КРОВЬ (Страница 21)
    • РУЖЬЕ НА СТЕНЕ (Страница 22)
  • КНИГА ЧЕТВЕРТАЯ (Страница 23)
    • ПРОРОЧЕСКАЯ ВУЛЬВА (Страница 23)
    • САМООСОЗНАНИЕ ПО ВЕБСТЕРУ (Страница 25)
    • ЕЗЖАЙ НА ЗАПАД, ПАРЕНЬ (Страница 26)
    • ПОЛОВАЯ ДИСФОРИЯ В САН-ФРАНЦИСКО (Страница 27)
    • ГЕРМАФРОДИТ (Страница 29)
    • ПОЛЕТ (Страница 30)
    • ПОСЛЕДНЯЯ ОСТАНОВКА (Страница 30)


Джеффри Евгенидис

Средний пол

Перевод с английского М.М. Ланиной

 Читать книгу

Аннотация

Перед вами книга, которая действительно стоит внимания. Вы – на пороге погружения в тонкий, чувственный и очень трогательный мир нового романа Джеффри Евгенидиса, получившего известность как автор книги «Девственницы самоубийцы». Каллиопа Стефанидис, дочь греческих иммигрантов в Америке, медленно и мучительно осознает, что она – он. Причина этой шокирующей трансформации – редкая генетическая мутация как результат межродственных связей, приведшая к рождению гермафродита. Роман «Средний пол» принес своему автору Пулитцеровскую премию. История жизни гермафродита, искренне и откровенно рассказанная от первого лица. Повествование ведется на фоне исторических, общественно политических и социальных коллизий XX века, определивших судьбу нескольких поколений греческой семьи и в результате предопределивших жизнь главного героя.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel