Джеффри Дженкинс - Берег скелетов

1 Джеффри Дженкинс

ЗАГАДКА БЛУЖДАЮЩЕЙ ОТМЕЛИ

Двадцать один с половиной футов!.. Я вздрогнул, и ледяная капля с моего отсыревшего капюшона, скользнув по щеке, образовала на ярко освещенной карте крохотную поблескивающую лужицу. Неприятное ощущение и страх снова вызвали у меня дрожь. Туман сгустился настолько, что стало трудно дышать. Редкий капитан не испытывает тревоги, встречая рассвет в окутанном туманом море, но нет ничего страшнее такого рассвета у Берега скелетов…
«Этоша» тяжело завалилась на правый борт, и новая капля влаги промчалась через складки карты. Поверх нее лежала фотокопия записи судового журнала. Извлеченная из пыльных архивов лондонской судоходной фирмы и написанная архаичным аккуратным почерком, копия сохраняла всю ветхость подлинника, несмотря на омолаживающий блеск, приданный ей волшебством фотографии.
«Пять часов утра 13 января 1890 года. Английское судно «Клан Альпайн», следуя из Тильбери в Кейптаун, имея осадку двадцать один с половиной футов, в точке 18°2' южной широты и 11°47' восточной долготы получило удар от столкновения с неопознанным предметом; возможно, это была отмель. Пеленг - 326, расстояние около двадцати шести миль от мыса Фрио…» Сомнительно… «В трюме № 1 появилась течь, но судно следует дальше, хотя и с уменьшенной скоростью».
Это было все, что сообщила мне страничка из судового журнала «Клан Альпайн».
Двадцать один с половиной футов!.. Черт возьми, это очень мало, ведь осадка «Этоши» полных шестнадцать! Судя по пеленгу - триста двадцать шесть градусов, - отмель должна находиться милях в трех-пяти от берега, если, конечно, пеленг определен правильно. Я с сомнением покачал головой, и снова капля влаги щелкнула о карту.
Нет, одной выписки из судового журнала «Клан Альпайн» недостаточно. Если я буду ориентироваться лишь по ней, «Этоша» сядет на ту же самую мель еще до того, как я успею сориентироваться. Но помогут ли решить загадку журналы других судов? Я протянул руку к трем фотокопиям - они лежали в правом верхнем углу карты. Карта называлась: «Африка. Юго-западное побережье. Бухта Тигровая - Валвис-бей».
«Кто мог придумать такое звучное название? - рассеянно подумал я. - Неведомый португальский мореплаватель?» Бог ты мой! Да я и сам напоминаю сейчас одного из тех мореходов, что в давние времена вслепую, без всяких карт спускались от Анголы вдоль побережья Юго-Западной Африки. Разница лишь в том, что в год 1959-й от рождества Христова я пользуюсь не ручным лотом, как делали моряки, скажем, в году 1486-м, а эхолотом, и под ногами у меня покачивается палуба превосходного траулера с мощными двигателями, а не медлительная каравелла с хлопающими парусами. Сейчас она была бы беспомощной игрушкой волн, я же вел «Этошу» в неизведанное, едва касаясь штурвала…
Все три фотокопии я разложил веером под выпиской из судового журнала «Клан Альпайн». Прэтт из Адмиралтейства на славу поработал со старыми судовыми журналами. Сам-то я в моем нынешнем положении не имел к ним доступа, и Прэтт оказал мне эту любезность из чувства дружбы, возникшей между нами еще в те дни, когда мы вместе служили на флоте.
«Корабль военно-морских сил Великобритании «Алекте», 1889 год», - вывел Прэтт своим каллиграфическим почерком на первой фотокопии. «Корабль военно-морских сил Великобритании «Мьютини», 1911 год», - значилось на другой копии, и «Корабль военно-морских сил Великобритании «Свэллоу», 1879 год» - на третьей. Я уже наизусть знал содержание всех трех документов: «Отмель на глубине пяти морских саженей в четырех милях от берега», - гласила выписка из судового журнала «Алекте»; «Риф с бурунами в двух с половиной милях от берега», - доносил «Мьютини»; «Глубина восемь морских саженей, буруны в трех милях от берега», - сообщал «Свэллоу». В судовом журнале «Свэллоу» я нашел одну важную подробность: «песчано-илистое дно». Я невольно усмехнулся. Нет, не зря восемьдесят лет назад применяли ручной лот с десятифунтовой, смазанной салом свинчаткой на конце!
Я со вздохом посмотрел на разбросанные по карте фотокопии. Ну можно ли было довериться старым судовым журналам при таком разнобое содержащихся в них данных? А тут еще этот проклятый немецкий судовой журнал… Он еще больше запутывал дело, и у меня даже мелькнула мысль, что было бы лучше, если бы я никогда ничего не знал о германском военном корабле «Гиена». Однако передо мною лежал его судовой журнал, хранивший следы морской воды, и он опровергал все мои гипотезы о местонахождении отмели. Мне не нужно было заглядывать в него, я и без того помнил сделанную в нем лаконичную запись: «…Буруны во время умеренного юго-западного шторма и сильное волнение; пеленг на остроконечный холм 282°, расстояние две мили».
Две мили! Я не мог этому поверить. На таком расстоянии от берега старый кайзеровский линкор сел бы, несомненно, на мель. Пеленг 282° был самым невероятным из всех.
Не отходя от штурманского стола, я распрямил усталую спину. Надо мной насмехались призраки кораблей, давным-давно нашедшие последнюю пристань на морском дне. Мне казалось, что вокруг «Этоши» с ее стремительными линиями там и здесь торчат нок-реи и высокие трубы, какие ставили на судах в те далекие времена. Но в действительности передо мной был только густой туман, подобно погребальному савану покрывавший корабли в минуту их гибели, а подо мной - жалкие останки этих кораблей и отмель, грозившая гибелью мне самому. При мысли об этом я снова не мог сдержать дрожь. Зарождающийся рассвет только усиливал мое отвратительное настроение. Больше всего мне хотелось сейчас выйти на свежий воздух. Я проклинал все на свете - и беспорядок, учиненный мною на столе для прокладки курса, и яркий свет над картой. Он особенно раздражал меня, этот ослепительный свет. На своей подводной лодке я пользовался красным светом, мне не нужно было, выходя на мостик, терять долгие минуты, чтобы привыкнуть к окружающей темноте.
Духота стала невыносимой, и я вышел на палубу. У штурвала стоял Джим - юноша из племени кру. Туман был настолько густой, что я тщетно пытался разглядеть верхушки сигнальных фалов: с нижних ручек штурвала падали крупные капли; по парусиновым закрытиям медленно стекали ручейки.
- Держать пятьдесят градусов! - приказал я Джиму, чуть выправляя курс к северо-востоку. Мне надо было еще до наступления дня решить загадку отмели, поскольку другой такой возможности могло и не представиться. В любую минуту Джон Герланд может проснуться; один из лучших в прошлом штурманов, британских военно-морских сил, он быстро заподозрит неладное.
И как раз в это мгновение я не столько услышал, сколько ощутил, что в штурманской рубке кто-то есть, и быстро сбежал туда по трапу. Герланд стоял у стола и внимательно рассматривал то фотокопии, то мою карту, испещренную бесчисленными пометками и цифрами. Некоторое время мы молча смотрели друг на друга. Но вот он снова перевел взгляд на фотокопии и надолго забыл о моем присутствии.
- Прекрасная карта, Джеффри, - наконец заметил он сухо, но с нотками профессионального восхищения. - Я бы, пожалуй, назвал ее даже уникальной, если учесть, что это побережье никогда ранее подробно не наносилось на карты и вообще не обследовалось. - Он нагнулся над моими отметками глубин к юго-западу от злосчастной для «Клан Альпайн» отмели. - Да, да, уникальной, - медленно повторил он, не сводя с меня пристального взгляда, и вдруг резко спросил: - Где же мы сейчас находимся?
- Примерно вот тут, - ответил я, ткнув карандашом в отметку, показывавшую глубину в пять и три четверти морской сажени. - Правда, здесь может быть и девять морских саженей, и три - точно сказать невозможно.
Джон побледнел. Определение точной позиции корабля у Берега скелетов - настоящий кошмар для каждого штурмана, который потом будет преследовать его и во сне и наяву, и трезвого и пьяного.
В глубине души я всегда знал, что откровенный разговор неизбежен, но предпочел бы сам выбрать для него наиболее подходящий момент. Холодный, мрачный рассвет далеко не лучшее время для подобного разговора даже с таким человеком, который бесконечно верит в тебя, особенно если твои аргументы не очень убедительны и обоснованны. И все же я решился.
- Джон, - сказал я, проводя черту на карте. - Я намерен пройти вот за эту линию, где, по всей вероятности, произойдет одно из двух: либо минут через десять мы начнем тонуть, либо придется выбирать между тысячей фунтов штрафа и пятью годами тюрьмы.
- Продолжай, продолжай! - отрывисто потребовал Джон.
- Видишь ли, наше судно находится сейчас близ того района Берега скелетов, где особенно часто встречаются алмазы. Вот уже несколько месяцев, каждый раз, когда мы возвращались с рыбного промысла, я улучал время, когда тебя не было, и наносил на карту это побережье. Я и траулер-то приобрел специально для этой цели, а рыбный промысел - просто так, камуфляж. - Джон кивнул. - Так вот, на одну карту я наносил выдуманные отметки, а на другую - действительные, вплоть до мельчайших деталей. Так я составил первую точную карту Берега скелетов. Не сомневаюсь, что другой такой карты ни у кого нет и не было.
- Ну хорошо, ты обманул меня. Что ж из того? Составление карты побережья вовсе не преступление.
Я рассмеялся.
- Сразу видно, что ты никогда не читал «Закона о порядке добычи алмазов». Это, пожалуй, самый свирепый закон из всех, известных мне. Вон там, - я показал вправо, - богатейшие в мире алмазные прииски. За одно лишь появление тут нас могут оштрафовать на тысячу фунтов каждого или упрятать в тюрьму на пять лет, а возможно, и оштрафовать и посадить. В этом самом законе что ни параграф, то либо штраф, либо тюрьма.
- Ну и что? Мы же в международных водах и не занимаемся воровской добычей чьих-то там алмазов.
- А трехмильная полоса территориальных вод? - улыбнулся я, хотя мне было вовсе не весело. - Недавно к тому же введены еще более строгие законы. Каких там только оговорок нет! Высшая точка прилива, нижняя точка отлива, граница территориальных вод и так далее и тому подобное…
- Ни один проклятый корабль южно-африканских военно-морских сил никогда не найдет тебя тут. - Джон впервые улыбнулся. - Ты же был самым находчивым из командиров-подводников. Помнишь, как ты ловко обманул вражеские эсминцы? Ни за что не поверю, что ты растерял свою находчивость. А потом, ты посмотри, обстановка-то какая! Густой туман, район прибрежных вод, где только тебе одному известно твое местонахождение и где при необходимости можно найти десятки укромных мест.
- Спасибо за добрые слова, Джон, но вряд ли ты знаешь о новом порядке патрулирования границ самолетами «Шэклтон» южно-африканских военно-воздушных сил? Они могут летать в любых условиях. На фюзеляжах этих самолетов изображен огромный пеликан на земном шаре, поднимающемся из океана. Должен сказать, я отнюдь не жажду оказаться в клюве этой милой птички. Тут, в море, меня никто и ничто не остановит. Но эти «Шэклтоны»… С них нас легко сфотографировать и определить, что мы находимся внутри трехмильной зоны.
- Но все же зачем ты затеял все это, Джеффри? - тихо спросил Джон.
- Помнишь, в каком положении я оказался, когда меня выгнали с флота?! Видишь ли, у меня есть особые причины интересоваться этим побережьем. Возможно, что и при обычных обстоятельствах мною вдруг овладело бы непреодолимое желание побывать здесь хотя бы для того, что бы доказать самому себе, что я все-таки на что-то гожусь как моряк. К тому же я заканчиваю дело, которое начал мой дед. Есть и еще одно обстоятельство, но об этом потом… А сейчас нам нужно решить главное: согласен ли ты действовать заодно со мной? Либо да, либо нет.
Джон ничего не ответил и взял со стола судовой журнал «Гиены».
- Гм… - пробормотал он, переводя взгляд на фотокопии. - Ты встретился с какой-то навигационной трудностью?
- Вот тут находится отмель, на которую, как отмечается в журнале, сел «Клан Альпайн», - отозвался я, решив не настаивать на ответе, пока Джон уклоняется от него. - В этих старых судовых журналах местонахождение отмели отмечается по-разному, хотя это самая каверзная отмель на всем побережье. Если бы можно было миновать ее, пройти между нею и берегом, дальнейшее плавание, хотя и по мелководью, оказалось бы безопасным…
- Боже мой, Джеффри, да это же просто превосходно! - неожиданно перебил Джон, внимательно рассматривая карту с моими пометками. С заблестевшими глазами он схватил циркуль и параллельную линейку, потом судовой журнал «Гиены».
- Все это я уже проделывал, - холодно заметил я. - Бесполезно.
- Двести восемьдесят два градуса! - снова воскликнул Джон с нотками торжества в голосе.
- Но это же явная чушь, - возразил я. - Не может быть такого пеленга.
- Согласен, - охотно согласился Джон. - А что, если не принимать во внимание первую цифру?
Я тут же сообразил, что он имеет в виду.
- Ты хочешь сказать - восемьдесят два градуса? Но в таком случае курс германского военного корабля окажется…
- Вот здесь! - ткнул в карту Джон. - Внутри безопасного канала в двух милях от берега. Командир «Гиены» нашел проход, хотя и сам не знал этого, а позже какой-то кретин изменил пеленг с восьмидесяти двух градусов на двести восемьдесят два. Идем дальше!
- Не так быстро. Ты еще не дал ответа на мой вопрос.
- Это и есть мой ответ, будь ты неладен! - рассмеялся Джон. - Надеюсь, в компании с другим моряком тебе будет не так скучно провести в кутузке целых пять лет…
Он вдруг замолчал и насторожился. В ту же минуту я почувствовал, что корма судна как-то странно подрагивает. Еще мгновение спустя раздался звук, напоминающий взрыв, - впечатление было такое, словно на корму траулера откуда-то свалилась и вдребезги разлетелась пустая железная бочка. В несколько прыжков мы взбежали на мостик.
- Лево пятнадцать! - крикнул я рулевому.
Стоя рядом со мной, Джон напряженно всматривался в пелену тумана. Крупная капля скатилась с его русой бородки, на лбу высыпали бисеринки пота.
- Где мы находимся? - озабоченно спросил он.
Я махнул рукой вправо:
- Гоматом вон там, милях в шести от нас.
- Что еще за Гоматом?
- Так я назвал гору с остроконечной вершиной.
Джим смотрел на нас выпученными глазами.
- Где произошел этот взрыв? - спросил я у негра, но он только беспомощно покачал головой.
- А ты как думаешь, Джон? Мне показалось, слева на траверзе.
- По-моему, ближе в сторону кормы. Ничего подобного я раньше не слыхал.
- Я тоже.
Взрыв и в самом деле не походил ни на взорвавшийся снаряд, ни на разорвавшуюся мину или торпеду, хотя это было очень похоже на взрыв.
И тут что-то тяжелое и мокрое снова шлепнулось на палубу. «Около фок-мачты», - механически отметил я, всматриваясь в туман.
- Кальмар, - доложил рулевой.
- Следи за компасом! - рявкнул Джон. - Поменьше болтовни!
- Впередсмотрящий! - крикнул я. - Что там на баке?
Ответ сигнальщика был еле слышен, но все же я уловил в нем какие-то беспокойные нотки. И тут снова прогремел взрыв, и снова можно было подумать, что на судно упала огромная железная бочка. Этот взрыв произошел чуть подальше первого, но, несомненно, где-то с левого траверза.
- Капитан, наш компас врет! - закричал рулевой.
Мы с Джоном подбежали к нактоузу. У меня на глазах за несколько мгновений стрелка компаса успела отклониться на семь градусов, хотя судно совсем не уклонилось от курса.
- Прямо чертовщина какая-то! - бросил я Джону, который, замерев от удивления, молча смотрел на метавшуюся стрелку. - Все это мне не нравится. Пожалуй, я остановлю двигатели. Если впереди прибой, мы услышим его.
Я повернул ручку машинного телеграфа в положение «стоп».
- Я поднимусь, может, разгляжу что-нибудь сверху. Кстати, ты разобрал, что ответил сигнальщик?
- Странно, мне показалось, он крикнул «Грязь!».
- Грязь?!
- Возможно, мне показалось.
На рулевой рубке была дополнительная площадка с ограждением, где находился аварийный штурвал и стоял небольшой дальномер - он придавал судну какой-то комично-воинственный вид, а вообще-то оказал мне неоценимую помощь при составлении карты побережья.
Поднимаясь на эту площадку, я заметил, что по правому борту сквозь туман просвечивается какое-то зарево. Пожар?.. Солнце?.. Теперь уже не оставалось сомнений, что мы сбились с курса. В обступившей меня тишине я слышал только собственные шаги и поскрипывание блока на кормовой мачте. Вцепившись в поручни, я пытался рассмотреть что-нибудь в тумане, но тщетно. Если бы где-то впереди был прибой, я бы наверняка его услышал; у этих берегов почти круглый год грохочут волны, вздымаемые юго-западным ветром, - казалось, не ветер, а весь гнев гигантских ледяных полей приносится сюда из-за Южной Георгии через просторы океана и, доведенный до неистовой ярости сопротивлением каменной громады Тристан-да-Кунья, где никогда не стихают штормы, обрушивается на этот пустынный берег с его блуждающими дюнами и отмелями. Немало моряков, начиная с арабских каботажников, огибавших мыс Доброй Надежды лет пятьсот назад, до измученных матросов парусных клиперов, в первый и последний раз видели этот берег лишь после того, как буруны вскипали у них под бушпритом. Останки погибших судов до сих пор видны тут среди текучих песков…
Внезапно температура резко подскочила, будто кто-то включил мощную печь. Я почувствовал удушающую жару и хотел расстегнуть воротник дождевика, но пальцы мои так и застыли на пуговицах: порыв горячего воздуха разогнал туман, и я замер, пораженный открывшейся взгляду картиной.
За кормой море яростно кипело. Вдали тянулась цепь островков, переживавших бурю рождения. Со дна океана вздымались фонтаны черной грязи, воздух вибрировал и трепетал, а над всеми только что возникшими кусками тверди бушевало пламя никогда не виданного мною цвета - ослепительно белое, с коричневыми и пурпурными пятнами и прожилками.
Онемев от ужаса, я наблюдал это грандиозное зрелище, но все же по выработавшейся морской привычке заметил, что не более чем в миле от нас виднелся серовато-желтый угрюмый берег, скудно покрытый кустарником и какими-то ползучими растениями. Предоставленная воле течения, «Этоша» сама прошла в канал, когда-то использованный «Гиеной»! Справа поднимался небольшой унылый холм с плоской вершиной. Меня удивило отсутствие прибоя, хотя мы находились уже чуть ли не у самого берега: лишь минутой позже я сообразил, что его тут вообще не бывает - этот предательский берег едва не погубил и «Этошу», и если бы я во время не остановил двигатели, сидеть бы нам на песке. Поднявшийся ко мне по трапу Джон даже изменился в лице, когда увидел, в каком положении мы оказались. Я попытался определить нашу позицию и лихорадочно вспоминал ориентиры - Гоматом, угрюмые холмы, грязные пятна на дюнах…
- Бог ты мой! - воскликнул Джон. - Куда нас занесло, и почему нет… - Он взмахом руки указал на берег, видимо, удивляясь отсутствию прибоя.
- Бросить лот! Живо! - крикнул я окаменевшему от страха матросу-негру. Он неуверенно протянул руки к лоту с кожаными и тряпичными марками. - Живо, живо! - поторопил я. И хотя матрос, стряхнув с себя оцепенение, быстро поднял лот и так же быстро бросил его в воду, мне казалось, что он еле двигается, словно свинцовое грузило стало вдруг непомерно тяжелым.
- Мы наверняка отклонились от курса на несколько миль, - тихо проговорил Джон. - Если «Этоша» наскочит на рифы или сядет на мель, живыми нам отсюда не выбраться. Мы так близко прижаты к берегу подводным извержением и отмелью, что винты того и гляди заденут дно.
- Три сажени, - вполголоса доложил матрос.
Уголком глаза я заметил, что почти все матросы поднялись на палубу и со спокойствием обреченных всматриваются в берег.
- Грунт? Какой грунт? - крикнул я. Матрос поднял гирю и начал рассматривать сало, которым она была наполнена снизу.
- Галька, - наконец доложил он.
Вот это-то мне и нужно было знать. Улыбаясь, я повернулся к Джону:
- Тебя, кажется, интересовало, где мы находимся? Видишь холм? Нет, не тот, другой? Я назвал его Иньяла, такого названия, естественно, на карте нет. А дальше, вон там, - Гоматом. Под нами не больше трех морских саженей, дно из гальки. Ты понимаешь, что до нас сюда не заходил ни один корабль, в том числе и «Гиена»? Обычно тут водоворот.
- Буруны «Свэллоу»! - возбужденно воскликнул Джон.
- Вот именно. Ты же видел фотокопию из судового журнала…
На мостике появился наш инженер-механик Макфадден. Он без особого интереса посмотрел на пылающие островки, обвел равнодушным взглядом море.
- Что тут происходит? - спросил он.
- Мак, - обратился я к нему, - на этот раз из твоих дизелей придется выжать все, на что они способны. Обрати внимание: вон там, милях в полутора впереди, торчит скала. Это Палец Диаса. Название придумал я, на карте ты не найдешь его, как не обнаружил эту скалу Диас, побывавший здесь четыреста лет назад. Теперь посмотри на север - туда, где только что рассеялся туман. Ты видишь…
- …просвет! - продолжил Джон.
- Правильно, просвет, но очень узкий, - заметил Мак. - И я бы хотел знать, кто сумеет провести корабль вокруг этой скалы с поворотом почти в девяносто градусов? Да-с… Тогда потребуется довести скорость узлов до восемнадцати… Нет. «Этоша» вам не торпедный катер!
- А что ты предлагаешь взамен?
- К черту замены! - загорячился Мак. - Признаться, я давно мечтаю хоть раз в жизни пустить эти дизели на полный ход. Восемнадцать узлов при трехстах восьмидесяти оборотах… - Он улыбнулся. - Дизели двойного действия. Самые мощные из всех.
Забыв, казалось, о нашем критическом положении. Мак повернулся и отправился к своим любимым дизелям.
Мы с Джоном спустились в рулевую рубку, и я взял у матроса штурвал.
- Полный вперед! - приказал я, и Джон по машинному телеграфу передал мой приказ вниз. - Прибой может начаться в любую минуту. Мы должны взять от наших двигателей все, на что они способны. Если поднимется ветер, - а ты знаешь, что его тут долго ждать не приходится, - наша песенка спета. Как только начнется прибой, можешь читать себе отходную.
- Джеффри, ты же помнишь, мне и раньше случалось читать себе отходную. Но ты всегда находил спасительный выход. А это побережье ты знаешь лучше, чем кто-либо другой…
«Этоша» начала вздрагивать и все больше и больше ускоряла ход. У меня мелькнула мысль, что вести ее тут с такой скоростью равносильно самоубийству; под килем было всего несколько футов воды.
- Вызвать команду на палубу! - приказал я матросу-негру. - Всем надеть спасательные пояса! Если что случится, каждому придется спасать самого себя. Живо!
- Джон, - сказал я, не сводя взгляда с дюн. - Только мы с тобой знаем, что это за берег. Команде это невдомек. - Я повернулся к нему. - Ни единая душа не должна знать о нашей «прогулке». Мы не покидали района промысла, ты меня понял?..
- Да я-то понял. Но матросы могут проболтаться, что большой крюк сделали…
- А на карте ты покажешь, что мы все это время находились в открытом море и нигде близко к берегу не подходили. Ясно?
- Не повышай голоса, - ухмыльнулся Джон. - Все будет так, как ты говоришь.
Я знал, что «Этоша» довольно быстроходное судно, но все же не предполагал, что обтекаемый корпус и мощные двигатели позволят ей развить такую скорость. Расстояние быстро сокращалось, и теперь уже казалось, что до Пальца Диаса рукой подать. За ним зловеще курилось море, и я все больше и больше сомневался, удастся ли нам сделать там крутой разворот. Воздух был до предела насыщен влагой, а вновь возникшие островки издавали какой-то странный запах - тошнотворно-кислый, отвратительный запах перегретого пара.
Джон шагнул к переговорной трубе и крикнул:
- Как идем, Мак?
Я, конечно, не расслышал ответа, но все понял по тому, как удивленно присвистнул Джон.
- Почти девятнадцать узлов! - объявил он. - Здорово, ничего не скажешь. Но если мы напоремся на камни…
- Надень спасательный пояс! - отрывисто бросил я.
Под форштевнем пенилась вода, и Палец Диаса был уже так близко, что я видел его грозный клык, торчавший из воды всего в каких-нибудь ста ярдах слева по борту. Лишь мысль о том, что «Этоша» волею случая находится сейчас севернее песчаной банки, приносила мне некоторое облегчение.
Я переложил руль на одну-две ручки, и «Этоша» чуть накренилась в сторону скалы, до которой теперь оставалось ярдов пятьдесят. Команда толпилась на палубе. «Этоша» мчалась с шумом, напоминавшим шум поезда-экспресса, когда он движется на полной скорости.
Внезапно один из матросов перелез через фальшборт, прыгнул в море и быстро поплыл к скале. Джон схватил было спасательный пояс, но я остановил его резким окриком:
- Отставить! Пусть плывет. Все равно он погибнет, пояс только продлит его мучения.
Джон повиновался, но я заметил, как трясутся у него руки. Кто-то из матросов выкрикнул в мой адрес ругательство, но шум заглушил его голос.
- Двадцать ярдов…
- Держись крепче, - вполголоса сказал я Джону. - Пошли!
Я положил руль лево на борт и одновременно приказал механику переключить левый винт в положение «полный назад». Именно в этот момент «Этошу» ударила волна…

…Море в этих местах даже в самую ясную погоду может яростно забушевать в течение нескольких минут под напором неожиданно налетающего юго-западного ветра. Именно этого я больше всего опасался.
Нахлынувшую на нас волну породили ветер и подводное извержение. Гигантская стена воды шоколадного цвета с грязноватой пенистой верхушкой и мелькающими кое-где белыми тушами дельфинов и акул, погибших во время извержения, обрушилась на корму. Левый винт и руль начало заклинивать. Я тут же почувствовал, как корма под тяжестью многих тонн воды накренилась и погружается в море. Раздался треск ломающегося металла и дерева, транец дрожал, будто кто-то бил по нему со сверхъестественной силой. Я попытался позвать Джона, но в невероятном шуме и реве не услышал даже собственного голоса. Быстро устанавливая ручку телеграфа в положение «полный вперед», я искоса увидел, как Джон схватил топор и бросился на корму, где надломившаяся мачта грозила вот-вот рухнуть на палубу. Сквозь грохот моря до меня донеслись частые удары: стоя по пояс в воде, Джон неистово бил топором по вантам. Только бы ему удалось перерубить их! Тогда мачта упадет за борт, и «Этоша» выправит крен.
Но вот со звоном, словно струна огромного банджо, лопнула последняя вантина, и мачта упала за борт с таким треском и шумом, будто вместе с ней отломилась половина кормы. «Этоша» рванулась вперед, оставляя сзади обломки шлюпок, мачты и кормового оборудования. Но это еще не значило, что мы спасены. Прямо перед нами по курсу неожиданно появился дымящийся островок, а где-то за кормой таилась отмель, над которой сейчас бушевали волны. Вдобавок к этому, отрезая нас от моря, неумолимо надвигались на судно все новые и новые островки - морское дно словно выдавливало их из своих недр.
Мы попали в какой-то капкан, из которого почти невозможно было выбраться. Казалось, теперь ничто не могло спасти «Этошу».
…Судно вдруг резко сбавило ход, и меня бросило на штурвал. Я ждал удара, который распорет обшивку траулера, как коленкор. Но удара не последовало, «Этоша», теряя скорость, продолжала медленно скользить вперед. Вокруг нее поднимались языки пламени, покрывавшая корпус краска начала пузыриться. Последовал еще один рывок, и «Этоша» оказалась в горячей, не успевшей за твердеть красной грязи. Сквозь пар, всего на расстоянии длины корпуса судна, виднелась чистая вода. «Этоша» медленно, словно в изнеможении, пробиралась к ней, все больше теряя ход.
Я задыхался от жары и пара, но все же заметил новую волну, надвигавшуюся на нас. Как раз в это мгновение «Этоша» сделала последний рывок, и ее винты за работали в открытой воде. Я механически поставил ручку машинного телеграфа на «средний вперед», и судно послушно двинулось на запад, туда, где было наше спасение.
Ко мне подошел Джон, все еще с топором в руке.
- Сегодня у нас к обеду жареная рыба? - ухмыльнулся он.
- Надо открыть трюмы узнать, сколько рыбы испорчено, - ответил я, - но прежде я хочу поскорее убраться из этих проклятых мест.
- Наша «Этоша» вела себя превосходно, - с лаской в голосе проговорил Джон.
- Корма сильно повреждена?
- Сильно. Мачты нет, шлюпки унесло, шлюпбалки изогнуты…
- А где Джим? Возьми штурвал, пойду узнаю, как команда.
- Команда - нахмурившись, фыркнул Джон. - Ни один из матросов и пальцем не шевельнул, чтобы помочь мне. Они цеплялись за все, что попадало под руку, и молились за свои души, если только они у них есть.
Впервые я окинул взглядом наше судно. Разрушения были ужасающими даже там, куда достиг уже ослабленный удар волны: лебедки погнуты или поломаны, снасти в беспорядке разбросаны по палубе, краска местами сожжена будто паяльной лампой и клочьями свисала с почерневшего фальшборта… Перепуганные матросы все еще не решались разойтись по своим местам.
- Рулевой! - крикнул я.
Джим вяло вышел вперед.
- Черт возьми! - набросился я на него. - Ты не в доме для престарелых! Пошевеливайся!
Матрос мрачно поднялся на мостик.
- Курс юго-запад! - приказал я.
Штурвал завращался, и мы увидели извилистую кромку подернутого паром берега.
Джон некоторое время задумчиво смотрел на него, потом сказал:
- Первый раунд схватки с Берегом скелетов выиграли мы!

«ПИККЕВИН» ИДЕТ НА ТАРАН

Мы пришли в Валвис-бей перед заходом солнца. Джон стоял рядом со мной на мостике. Едва милях в пяти к югу показалась узенькая полоса мыса Пеликана, вдающегося в море у входа в бухту, умеренный ветер с суши внезапно сменился резким северным, и это означало, что в течение ближайших дней огромные волны будут яростно штурмовать берег.

1 Следующая страница


Берег скелетов 2

«Этоша» приближалась к бухте со скоростью в семь узлов.
- Если бы мы плыли на паруснике, - заметил Джон, - нас уже не было бы в живых.
Губы у него потрескались от ветра, на шерстяном свитере виднелись пятна соли и краски: мой друг вы глядел крайне усталым - он так и не отдохнул после всех пережитых нами треволнений, все время оставаясь на ногах.
Сильный ветер с суши, сталкиваясь в открытом море с северным, гнал короткие, частые волны.
- Пятнадцать градусов право! - приказал я и одновременно поставил ручки машинного телеграфа на «малый вперед».
Солнце, лучи которого с трудом пробивались сквозь завесу вулканической пыли, величаво уплывало за горизонт. У Берега скелетов солнечные закаты необычайно красивы, но этот был просто фантастическим. Золотистые лучи, подобно ослепительным прожекторам, пронизывали небо и мириадами сверкающих искр рассеивались в облаках вулканической пыли и мельчайшего песка, принесенного ветром из подступающей к бухте пустыни.
Направляя «Этошу» к месту стоянки, я повел ее параллельно песчаному полуострову.
- Не забыл свои старые профессиональные трюки, а? - засмеялся Джон. - Ведешь корабль против солнца, чтобы зеваки с берега не могли ничего разглядеть на судне! У тебя. Джеффри, это, наверно, в крови. Легче уговорить волка не трогать овец, чем отучить моряка-подводника от излишней осторожности.
- Ну благодаря твоим стараниям вряд ли теперь нужно скрывать повреждения, - заметил я.
- С более толковой командой я бы сделал куда больше, - кивнул Джон. - Матросы совсем растерялись от страха.
Джон действительно совершил чуть ли не чудо. Даже зеваки, вечно толпившиеся на причалах, не заметили бы на судне ничего необычного. В пути мы произвели основательный ремонт и выброси ли за борт тонн десять испортившейся рыбы.
Я поставил «Этошу» у ее обычного причала, далеко в стороне от остальных рыболовецких судов, преимущественно деревянных парусников, оснащенных моторами и не обладающих теми прекрасными мореходными качествами и тем изяществом линий, что характерны для современных траулеров.
Лучи жаркого заходящего солнца окрашивали все вокруг - и море, и порт, и безобразный холодильник с его высокими трубами в янтарно-золотистые тона. Уже наступала ночь, когда мы отправили команду на берег - я не разрешал матросам во время стоянки ночевать на судне.
На «Этоше» остались Джон, Мак и я.
- Иди сюда, Мак! - крикнул из своей каюты, где мы выпивали с Джоном. - Виски?
- Да, - мрачно, как всегда, буркнул он. - И без воды.
- Что-нибудь уцелело в машинном отделении после утренней катавасии? - спросил Джон.
- Кое-что уцелело, - проворчал Мак, переводя на меня взгляд с модели парусника, висевшей над столом.
Я знал Мака лет пятнадцать, не все еще чувствовал себя неловко под его взглядом.
- Когда-нибудь, шкипер, ты зарвешься, а меня не окажется рядом, чтобы вызволить тебя из беды. - Мак сурово усмехнулся. - Пока тебе везло, парень, но сегодня твоему везению едва не пришел конец.
Если Мак произносил в день более шести-семи слов, это уже было достойно удивления. Я налил ему виски, и при этом у меня мелькнула мысль: не многовато ли он знает обо мне? Ну а что знаю о нем я? Да почти ничего. Хотя нет, почти все, что можно узнать о человеке, если пройдешь вместе с ним через труднейшие испытания и занимаешься делами, которые не укладываются в рамки закона. Не это ли связывает людей в трущобах Глазго, где родился Мак? Ну а что связывает нас? Взаимная выгода или преданность - преданность воришки своей банде, существующая лишь до тех пор, пока вожак аккуратно выдает каждому соучастнику его долю? Как бы ни было. Маку было известно слишком много.
- В машинном отделении незначительные повреждения, - заметил он, принимая от меня наполненный стакан. - Не беспокойтесь об этом - они легко устранимы.
- Отсюда следует, что мы отделались легким испугом, - засмеялся Джон. - Ну а как ты чувствовал себя в своей норе, когда нас начало поджаривать?
- Так, словно кто-то подставил мне под ягодицы паяльную лампу.
- К утру, надеюсь, ты приведешь все в порядок? - спросил я.
Мак долго с мрачным видом смотрел на меня.
- Можешь не сомневаться, - наконец ответил он. - А где мы были сегодня утром, парень? Где-нибудь недалеко от того места?
«Черт бы набрал этого Мака!» - мысленно ругнулся я. У меня и без того забот полон рот, чтобы еще удовлетворять его чрезмерное любопытство. Нет, положительно, он знает чертовски много!
- Джон, налить тебе еще? - спросил я, чтобы выиграть время.
В дверь каюты громко постучали, и это избавило меня от необходимости отвечать Маку. Я встал и открыл дверь. Передо мной стоял полицейский.
- Кто из вас капитан Макдональд? - спросил он по-бурски.
- Он перед вами, - ответил я на том же языке. - Входите.
- Сержант Вентер, - представился полицейский.
- Это мой первый помощник мистер Джон Герланд и мой инженер-механик Макфадден. Они не говорят по-бурски. Может, мы перейдем на английский?
Я заговорил по-английски с подчеркнуто южноафриканским акцентом, как делал всегда, когда бывал в портах.
- Хотите выпить, сержант? - спросил я с напускным добродушием. - Виски или что-нибудь получше?
Я достал бутылку старого коньяка.
- Бог мой! - восхищенно воскликнул полицейский, увидев ярлык на бутылке. - Конечно, только этого!
Вентер взял стакан, отхлебнул большой глоток и, бросив свой шлем на стол, со вздохом облегчения опустился на стул.
- Вы знаете, капитан, - заговорил он, - мне приказано уточнить, при каких обстоятельствах ухитрился утонуть этот мерзавец из вашей команды.
Я быстро взглянул на Джона - он уже знал от меня, что сразу по прибытии в порт я через посыльного, официально уведомил местную полицию о гибели одного из наших матросов.
- Сейчас принесу карты, - поднялся Джон.
- А я покажу вам точное место, где он бросился за борт. Это случилось во время извержения подводного вулкана.
- Да не торопитесь вы! - запротестовал сержант. - Давайте сначала выпьем. Вот это коньяк!.. Матрос, надеюсь, не белый?
- Негр… Мы шли полным ходом, хотели поскорее миновать островки, которые вылезали из моря буквально на наших глазах. И тут этот самый матрос, Шиллинг по фамилии, вдруг с перепугу прыгнул за борт и поплыл к торчавшей поблизости скале. Больше мы его не видели.
- Ну и болван он, этот ваш Шиллинг! - поморщился Вентер. - И что ему взбрело в голову сигать в море?
- …Вернуться на судно он уже никак не мог, - продолжал я. - Мы шли, я уже говорил вам, на полной скорости, а тут еще нас ударила большая волна.
- Да что там! - махнул рукой Вентер. - В порту полным-полно всякого сброда, так что вы без труда найдете замену.
- Еще коньяку?
- Не возражаю. Замечательный напиток.
Джон незаметно вышел и некоторое время отсутствовал - как раз столько, сколько потребовалось ему, чтобы сделать необходимые пометки на карте, с которой он и вернулся в каюту. Наш курс (примерно милях в ста пятидесяти от того места, где мы действительно находились!) был аккуратно помечен крестиками, как и вновь появившаяся цепочка островов, что ни у кого не могло вызвать подозрений, поскольку такие сюрпризы здесь не редкость.
- Мы находились примерно в точке, соответствующей двадцати градусам пятидесяти минутам южной… - сухо и деловито начал Джон, сразу вызвав в моей памяти сцену заседания трибунала военно-морских сил.
- Бог ты мой! - воскликнул Вентер. - Да я все равно ничего не смыслю в таких тонкостях и даже не знаю, как это записать! Скажите мне что-нибудь попроще, и я внесу в свой рапорт.
- А что, состоится следствие? - как можно равнодушнее поинтересовался я.
- Простая формальность. Скажите, где все случилось, я напишу рапорт своему майору, только и всего. Пустая трата времени, но так уж положено.
У Джона вырвался вздох облегчения. Ему явно претила необходимость объяснять происшествие с помощью сфальсифицированных карт.
- Я бы сказал так: «Милях в ста пятидесяти к северо-северо-западу от Валвис-бей…»
Вентер пролил несколько капель коньяка на свой блокнот, с чувством слизнул их и продолжал писать. Мак с отвращением смотрел на него. Вентер тщательно записал все подробности случившегося.
- Ваше имя, капитан Макдональд?
- Джеффри.
Имя он записал неправильно, но я не стал его поправлять, меня вполне устраивала эта ошибка. На всякий случай.
- Гражданин Южно-Африканского Союза?
- Вы когда-нибудь слышали, чтобы иностранец так говорил по-бурски? - нагловато ответил я, переходя на этот язык и сам ужасаясь своему акценту; Вентер, однако, и бровью не повел. - Я родился в Оранжевой Республике.
- Вот как! А я в Трансваале. Давайте-ка выпьем по этому поводу.
Я наполнил его стакан.
- Ваше здоровье! Я бы не возражал, ребята, подольше побыть с вами и выпить как следует, но… служба!
На этот раз и Мак вздохнул с облегчением. Вентер взял свой шлем.
- Ну я пошел. Пока, ребята!
Я проводил полицейского до трапа, а вернувшись, застал Джо на буквально изнемогающим от смеха.
- Вот как нужно заводить друзей! - едва смог вымолвить он. - Вот как надо обхаживать их! Ну и ну! По-моему, его ни капли не заинтересовала вся эта история, а?
- Вот и хорошо. Мы сумели легко доказать Вентеру, что были только в открытом океане.
- Так-то оно так, - растягивая слова, ответил Мак. - Вы можете доказывать это и мне. Но все же, если учесть, что я и сам видел кое-что, то, может, вы скажете мне, хотя бы для интереса, где же мы все-таки были?
- У Берега скелетов, Мак, - резко бросил я.
- Да?.. Это все, что я хотел знать…
Мы ощутили легкий толчок, когда шлюпка, управляемая чьими-то неопытными руками, стукнулась о борт «Этоши». В наступившем молчании я с особой силой почувствовал беспокойство, не покидавшее меня все утро. А тут еще Мак со своим многозначительным «Да?». Теперь он, конечно, будет размышлять над моим ответом…
Но все же, кто мог пожаловать на «Этошу»? Во всяком случае, не полиция, в этом я не сомневался.
На палубе послышались тяжелые шаги. Мы поджидали неизвестного визитера стоя, с наполненными стаканами в руках. Напряжение, в котором мы пребывали все последние часы, заставляло нас заранее отнестись к нему, кем бы он ни оказался, как к незваному гостю.
По доносившимся до нас шагам мы слышали, как он поднялся по трапу, в нерешительности постоял на месте, потом направился к моей каюте. Не ожидая стука, я распахнул дверь.

Наша тревога, вызванная появлением на «Этоше» столь позднего посетителя, еще более обострившееся нервное напряжение, о котором я упоминал и которое уже не покидало нас в течение всех последующих бурных событий, полностью оправдывались тем, что я узнал позже об этом высоком сутулом человеке. У него были волосы песочного цвета, начавшие седеть на висках, и серые глаза. Он мог бы остаться незамеченным среди многих других ничем не примечательных людей, если бы не жестокое выражение лица и почти беззвучное и какое-то мрачное хихиканье, которое я всегда вспоминаю со страхом.
- Капитан Макдональд? - с просил он с едва заметным немецким акцентом.
- Да, - холодно ответил я. Он помолчал, обежав все, что было в каюте, быстрым оценивающим взглядом, потом протянул мне руку и представился:
- Стайн. Доктор Альберт Стайн.
Я не пригласил его войти и молча стоял. Если он явился в связи с утренними событиями, ему придется немедленно уносить ноги.
- Можно войти? - спросил он. В глазах Стайна читалось дружелюбие, но его выдавали челюсти - точь-в-точь такие же, как у тех странных созданий, что попадаются иногда в тралы в морских глубинах и, оказавшись на палубе, до последнего издыхания пытаются перегрызть стальную сетку.
Я продолжал молчать, не скрывая своего раздражения.
Стайн взглянул на Джона и Мака.
- Я не имел чести…
- Мой помощник и инженер-механик, - коротко представил я обоих.
- У вас замечательное судно, - заявил Стайн, протягивая руку Маку. - Вы должны гордиться, что работаете механиком на таком замечательном судне. Оснащено, полагаю, достаточно мощными двигателями, не так ли?
Мак сделал вид, что не заметил протянутой руки, и я мысленно поблагодарил его за это.
- Машины из Хамбера, но я предпочел бы машины из Клайда.
- Ну, понятно, гордость шотландца! - дружески заметил Стайн. - Два шотландца и англичанин на таком чудесном кораблике!
- Я - южноафриканец, - заметил я, налегая на южноафриканский акцент.
- Но ваш помощник - англичанин? И судно английское, да? Именно англичане строят такие быстроходные суда.
Стайн склонился в учтивом поклоне, но его глаза продолжали бегать по каюте.
- Чем могу быть полезен, доктор Стайн? - сухо спросил я. - Не для того же вы приехали, чтобы восхищаться моим судном. А если за этим, то… - и я указал в сторону берега.
- Что вы, что вы! - запротестовал Стайн. - Я приехал по делу!
Мы продолжали стоять.
- Если по делу, давайте обсудим его как-нибудь в другой раз, и не здесь, а на берегу. Я продаю рыбу только по договорам.
- Я ученый, а не рыботорговец, - улыбнулся Стайн; честное слово, этой улыбке я предпочел бы прикосновение ската! - Я хочу поговорить с вами о ловле жуков.
Как бы странно ни прозвучало заявление Стайна, он совсем не походил на чудаковатого охотника за жуками.
- Причем это дело мне хоте лось бы обсудить с глазу на глаз, - добавил он, многозначительно посмотрев на Джона и Мака.
- Они мои близкие друзья, можете говорить все, что вам заблагорассудится.
- Друзья… Какой счастливый кораблик!.. Так вот, я хочу отправиться с вами в короткую поездку для ловли жуков.
- Жуков в Атлантике не ловят, - хмуро улыбнулся Джон. - В Атлантике можно поймать что угодно, только не жуков.
- Знаю, - небрежно ответил Стайн. - Но я хочу отправиться на вашем судне вдоль побережья в поисках жуков, точнее говоря, одного особенного жука.
Я пожал плечами.
- И вы хорошо заработаете, - продолжал Стайн. - Пятьсот фунтов…
- …Видите ли, - поколебавшись, продолжал Стайн, - когда мне захотелось найти нужного мне жука, я отправился к людям, знающим толк в судах, и попросил назвать лучшее судно в Валвис-бее. Мне сказали: «Этоша». Но это не все, чего я хочу. Возможно, «Этоша» действительно лучшее судно, но всего важнее для меня - кто ее капитан. И я спросил, кто из капитанов рыболовецких судов лучше всех знает местные воды. Мне говорят: Макдональд с «Этоши». Вот почему я здесь и предлагаю пятьсот фунтов за рейс.
- И куда же вы хотите отправиться за свои пятьсот фунтов? В Южную Америку?
- Нет. Я попросил бы высадить меня на Берег скелетов.
Я расхохотался:
- Ну и шутник же! Да знаете ли вы, что стоит мне шепнуть кому-нибудь хоть одно словечко о вашем предложении, которое вы к тому же сделали при свидетелях, как за каждым вашим шагом будут следить во все глаза.
- Вряд ли вы так поступите, - спокойно отозвался Стайн.
- А почему бы и нет?
Стайн долго не спускал с меня пристального взгляда, потом сказал:
- Ручаться не могу, но думаю, что никому ничего вы не скажете. Почему? Я исхожу из того, что вижу. А вижу я отличное, красивое судно, на котором можно хорошо зарабатывать. Все утверждают, что «Этоша» способна развивать высокую скорость, однако никто не видел, чтобы она делала больше двенадцати узлов. Я задаю механику невинный вопрос насчет двигателей, а он, вместо того чтобы восхищаться ими, толкует мне что-то о Хамбере и Клайде… Да, - внезапно перебил он самого себя, - говорят, у вас сегодня упал за борт и погиб один из матросов?
Мое терпение иссякло.
- Да, да, да! - крикнул я. - И еще кое-кто может полететь сейчас за борт… Немедленно убирайтесь вон!
- Такой уж я человек, что всегда доискиваюсь до сути происходящего, - невозмутимо проговорил Стайн, - но я, господа, кажется, напрасно отнимаю у вас время. Может, вы передумаете?
- Вон! - повторил я.
- Ну что ж…
Стайн повернулся и ушел.
Тягостное впечатление от этого визита вскоре переросло в нечто худшее, особенно после одного неприятного эпизода, случившегося с нами во время промысла. Стайн действительно оказался предвестником всяческих бед и несчастий.
Все началось на следующий день, когда мои попытки достать новые шлюпки взамен потерянных ни к чему не привели. Мне пришлось довольствоваться лодкой с острым носом и острой кормой. Она годилась для плавания в прибое, но не для работы в открытом море. Нехватка шлюпок сыграла роковую роль в последующих событиях, закончившихся гибелью нескольких человек.
…На рассвете мы вытравили сеть, и «Этоша» не спеша, как полицейский на своем участке, патрулировала Южную Атлантику. Судно медленно скользило среди легкой зыби под лучами солнца, уходившего в море далеко на западе, там, где лежал остров Св. Елены.
Мы поймали довольно много сардин и трески, но хорошая рыба в трал не шла, хотя в этом районе богатые планктоном течения из Антарктики встречаются с теплыми водами тропиков.
- Мы тут прямо как на прогулочной яхте, - лениво зевнул Джон; он почти лежал на релингах мостика, время от времени обводя взглядом пустынный горизонт. - Никого и ничего, одни-одинешеньки…
Простор окружающей нас водной пустыни, спокойствие и тишина наступающего вечера вытеснили у меня из головы мысли о Стайне, и я хотел только этого покоя и этой тишины.
- Мы, кажется, несколько отклонились к югу, - пробормотал я. - Вода здесь, пожалуй, холодновата для рыбы.
- Счастливые планктончики! - засмеялся Джон. - Ничто не угрожает их одноклеточному существованию!.. Послушай, но мы можем проболтаться тут без толку целую неделю… Это еще что? Кажется, кто-то не прочь составить нам компанию!
Я посмотрел в том направлении, куда показывал Джон, и увидел на юго-западе, у самого горизонта, белое пятнышко. Наблюдательность и постоянная бдительность, присущие каждому моряку-подводнику, поистине стали второй натурой Джона.
Взяв бинокль, я навел его на поднимавшийся из моря белый треугольничек.
- Ну вот и пираты пожаловали, - заметил я шутливо. - Парусник на горизонте! Всем быть начеку - того и гляди ринутся на абордаж!..
Джон продолжал наблюдать за быстро увеличивающимся парусом.
- Мчатся как на крыльях! - одобрительно заметил он. - Готов поклясться, это шкипер из Людерица. Да, это же «Пиккевин»!
Я не отрываясь смотрел в бинокль.
- Попутным ветром идут. Так… Теперь они изменил и курс и, кажется, идут на сближение.
- Хотелось бы мне взглянуть на этот парусник, когда и он, и капитан были еще молоды! - воскликнул Джон, любуясь кораблем, идущим под всеми парусами. - Нет, что ни говори, превосходный моряк этот Хендрикс!
- Недаром его предками были малайцы, уж они-то знали море.
Теперь мы уже видели все три мачты парусника, хотя его корпус, окрашенный темной краской, еще был плохо различим.
- «Пиккевин» так стар, - снова заговорил Джон, - что у него могут рухнуть мачты, если Хендрикс забудет об осторожности. Я прямо-таки ненавижу его за эти топсели. Вот уж никогда не предполагал, что увижу «Пиккевин» с тремя кливерами! У этой старой калоши, как видно, все еще хороший корпус, если она выдерживает столько парусов.
Я с улыбкой слушал брюзжание Джона.
- «Пиккевин» мчится прямо на нас! - вдруг воскликнул он. - Скорость узлов одиннадцать, не меньше.
Теперь и я заметил, что расстояние между нами быстро сокращается. У меня мелькнуло смутное подозрение, что «Пиккевин» специально изменил курс, как только увидел нас, но я постарался убедить себя, что это просто моя мнительность.
Шхуна продолжала приближаться. Она шла круто к ветру и так кренилась, что свисавшая со шлюпбалок шлюпка, казалось, касается воды. Теперь нас разделило не больше мили, но «Пиккевин» не изменил курса. От меня не ускользнуло, что и Джон начинает проявлять беспокойство, хотя еще совсем недавно отпускал всякие шуточки.
- Джеффри, может, нам немного посторониться, а? Пар уступает дорогу парусу, и все такое…
- Поверни штурвал на две-три ручки, - приказал я рулевому, но, вспомнив о тянувшейся у нас за кормой тяжелой сети, поправился: - Нет, пятнадцать градусов лево руля!
По машинному телеграфу я отдал команду увеличить скорость, чтобы «Этоша» быстрее сошла с пути шхуны.

Предыдущая страница 2 Следующая страница


3 Джеффри Дженкинс

- Ну, теперь-то они не наскочат на нас, - сказал я, - даже если Хендрикс окажется таким болваном, что и дальше будет мчаться сломя голову, словно нас вообще не существует.
- Да, но он положил руль под ветер! - с тревогой в голосе воскликнул Джон. - Какую чертовщину задумал этот Хендрикс?
Шхуна снова изменила курс и сейчас мчалась прямо на нас. До нее оставалось не более полумили.
- Лево на борт! - резко скомандовал я; сейчас бы самое время прибавить скорости, но нам мешала сеть. В обычных условиях с «Этошей» мог бы успешно соперничать разве что военный корабль, а теперь она плелась, словно больная кляча. Мне не случалось находиться на корабле, когда к нему приближается вражеская торпеда, но сейчас, глядя, как прямо на «Этошу» мчится старый парусник, я понял всю беспомощность человека, наблюдающего за вспененной и бегущей дорожкой, по которой неумолимо надвигается смерть.
Схватив рупор, я крикнул слонявшимся по палубе матросам:
- Отдать сеть! Да поживее, черт бы вас набрал!
Я видел, как вытянулось у Джона лицо: мы вышвыривали за борт свой заработок только потому, что какой-то идиот захотел показать нам, как здорово он управляет парусником.
Матросы, поняв опасность, бросились на корму. Тросы тут же с плеском упали в воду, а вместе с ними в морскую пучину отправилась и вся наша добыча.
- Полный вперед! - распорядился я, не сводя глаз с парусника, который летел на нас, не уменьшая скорости. Вот он накренился так, что шпигаты его подветренного борта оказались под водой. Теперь я понял, что шкипер шхуны вовсе не собирается таранить нас, он задумал пройти под нашей кормой и порвать сеть. Идиот! Если легкий деревянный корпус шхуны на скорости в одиннадцать узлов наткнется на прочные и тяжелые тросы, она обязательно развернется в сторону «Этоши», и только небу известно, что тогда произойдет. Я успел заметить, что Хендрикс, ухмыляясь и махая рукой, стоит около бизани, а… рядом с ним маячила фигура Стайна?! При виде немца я сразу забыл о своем намерении как следует обругать Хендрикса. Стайн, с трудом удерживаясь на накренившейся палубе «Пиккевина», сложил ладони рупором и что-то прокричал нам, но шум ветра заглушил его слова.

- Надо спустить шкуру с Хендрикса за такие штучки! - вне себя от ярости повернулся ко мне Джон. - Он еще ответит за это. Нагоним шхуну, а?
- Нет! - покачал я головой. - Нет. «Пиккевин» делает сейчас не меньше одиннадцати узлов, и «Этоше» будет нелегко догнать его до наступления темноты. Но дело не в этом. Кажется, я раскусил замысел Стайна. Помнишь, он пытался узнать у Мака скорость «Этоши»? Сегодня он вел двойную игру. Он не сомневался, что мы обрежем трал, чтоб избежать столкновения, а потом бросимся за ним вдогонку и потребуем объяснения. Как бы не так! Он все равно не узнает скорости «Этоши». Может торчать в море сколько угодно.
Шхуна быстро удалялась.
- Да, но нельзя же оставлять безнаказанным такой бандитизм, - гневно возразил Джон.
- Хендрикс даст вполне резонное объяснение. Парусник всегда имеет преимущественное право пути, и любое непарусное судно обязано уступать дорогу.
- Дал бы бог встретить его где-нибудь на берегу! - сквозь стиснутые зубы пробурчал Джон. - Уж там-то я его научу, как…
- …как ходить под парусами курсом крутой бейдевинд, - угрюмо заключил я, кивнув в сторону шхуны.
Возбужденное восклицание одного из матросов, внимательно следивших за трюками «Пиккевина», привлекло мое внимание. Кабельтовых в двух перед нами творилось нечто такое, чего я еще никогда не видел. Вода там бурлила, пенилась и кипела, словно от тысячи торпед, идущих параллельными курсами. Группами по три выпрыгивали из моря и с оглушительным шумом падали обратно штук двенадцать огромных скатов. Перед ними металось стадо ошеломленных дельфинов, и среди них я с изумлением заметил акулу футов пятнадцать длиной. Приглядевшись внимательнее, я понял, что ошибался: это была барракуда, еще более жестокая и беспощадная, чем акула. Море вспенилось еще сильнее - за скатами шли целые полчища барракуд; насколько я мог видеть, море кишело ими. Мы могли за какой-нибудь час битком набить наши трюмы ценной добычей, и я распорядился забросить снасти.
Почти сразу же первая фаланга барракуд оказалась под днищем «Этоши». Беспомощные дельфины, судорожно извиваясь, тщетно пытались выбраться из кишащей массы огромных влажных тел. Однако, барракуды обходили снасти.
Некоторые из них бились о корпус траулера, подпрыгивали и снова скрывались под судном, в то время как основная масса безостановочно неслась вперед, к какой-то неведомой цели. Опасаясь за винты «Этоши», я приказал остановить их.
Так прошло минут пятнадцать. Внезапно море успокоилось. Последняя стая барракуд миновала траулер, а за нею, словно эскорт миноносцев за главными силами, проплыли три огромных ската. Ошеломленные виденным, мы стояли на мостике, не в силах вымолвить ни слова, но уже вскоре каждый из нас с горечью осознал, что мы так и не воспользовались удачей, которая, возможно, выпадает только раз в жизни.
- И все этот проклятый Стайн! - взорвался Джон. - Если бы не он, наши трюмы были бы сейчас полны. Это какое-то проклятие на наши головы!..
…А далеко на горизонте паруса шхуны постепенно растворялись во мраке наступающей ночи.

НЕОЖИДАННАЯ ВСТРЕЧА

В автобус проникали пыль и выхлопные газы от перегревшегося мотора. Перед одной из тех холмообразных дюн, что то и дело пересекают дорогу из Валвис-бей, водитель переключил скорость, и машина, рванувшись вперед, подняла новые тучи пыли. Автобус, уже много лет совершавший ежедневные рейсы по этому маршруту, настолько пропитался пылью, что даже легкий удар по обивке сиденья вызывал нечто вроде песчаной бури. Мы направлялись к Свакопмунду, и Валвис-бей оставался слева от нас. В передней части автобуса устроилось человек шесть европейцев, в задней, за перегородкой из металлической сетки - в соответствии с порядками апартеида - человек двенадцать африканцев.
Издали я увидел «Этошу», стоявшую у причала, вспомнил о чистом морском воздухе и пожалел, что не остался на судне на день-другой, а решил сойти на берег. После того как парусник Хендрикса чуть не протаранил нас, мы провели на рыбных банках еще без малого неделю, но выловили всего каких-то четыре-пять тонн рыбы, и я вернулся в порт. Надо было приводить «Этошу» в порядок, позаботиться о том, чтобы шлюпки, заказанные нами в Кейптауне, были готовы как можно скорее. Марк, в свою очередь, заявил, что ему нужно устранить кое-какие неполадки в двигателях. В общем, стоянка в порту была необходима. Я почувствовал себя адмиралом без флота и решил провести несколько дней на берегу.
Первый день прошел весьма скучно. Хотел сыграть партию гольфа, но помешал сильный ветер. Тогда я позвонил в Свакопмунд моему старому другу, Марку - владельцу маленькой чистенькой гостиницы «Бремен», где я частенько останавливался, когда сходил на берег.
- Что же приезжай, - ответил Марк. - Но ты ведь знаешь, Джеффри, какая это дыра наш Свакопмунд сейчас - в несезонное время. У нас тут полное безлюдье. Ни хорошей рыбалки, ни купания - ничего, что дает Свакопмунду право называться жемчужиной Юго-Западной Африки.
- Чем меньше народа, тем лучше. А что до рыбы, так я и видеть ее не могу!
Марк рассмеялся.
- А не повторить ли нам восхождение на Брандберг? - поинтересовался он. Основным увлечением Марка было собирание бушменских рисунков, что не мешало ему готовить превосходные блюда для своих друзей.
Брандберг - огромная гора между Валвис-бей и Берегом скелетов, на которой еще сохранились древние наскальные рисунки. На самом интересном была изображена рыжеволосая женщина, известная как «Белая леди Брандберга». Если не ошибаюсь, Марк одним из первых и обнаружил эти рисунки. Помимо коллекционирования рисунков бушменов, он обладал прямо-таки ливингстоновской страстью к исследованиям, и мы совершили с ним несколько путешествий то на «джипе», то пешком.
Я, разумеется, клюнул на его приманку. Если даже экскурсия не состоится, планировать ее уже интересно, все какое-то занятие.
- Согласен. А как насчет Ошикуку?
- Это что, где-то в Японии? - едва слышно донесся до меня внезапно исказившийся голос Марка: видимо, сильный порыв ветра из пустыни (во всяком случае, так мы всегда объясняли это явление) ударил по проводам.
- Севернее Этоши, посреди болот! - крякнул я.
- Черт бы ее побрал! - снова еле прозвучал ответ Марка. - Приезжай автобусом, который отправляется в двенадцать, и мы обсудим… - окончания фразы я не расслышал.
Брандберг и Колквихун высятся, как бастионы, среди первозданного хаоса скал, ущелий, каменистых и песчаных пустынь и высохших русел рек, где со времен основания мира редко ступала нога человека. Эту местность называют Каокофелдом, а побережье более зловещим именем - Берегом скелетов. Это территория, равная по площади Англии, но без рек, колодцев, озер и прудов. Она закрыта для человека, во-первых, государственным законом, поскольку предполагается, что таит в себе богатые залежи алмазов, а во-вторых, куда более свирепо, чем законом, охраняется вечным и неусыпным стражем Каокофелда - жаждой. Многие смельчаки, потихоньку пробирались через запретную границу, нигде ничем не помеченную и дейтвительно похожую на границу лишь в одном месте этого пылающего горнила, а именно на юге, по так называемой реке Хоаниб. У нее широкое русло, но по нему не течет вода, хотя ее можно найти, если копнуть, как делают здесь слоны и антилопы. Искатели приключений и охотники за алмазами погибают от жажды прежде, чем успевают добраться до желанной цели.
Собственно, Берег скелетов тянется от реки Хоаниб на юге до реки Кунене на севере, по которой проходит граница между Юго-Западной Африкой и Анголой. Ни порта, ни мест, сколько-нибудь пригодных для стоянок, у Берега скелетов нет; он вполне заслужил свое название, потому что усеян остовами и обломками погибших парусников, пароходов, военных кораблей, китобойных судов. Свидетельства бесчисленных трагедий, они не поддаются тлену на этом гигантском кладбище, бесконечно долго сохраняясь в песке и сухом воздухе. Те, кому удалось вернуться отсюда живыми, рассказывают о старинных кораблях с бесценными сокровищами на них и о мертвецах в тех же позах, в каких сотни лет назад их настигла смерть.
И все же меня и Марка неудержимо влекло в Каокофелд. Сидя сейчас в тряском автобусе, я вспомнил конец зимы прошлого года. Мы хотели отправиться через пустыню на север, к Кунене.
Безапелляционное чиновничье «нет» нарушило наши планы, при чем отказ был приправлен такими подозрительными взглядами, что у нас отпала всякая охота настаивать. Вместо этого мы на «лендровере» Марка направились в совершенно неисследованный район вдоль южной границы Каокофелда. С вершины горы, нависшей над рекой Хоаниб, с высоты пяти тысяч футов я увидел хаотическое нагромождение скал и каньонов; под лучами солнца, преломлявшимися в насыщенном частицами слюды воздухе, они меняли свою окраску, словно гигантские хамелеоны. Через сильный морской бинокль я разглядел справа, милях в пятнадцати, зелень крохотного поселка Цессфонтейн.
На этом наше путешествие закончилось.
…Автобус подошел к конечной остановке. С трудом двигая онемевшими от долгого сидения членами, весь покрытый пылью, я с чувством облегчения ступил на землю. До дома Марка было не более минуты ходьбы. И тут я увидел Хендрикса. Его нагловатая ухмылка мгновенно вызвала у меня приступ ярости. Я остановился, взглянул на него и медленно, разделяя слова, сказал:
- Хендрикс, ты подонок!
Хендрикс выхватил нож и бросился на меня. Но я опередил его и, рывком притянув к себе, перебросил через голову с такой силой, что он безжизненной тушей остался лежать на песке. Нож упал рядом, я ногой отшвырнул его, а когда поднял глаза, увидел Марка.

- Боже мой, Джеффри! - воскликнул он. - Хендрикс же мог убить тебя!
- Ну да! Ваш друг умеет постоять за себя, - засмеялся коренастый фермер-бур (он вышел из автобуса вместе со мной). - Послушайте, приятель, я заплачу вам пятьдесят фунтов, если вы обучите меня этому приему.
- Вызовите к нему врача, - хрипло попросил я, готовый провалиться сквозь землю от стыда за свой поступок. - Стоимость лечения я оплачу.
- Вздор, - возразил фермер. - Этот человек сам во всем виноват - он же с ножом бросился на вас!
- Марк, пойдем отсюда, - предложил я. - Мне обязательно нужно выпить чего-нибудь крепкого.
Мы уже собирались уйти, но меня остановил чей-то спокойный голос.
- Капитан Макдональд! - воскликнул Стайн. - Теперь я должен вас поздравить не только с блестящими успехами по части кораблевождения, но и добавить, что сейчас вы проявили себя решительным человеком.
- Во всяком случае, - ответил я, сдерживаясь, - это на какое-то время отобьет у вашего друга охоту совершать увеселительные прогулки для того, что бы рвать мой трал.
Стайн молча улыбнулся.
В гостинице Марка я выпил крепкого виски, быстро принял ванну и в мрачном настроении, все еще под впечатлением отвратительного инцидента с Хендриксом, прошел в бар. Нет, я не испытывал угрызений совести, но понимал, что обстановка не требовала от меня такой жестокости. Больше всего, однако, меня беспокоила мысль о Стайне; несомненно, именно он стоял за всем тем, что случилось. Также несомненно, что он не мог ничего знать о моем прошлом, поскольку это произошло давным-давно. Если бы Стайн ухитрился пронюхать, что я не тот, за кого себя выдаю, я бы это понял еще во время нашей первой встречи на «Этоше». Нет, он ничего, решительно ничего не мог заподозрить!
И тут же я спрашивал себя: но кто же он такой, Стайн? Он мог быть кем угодно - страховым инспектором или любым другим чиновником, хотя трудно было представить его чинно восседающим за письменным столом в какой-нибудь конторе. Размышляя таким образом и рассеянно скользя взглядом по этикеткам бутылок, я направился к стойке, когда в бар вошли четыре немца.
- Пива! - властно потребовал один из них, и я сразу подумал, что он поселился здесь уже после войны, поскольку немцы, проживавшие тут еще с довоенных времен, порастеряли свое обычное высокомерие и заносчивость.
Марк возился на кухне, и я решил сам обслужить клиентов. Все они выглядели бывалыми людьми, но у одного из них был какой-то безучастный, отсутствующий взгляд, и я решил, что он просто пьян. Немцы швырнули на стойку деньги и уселись за столик в дальнем углу. По всему было видно, что компания собирается кутить всю ночь.
- Безатцунг, штилгестанден![1] - заорал немец с отсутствующим взглядом, и все четверо тут же вскочили, вытянулись, а потом с хохотом опустились на свои места. - Пива!
Я взял с полки четыре бутылки и уже собирался откупорить их, когда уловил в громкой болтовне немцев слово «дас пайрскаммер». Это выражение привлекло мое внимание потому, что оно столь же характерно для жаргона немецких моряков-подводников, как «палата лордов» для их британских коллег, так те и другие обычно называли кубрики на подводных лодках.
Теперь я приглядывался к немцам с особым интересом. Слово «дас пайрскаммер» произнес подвыпивший немец, он, насколько я понял, ударился в какие-то воспоминания о войне. В помещении никого, кроме немцев, не было, но шум стоял такой, словно бар ломился от посетителей: рассказчик то и дело принимался колотить кулаком по столу, собутыльники отвечали ему лошадиным ржанием.
Я подошел к их столику и поставил на него пиво.
- Вот ваш заказ, - сказал я и только тут заметил, что открыл три бутылки вместо четырех. Вынимая из кармана консервный ключ, я случайно захватил вместе с ним и уронил на столик перед Иоганном (так называли остальные своего подвыпившего друга) какой-то предмет. В ту же минуту Иоганн вскочил и испустил вопль ужаса. В дверях, наблюдая за происходящим, стоял Стайн…

«ДЕЛО ПЕРВОСТЕПЕННОЙ ВАЖНОСТИ»

Крохотная вещица, лежавшая перед немцами, символизировала огонь, бомбы, торпеды, руины, гибель. Прошло семнадцать лет, а я отчетливо, будто все происходило вчера, вспомнил кошмары войны, смерть, постоянно стоявшую рядом, и страх перед нею, который мы топили в джине.
Контуры вещицы напоминали силуэт острова-крепости Мальты. Это была наша эмблема, и она постоянно говорила мне о бурных и далеких днях, проведенных на подводной лодке «Форель» британских военно-морских сил. Истошный вопль пьяного немца, в полном оцепенении не спускавшего глаз с эмблемы, в то время как трое его компаньонов, словно остолбенев, продолжали сидеть за столом, вызвал в моей памяти устрашающий вой немецких бомбардировщиков, картины того, как пикировали они на караваны судов, пытавшихся прорваться к осажденной Мальте, или сбрасывали свой смертоносный груз на ее доки. Истеричный, ударивший по нервам крик немца заставил меня мысленно перенестись на семнадцать лет назад, из уютного, мирного бара в Свакопмунде…

Война. Средиземное море. 1941 год.
Сетка на линзах перископа прояснилась, затуманилась и снова прояснилась, как сознание пытающегося проснуться человека. Верхушка перископа поднялась над водой, и в поле моего зрения оказался огромный линейный корабль типа «Литторио».
- Дистанция! - потребовал я, не отрывая глаз от перископа.
- Шесть тысяч!
Далековато, конечно, но такая добыча заслуживала любого риска, тем более что угол для стрельбы был вполне приемлем.
Весь поглощенный наблюдением за столь заманчивой целью, я вместе тем почти физически ощущал, как среди команды нарастает напряжение, хотя все мы были людьми закаленными в битвах. Каждый из нас знал, что мелководное Средиземное море стало могилой уже для многих английских подводных лодок.
Я подошел к столу с картами, подозвал Джона и показал ему на отметки глубин:
- Сейчас мы находимся тут, - показал я. - Как видишь, глубина на большом пространстве почти одна и та же, а здесь вот, по направлению к острову Искья, она уменьшается, создавая почти отмель, а дальше снова возрастает.
- Всего сто десять футов, - усмехнулся Джон.
- И достаточно. Если нам удастся провести «Форель» в эту впадину, шельф ослабит разрушительную силу глубинных бомб, а отраженное берегом эхо взрывов создаст такие помехи, что гидролокаторы итальянцев не смогут нас нащупать. То же самое произойдет с шумопеленгаторами…
Снаружи послышался глухой удар… второй… третий…
- Три попадания, сэр! - воскликнул молодой офицер Питерс. Напряжение среди моряков упало, все заулыбались.
- Отличная работа, сэр! - торжественным тоном провозгласил Джон. - Поднимемся взглянуть?
- Ни в коем случае, если не хочешь, чтобы нас потопили. Не пройдет и пяти минут, как полетят глубинные бомбы, запомни мои слова.
Я направил «Форель» к тому месту, где мы могли рассчитывать на спасение. Правда, наши шансы проскользнуть туда были невелики, - вражеский эсминец висел у нас на хвосте, - но томиться в ожидании атаки не менее тягостно, чем переносить саму атаку.

У меня был точный, но трудновыполнимый приказ. После Таранто итальянцы кое-как подлатали свой флот, понесший большие потери во время знаменитого ночного налета английской морской авиации на этот порт, и разведка считала, что один из наименее поврежденных линкоров типа «Литторио» проходит испытания после ремонта. Именно его я и видел сейчас. Мне приказали патрулировать у Неаполя и вокруг островов Искья и Капри и, не отвлекаясь ни на какие другие цели, сколь бы соблазнительными они ни оказались, потопить линкор, как только он появится в море.
Я приказал поставить торпеды на двадцать футов с таким расчетом, чтобы они прошли под миноносцами, если те окажутся на линии цели. На центральном посту рядом со мной стоял Джон Герланд.
- Взгляни-ка, - обратился я к нему.
Джон приник к перископу, почти тут же снова выпрямился, но промолчал; выражение его лица в эту минуту было красноречивее слов.
Линкор вошел в визир, и я нажал кнопку прибора управления огнем.
- Первая, пли!
Лодка вздрогнула, и я почувствовал в ушах усилившееся давление - это означало, что сжатый воздух отправил торпеду в ее смертоносное путешествие.
- Перископ опустить! Вторая, пли! - приказал я спустя пять секунд, учитывая, что линкор шел со скоростью в двадцать восемь узлов. - Третья! Четвертая, пли!
- Сэр, выпущено четыре торпеды!
…«Форель» погрузилась глубже. В следующие пятнадцать минут решится, выживем мы или нет, прав я был или ошибался, оценивая характер шельфа у Искьи. Во всяком случае, жребий был брошен.

- Взрывы по курсу за кормой, сэр!
В ту же минуту лодка вздрогнула, с потолка посыпались куски пробки, но свет продолжал гореть.
- Сто футов!.. Малый вперед!.. Режим - тишина!
Теперь мы слышали шум винтов над головой. Эсминец перегонял нас, и не оставалось сомнений, что скоро и другие корабли окружат лодку, как мухи кусок рафинада.
- Маневра уклонения не производить! - приказал я.
Шельф и неглубокая впадина в нем оставались нашей единственной надеждой, а здесь, где нас настиг противник, было слишком мелко, чтобы мы могли спастись от атаки девяти или даже более эсминцев.
Три четверти мили до сравнительно безопасного места… Скорость - всего три узла… И шум над нами от винтов подоспевших миноносцев…
Слева по носу послышались взрывы - серия из пяти бомб. На эсминцах, находившихся сейчас между нами и впадиной, как видно, поверили, что я изменил курс после первой же атаки. И снова шум винтов над нами, снова серия взрывов.
До спасительной впадины оставалось полмили. Теперь я вел «Форель» на восток, и скоро нам предстояло подняться футов на двадцать, чтобы не наткнуться на шельф. Двадцать футов, от которых зависела наша жизнь…
Эсминцы наседали. Три серии взрывов, последовавшие одна за другой, нарушили где-то электропроводку, и в лодке пришлось включить холодное и тусклое аварийное освещение. Мне показалось, что на меня отовсюду сыплется пыль.
- Восемьдесят футов! - тихо приказал я, и Питерс даже замигал от изумления.
Сознавая, что рискую выдать местоположение подводной лодки шумом, я тем не менее приказал продуть балластные цистерны. Во время этой операции рядом с «Форелью» разорвалась еще одна серия бомб, рассчитанных на глубину, на которой лодка шла раньше; если бы мы не изменили глубину, с нами было бы все кончено.
«Форель» проплыла над небольшой возвышенностью, и я, еле сдерживая волнение, приказал:
- Право на борт! Сто десять футов!
«Форель» легла на дно. Заполнив правые балластные цистерны, я заставил лодку накрениться на пятнадцать градусов и прижаться к краю шельфа - так человек укрывается за песчаным холмиком от угрожающей ему опасности. Судя по далеким беспорядочным взрывам, эсминцы потеряли лодку. Теперь нам оставалось смирнехонько лежать на дне впадины, и надеяться на лучшее.
Еще целых девять часов эсминцы рыскали над «Форелью» в тщетных попытках обнаружить ее. И целых девять часов мы слушали взрывы и грохот тяжелых глубинных бомб. Кажется, итальянцы подняли со дна морского между «Форелью» и островом Капри все, что можно было поднять. Не сомневаюсь, что над нами действовало одновременно не меньше пяти миноносцев.
Но вот вскоре после полуночи наконец наступила тишина. Тем не менее я решил выждать еще час на тот случай, если итальянцы лишь сделали вид, что отказались от преследования, и только после этого подняться на поверхность. В час тридцать я отдал соответствующий приказ. Ночь выдалась темная, и если бы даже эсминцы сторожили нас где-нибудь поблизости, я бы все равно не заметил их. Впрочем, как и они нас. Надо было поскорее убираться из Тирренского моря, и «Форель» на полной скорости направилась к Мальте.
Мы всплыли внутри гавани, подняли наш опознавательный сигнал и медленно пошли к осажденному острову, выглядевшему до странного мирно в лучах утреннего солнца. Матросы вырядились в парадную форму, но на их ухмыляющихся физиономиях явственно читалось, что думают они не о какой-то там славе, а о предстоящей выпивке на берегу. Питерс, натянув комбинезон прямо на форму, нарисовал на левой стороне рубки изображение полусогнутой руки, показывающей «нос», прибавив его к ряду таких же рисунков, количество которых соответствовало количеству потопленных нами кораблей. Теперь к ним добавлялся итальянский линкор.
Питерс позаимствовал рисунок с моего маскота, который я приобрел когда-то в деревушке Лоффинген, близ Шварцвальда. По-моему, это был корень папоротника, отдаленно напоминавший человеческую руку. Этот талисман всегда был со мной в боевых походах, и Питерс воспроизводил его на боевой рубке - разумеется, с некоторыми отступлениями от оригинала. Рисунку Питерса и обязана наша «Форель» тем, что на базе Лацаретто ее ласково называли «Ручка».
Здесь нас встретили как героев. Но я чувствовал себя крайне усталым, ни похвалы, ни приветственные гудки, ни присутствие на встрече самого командира базы не могли ободрить меня.
- Молодец, Джеффри! - бодро воскликнул командир базы, ступив на борт лодки. - Ну-ка выкладывай, как и что! Письменный рапорт подождет. Только для моего личного сведения.
Он пристально всматривался в меня, отмечая, вероятно, и морщинки в уголках губ, и щетину на подбородке, и характерную для подводников бледность.
- Я также хочу сообщить тебе кое-что для твоего личного сведения.
Командир тут же увез меня. У себя в каюте он прежде всего налил мне джина, усадил меня в свое любимое кресло, и я сразу почувствовал, как покой и усталость обволакивают меня, словно мантия.
- Я, конечно, надеялся, что ты выполнишь задание и потопишь линкор, - заявил командир, - но не предполагал, что ты вернешься… Да, да, не предполагал… - подчеркнул он, бросив на меня испытующий взгляд.
- Послушайте, - начал было я резким тоном, но вовремя остановился, сам удивляясь тому, как расшатались у меня нервы. Я хотел доложить, как мы укрылись во впадине, о том, как мучительно было дожидаться на дне моря окончания бомбежки, а вместо этого сказал: - Трудно нам пришлось, что и говорить, но, на наше счастье, макаронники не смогли засечь позицию лодки, хотя некоторый урон они все же нанесли «Форели». Я пришлю вам подробный рапорт о повреждениях.
Командир по-прежнему не сводил с меня глаз.
- Следовательно, «Форель» все же может выйти в плавание?
- Боже милосердный, разумеется! - нетерпеливо воскликнул я.
Пристальный взгляд командира начал меня раздражать.
- Послушайте, - не выдержал я. - Все подробности - ну там карты, позицию, повреждения и все такое - я доложу вам после того, как приму ванну. Одна ночь спокойного сна, и я буду готов к выходу в море.
Командир встал, отошел к иллюминатору, потом внезапно повернулся ко мне.
- Ты не пойдешь больше в море!
Из-за сильной усталости я не сразу понял смысл его слов.
- Не пойду больше в море?!
- Да, Джеффри.
Я мрачно улыбнулся.
- Психическая травма в результате нервного перенапряжения, замедленная реакция, трясущиеся руки и все прочее?
Я залпом выпил джин.
Командир расхохотался.
- Так вот что тебя тревожит! Нет, Джеффри, дело вовсе не в том. - Он взмахнул взятой со стола телеграммой. - Возьми, читай.
«…Немедленно откомандировать самолетом распоряжение адмиралтейства…» Я с удивлением взглянул на командира.
- Что случилось? В чем я провинился?
Командир снова рассмеялся.
- Понятия не имею. Несомненно одно: адмиралтейство избавило меня от необходимости самому принять очень трудное решение, хотя я теряю одного из моих лучших боевых офицеров.
- Вы и так могли потерять его… Когда я должен вылететь?
- Пока еще я твой командир. Прежде всего ты должен хорошенько отоспаться… Адмиралтейство навесит на твою грудь очередную побрякушку, но оно не в состоянии возместить тебе недосыпание. А я могу… Капитан-лейтенант Джеффри Пэйс, кавалер ордена «За боевые заслуги» и так далее, и тому подобное! Не унывай, дружище! Встретимся позже в баре.
Вволю насладившись горячей ванной, сбрив щетину и переодевшись, я снова почувствовал себя человеком.

- «Дело первостепенной важности»! - фыркнул офицер военно-воздушных сил. Он откинул голову и саркастически захохотал, потом повернулся ко мне и сердито, язвительно добавил: - Бог мой! Да что знает это тупоголовое начальство о «делах первостепенной важности»? Вы видели наш аэродром? На нем не меньше воронок от бомб, чем морщин на лице старой проститутки! И я обязан отправить вас отсюда немедленно? Я не могу поднять с него детский змей, не то что морского офицера. - Он снова фыркнул и залпом осушил кружку пива. - Да вы знаете, что тут происходит? Макаронники и фрицы так разбомбили нас, что могут взять остров чуть ли не голыми руками, если захотят. А чтобы захватить аэродром, хватит горстки парашютистов.

Предыдущая страница 3 Следующая страница


Берег скелетов 4

Продолжая возмущаться, он приказал подать новую порцию пива.
- Вы, моряки, и понятия не имеете, что здесь творится. Там, в море, на вас сбросят несколько бомб, и все, да и от них вы можете укрыться… А потом торопитесь поскорее попасть домой. Вот жизнь!
Командир базы - он сидел с нами за столиком - с усмешкой в глазах наклонился к негодующему представителю военно-воздушных сил и тихо произнес:
- Но ведь вы разговариваете с офицером, потопившим линкор. Это подтвердила воздушная разведка… Кстати, Джеффри, твоя команда ухитрилась опередить ее, намалевав еще один рисунок на боевой рубке «Форели».
- Боже! - всплеснул руками летчик. - Так это старое корыто потопили вы?! Всадили ему прямо в зад несколько торпед? - Он так шлепнул меня по спине, что посетители бара повернули головы в нашу сторону. - А я-то взялся читать вам лекцию о каких-то бомбах!.. Бармен, всем виски! Поднимем бокалы за будущего адмирала!
Мы выпили за успех «Форели».
- Не беспокойтесь, приказ я выполню, даже если мне самому придется управлять машиной, - громогласно заявил летчик, и в эту минуту я увидел у дверей матроса-посыльного. Он нервно переминался с ноги на ногу, потом, все больше смущаясь, направился к нашему столу.
- Телеграмма, сэр.
- Что за дьявольщина! Не дадут человеку спокойно выпить! - возмутился было командир базы, но умолк, заметив на телеграфном бланке надпись: «Совершенно секретно». Он распечатал телеграмму, пробежал текст глазами, и его правая бровь слегка приподнялась. Это было единственное, что он позволил себе, - выражение его лица оставалось непроницаемым.
- Ознакомьтесь, Блэклок, это касается и вас.
Летчик скользнул взглядом по телеграмме, присвистнул, посмотрел на меня, потом на командира базы.
- Пусть и он прочтет, ЕГО это касается больше, чем всех нас.
Блэклок передал мне телеграмму. В ней говорилось:
«Адмиралтейство командиру базы Мальта. Бомбардировщик «ланкастер» вылетает вам Меддоксфорда 04.00 Гринвичу доставки капитан-лейтенанта Джеффри Пэйса Лондон делу первостепенной важности. Немедленное прибытие офицера Лондон должно быть обеспечено…»
Блэклок был достаточно сообразителен, чтобы не комментировать приказ в баре, но по его лицу я видел, что он ошеломлен.
- Как бы эта махина не свалилась при посадке в какую-нибудь воронку. Вот уж попыхтят сегодня мои солдатики!.. А вы, должно быть, важная птица! - добавил он, с почтением взглянув на меня. - Подумать только, за вами посылают специальный самолет! Персональный сервис в разгар войны!
- Когда, по-вашему, прилетит «ланкастер»? - поинтересовался командир базы.
Летчик рассмеялся.
- У мистера Пэйса еще будет время выспаться. Предполагаемое время я доложу вам после того, как получу телеграмму из Гибралтара. Честно говоря, я и сам не знаю, когда сюда лучше прилетать, днем или ночью. Днем вроде бы опаснее - фрицы сразу же заметят самолет и… А вот отправить его отсюда лучше, конечно, ночью. Черт возьми, но как я отправлю такую огромную машину с такого крохотного аэродрома?! Надеюсь, у начальства хватит ума распорядиться, чтобы в Гибралтаре машину заправили горючим. - Он повернулся ко мне и ухмыльнулся: - Вы будете каяться всю жизнь, если Мальта падет из-за того, что мы используем все запасы бензина для доставки в Лондон одного из любимчиков адмиралтейства!
Блэклок извинился и тут же умчался решать возникшую перед ним проблему. Мы с командиром базы сидели молча.
- Но все-таки, что же нужно начальству в Лондоне? - спросил, наконец, я. В самом деле, адмиралтейство обычно не посылало специальный самолет за командиром подводной лодки, которому удавалось потопить линкор. К тому же были и другие подводники, которые проявили себя ничуть не хуже.
Моя усталая голова, затуманенная вдобавок выпитым, отказывалась думать, и я лишь попросил командира базы:
- Если можно, скажите мне, зачем я так срочно понадобился адмиралтейству? Не за тем же только, чтобы похлопать меня по плечу как хорошего парня.
- Джеффри, я знаю не больше. Одно могу сказать: если адмиралтейство побеспокоилось послать за тобой специальный самолет, а военно-воздушные силы при теперешнем положении на фронтах согласились хотя бы на время расстаться с одним из своих бомбардировщиков, можешь не сомневаться, что ты очень важная персона.
Пять часов назад мы получили из Гибралтара коротенькую телеграмму о том, что самолет уже вылетел, и теперь вряд ли могли узнать что-либо до тех пор, пока он не приземлится у нас после тысячемильного перелета. В предрассветной тишине послышалось пульсирующее гудение мощных моторов.
На одной из взлетно-посадочных полос загорелись огни.
- Только в вашу честь, - заметил подошедший Блэклок. - Я не рискнул бы включить освещение, если, бы не столь чрезвычайные обстоятельства. Можете не сомневаться - с минуты на минуту к нам пожалуют и немецкие бомбардировщики.
В дальнем конце полосы появились и стали неудержимо надвигаться на нас очертания чего-то огромного и неуклюжего. Блэклок затаил дыхание. Но громадная машина вдруг замедлила бег и, скрипя тормозами, остановилась.

- Блестящая посадка! - воскликнул Блэклок. - Знаете, дружок, за вами, как видно, послали и отличных пилотов. Выключить огни! - крикнул он кому-то, скрытому темнотой.
Аэродром мгновенно погрузился в полный мрак. Блэклок осветил лучом фонарика выходной люк самолета, и я направился к машине. Из люка один за другим вышли четверо, потом появились ноги пятого, и кто-то воскликнул с австралийским акцентом:
- Вот она, Мальта - жемчужина Средиземного моря! Да здравствует отпуск на солнечной Мальте! Перед вами Мальта… и самый отвратительный аэродром, который я когда-либо видел. Теперь остается чуть подтолкнуть машину, и она окажется в море!
Блэклок подошел к длинноногому австралийскому офицеру.
- Это нас фрицы все время пытаются столкнуть в море. - Он повернулся к солдатам аэродромной команды. - Заправить машину горючим… Австралиец удивленно взглянул на Блэклока.
- Что это значит - «заправить машину»? Я сам должен заправиться, прежде чем лететь обратно на этом корыте. Мне надо принять ванну и выспаться. Не забывайте, друг мой, мы только что из полета. Тысячу пятьсот миль до Гибралтара над морем, тысячу миль сюда. Понимаете?
В следующую минуту я должен был признаться самому себе, что восхищен Блэклоком, и только теперь понял, почему его назначили сюда.
- Вы отправитесь обратно сразу же, как только машина будет заправлена, то есть примерно часа через два.
- Пошел ты в… - зло выкрикнул австралиец и отвернулся.
- Послушайте-ка, - спокойно ответил Блэклок. - Если вы или ваш экипаж не в состоянии лететь, я отправлю машину со своим. В любом случае ваш «ланкастер» вылетит в Гибралтар до утра - это помешает фрицам перехватить его с баз в Сицилии или на материке. Решайте сами.
В рассеянном свете ручного фонарика я рассмотрел морщинки усталости в уголках губ австралийца.
- Почему такая спешка? - спросил он. - И что это за фрукт, которого мы должны везти обратно, не получив и часу отдыха? Младший брат Черчилля?
Блэклок начал терять терпение.
- Во-первых, потому, что я так приказываю. Во-вторых, потому, что завтра, при первом же налете, немцы превратят вашу машину в груду лома. В-третьих, потому, что такого лома на моем аэродроме и без того предостаточно. В-четвертых, и это самое главное, потому, что перед вами капитан-лейтенант Джеффри Пэйс, которого вы должны доставить в Лондон. Дело чрезвычайной важности, вот вас и прислали сюда.
Глаза австралийца смыкала усталость.
- Ну хорошо, - согласился он. - Заправляйте машину, она в полном порядке. Надеюсь, мы успеем выпить по чашке кофе? - Внезапно и тон и поведение австралийца изменились: - Не пускайте мерзавцев из вашей аэродромной команды в самолет, пока мы не выгрузим из него добро!
- Что еще за добро? - насторожился Блэклок.
- В бомбовом отсеке три ящика виски, три ящика джина да, пожалуй, столько же консервов, - осклабился австралиец. - Я рассудил, что это взбодрит вас, и прихватил с собой… «Дело чрезвычайной важности», - передразнил он.
Блэклок шлепнул его по спине.
- Уж вы извините меня! А ведь мы с вами могли бы устроить отменный выпивон!
- Могли бы! - вздохнул австралиец.

МИССИЯ ОБРЕЧЕННЫХ…

…В Лондоне стояла поздняя весна, и в свете хмурого дня адмиралтейство показалось мне мрачным и холодным, особенно после ласковых лучей средиземноморского солнца. Еще холоднее были глаза, смотревшие на меня через письменный стол: иногда в них появлялся гнев, но большей частью они выражали спокойствие, суровое, как стужа Арктики.
- Вы устали, Пэйс? - внезапно спросил командующий подводными силами военно-морского флота Великобритании.
До чего же мне осточертели люди, без конца интересующиеся моим состоянием! Хватит бы, казалось, того, как надо мной тряслись на Мальте, уговаривая отдохнуть, выспаться и прочее и прочее, так нет, вот и командующий пожелал узнать о моем самочувствии. Я не выдержал и грубовато ответил:
- Да, да, устал! Потопить линкор, потерять счет глубинным бомбам, которыми нас забрасывали, бесконечно долго трястись в холодном и неудобном самолете… Да, я устал! Если бы вы сами побыли в моем положении, когда обстановка вынудила меня целых девять часов прятаться за песчаным шельфом…
В суровом взгляде, нагонявшем страх на многих, а сейчас и на меня, когда я сообразил, что повел себя глупо, появилось удивление.
- Что вы сказали?! При чем тут шельф? В донесении о нем не говорится ни слова.
Я доложил командующему о тяжелом испытании, которое пришлось выдержать «Форели», и о том, как я решил воспользоваться возвышенностью морского дна для защиты. Должен признаться, я умышленно растянул доклад в надежде, что за это время он забудет о моей вспышке…
- Вы должны извинить меня, Пэйс, - сказал командующий, как только я замолчал. - В первые минуты я решил, что вижу перед собой офицера, каких перевидел немало, - хорошего боевого офицера, правда, несколько травмированного постоянным нервным напряжением. Для выполнения задания, которое я имею в виду, в моем списке было три командира подводных лодок, однако потопленный вами линкор и то, что вы рассказали, перевешивает чашу весов в вашу пользу.
Он впервые улыбнулся краешками губ. Прекрасный командир времен первой мировой войны, командующий понимал, что есть предел в обращении с подводником, что перегнуть палку - значит сделать его легкой добычей противника.
Командующий откинулся на спинку кресла.
- Об этом задании известно лишь двоим, и я скажу вам, кто они: я да начальник разведывательного управления военно-морских сил, и теперь о нем будете знать и вы. Знал еще один человек, но его уже нет в живых, об этом позаботилось гестапо. Должен сказать, что исход войны на море может зависеть от успешного выполнения этого задания.
Он нажал кнопку звонка, приказал вошедшему адъютанту попросить начальника разведывательного управления и погрузился в молчание, не сводя с меня внимательного взгляда, словно пытаясь найти скрытые слабости в выбранном им инструменте.
В кабинет вошел морской офицер, тоже сурового вида, но с какими-то печальными глазами, и я торопливо поднялся.
- Хэлло, Питер, - поздоровался он с командующим тоном переутомленного мировой сумятицей дипломата, уже переставшего удивляться человеческой жестокости и при каждом ее новом проявлении способного испытывать одну лишь скорбь. Это не помешало ему скользнуть по мне испытующим, острым, как скальпель, взглядом.
- Так это на нем ты остановил свой выбор?
- Вот именно. Расскажи ему все.
Офицер присел на краешек стола, закурил и некоторое время смотрел в окно, будто собираясь с мыслями.
- Как видите, - нравоучительным тоном заговорил он, лениво болтая ногой, - при мне нет никаких бумаг, поскольку бумаг по данному вопросу вообще не существует. Я располагаю лишь донесением нашего агента, работавшего на верфях фирмы «Блом и Фосс». Донесение оказалось излишне многословным, что, вероятно, и помогло немцам выследить и схватить этого человека.
- Вы, очевидно, не знаете, - продолжал он, - что немцы работают над созданием новых двигателей для подводных лодок.
Я утвердительно кивнул.
- Вот видите. - В голосе офицера прозвучала укоризна. - Вы слишком заняты охотой за кораблями, чтобы следить еще и за техникой. Хорошо, тогда как практик этого «искусства» скажите мне, что, по-вашему, является двумя главными проблемами для подводной лодки?
В его школьном, наставническом тоне я не уловил и намека на то страшное, что он в действительности имел в виду: медленную смерть от удушья в стальном гробу в морской пучине, вечное мучительное желание развить как можно большую скорость, чтобы спастись от преследования…
- Свежий воздух и скорость, - ответил я.
- Питер, должен поздравить тебя с удачным выбором. Очевидно, у командира подводной лодки нет времени на лишние слова. Все верно: свежий воздух и скорость. Эти три слова объясняют абсолютно все. Так вот, немцы намерены найти новое решение проблемы и уже значительно обогнали нас в этом направлении. Командующий беспокойно пошевелился в кресле. Итоги страшного лета в Северной Атлантике и перспективы еще более страшной зимы тяжким грузом давили на него. Утверждали, что немцы ежемесячно отправляют на дно до пятисот тысяч тонн союзнического тоннажа.
- Немцы, видимо, предпочитают прежде всего решить проблему воздуха, - все так же спокойно говорил офицер. - Они работают сейчас над каким-то хитроумным устройством, через которое воздух будет поступать в подводную лодку, остающуюся в погруженном состоянии. В начале войны нечто подобное применяли голландцы. Они называли это устройство шнортом или шкоркелем.
Я слушал его, онемев от изумления.
- Да вы знаете, - в конце концов не выдержал я, - вы знаете, на что будет способен подводник, если дать ему такой прибор?!
- Вот именно, - улыбнулся офицер. - Появление подобного устройства породит массу новых тактических проблем огромной важности. К счастью, от меня не требуется, чтобы я разрабатывал способы их решения. Я, если хотите, всего лишь стекло, через которое проникают лучи информации, стекло, надеюсь, не очень тусклое.
Он слегка улыбнулся человеку с ледяным взглядом, сидевшему по другую сторону стола.
- Но слушайте дальше. Специалисты фирмы «Блом и Фосс» сконструировали подводную лодку, названную ими «тип XXI». Она идеальной обтекаемой формы, оснащена тем, что мы для удобства будем называть шнорт, в погруженном состоянии развивает скорость до шестнадцати узлов, имеет шесть носовых торпедных аппаратов и несет еще двенадцать торпед. По моим подсчетам ее огневая мощь составляет восемнадцать торпед примерно за тридцать минут.
Командующий снова слегка пошевелился. За всеми этими словами, произнесенными тоном школьного учителя, он видел идущие ко дну танкеры, гибель моряков, умирающих в огне горящих судов или замерзающих в ледяной воде. Его глаза были так суровы, что я помнил их еще много лет спустя…
- На лодке установлен дальномер нового типа, значительно более совершенный, чем наш или американский. Он позволяет выпускать торпеды с глубины в тридцать пять метров, не поднимая перископа.
- Но это же невозможно! - вскочил я.
Офицер взглянул на меня с легкой укоризной.
- Почему же невозможно, мой дорогой капитан-лейтенант? Это уже реальность. Предстоящей зимой в Северной Атлантике будут оперировать десятки подводных лодок типа XXI. Уверяю вас, что нет никаких оснований сомневаться в точности моей информации. Свежий воздух и скорость, как вы, капитан-лейтенант, изволили сказать…
- Постойте! - вырвалось у меня. - Но в лодке типа XXI обе эти проблемы решены - столько воздуха и скорости, сколько требуется?
- Совсем нет. Конечно, это шаг вперед, но вовсе не абсолютное решение.
- А что, собственно говоря, вы имеете в виду под словом «абсолютное»? - не скрывая иронии, спросил я. - Моя лодка в случае острой необходимости не которое время может идти со скоростью девять узлов, но ее обычная скорость не превышает трех-четырех, причем в любом случае мне придется на следующую ночь перезаряжать аккумуляторные батареи, тем более что и воздух все равно будет уже не пригоден. А на лодке типа XXI… нет, это невероятно!
- Ваши трудности сводятся к тому, - безапелляционно заявил начальник разведки, - что вы должны подняться на поверхность, остановиться и перезарядить батареи или же заниматься перезарядкой, двигаясь в надводном положении. Созданная фирмой «Блом и Фосс» красотка идет на глубине, допускающей ход под РДП[2], причем аккумуляторы на ней можно перезаряжать без всплытия. И тем не менее и сама лодка, и шнорт уязвимы, а ее двигатели являются всего лишь улучшенным вариантом прежних двигателей… например, наших.
- Дайте мне такую лодку, и я пойду куда угодно, сэр! - воскликнул я.
- И все же, повторяю, лодки типа XXI вполне уязвимы. Не сомневаюсь, что со временем, с дальнейшим развитием нашей техники, мы сможем успешно справляться с ними. Но, знаете, капитан-лейтенант, немецким инженерам нельзя отказать в творческом воображении. Если бы мы первыми сконструировали такой корабль, как XXI, чем бы мы занимались теперь? Только его усовершенствованием: постарались бы придать ему еще большую обтекаемость, улучшить двигатели и все такое. Возможно, нам удалось бы даже довести скорость лодки в погруженном состоянии узлов до восемнадцати. Немцы же пошли дальше, добиваясь именно абсолютного решения проблемы свежего воздуха и скорости. Вот почему я утверждаю: тип XXI уже устарел!
Командующий раздраженно поджал губы.
- Не считайте их непобедимыми или неуязвимыми. Вы просто не знаете, что их ожидает, если они осмелятся появиться на акватории западного военно-морского округа.
Его холодный гнев был, наверно, страшнее всяких угроз, ибо командующий считался только с фактами и тщательно взвешивал их, прежде чем сказать что-либо.
- Но зачем вы мне рассказываете все это? - повернулся я к начальнику разведывательного управления.
- А я еще не кончил, - с некоторым осуждением ответил он. - Как видите, лодка типа XXI опасна, но и ей присущи недостатки, свойственные вообще всем подводным лодкам со времени их появления. Строго говоря, я назвал бы ее скорее погружаемой, а не подводной лодкой.
Я вспомнил о своей «Форели», о длительной учебе и инженерном мастерстве, необходимых для управления лодкой, мысленно сравнил все это с дьявольскими штуками, о которых только что слышал, и чуть не расплакался от бессильной ярости.
- А теперь я хочу сообщить вам о немецкой подводной лодке такого типа, который действительно вызывает у нас серьезные опасения, - донесся до меня спокойный голос. - Воздух и скорость… Даже в самой Германии верховное командование пока не верит, что немецким специалистам удалось полностью решить эту проблему.
- Полностью?!
- Некий Вернер, один из инженеров верфи «Блом и Фосс», сконструировал подводную лодку, которая развивает под водой скорость до двадцати двух узлов и может длительное время не всплывать на поверхность. Она также может вести огонь акустическими торпедами примерно с глубины в пятьдесят метров и даже в подводном положении способна обогнать любой корабль конвоя, за исключением эсминца.
- Невозможно!
- Вот так же, слава богу, считает и немецкое верховное командование… Пока. Однако Вернер - человек исключительно способный. Он не только инженер, прекрасно понимающий, чего требует практика, но и в некоторой степени ученый. Не только по отрывочным данным о характере работы самого Вернера, но и на основании многих других сведений, которыми не стану вас обременять, я прихожу к выводу, что немцы решили проблему двигателя для подводной лодки, как и проблему горючего. Что это за двигатель, что это за горючее, нам пока неизвестно… Пока. Проект Вернера настолько опережал все имеющееся в этой области, что немецкое верховное командование просто не поверило в него. Иной точки зрения придерживалось руководство фирмы «Блом и Фосс». Фирма, главным образом за свой счет, построила экспериментальную подводную лодку, обладающую теми фантастическими качествами, о которых я говорил. Более того, руководители фирмы убедили немецкое командование отправить эту подводную лодку, или, как мы ее называем, АПЛI, в рейс по самому длинному в мире маршруту. Лодкой командует известный вам Ганс Тутте… Командующий встал, подошел к карте.

- 29 ноября, - заговорил теперь уже он, - капитан парохода «Данедин стар», груженного танками и боеприпасами для Ближнего Востока, доложил, что из-за повреждения, причины которого остались невыясненными, ему пришлось выброситься на побережье Юго-Западной Африки. Разумеется, и пароход, и его груз полностью потеряны для нас… Но меня интересует сейчас лишь один вопрос: был ли «Данедин стар» торпедирован АПЛI? Я располагаю подробным отчетом о случившемся, но он не дает ответа на этот вопрос. Капитан доложил только, что раздался глухой взрыв и в борту образовалась огромная пробоина. Никто не видел атакующего противника, но, по-моему, «Данедин стар» был потоплен АПЛI. Произошло это более трех месяцев назад…
- Могу добавить, - продолжил рассказ командующего начальник разведки, - что рейд АПЛI задуман как испытательный. Если лодка вернется с большим количеством потоплений, немцы бросят все силы на постройку десятков таких кораблей. Достоинства этих лодок трудно переоценить: постоянная высокая боевая скорость, способность неограниченное время находиться под водой, скрытность атаки…
Я подумал, что сравнивать ее с английскими лодками, имеющими серьезные технические недостатки, все равно что сравнивать самую современную турбину с газонокосилкой.
- …Есть кое-что и у нас, чего нет у противника. Немецкий радиолокатор значительно хуже нашего, и это их ахиллесова пята. Наш высокочастотный контррадиолокатор во много раз превосходит немецкий, точно так же, как подводный радиоприем и гидролокатор. Как только на наших кораблях, оперирующих в западном военно-морском округе, будут установлены…
Командующий быстро взглянул на начальника разведки, но тот, пожав плечами, продолжал:
- Теперь бессмысленно секретничать. Пэйс уже знает больше, чем кто-либо. Да и потом, мы же установим этот локатор на «Форели», чтобы повысить ее шансы на успех.
Последние слова начальника разведки вызвали во мне волну страха. Неужели они собираются послать меня в бедной маленькой «Форели» против этой новейшей, совершенно необычной подводной лодки?!
- Но не можете же вы… - волнуясь, начал было я.
Командующий резко повернулся:
- Приказываю вам выйти на «Форели» и потопить АПЛI!
Я беспомощно взглянул сначала на одного, потом на другого… Крохотная подводная лодка класса «Т» против сверхмощного подводного крейсера водоизмещением в три тысячи тонн… Это был приказ покончить жизнь самоубийством.
Мое начальство, стоявшее передо мной, подписало мне смертный приговор, и я позволил себе дерзко спросить:
- В таком случае вы, может, скажете, где найти это чудище?
Мой тон явно задел обоих, да же в глазах командующего промелькнуло что-то вроде смущения. Однако его следующие слова буквально ошеломили меня.
- Не знаю. Но вам представляется полная свобода действий. Вся Южная Атлантика в вашем распоряжении.
Я растерянно повернулся к начальнику разведки:
- Не сомневаюсь, сэр, что вы располагаете некоторыми данными о том, где она базируется. Такую огромную подводную лодку невозможно спрятать. Что вы думаете, например, о какой-нибудь редко посещаемой гавани на побережье Юго-Западной Африки? Тамошние немцы симпатизируют гитлеровцам.
- Мой дорогой мальчик, - печально улыбнулся он, - подводная лодка такого типа не нуждается в постоянной операционной базе. По моим расчетам, она может находиться в плавании месяцев пятнадцать без заправки горючим.
Его слова сразили меня, как нокаутирующий удар. Некоторое время в кабинете царило молчание, потом я едва слышно произнес:
- Коротко говоря, я должен отправиться на «Форели» в Южную Атлантику, отыскать в необъятных просторах океана и потопить немецкую подводную лодку неизвестного мне силуэта, способную в погруженном состоянии делать до двадцати двух узлов и не имеющую постоянной базы. Я правильно понял, сэр?
- Да, правильно.
В таком случае мне оставалось лишь написать завещание.
- Я приказал «Форели» прибыть в Гибралтар, - продолжал командующий. - На ней установят наш новый радиолокатор. Нужно ли напоминать, Пэйс, что он не должен попасть в руки противника? Локатор оснащен специальными подрывными зарядами и в случае непосредственной опасности должен быть уничтожен. При необходимости вы можете взорвать также и «Форель».
Да, командование предусматривало все для того, чтобы я погиб наверняка.
- А если я обнаружу АПЛI, каков будет ваш приказ на этот случай, сэр?
- Вы потопите ее и доставите мне неопровержимые доказательства ее гибели. И… никаких телеграмм! Доложите, когда вернетесь.
Начальник разведки посмотрел на часы.
- Ну а теперь мне остается только пожелать вам удачи. - Он тепло взглянул на меня, но тут же отвернулся - он знал, что смотрит на покойника. - Да, вот еще что, - добавил начальник разведки уже в дверях. - Не забывайте о радиолокаторе, с его помощью вы можете обнаружить противника на расстоянии в тридцать миль, чего немцы пока еще не могут.
Командующий прошел к столу и сел.
- Я прикажу обеспечить вас подробными картами, запасами продовольствия и всем необходимым. Самолет доставит вас в Гибралтар, откуда вы на «Форели» направитесь во Фритаун, а затем в Кейптаун. Дальнейший маршрут определите сами. До отправки в Гибралтар можете месяц побыть на берегу. У вас где-нибудь есть родственники?
- Да, сэр. Недалеко от Тивертона живет мой дед, недавно он перенес инсульт, и я хотел бы повидаться с ним в последний раз. По заключению врачей, ему недолго осталось жить.
- В таком случае, оставьте ваши координаты, - распорядился командующий, и взгляд его несколько смягчился.
- В душе вы не сомневаетесь, что я посылаю вас на верную гибель, не так ли, Пэйс?
- Да, сэр, так. Но на «Форели» еще шестьдесят пять человек, которым тоже предстоит погибнуть. Никто из них не боится умереть, но тут ведь у них нет ни малейшего шанса остаться в живых. Неизбежность смерти, да еще в подводной лодке, никак не назовешь приятной перспективой.
- Если уж вы так настроены, я не скажу вам обычного у подводников «до свидания», а скажу «прощайте».
Командующий протянул мне руку.
Я небрежно пожал ее и направился к двери.
- Капитан-лейтенант, если вы думаете напиться сегодня, пожалуйста. До вашего выхода из Гибралтара рядом с вами все время будет офицер контрразведки. Ему поручено охранять вас от… вас самих и заткнуть рот, если вы начнете болтать…

СЕВЕРНЕЕ ЮГА…

- …Бейдевинд! Бейдевинд! Бейдевинд!.. Да уберите паруса, сукины дети!.. Бог мой, под нами же только четыре… Помощник, ты видишь, что там? Да не там, а по курсу триста двадцать шесть градусов… Как кипящая каша, а на самом деле это буруны… «Клан Альпайн»… Год назад там был «Алекто»… Нет, издалека ты не увидишь, как не увидел и капитан «Клан Альпайна»… Конечно же, мы идем туда!.. Три холма… Превосходный пеленг! Вот взгляни на карту… Да не будь ты таким тупым - это моя собственная карта… Немцы считают, что они хорошо знают побережье… но это моя собственная карта… даже у Адмиралтейства такой нет.
…Старик бредил. Я сидел у кровати своего деда, старого капитана Саймона Пэйса, и мучился вместе с ним, перед тем как отправиться в последнее путешествие. Вчера сразу после моего приезда из Лондона доктор Челверс сообщил мне, что дед, казалось бы, должен был умереть еще несколько дней назад. Однако мой старик упрямо цеплялся за жизнь. Я сидел в тихой комнате и слушал бред старого моряка, продолжавшего жить где-то в море…
Я смотрел на обветренное, заострившееся лицо и почему-то вспомнил о «Форели», о том, что ждет ее. Уж я-то умру не в постели! Грохот глубинной бомбы или, скорее, тихий, несущий смерть шепот винта торпеды…

Предыдущая страница 4 Следующая страница


5 Джеффри Дженкинс

…У АПЛI все же должна быть база. Эта мысль не покидала меня, хотя два высокопоставленных морских офицера утверждали обратное. Но прежде всего, думал я, нужно отделаться от страха перед грозной подводной лодкой. Действительно ли так уж она страшна, как говорил начальник разведки? Он подчеркнул, что у нее очень несовершенный радиолокатор. Что ж, это дает мне в руки неплохую карту, и она, если сыграть умело, может оказаться козырной.
Перед тем как уйти из Адмиралтейства, я потребовал показать мне все совершенно секретные материалы о командире АПЛI Гансе Тутте. Сопливый клерк заартачился, и тут я убедился, что ссылка на большое начальство, кажется, позволяла мне требовать все, что я захочу. Такое право, говорят, дано лишь приговоренному к смертной казни.
Судя по данным разведки, Тутте не принадлежал к тому типу командиров подводных лодок, какими немцы обычно изображали своих асов. Готовясь к атаке, Тутте вел себя иначе, чем его коллеги. Перед каждым нападением он тщательно взвешивал связанный с ним риск и при необходимости воздерживался от активных действий или, наоборот, наносил молниеносный удар. Меня не удивило, когда я прочитал в материалах, что его отец был профессором математики.
Я попытался представить себе Ганса Тутте в тот момент, когда он вернулся из плавания. Представители фирмы «Блом и Фосс» показали ему новую подводную лодку, самую совершенную с их точки зрения, поинтересовались мнением бывалого подводника, предложили его офицерам тщательно осмотреть корабль. В еще необжитой рубке центрального поста состоялось, очевидно, совещание, которое, по моим представлениям, проходило примерно так.
…Ганс Тутте молча слушает.
- Лодка слишком велика, - говорит первый помощник. - Новые английские корветы и фрегаты могут почти на месте совершать полный поворот, и любой из них быстро обнаружит и потопит такую махину.
- Но она делает до двадцати узлов, - задумчиво добавляет второй помощник. - Для короткого боя это неплохо. Быстрое приближение, торпедирование, быстрый отход… Инженер-механик будет одновременно и взволнован и подавлен.
- Превосходно, если все, что нам говорили о лодке, - соответствует действительности…
- Если, конечно, англичане позволят вам вернуться, - мрачно поправляет первый помощник. Ганс Тутте, прислонившись к перископу, прислушивается к разговору своих офицеров, потом внезапно спрашивает: - Сколько времени, по-вашему, люди могут оставаться на лодке в погруженном состоянии, не теряя боеспособности? Первый помощник, ваше мнение?
- На такой подводной лодке или на обычной?
- На такой.
- Пожалуй, дней двадцать.
Тутте критически смотрит на него.
- Второй помощник, а вы как думаете?
- Может быть, около месяца, но вряд ли они будут для чего-нибудь пригодны после всплытия.
- Инженер?
- Видите ли, в машинном отделении обстановка несколько иная, там длительное плавание будет переноситься легче, поскольку у людей всегда найдется какое-то занятие - исправить один механизм, отремонтировать другой… И все же месяц - это многовато…
- Господа офицеры, - не дослушав, бесстрастно говорит Тутте, - нам приказано выйти в длительное плавание и, если окажется возможным, совершать его без всплытия лодки на поверхность.
Офицеры молча смотрят на командира. Тутте знает, о чем они сейчас думают, - о моральном состоянии матросов, об их боеспособности. О том же думает и он.
- И без базы, - добавляет он.
- А сколько будет длиться плавание? - деликатно кашлянув, интересуется первый помощник.
- Столько, сколько может длиться кругосветный поход с боями, - мрачно отвечает Тутте.
Подводники слишком хорошо дисциплинированны, чтобы выражать удивление или недовольство, и Тутте, улыбнувшись, продолжает:
- Но я полагаю, что у нас все же должна быть какая-то база, хотя бы для того только, чтобы мы могли всплыть и взглянуть на солнце. Это не обязательно должна быть военно-морская база - мы в состоянии взять с собой достаточные запасы продовольствия и торпед, - а лишь укромное место для отдыха. Командование возражает, но… - Тутте многозначительно ухмыльнулся, - как только мы окажемся в море, оно, возможно, передумает…
Я долго сидел, размышляя над этой вымышленной сценой. Не выдаю ли я желаемое за действительность? - спрашивал я себя. - Но как командир подводной лодки я бы обязательно решил всплыть и отдохнуть. Что будет происходить в подводной лодке после ее месячного пребывания под водой? Правда, в АПЛI воздух не будет таким тяжелым, как в подводной лодке обычного типа. Ну а как с отбросами, которые неизбежно будут копиться во время боевых операций, и как бороться с плесенью, которая покроет все внутри? В каком физическом состоянии окажется команда? Не подвергнутся ли люди каким-нибудь заболеваниям в результате столь длительного пребывания под водой? И еще: так ли уж совершенны машины АПЛI? Не окажется ли, что отработанное топливо будет выделять какие-нибудь ядовитые вещества? Да, АПЛI может оказаться технически совершенным кораблем, рассуждал я. Но как в нем поведут себя люди, до этого плававшие в обычных подводных лодках? Выдержат ли они такое длительное нервное напряжение в условиях боевой обстановки?..
Нет, лодка должна располагать каким-то убежищем, каким-то укромным уголком, и я на месте Ганса Тутте обязательно бы нашел какую-нибудь уютную бухточку, где люди могли бы свободно покурить, искупаться, позагорать. Именно это, убеждал я себя, и есть ахиллесова пята АПЛI. Да, да, да! Она должна иметь базу, убежище, укромную бухту…
Я так обрадовался своей догадке, что не сразу заметил, как старый капитан Пэйс пришел в сознание.

- Джеффри! - радостно произнес он и протянул мне слабеющую руку. - Вот уж не ожидал увидеть рядом с собой перед своим последним рейсом настоящего моряка!
Я пробормотал что-то вроде того, что все, дескать, будет хорошо.
- Чушь! - спокойно возразил дед. - Я умираю, и ты это знаешь. Что ты сейчас делаешь? По чему ты здесь, а не в море? Надеюсь, ты не бросил свою подводную лодку только ради того, что бы присутствовать при смерти старика?
Он приподнялся на подушках.
- Нет, - твердо, ответил я и понял, что мой ответ взбодрил его. - По особому приказу…
- О котором нельзя говорить, да? - слабо улыбнулся он.
«Черт возьми, - подумал я, - а почему бы в самом деле не рассказать ему? Ведь он же все равно умрет через несколько часов. Он всю жизнь в море… Кто знает, не подскажет ли он что-нибудь такое, что поможет мне найти АПЛI? Да и мне самому легче, когда я поделюсь с ним своим секретом».
Я встал, плотно закрыл дверь, подсел к старику и подробно рассказал ему о полученном приказе, о Гансе Тутте, о том, что я сделал бы на его месте, и о своей уверенности, что АПЛI, безусловно, нужна какая-то база. Глаза старика загорелись, он вдруг встрепенулся и уже другим, энергичным голосом спросил:
- Где будет рыскать эта АПЛI?
- В Южной Атлантике.
- Я же знаю этот район как свои пять пальцев! - воскликнул дед. - Никаких островов там нет. На побережье Южной Америки укромных уголков сколько угодно, но климат такой, что ни один капитан не станет искать там местечка для отдыха команды. И людей там в общем-то многовато. Да и командование наше флотское не такое уж тупое, что бы оставить без внимания маршруты торговых судов в Южную Америку. Именно потому Харвуд нашел «Графа Шпее», - улыбнулся дед. - Нет, нет, на месте Тутте я бы выбрал Африку!
- Да, но и там те же недостатки, - и климат плохой, и народу многовато.
- Юго-Западная Африка! - повторил мой старик, взмахивая от волнения рукой.
- Но между Тигровой бухтой, Валвис-бей и Кейптауном нет ни одного сколько-нибудь подходящего залива или бухты, - возразил я, уже сожалея, что рассказал умирающему старику о полученном задании. - Я говорил об этом в Адмиралтействе.
- Адмиралтейство! - крикнул дед. - В Адмиралтействе даже не захотели ознакомиться с моими заметками о промерах глубин в тамошних водах! Принеси-ка, парень, карту, она лежит на моем столе. Нет, нет, не адмиралтейскую, а мою собственную… Какое водоизмещение, ты говоришь, у АПЛI? Три тысячи тонн? Черт побери, только-только, но она все же сможет пройти туда!..
Дед пришел в сильнейшее волнение. Я тихонько выскользнул из комнаты. На его письменном столе в беспорядке валялись карты, какие-то бумаги, старые счета и всякий хлам. Но мне все же удалось отыскать то, что старик называл «своей картой». Бегло взглянув на нее, я решил, что на ней нанесена, очевидно, часть побережья к югу от Анголы.
Я вернулся в спальню и, едва переступив порог, понял, что неотвратимое произошло - достаточно было одного взгляда на лицо деда, покрытое пятнами и искаженное судорогой. Задыхаясь и кашляя, старик откинулся на подушки. Умирающий громко произнес какое-то слово, похожее на «север».
- Север? - спросил я, наклоняясь к деду.
- Двадцать миль… север… север… север… - твердил он, но произносил это слово так, что его можно было понять и по-другому. -… В двадцати милях… южнее… норда… большая скала… в двадцати милях к югу от…
В горле у него что-то заклокотало. Я решил, что все кончено, но, к моему удивлению, он поднял голову с подушек и отчетливо произнес:
- Остров с кривой косой, парень. Все равно он принадлежит тебе…

НА ХВОСТЕ ТИГРА

Долгий день близился к концу; солнце быстро скатывалось на запад, к острову Св. Елены.
Я стоял в боевой рубке, и отсюда океан казался мне бесконечным. Здесь и в мирное-то время редко появлялись суда, а теперь, в дни войны, их и вовсе не стало. Свободные от вахты загорелые матросы играли в кости около орудия. Небольшие волны с юго-запада вяло лизали стальную палубу. Можно было подумать, что мы одни тут, на всем этом огромном пространстве. Джон Герланд в белой сорочке, расстегнутой у горла, загорелый, словно человек с рекламного объявления, лениво взглянул на увлеченных игрой матросов.
- Боюсь, Джеффри, что от такой жизни нам скоро осточертеет все на свете, и мы начнем делать ставки на игроков в кости, хотя это и запрещено военно-морским уставом.
Я промолчал. А вообще-то и меня тревожила мысль, что легкая жизнь разлагает команду, пусть и состоящую из опытных моряков-ветеранов. Из походов на подводных лодках люди не возвращаются загорелыми красавцами. До сих пор наше плавание проходило так легко и спокойно, что даже мысль о том, с какой целью мы находимся в этот солнечный вечер в Южной Атлантике, казалась странной и нереальной.
…После отпуска я прилетел в Гибралтар, где уже стояла «Форель», заправленная горючим и снабженная всеми необходимыми запасами. По чьему-то приказу на «Форель» были присланы даже американские и канадские деликатесные продукты, несколько ящиков шотландского виски и дюжина бутылок лучшего хереса. «Для идущих на смерть», - с горечью подумал я.
Ни в Гибралтаре, ни позже в Саймонстауне, ни в Кейптауне, где мы заправлялись горючим, ни у кого не появлялось и тени сомнения, что все требования «Форели» должны выполняться вне всякой очереди. Нам ни в чем и нигде не отказывали, и матросы быстро это поняли. Они предпочитали не думать об опасностях, скрывающихся за столь необычной щедростью, и были довольны, что имеют возможность жить как боги. Я случайно подслушал, как один из моих матросов в Саймонстауне, будучи основательно «под мухой», заявил: «Подавай мне виски! Никакой дряни для команды «Форели»! Все самое лучшее!»
Я не сразу заметил симптомы вялости и праздности среди экипажа лодки, но в конце концов понял, что недели крейсирования на огромных пространствах Южной Атлантики стали отрицательно сказываться на моряках.
Разумеется, мы вели патрулирование по определенному плану. Я разбил Южную Атлантику на небольшие квадраты и обозначил место, где был торпедирован «Данедин стар». Мы патрулировали круглосуточно, но в течение нескольких недель не заметили ни единого судна, ни единого паруса. Абсолютно ничего.
Замечание Джона заставило меня серьезно задуматься. Я не мог до бесконечности занимать команду учебными атаками, погружениями, стрельбами по мишеням. Экипаж «Форели», очевидно, вступил в полосу кризиса - кризиса опасной скуки.
«Потопить АПЛI! Но где, черт возьми, искать ее?! - думал я, осматривая бескрайнюю водную гладь. - Может, она взорвалась и бесследно канула в морскую пучину? Может, нам придется продолжать патрулирование до тех пор, пока начальство в Адмиралтействе не убедится, что АПЛI больше не существует? Или, может, оно просто прикажет мне вернуться и потребует объяснения?..»
Голос сигнальщика вернул меня к действительности.
- На мостике, сэр! Вижу треногие мачты!
«До чего же это приятно - увидеть хоть какой-нибудь корабль!» - мелькнуло у меня. Услышав сигнал тревоги, игроки в кости недоуменно переглянулись: они, наверно, успели забыть, что такое погружение!
- Восемьдесят футов! Курс три-два-ноль! Очистить мостик! - приказал я.
Мои обленившиеся матросы бросились в люк как сумасшедшие. «Ага! - с удовлетворением подумал я. - Опасность подействовала на них, словно инъекция!» «Форель» начала стремительно погружаться.
- Хорошо слышу по курсу один-пять, - доложил акустик и с плохо скрываемым возбуждением добавил: - Большие военные корабли!
«Форель» легла на боевой курс. Из волн вынырнул мрачный глаз перископа. Все еще не веря самому себе, я посмотрел на мачты. Британские военные корабли! Два крейсера и четыре эсминца охранения.
- Взгляни и ты, Джон, - сказал я.
Волнение на лодке сразу улеглось. Можно только удивляться тому, как чутко улавливают опытные матросы малейшие интонации и голосе командира.
- Так что же, - нетерпеливо воскликнул Джон, - мы сейчас…
- Да, мы сейчас всплываем, - оборвал я. - Сигнальщик! Передайте вот это, - распорядился я и продиктовал текст с поставленными в начале кодовыми и опознавательными сигналами.
У меня не хватило решимости пропустить соединение британских военных кораблей, не обменявшись с ними приветствиями. «Форель» и так бродила в океане, как пария, хотя ее отверженная команда и жила в роскоши.
Еще не успела сбежать вода с корпуса лодки, как мы с Джоном были на мостике.
Эсминцы заняли боевые позиции.
- Посмотри-ка, Джеффри, - заулыбался Джон. - Они, конечно, заметили нас.
Миноносцы продолжали развертываться, вспарывая своими острыми носами длинные полосы вспененной воды. По спине у меня пробежал холодок, когда я заметил, как жерла всех шести восьмидюймовых орудий крейсеров медленно, словно раздумывая, уставились на «Форель».
- Ребята там всегда в готовности, - усмехаясь и в то же время нервничая, заметил Джон.
Несмотря на то, что мы вовремя подали опознавательный сигнал, эсминцы все еще держались на стороже, двигаясь широким полукольцом и делая узлов до тридцати. Я замигал сигнальной лампой «Олдиса», посылая визуальный опознавательный сигнал.
- Странно, - прошептал Джон. - Они же должны знать, что мы находимся в этом районе!
«Должны ли?» - подумал я, памятуя, что «Форель» предоставлена своей собственной судьбе.
Сигнальщик вручил мне телеграмму: «Если вы «Форель», то что вы тут делаете? Адмиралтейство ни о чем не извещало нас».
Я набросал ответ, передал его Джону, и тот удивленно вскинул брови. В ответе говорилось:
«Даже самая хорошая рыба, включая «Форель», хотя бы изредка должна всплывать, чтобы подышать свежим воздухом».
Покачиваясь на легкой зыби, мы, стали ждать. Вскоре от эскадры отделился эсминец и быстро направился к нам.

- Вы действительно «Форель»? - послышался над водой металлический голос радиомегафона.
- Черт возьми, конечно, «Форель»! - нетерпеливо ответил я. - Разве вы приняли нас за фрицев?
В мегафоне раздался смех.
- Ну хорошо, хорошо! Послушайте, у меня есть почта для «Форели», адресованная на Саймонстаун. Сейчас пошлю к вам шлюпку.
Эсминец подошел ближе и спустил шлюпку. Ею командовал младший лейтенант.
- Вам перебросить почту, сэр? - спросил он с улыбкой, когда шлюпка приблизилась к нам почти вплотную.
- Давайте, давайте, - ответил я, живо представляя себе, как встретит эту почту моя истомившаяся от безделья и, скуки команда.
- У вас все в порядке? - осведомился офицер. - Вот уж не ожидали встретить вас в этом районе!
- Похоже, что так, - улыбнулся я и показал на эсминцы, по-прежнему покачивающиеся на волнах в боевой готовности.
- Да, оказаться в вашем положении - дело незавидное, - согласился офицер, перебрасывая нам мешки с почтой. - Ну а теперь до свидания и желаю успеха.
- Благодарю. Скажите там, чтобы нас перестали стращать.
Офицер помахал рукой, и через несколько минут его шлюпка уже причаливала к миноносцу.
- Желаем успеха! - послышался тот же металлический голос.
Соединение направилось на юг, и вскоре корабли скрылись из виду.
Солнце начало тонуть в океане.
- Занять посты для ночной вахты, - приказал я Джону. - Всем вниз! Шестьдесят футов!
- Сегодня у нас не состоится пикник при луне! - рассмеялся Джон.
- Под водой люди будут чувствовать себя лучше, читая письма жен и возлюбленных. Лунный свет только растревожит воспоминания.
Джон быстро взглянул на меня - в моем голосе прозвучала горечь…
«Форель» нырнула в потемневшие воды.
Я спустился в свою каюту - крохотную каморку, отделенную от остальных всего лишь старенькой зеленой занавеской. В небольшой пачке адресованных мне писем и документов я не рассчитывал найти ни одного дружеского письма. «Ни единой любящей души!» - мрачно подумал я.
В первом же конверте с грифом «Ходжсон, Ходжсон и Ходжсон» Линкольн-Инн-филдс, Лондон я обнаружил письмо, в котором адвокаты деда в сухих, канцелярских фразах уведомляли: «Мы должны информировать вас, как единственного наследника умершего капитана Саймона Пэйса…» Оказывается, старина оставил мне около пятисот фунтов, а также коллекцию старых морских инструментов и карт. В свое время, сразу после смерти деда, я взял несколько карт, а на остальные даже не взглянул.
Однако далее, продираясь сквозь унылые дебри юридической терминологии, я невольно обратил внимание на нечто более интересное. Адвокаты писали:
«В прилагаемой копии завещания капитана Саймона Пэйса обратите внимание на пункт, по которому вы наследуете остров Двух кривых дюн, находящийся, по утверждению покойного, в точке с координатами 17 градусов 30 минут южной широты и 11 градусов 48 минут восточной долготы. Прилагается документ о передаче правового титула на этот остров, выданный бывшей немецкой администрацией Юго-Западной Африки и, видимо, сохраняющий юридическую силу.
В связи с ограничениями на продажу карт, вызванными военным временем, мы не смогли проверить, действительно ли остров находится в указанном месте. Адмиралтейство уведомило нас, что оно не может в военное время разглашать подобную информацию, но один из чиновников в конфиденциальном порядке сообщил, что адмиралтейству не известно об острове с таким названием в этом районе Южной Атлантики. Правда, Адмиралтейство отказалось сообщить, какой конкретно район Южной Атлантики оно имеет в виду. На всякий случай мы все же прилагаем при сем копию документа о передаче правового титула на владение и полагаем, что позже, когда обстановка изменится, представится возможность провести тщательную проверку местонахождения и определения ценности острова, после чего мы будем ждать ваших указаний о том, как вы намерены с ним поступить».
«Ну и жучок же был мой покойный дедушка! - мысленно пошутил я. - Припрятал целый остров, о котором никто ничего не знает! Но ведь мне-то вовсе не трудно это проверить».
Я подошел к штурманскому столику и отыскал карту Адмиралтейства «От бухты Тигровой до Валвис-бей» с пометкой, что она составлена главным образом на основании немецких карт по 1930 год включительно. С помощью измерителя я определил, что остров должен находиться милях в двадцати к югу от устья реки Кунене, но ничего похожего на остров там не нашел. Снова проверил данные. В этом месте побережье было отвратительным - мелководье с массой отмелей, и… никаких признаков острова Двух кривых дюн. Правда, южнее Валвис-бей торчало много отдельных скал, которые как-то можно назвать островами, однако севернее и близ устья реки Кунене, по которой проходит граница между Юго-Западной Африкой и Анголой, вообще ничего не было.
Я все еще ломал голову над этой загадкой, когда мои размышления прервал голос Джона:
- Обращаюсь на центральный пост к командиру.
- В чем дело? - спросил я.
- Шумопеленгаторщик Биссет уловил какие-то странные шумы. Определить их происхождение не может.

ОСТРОВ ДВУХ КРИВЫХ ДЮН

- Слышимость хорошая, Джон? - спросил я.
- Да нет, Элтон утверждает, что Биссету это почудилось. Но ты же знаешь, что лучше Биссета у нас никого нет.
- Сейчас схожу к ним.
Биссет сидел в наушниках, а рядом, с насмешливым выражением лица, в ленивой позе стоял его сменщик Элтон.
- Вот послушайте, сэр. - Биссет передал мне наушник.
Вначале я ничего не слышал, но потом до меня донеслось нечто вроде слабого бульканья, сопровождаемого довольно отчетливым шипением, словно где-то под водой из лопнувшего пузыря выходил воздух; все это повторялось с известной цикличностью на фоне чуть слышного шума, в какой-то мере похожего на ритмичный стук.
Я ничего не мог понять и спросил:
- Винты?
- Вряд ли, - ответил Биссет. - И все же источник шумов двигается слева направо со скоростью около семи узлов.
- Похоже, это кит, - заметил Элтон и смачно выругался.
Поведение Элтона свидетельствовало, как распустилась команда за время нашего «туристского» похода.
- Еще одно такое замечание, Элтон, - рявкнул я, - и у тебя будут крупные неприятности!
- Прошу извинения, сэр, - пробормотал он, однако презрительная усмешка не исчезла у него с лица.
- Скорость источника шумов замедляется, сэр, - доложил Биссет. - Курс устойчивый, без отклонений.
- Я буду следовать за ним. Не теряйте его. Если он увеличит скорость, доложите мне.
Я вернулся на центральный пост.
- Сразу же доложи мне, если мы настигнем источник шумов! - приказал я Джону, направляясь к себе в каюту.
Джон кивнул.
В каюте я занялся просмотром остальных писем. Там было несколько счетов и аккуратно сложенный экземпляр газеты «Таймс». Мое внимание привлекла колонка «Некрологи», обведенная синим карандашом. Я пробежал ее, и то, что прочел, подействовало на меня как холодный душ. Командующий подводными силами был убит во время воздушной бомбардировки Лондона, хотя вполне заслуживал почетной смерти - в море на палубе корабля. Таким образом, теперь только начальник разведки военно-морских сил и я знали тайну АПЛI. Аккуратный синий круг, которым были обведены некрологи, не только обращал мое внимание на это событие, но и служил предупреждением. Я бросился на койку, но сон не шел ко мне. Я встал, протянул руку за сигаретой и тут же выругал себя за забывчивость. На крохотном столике лежало письмо адвокатской фирмы «Ходжсон, Ходжсон и Ходжсон». Остров Двух кривых дюн!..
Странные вещи происходят иногда с человеком! Думает он о чем-то отвлеченном, перебирает в памяти всякую всячину, и неожиданно, в его сознании совершенно четко кристаллизуется определенная мысль.
Так случилось и со мной. Взгляд мой упал на взятую у деда карту, испещренную цифрами с указанием глубин и различными пометками, и я вдруг понял, что был совершенно прав в своем предположении: у АПЛI должна быть база! И базой этой мог быть только мой остров - остров Двух кривых дюн, который я сразу же и нашел там, где указывал Саймон Пэйс.
Рассматривая нанесенное на карту побережье, я пришел к выводу, что неправильно понял слова умирающего деда. Не «к югу от норда», как мне послышалось, а к «югу от Норса» - так раньше называлась Кунене! В двадцати милях южнее Морса, среди опасного мелководья и множества отмелей, большая часть которых вообще не указывалась на картах Адмиралтейства, действительно находился остров.
Словно зачарованный, я всматривался в карту Саймона Пэйса. Несомненно, он сам обследовал весь этот район и нанес его на карту, на которой отчетливо выделялся остров Двух кривых дюн. Прикрытый с юга скалой с острой, словно игла, вершиной («Десять футов над поверхностью во время прилива и около пятидесяти при низкой воде», - написал своим четким почерком дед), а еще южнее - мелью, на которую сел «Клан Альпайн», остров Двух кривых дюн представлял собою самое надежное укрытие, какое только можно было пожелать. Севернее море усеивали многочисленные отмели, и в некоторых местах глубина внезапно менялась почти с двухсот футов до тридцати; берег острова, обращенный к материку, покрывали большие камни, за ними простирались высокие перемещающиеся дюны, а около холма с тремя вершинами на карте была пометка: «Единственное ровное место на побережье острова». Остров был расположен совсем недалеко от материка, от той его части, которую моряки называли Берегом скелетов. Деду понадобился, наверно, не один год, чтобы так тщательно нанести на карту каждую отмель. А ведь он плавал в этих опасных местах на паруснике. Как было не подивиться его мужеству!
Остров Двух кривых дюн… Название не выходило у меня из головы. Я взглянул на отметки глубин и вздрогнул при мысли, что мне предстоит пройти тут, чтобы настичь АПЛI. «Мутная вода», - отмечала карта. Я понимал смысл этих слов: песок, поднятый со дна и загрязняющий и без того мутную воду, что грозило осложнить поиски проходов. Канал. Вот что мне было нужно. Если на острове имелась какая-то бухта, значит, должен существовать и какой-то проход в нее.
Я еще раз взглянул на карту. Около холма с тремя вершинами имелась пометка: «Смотри врезку». Стало быть, старик сделал еще и карту-врезку самого острова? Но где же она? Карта была начерчена на пергаменте. Я самым тщательным образом осмотрел ее, но врезки не обнаружил, и уже пришел было в отчаяние, когда заметил в нижнем правом углу пергамента трещинку. Просунув туда палец, я нащупал клочок очень тонкой бумаги, осторожно извлек его и чуть не вскрикнул от радости: крупномасштабная карта острова Двух кривых дюн с проходом к нему, расположенным близ остроконечной скалы, которую я уже видел на основной карте!
Это был подлинный шедевр картографии. Старый моряк взял пеленги холма с тремя вершинами и входного канала по отношению к торчащей из моря скале. Неудивительно, что этот клочок суши получил название острова Двух кривых дюн. Проход, или канал, напоминал завиток раковины человеческого уха: обращенный сначала на восток, он почти сразу круто поворачивал к северу, потом обратно, параллельно своему первоначальному направлению. Между двумя завитками находилась гряда, помеченная на карте как «твердый песок». Затем канал, образуя как бы неправильный полукруг, шел на север, на восток, отклонялся к югу, поворачивал на запад, расширяясь в некое подобие гавани, прикрытой песчаными косами и с глубинами в отдельных местах до ста восьмидесяти футов. Отсюда без подробной лоцманской карты и на буксире не вытащить подводную лодку. Настоящая мышеловка. Да, именно тут должна укрываться АПЛI!
Я проведу «Форель» этим дьявольским каналом и в глубине прохода торпедами потоплю немецкую подводную лодку! Слава богу, что нашему бесконечному поиску по квадратам наступил конец!..
Я определил курс к острову от того места, где сейчас находилась «Форель». Сто шестьдесят градусов. Это приведет нас как раз к остроконечной скале. Я назову ее скалой Саймона, дед еще может оказаться моим спасителем и, возможно, спасителем многих военных и торговых кораблей.
Я предвкушал будущую «охоту». Остров Двух кривых дюн, мой остров, сейчас логово самой опасной подводной лодки в мире. Завтра к вечеру я постараюсь быть там и…

Предыдущая страница 5 Следующая страница


Берег скелетов 6

В это мгновение мысль об ужасающем совпадении буквально ошеломила меня. 160 градусов! Один-шесть-ноль! Но это же был именно тот курс, по которому мы шли сейчас! И шли мы так потому, что… Неужели это возможно?! Но это же курс АПЛI, возвращающейся на свою базу! И «Форель» беззаботно, не скрываясь, шла вслед за ней!
Непонятные для нас звуки могли означать, что немцы отказались от обычного винта и заменили его гидрореактивным движителем, устроенным по тому же принципу, каким природа наградила кальмара. Моряки поисковых групп привыкли различать только шумы от обычных винтов, и новые звуки, безусловно, способны обмануть их. Правда, я знал, что гидрореактивные движители уже применялись на мелкосидящих небольших кораблях…
Черт возьми, сколько времени я потерял, пока додумался до этого! А ведь «Форель» каждую минуту подвергалась смертельной опасности. Но, может быть, АПЛI не слышала нас, если ее шумопеленгаторы, направленные с кормы, фиксировали только шум выбрасываемой воды? Слабая надежда. Даже при самом незначительном изменении курса на АПЛI немедленно услышат гидролокатор «Форели»…
Я буквально ворвался к Биссету.
- Выключить эту проклятую штуку! - крикнул я пораженному Биссету, что тот немедленно и сделал.
- Все тот же курс и та же скорость? - отрывисто спросил я.
- Да, сэр.
- Сколько времени ты фиксируешь этот… этот шум?
- Около двух часов, сэр.
- Ты сможешь опознать его снова?
- Да, сэр.
- В таком случае выключи решительно все. Возможно, позднее я прикажу возобновить прослушивание. Однако любой акустический прибор ты будешь включать только после моего приказа. Понял?
- Да, сэр.
Я повернулся и ушел на пост центрального управления, где меня встретили изумленным молчанием.
- Старший помощник, я беру командование на себя, - бросил я Джону. - Малый вперед! Всем соблюдать полную тишину, как во время бомбежки глубинными бомбами!
Джон некоторое время пристально смотрел на меня, затем отдал соответствующие приказания, и «Форель» начала медленно отставать от своего опасного преследуемого.
- Курс, сэр? - осведомился Джон.
- Держите все время на устойчивом курсе один-шесть-ноль. Какая у нас скорость?
- Три узла, сэр.
- Так держать десять минут, потом идти со скоростью, обеспечивающей ровный киль, и ничуть не больше.
Медленно потянулись минуты… Все находившиеся на центральном посту замерли, словно мы должны были вот-вот подвергнуться или уже подверглись атаке. Шесть минут… семь… восемь… девять… десять…
- Скорость минимальная, сэр! - доложил Джон.
Мы ждали. Прежде чем всплыть, я должен был дать немцам добрых полчаса, чтобы оказаться вне радиуса слышимости их приборов.
- Возьмите на время командование, - приказал я Джону и прошел в свою каюту. Я решил, что дальше поведу лодку сам, руководствуясь картой деда.
Теперь я точно знал, что мне делать: сойти с курса, на котором АПЛI представляла для нас угрозу, и поспеть к острову Двух кривых дюн раньше нее. Я пойду в надводном положении на максимальной скорости….. АПЛI может развивать под водой до двадцати узлов. Возможно. Но сейчас, вот уже в течение нескольких часов, она двигалась со скоростью только в семь узлов. Я перехвачу ее при входе в канал вскоре после рассвета, когда будет достаточно светло для прицельной стрельбы; торпедировать по показаниям гидролокатора - дело ненадежное.
Я снова обратился к карте острова Двух кривых дюн. При входе в канал глубина составляла девяносто шесть футов; сам канал тоже был достаточно глубок, но местами на дне лежали песчаные наносы. Да, но сколько лет прошло с тех пор, как здесь были сделаны эти промеры? Берег скелетов пользуется дурной славой во многом из-за своей изменчивости: иногда большие отрезки побережья меняли свои очертания в течение штормовой ночи.
Стараясь не думать об этом, я принялся изучать вход в канал. Я буду поджидать АПЛI южнее входа, но… на какой глубине она подойдет? А может, в надводном положении! Я узнаю это только в самый последний момент… А для немцев это будет полной неожиданностью. Они услышат лишь движение торпед «Форели», а тогда будет поздно…
Прошло полчаса. Я взял карту Адмиралтейства, чтобы передать ее штурману хотя бы ради формальности. Карту старого Саймона я оставил в каюте.
Джон выжидающе взглянул на меня, когда я появился на центральном посту. Было уже чуть больше девяти часов.
- По местам стоять, к всплытию! - приказал я.
- Слушаюсь, сэр…
Откинулась крышка люка, и в рубку ворвался морской воздух. Мы с Джоном поднялись на мостик и внимательно осмотрели горизонт. Море купалось в ярком лунном свете.
- Ничего не видно, сэр, - отрапортовал Джон.
- Вот и хорошо… - ответил я. - Запустить дизели! Полный вперед! Триста двадцать оборотов!..
«Форель» отошла вправо от курса АПЛI и на полной мощности своих сильных дизелей помчалась в серебряную ночь.
Яркое сияние луны постепенно сменялось серым рассветом. «Форель» продолжала быстро скользить вперед. Всю ночь, не смыкая глаз, я простоял на мостике. Глаза у меня покраснели от усталости и напряжения, и я все не мог удержаться и то и дело посматривал на карту, пытаясь представить курс АПЛI, которая шла теперь где-то значительно северо-западнее «Форели».
Ночью на мостик поднялся Джон.
- Отчего такая суета, Джеффри? - озабоченно спросил он. - Почему ты напускаешь какую-то таинственность?
Я промолчал, продолжая всматриваться в предрассветную серость.
- И самостоятельно освежаешь свои штурманские познания, да? - продолжал Джон, уже посмеиваясь.
Только тут я сообразил, что, взяв на себя обязанности штурмана, вызову общее недоумение. А другого выхода не было: я не мог доверить нашему штурману карту старого Саймона. Вот почему я пропустил мимо ушей подшучивание Джона. Он, очевидно, почувствовал, что я не склонен поощрять обычную в наших отношениях фамильярности, и замкнулся…
Я решил, что подойду к острову Двух кривых дюн с юга. Затем, оставив позади глубину в четыреста пятьдесят футов, я поверну «Форель» на северо-восток и поведу ее милях в пятнадцати от берега до тех пор, пока не обнаружу обоих указанных ориентиров - выступающей из моря остроконечной скалы и холма с тремя отчетливо видимыми вершинами. Было бы совсем хорошо, если бы я обнаружил крохотный пляж, помеченный на карте как «белый песок».
Я подошел к переговорной трубе.
- Глубина под нами?
- Пятьсот двенадцать футов, сэр. Глубина уменьшается.
- Докладывать по ходу!
- Есть, сэр. Пятьсот десять футов… Пятьсот сорок… Четыреста пятьдесят… Четыреста восемьдесят…
- Довольно! - распорядился я. Ну что ж, я перешел свой Рубикон! Теперь начинается главное… - Все вниз! Я буду командовать с мостика.
Вахтенные переглянулись и бросились в люк, за ними последовал Джон. Он немного задержался, хотел, видимо, что-то сказать, но передумал и только пожал плечами.
Я медленно обводил биноклем горизонт и наконец - впервые в жизни - увидел Берег скелетов. Но почти в ту же минуту я заметил и другое: мутную воду там, впереди, куда стремилась «Форель». Мутную воду, предвещавшую гибель на песчаной отмели! Я мог даже рассмотреть, как в струях воды, отбрасываемой винтами, завихряется песок.
- Обе машины стоп! - скомандовал я. - Полный назад!
«Форель» замедлила ход, и туча песка пронеслась вдоль корпуса лодки.
- Глубина под нами? - спросил я.
- Тридцать футов, сэр.
Тридцать! Нетвердой рукой я взял карту, взглянул на нее и вздрогнул. Я понял, что чуть не посадил «Форель» на северо-западную оконечность отмели Алекто.
- Обе машины стоп! - вновь приказал я. - Глубина?
- Сто двадцать футов, сэр.
Что ж, это уже не так опасно…
«Форель» медленно пошла вокруг отмели. Спустя некоторое время я повел ее в сторону открытого моря. Затем вновь изменил курс, направляясь ближе к берегу.
Сам остров - объект наших мучительных поисков - должен был находиться близ скалы Саймона, а скала, судя по указанному на карте пеленгу, - в точке, соответствующей 330 градусам по отношению к трехглавому холму. Мы подошли к этому месту, я приказал остановить машины и внимательно осмотрел морскую поверхность вплоть до побережья… Ни скалы, ни прибоя, никаких признаков острова… Ничего! Теперь я уже стал сомневаться и в происхождении того шума, который так легкомысленно принял за шум гидрореактивного движителя АПЛI…
Я снова осмотрел море и проклял все на свете: и Берег скелетов, и АПЛI, и тех, кто поручил мне это невыполнимое задание. «Надо как можно скорее убираться из этих проклятых мест», - с озлоблением подумал я и в эту минуту увидел скалу. Густо покрытая гуано, она, как клык, торчала слева от нас, в нескольких стах ярдах.

«Форель» сделала медленный круг и направилась к тому месту, где я предполагал найти вход во внутреннюю гавань.
- Глубина уменьшается, сэр, - доложил Джон.
Я пометил на карте точку, где сейчас шла «Форель». Если верить записям Саймона, глубина достигала, здесь ста восьмидесяти футов.
- Сто восемьдесят футов, сэр. Гидрофон не фиксирует никаких шумов… Три узла… Сто шестьдесят два фута… Сто пятьдесят… Сто тридцать восемь… Гидрофон фиксирует препятствия слева, справа, спереди… Никаких помех сзади…
Наконец-то я увидел остров Двух кривых дюн! Увидел в тот момент, когда на мгновение рассеялась прикрывавшая его дымка, и внутреннюю гавань. Единственную гавань, прикрытую ужасающим лабиринтом отмелей и банок, открывавшуюся взору лишь в те короткие минуты, когда дуновение бриза сдергивало с нее туманную завесу.
Меняя курс, я повел лодку к южной стороне, где море было глубже. Ранее я собирался поджидать АПЛI здесь и потопить ее, как только она войдет в канал. Теперь я несколько изменил свой план и решил уничтожить ее немного дальше, чтобы не блокировать выхода из гавани.
- Погружаться! - приказал я.
Едва захлопнув над собой люк, я сразу почувствовал необычную атмосферу, царившую на центральном посту. Джон был сух и корректен. По лицу юного лейтенанта Дивениша я понял, что он, как, впрочем, и все другие офицеры, не сомневается во внезапном помешательстве своего командира. Действительно, отдать приказ о погружении после нескольких часов такого нелепого поведения!
- Глубина? - коротко спросил я.
- Чуть больше девяноста футов, сэр.
- Держать три-пять-ноль!
«Форель» повернулась носом к тому месту, где, по моим расчетам, АПЛI должна была войти в канал.
- Положить лодку мягко на дно! Установить торпеды на восемь и десять футов! - продолжал я. - Приготовить все торпедные аппараты! Опустить перископ! Обе машины стоп! Режим тишины! - Я сделал знак Джону. - Передайте по радио, что я требую абсолютной тишины. Понимаете, абсолютной! От этого зависит жизнь каждого из нас.
- Есть, сэр, - ответил Джон, однако по его взгляду, в котором смешались и любопытство и жалость, понял, что именно он думает сейчас обо мне. Но командир есть командир, и лодкой пока командую я.
Джон передал мое распоряжение, и в лодке наступило полнейшее молчание. Казалось, можно слышать поскрипывание твердого песка на дне под «Форелью».
Прошел час… другой… третий. Мы все молча стояли на своих боевых постах. Никто еще не ел после объявления тревоги. По моему приказанию Джон распорядился, чтобы всем были розданы сандвичи, и мы снова стали ждать…
В тягостном ожидания прошел еще час. Джон и все остальные словно окаменели на своих местах. Они, конечно, не сомневались, что я схожу с ума, и чем дальше, тем больше, особенно после того, как целых шесть часов продержал экипаж на боевых постах, требуя от всех абсолютного молчания.
Солнце, очевидно, уже скатывалось к острову Св. Елены.
Часы показывали начало шестого. Чтобы несколько рассеяться от длительного вынужденного бездействия, я решил зайти в отсек Биссета и переговорить с ним.
Рядом с Биссетом топтался Элтон; он не заметил моего появления, и я услышал его шепот:
- …Да говорю же тебе, что спятил он! Настоящим психом стал. Наш Джон. Первый думает то же самое… Вот ты сидишь тут и слушаешь, слушаешь - часов, наверно, восемь подряд, как у кита в животе… урчит. Разве это не сумасшествие - заставлять нас…
- Элтон! - тихонько окликнул я.
Моряк повернулся и в оцепенении уставился на меня. С лица у него еще не успела сползти насмешливая гримаса - она-то и послужила последней каплей для моих и без того до предела натянутых нервов. Элтон раскрыл было рот, но не успел ничего сказать: потеряв самообладание, я изо всех сил ударил его ребром ладони по шее. Варварский удар, его редко применяют даже в уличных драках… Элтон обмяк, словно тряпичная кукла, и тяжело опустился на пол.
Биссет с ужасом взглянул на меня, но тут же сделал вид, что всецело поглощен своим делом. Я был противен самому себе. Я пощупал у Элтона пульс. Моряк был жив.
Внезапно Биссет вздрогнул, как пойнтер, учуявший добычу.
- Сэр! Сэр! - торопливо зашептал он.
- В чем дело? - резко спросил я.
Некоторое время он не отвечал, продолжая напряженно вслушиваться, потом торопливо заговорил:
- Слышу непонятные смешанные шумы… Вот уже ближе… еще ближе…
- Те же, что и раньше?
Биссет поднял голову и кивнул. Выхватив у него наушник, я прислушался. Да, те же самые! Я бросился на центральный пост.
Повинуясь моим командам, «Форель» приподнялась с песчаного дна и двинулась вперед, и в то же мгновение с нами произошло что-то невообразимое: стрелка кренометра словно взбесилась, нос «Форели» поднялся, лодка накренилась, и мы с Джоном повалились друг на друга. Заметив, как рулевой горизонтальщик Дэвис безуспешно пытается выправить лодку, я понял, что нас подхватил прилив и что, следовательно, об атаке нечего и думать.
У нас оставался один выход - лечь на дно и разобраться в обстановке, хотя это означало, что враг тем временем спокойно пройдет мимо нас. По крайней мере, я хоть, взгляну на него…
- Поднять перископ! - распорядился я.
В первую секунду я даже ужаснулся, увидев клубящееся небо и бешеную толчею волн. Неудивительно, что на мелководье «Форель», даже под водой, вела себя как дикая лошадь.
В сгущающихся сумерках я увидел изящный силуэт боевой рубки обтекаемой формы. АПЛI уверенно направлялась в гавань острова Двух кривых дюн.

- Опустить перископ, - приказал я. - Погружение! Восемьдесят футов.
Берег скелетов на этот раз победил - АПЛI ушла безнаказанной…
- Возьмите команду на себя! - приказал я Джону, мне нужно было время, чтобы продумать дальнейшие действия. - Боевую тревогу отменить.
Я прошел в свою крохотную каюту и устало присел. Мною снова начал овладевать страх. Да, я был напуган едким видом боевой рубки АПЛI! Не без труда мне удалось взять себя в руки.
…Наступила ночь, прежде чем я остановился на окончательном варианте нового плана атаки, из двух возможных: или идти в надводном положении, рискуя быть обнаруженным и тогда почти наверняка потопленным АПЛI (маневрировать мне было негде), или двигаться на перископной глубине, используя для ориентировки скалу Саймона и холм с тремя вершинами. Я еще раз взглянул на карту и невольно поежился: один неправильно понятый или недостаточно быстро выполненный приказ, и «Форель» окажется зажатой между отмелями и страшными рифами. Нет, я поведу лодку в надводном положении. Как только «Форель» войдет в гавань, АПЛI получит почти в упор торпедный залп. «Ну что ж, решено!» - мрачно подумал я и, отбросив циркуль, рассмеялся. Подняв глаза, я увидел, что Джон удивленно смотрит на меня. Я не заметил, как он вошел. Наверно, он воспринял мой смех как еще одно подтверждение того, что командир окончательно спятил.
- Что тебе? - резко спросил я.
- Послушай. Джеффри… - запинаясь, начал он. - Ты не спал двое суток. Отдохни хоть немного. Я дам курс на Саймонстаун, если ты скажешь мне, где мы сейчас находимся.
- Я разработал новый план атаки и не хочу, чтобы он тоже сорвался.
Джон не удержался от жеста отчаяния.
- А что же мы атаковали раньше?
- Самого опасного врага в самых опасных водах в мире.
Джон изумленно взглянул на меня, а я быстро прошел мимо него в центральный пост.
- Занять посты для всплытия! Двадцать футов. Поднять перископ! Обе машины вперед. Скорость - шесть узлов.
На глубине в шестьдесят футов «Форель» несколько раз сильно качнулась, но на двадцати она выровнялась.
Присмотревшись, я увидел белое острие скалы Саймона. А по пеленгу 150 градусов был виден трехглавый холм.
«Форель» направилась к острову Двух кривых дюн.
Я поднял перископ еще выше. Моему взору открылось устрашающее зрелище. Огромные волны, вздымаемые сильным юго-западным ветром, яростно бились на барах, словно оскаленные клыки, сторожившие вход в канал. Вокруг них пенилась вода.
- Операторы на шумопеленгаторе и гидролокаторе докладывают о шумах слева, справа и спереди, сэр, - сухо доложил Джон.
- Выключить эти проклятые приборы! - крикнул я.
- Слушаюсь, сэр!
- Курс 320 градусов. Три-два-ноль.
Джон чуть не вскрикнул от удивления.
- Три-два-ноль?! - тихо переспросил он и, не ожидая ответа, распорядился: - Рулевой, курс три-два-ноль!
«Форель» начала поворачивать, и я, затаив дыхание, стал ожидать толчка, который означал бы наш конец. Но толчка не последовало. У всех, находившихся на центральном посту, нервы были напряжены до предела.
Кипящая вода над нами бесновалась еще сильнее. Я нигде не увидел спокойных участков моря и понял, что надо снова менять направление лодки.
- Курс три-ноль.
- Слушаюсь, сэр, три-ноль, - подтвердил Джон, и в его голосе отразилось растущее беспокойство, охватившее каждого, кто находился на борту «Форели» и понимал, какие виражи и зигзаги делает она. - Сэр… - обратился он ко мне, делая шаг вперед.
«Черт возьми, - подумал я. - Сейчас самый подходящий момент рассеять его сомнения относительно моего рассудка».
Я отошел от перископа и жестом приказал Джону занять мое место. Джон прильнул к окулярам. Все, кто был рядом, не сводили с него глаз, и все заметили, как побелело его лицо. После того как он дважды обвел перископ по кругу, я тронул его за плечо, и он отошел от прибора с видом человека, потрясенного виденным.

- Благодарю вас, сэр, - сказал он.
Я снова изменил курс и едва успел произнести «Самый малый вперед!», как лодка вздрогнула, словно ее толкнул кто-то невидимый. «Форель» накренилась и замерла на месте. Тщательно обозревая в перископ море, я понял, что произошло. В канал из боковой протоки стекала огромная масса воды, накапливавшейся там лишь во время большого прилива. Наше положение было хотя и серьезным, но не безнадежным.
- Продуть главные цистерны! - подал я команду.
«Форель» вздрогнула, на какое-то мгновение неподвижно повисла в воде, потом словно прыгнула к поверхности. После всех пережитых нами неприятностей я уже почти спокойно выслушал доклад, что у нас повреждены горизонтальные рули.
Теперь волей-неволей приходилось идти в надводном положении, уповая на то, что нас не обнаружат до того, пока мы не нанесем удара. Взошла луна, и, если на АПЛI окажется внимательный вахтенный, нас ничто не спасет.
- Я сам буду управлять лодкой с мостика, - объявил я Джону, снимая с крючка свой старый бушлат, и уже начал было подниматься по трапу, когда вспомнил о категорическом приказе: «Вы уничтожите…»
- Поставьте взрыватели в подрывные заряды, - приказал я Джону. - Буду регулярно связываться с вами. Если в течение пяти минут вы от меня ничего не услышите, вы обязаны взорвать лодку. Никто не должен подниматься наверх. Вы меня поняли?
- Приказать людям занять посты для срочного оставления лодки, сэр?
- Нет, вы взорвете подрывные заряды. Вот и все.
- Есть, сэр! - Джон бросил на меня мрачный взгляд, и я понял, что он выполнит мой приказ…
Фонтаны брызг ударили мне в лицо, как только я поднялся на мостик, соленая вода защипала губы. Остров Двух кривых дюн, выглядевший таким угрюмым в перископ, сейчас, окруженный огромными бушующими волнами, казался просто страшным. «Форель» словно застряла в хаосе вспененной воды. Я не смог разглядеть всего корпуса лодки и остался доволен: вахтенные на АПЛI должны были обладать слишком уж острым зрением, чтобы обнаружить нас, ну а радиолокатор ведь был ее ахиллесовой пятой. Я почувствовал себя спокойнее. Ощущение полного одиночества среди бушующего моря и близости пустыни вытеснило страх перед АПЛI.
- Курс один-один-ноль! - приказал я по переговорной трубе.
«Форель» шла по почти неразличимому в кипящей воде каналу. Пена хлестала через медленно плывущую лодку. Земля слева была так близко, что даже в призрачном свете луны я мог различать кустарник на волнистых дюнах берега.
…Я не сводил глаз с юго-запада - там, во внутренней гавани, должна стоять сейчас АПЛI. Нам оставалось идти мили полторы, а потом…
- Боевая тревогам - скомандовал я. - Приготовить все торпедные аппараты. Установить торпеды на четыре и шесть футов. Орудийной прислуге быть в готовности. Открывать огонь по моему приказу.
- Есть, сэр! - донесся до меня голос Джона.
Я снова несколько изменил курс, поскольку канал делал последний перед гаванью поворот. Сердце колотилось отчаянно: у нас не оставалось иного выбора: или все, или ничего.
Но что это?! Я напряг зрение и не поверил собственным глазам: почти на одном уровне с высотой прилива между лодкой и берегом шла прямая отчетливая линия!
Ничего подобного на моей карте не было. Неужели немцы построили тут железобетонную дамбу, связавшую их убежище, их логово, с этими негостеприимным берегом?.. Я еще сильнее напряг зрение. Да, самая настоящая дамба. Мы были уже почти у цели.
- Курс три-два-ноль! - отдал я команду.
«Форель» прошла последний поворот со значительно более спокойной, какой-то маслянистой (это сразу бросилось мне в глаза) водой, и передо мной открылась внутренняя гавань. В дальнем конце ее стояла грозная АПЛI. Грозная и такая красивая… Я сразу определил, что она имела, конечно же, не меньше трех тысяч тонн водоизмещения.

Предыдущая страница 6 Следующая страница


7 Джеффри Дженкинс

Ее светлая окраска не только была превосходным камуфляжем, но и придавала особую прелесть четким линиям корпуса и похожей на крыло обтекаемой боевой рубке.
- Все аппараты готовы? - спросил я.
- Все аппараты готовы, сэр. Торпеды установлены для поражения на глубине четыре и шесть футов.
АПЛI была в моей власти. Мне не требовались бесчисленные данные, обычно необходимые при атаке, - оставалось только направить «Форель» на АПЛI и произвести торпедный залп. Теперь опасность состояла в том, что при поражении противника на такой малой дистанции могла пострадать и сама «Форель». Но риск есть риск.
- Внимание! Приготовиться! Цель прямо по носу!
«Форель» стала в позицию носом к противнику. К моему величайшему изумлению, я обнаружил, что группа матросов АПЛI выполняет при слабом свете фонаря какую-то работу на корпусе лодки, а двое стоят недалеко от нее, на песчаной отмели.
Именно в это мгновение «Форель» сильно качнулась. Я так и не понял, что произошло, то ли мы попали в одно из многочисленных в этом месте поперечных течений, то ли внезапно изменилась плотность воды, но факт остается фактом: «Форель» вдруг сильно накренилась. Пытаясь удержаться на ногах и невольно взмахнув руками, чтобы уцепится за что-нибудь, я нажал на спуск ракетницы и выпустил опознавательную ракету «Форели». Она ярко осветила гавань, на мгновение затмив даже свет луны. Немцы уставились сначала на ракету, потом - в растерянности и ужасе - на силуэт «Форели».
Продолжая ослепительно гореть, ракета начала снижаться, упала в воду, и вода в гавани мгновенно вспыхнула. Я стоял ошеломленный.
…Даже теперь я не могу сказать, сколько времени заняли последующие события. Первым моим побуждением было отдать приказ о торпедном залпе, но в эту минуту пламя подошло вплотную к АПЛI. Языки взвились над мостиком вражеской лодки, и я увидел, как побежали с нее люди. Но огонь быстро приближался и к «Форели».
- Обе машины полный назад! - крикнул я в переговорную трубку.
Грозное пламя мчалось через гавань. Нам нужно было во что бы то ни стало вернуться в канал, тогда между огнем и «Форелью» окажется песчаная отмель. Казалось, прошла вечность, прежде чем нам удалось это сделать. Отсюда я уже не видел АПЛI, но мне было ясно, что немцам пришел конец… Я уничтожил АПЛI!
Огонь добрался до входа в канал и начал затухать. По мелководью, дико размахивая руками, к нам бежали двое преследуемых пламенем немцев.
- Обе машины малый вперед! - приказал я.
Один из немцев с ужасом оглянулся на настигавшее его пламя и, заметив, что я наклонился к переговорной трубе, упал на колени, в отчаянии протянул ко мне руки и на ломаном английском языке пронзительно закричал:
- Ради бога, господин капитан!..
«Нет! - подумал я. - Только трое знали об АПЛI, и только я один буду знать о ее гибели!»
Я повернул «эрликон» на консоли и выстрелил в немца…

ТРИБУНАЛ

- Ну уж это совсем против правил! - воскликнул адмирал, председатель трибунала.
Его личико херувима, которое мне приходилось видеть озорным, как у школьника, когда в Адмиралтействе он готовил коктейль, чтобы втайне выпить перед обедом, было сейчас суровым.
Четыре офицера и адмирал посередине образовывали просцениум на фоне великолепных Капских гор, возвышавшихся позади Саймонстауна. Сквозь высокие узкие окна я видел белый кипень лилий, похожий на прибрежный прибой, которому Дрейк воздал бессмертную дань, проплывая мимо четыре столетия тому назад.
Элтон стоял на импровизированном свидетельском месте, сохраняя достоинство, но при этом глупо ухмыляясь, оттого, что находился в центре внимания. Я со своим защитником лейтенантом Гэндером сидел лицом к четырем офицерам и адмиралу, командующему флотом Южной Атлантики. Элтон с удовольствием рассказывал им о том, как яростно набросился я на него, когда «Форель» шла на потопление АПЛI.
Военный трибунал был, конечно, неизбежен. Это так же верно, как то, что буруны острова Двух кривых дюн поглотили сожженные останки АПЛI. Я вел поврежденную «Форель» мимо невидимых опасностей в открытое море. До сегодняшнего дня я не могу отчетливо восстановить в памяти ту ночь. Слишком велика была реакция на страшный конец АПЛI и на мой расстрел обезумевших от страха немцев.
Когда сулящие смерть буруны и песчаные отмели остались позади, я, едва волоча ноги, добрался до рубочного люка и дал Джону курс на Саймонстаун.
- Полный вперед! - равнодушно приказал я, повалился на свою койку и заснул как убитый.
Однако нельзя уйти от ответственности, служа в королевском флоте. Я согрешил - или они решили, что я согрешил, - и поэтому военный трибунал явился естественным следствием. В тот же день, когда «Форель» пришвартовалась к стенке в Саймонстауне, между Саймонстауном и Лондоном последовал обмен радиограммами, и я был отстранен от командования лодкой. Командующий заподозрил, будто что-то странное произошло с «Форелью» и ее командиром.
Элтон не делал ничего, чтобы рассеять это мнение, утвердившееся у членов трибунала.
- Когда именно у вас возникли сомнения в отношении гм… умственного состояния капитан-лейтенанта Пэйса? - послышался вкрадчивый голос офицера-обвинителя.
- В ту ночь, когда мы услышали, как кит… - Элтон в нерешительности умолк.
Адмирал вопросительно взглянул на него.
- Что же вы услышали?! - в нетерпении выпалил он.
- Я не могу этого сказать в присутствии дамы, сэр, - промямлил Элтон, зардевшись и кивнув в сторону стенографистки в форме женской вспомогательной службы военно-морского флота.
- Не понимаю, - фыркнул адмирал. - Говорите все, что вы хотите сказать, черт возьми, в присутствии кого угодно!
- Слушаюсь, сэр. В ту ночь в гидрофоны мы услышали, как кит… как у кита урчало в животе.
Легкая дрожь руки стенографистки явилась единственным доказательством того, что это выражение не прошло незамеченным.
- Слышали, как у кита… гм-гм?.. - едва не задохнулся адмирал. - Объяснитесь, Элтон, - потребовал председательствующий.
- Так вот, сэр, мы. Биссет и я, дежурили у гидрофонов, и вдруг этот звук… Разрази меня гром, говорю я Биссету, неужели киты лопают такую же пакость, что и мы на «Форели»?!
Перо дрогнуло в руке стенографистки, но она лишь опустила ниже голову, продолжая строчить.
Элтон замолчал.
Однако старый служака не собирался оставлять его в покое.
- Что же дальше? - вопросил он громовым голосом.
- Тут вошел шкипер, то есть капитан-лейтенант, и, кажется, счел, что это подлодка. Он приказал Биссету продолжать прослушивание. Я сам это слышал.
- Благодарю вас, - произнес обвинитель. - Перейдем к вопросу о том, когда «Форель» находилась в боевой готовности… Сколько времени это продолжалось, Элтон?
- Около восьми часов, сэр.
- Между моментом, как вы впервые услышали эти странные звуки, и объявлением готовности 1, были ли у вас основания предполагать, что капитан-лейтенант Пэйс не в себе?
- Да-да, сэр, - ухмыльнулся Элтон. - Мы все видели, что он не в своей тарелке… Громко отдавал приказы, орал в переговорную трубку, все время оставался наверху один…
Я понимал, что творится в душе Элтона - у меня имелись железные доводы против этого мерзавца, но у него был чертовски хороший послужной список, и я промолчал.
Капитан первого ранга, сидевший справа от адмирала, пришел ко мне на помощь:
- Скажите, Элтон, получали ли вы лично какие-либо приказания от капитан-лейтенанта Пэйса в это время?
- Нет, сэр, - отозвался Элтон.
- Следовательно, то, что вы нам рассказываете, всего-навсего корабельные сплетни?
- Нет, сэр, но…
- Это все, что я хотел знать. - И капитан откинулся на спинку стула.
Мне очень была нужна дружеская поддержка.
- Итак, Элтон, расскажите нам о так называемой физической расправе, - попросил лейтенант.
Элтон бросил на меня ядовитый взгляд. Он два часа провалялся без сознания, после того как я его стукнул.
- Что же такое вы сказали, что спровоцировали капитан-лейтенанта Пэйса на столь экстраординарные для старшего офицера действия?
- Я сказал, что он свихнулся, - пробормотал Элтон.
- Вы служили вместе с капитан-лейтенантом Пэйсом на средиземноморском театре, не так ли, Элтон?
Элтон подозрительно глянул на вопрошающего.
- Да, сэр.
- Он был тогда хорошим и храбрым командиром, не так ли?
- Да, сэр.
Судьи улыбнулись. «Очко в мою пользу, - подумал я. - Прошлые заслуги могут быть сочтены смягчающими обстоятельствами».
- Он награжден орденом «За боевые заслуги»?
- Да, сэр.
- И вы никогда не подвергали сомнению его приказы?
- Нет, сэр.
- Почему же вы сделали это в тот раз?
Элтон заерзал. Наверное, вспомнил потопленные вражеские суда и славу, которая покрыла «Форель» в Средиземном море.
- Я ничего не хочу сказать против капитан-лейтенанта Пэйса, - произнес он нерешительно. - Только в тот раз он был совсем другим…
- Благодарю вас, Элтон. Достаточно, - оборвал председатель.
Покидая свидетельское место, Элтон искоса взглянул на меня. Его место занял Биссет. Он явно чувствовал себя не в своей тарелке. После рутинных вопросов трибунал вновь вернулся к тому, что я ударил Элтона.
- Вы были единственным свидетелем этого экстраординарного поступка, - сказал капитан. - Расскажите трибуналу, что именно произошло?
- Боюсь, что не смогу этого сделать, сэр, - наморщив лоб, отозвался Биссет.
- Не можете? - удивленно переспросил обвинитель.
- Да, сэр. Я не мог слышать их разговора. Я все время был в наушниках. Я увидел Элтона только, когда он уже лежал у переборки.
Добрый, верный Биссет!
Адмирал окинул его холодным взором.
- Больше вам нечего добавить, Биссет?
- Так точно, сэр.
Адмирал не поверил Биссету ни на йоту и медленно перевел взгляд на обвинителя, а затем на меня. Ложь Биссета была очевидна всем.
- Очень хорошо, - холодно произнес адмирал. - Вернемся к рассказу о ките. Когда услышали вы эти необычные звуки?
- Должно быть, когда наверху уже стемнело. Я тут же сообщил об этом командиру.
- Почему?
Биссет удивился.
- Видите ли, сэр, о любом непонятном звуке я докладываю немедленно. Так полагается по уставу.
Его усмешка тронула капитана.
- Может быть, вы ошиблись? Может быть, это был искаженный шум винтов миноносца?
Биссет улыбнулся. Он был уверен в своих словах.
- Нет, сэр. Я никогда не слышал такого звука ни до, ни после.
- Можете описать этот звук?
- Да, сэр. Он походил на непрерывное бульканье, а затем урчание, сэр, но с регулярными интервалами.
- Как долго это продолжалось?
- Около двух часов, сэр.
- Какова была реакция капитан-лейтенанта, когда он услышал эти звуки?
- Он был озадачен, сэр, как и я…
- Не показался ли он вам в тот момент, ну… немножко не в себе?
Лицо Биссета побагровело.
- Все было в порядке с командиром - выпалил он. - Он чертовски хороший шкипер…
- Биссет! - одернул председатель.
- Вы прослушивали этот странный звук непрерывно в течение двух часов, не так ли? Что произошло затем? - продолжал капитан.
- Командир приказал выключить все приборы. До особого распоряжения.
- Что вы подумали по этому поводу?
- Что «Форель» в опасности, в большой опасности, сэр. Командир знал, что он делает.
- Это решит трибунал, - хмуро произнес обвинитель.
- А когда вы снова включили гидрофоны?
- На следующий день.
- И что вы услышали?
- Те же звуки, что и ночью, сэр. Тут нельзя было ошибиться. Регулярные, булькающие. Только не взрывы, сэр. Мы оба обрадовались.
- Чему?
Биссет презрительно посмотрел на него.
- Тому, что неприятель вновь обнаружил себя.
- Вы сказали «неприятель», Биссет? Почему вы думаете, что это был неприятель?
- Конечно, неприятель, сэр. Кто же еще? - растерянно пробормотал Биссет.
Наступила короткая пауза.
- Подумайте как следует, прежде чем ответить на следующий вопрос, - капитан произнес это таким тоном, что все в зале ощутили нервную дрожь. Вздрогнул и Биссет.
«Лишь бы он не сглупил и вновь не сделал попытку выгородить меня», - подумал я.
- Вы сказали «неприятель». Значит, звуки, которые вы слышали, издавали механизмы?
Биссет беспомощно взглянул на меня. Наступила долгая пауза. Потупившись, он переминался с ноги на ногу и затем вдруг выпалил:
- Да, сэр, это был шум механизмов.
Напряженность в зале спала. Адмирал улыбнулся. Биссет ушел, бросив на меня умоляющий взгляд.
Обвинитель начал рыться в бумагах, желая создать атмосферу напряженности перед появлением своего основного свидетеля.
- Лейтенант Джон Герланд, - вызвал он.
Появился Джон, стройный, в ладной форме, и прошел к свидетельскому месту. «Теперь мы, возможно, стали чужими друг другу», - подумал я. Его привели к присяге. Он отвечал на предварительные вопросы сухо, сжато, по-уставному.
Затем начались расспросы о том, что произошло после того, как Биссет впервые услышал АПЛI.
- По приказу капитан-лейтенанта Пэйса вы резко изменили курс корабля, не так ли, лейтенант?
- Да, сэр, - ответил Джон.
- Почему?
- В гидрофонах прослушивался подозрительный шум, и капитан-лейтенант Пэйс решил следовать за ним.
Обвинитель заглянул в бумаги.
- Не произносил ли капитан-лейтенант Пэйс следующие слова: «Мне осточертел этот поиск в квадрате, и я тащусь за китом с расстройством желудка»?
Джон посмотрел ему прямо в глаза и соврал:
- Такие слова никогда не были произнесены при мне, сэр.
- Вы уверены в этом, лейтенант? Подтверждение послужило бы на пользу капитан-лейтенанту Пэйсу при врачебной экспертизе.
Джон был не из тех, чтобы попасть в такую ловушку.
- Я никогда не слышал этих слов, сэр, - повторил он.
- Два свидетеля показали, что именно эти слова были обращены к вам, лейтенант Герланд.
Джон пожал плечами. Обвинитель понял, что напрасно теряет время.
- Затем, некоторое время спустя, капитан-лейтенант Пэйс в возбужденном состоянии пробежал через центральный пост и закричал, чтобы гидрофоны были немедленно выключены. Правильно?
Джон слегка улыбнулся.
- Капитан-лейтенант Пэйс прошел через центральный пост, я не заметил, чтобы он был в возбужденном состоянии, и приказал выключить гидрофоны.
- Почему?
- Обычная предосторожность при сближении с неприятелем, - усмехнулся Джон.
- Значит, приказ был правильный?
- Да, сэр. Логичный, здравый боевой приказ.
- Вы считаете «логичным и здравым» и то, что капитан-лейтенант Пэйс приказал вам покинуть мостик и взял на себя управление лодкой без своего старшего офицера?

Предыдущая страница 7 Следующая страница


Берег скелетов 8

Джон молчал. Больше ему ничего не оставалось. Обвинитель поймал меня в ловушку.
- Итак, капитан-лейтенант Пэйс с мостика с короткими интервалами отдал ряд приказов об изменении курса?
- Да, сэр.
Обвинитель взглянул на него.
- Покажите, пожалуйста, трибуналу вашу карту, на которой отмечены эти приказания.
Это был удар в челюсть.
- Никакой карты не было, - ответил Джон.
- Не было карты?! - воскликнул адмирал.
- Капитан-лейтенант Пэйс руководствовался своей картой, которую мне не показывал. Однако имеется судовой журнал…
Старый морской волк сурово уставился на Джона.
- И вы не имели представления о местонахождении корабля?
- Нет, сэр.
- И не знали, кого преследуете?
- Нет, сэр.
- И «Форель» пролежала на грунте в течение восьми часов при готовности торпед номер один?
- Да, сэр.
Судовой журнал был передан на стол. Адмирал некоторое время разглядывал его, затем отбросил, презрительно фыркнув. На его месте я, возможно, поступил так же.
Вмешался капитан первого ранга.
- Лейтенант Герланд, если бы вас попросили ознакомиться с этим судовым журналом, в котором нанесены явно необъяснимые перемены курса, каково было бы ваше суждение?
В первый раз за все время Джон взглянул на меня. В его взгляде не было сострадания.
Он ответил твердо и не задумываясь:
- Я бы сказал, что это дело рук безумца.
Председатель трибунала издал легкий вздох. Мой лучший друг сделал уничтожающее меня заявление.
- Итак, - произнес обвинитель, - вы хотите сказать, что ваш командир сошел с ума?
Джон обернулся к нему.
- Этого я не говорил, сэр, - решительно отверг он. - Я только сказал, сэр, что будь такой судовой журнал предъявлен мне, я бы сказал, что это было дело рук безумца. Я не уточнил только: если бы я там не был. Но я был там и смотрел в перископ. Я видел все…
- Это существенное обстоятельство не отмечено в протоколах…
Джон словно не слышал его слов.
- …Я смотрел в перископ, - медленно повторил он, словно вся картина вновь возникла у него перед глазами. - Мне до сих пор мерещатся по ночам эти буруны. Я подумал, что решение командира атаковать в этих условиях явилось результатом переутомления. Здесь было слишком мелко для торпедного залпа. Но доказательством того, что он был в здравом уме, является то, что он вывел «Форель» оттуда целой и невредимой. Никто другой не сумел бы этого проделать. Если бы не он, мы все погибли бы. И тогда не было бы никакого военного трибунала. И по сей день я не знаю, что делал командир, но я верю, что если он сказал, что там был неприятель, значит, это так.
Наступило молчание. Слеза стекла по щеке секретарши на блокнот, и девушка стерла ее. Джон не смотрел в мою сторону. Командующий прочистил горло.

- Лейтенант Герланд, - произнес он. - Если бы я приказал «Форели» завтра выйти в плавание под командованием капитан-лейтенанта Пэйса, вы бы согласились пойти с ним?
- Да, сэр, - просто ответил Джон. - Куда угодно.
Командующий вновь прокашлялся.
- Больше вопросов нет? Благодарю вас, лейтенант.
Я криво усмехнулся своим мыслям. Джон убедил их в том, что я был в здравом уме, но в таком случае я был целиком ответственным за свои действия, что же тогда я там делал?! В самом деле, что мог я ответить на вопрос об АПЛI? Я понял, какой линии мне следовало держаться.
- Есть ли еще свидетели? - спросил председатель.
Обвинитель криво улыбнулся.
- Боюсь, что, если бы я вызвал весь экипаж, они повторили бы то же самое. Однако, сэр, факты остаются фактами. Неопознанные звуки были слышны, торпедная атака готовилась, корабль его величества «Форель» получил повреждения, был произведен ряд непонятных изменений курса, «Форель», совершенно очевидно, находилась в суровой опасности, командир корабля не объяснял офицерам свои действия, даже местонахождение лодки было им неизвестно. Все это не вызывает никаких сомнений.
- Нарушения во всем… - буркнул адмирал. - Капитан-лейтенанту Пэйсу предъявлены чрезвычайно серьезные обвинения. Он должен получить возможность выступить в свою защиту.
Председатель трибунала кивнул. Я был приведен к присяге. Взоры всех обратились в мою сторону.
- Капитан-лейтенант Пэйс, - обратился ко мне командующий, - кто приказал вам вывести «Форель» в море? Я обращался в Адмиралтейство и не получил никакого подтверждения, что вам был дан приказ для выполнения вашего… гм… задания.
«Значит, - подумал я, - те двое умников не оставили никаких письменных следов…» Ловушка захлопывалась за мной.
- Я получил устный приказ командующего подводными силами в присутствии начальника морской разведки. Я был переброшен с Мальты по воздуху и лично получил этот приказ.
Шумок недоверия пробежал по залу. Все пять членов трибунала воззрились на меня.
- При этом никто, кроме нас троих, не присутствовал. Стенограмма не велась.
- Вы хотите сказать… - взорвался адмирал. - Чушь какая-то!
- Коль все это принять за правду, - сказал обвинитель, - это было задание большой секретности, если два офицера такого ранга беседовали с вами наедине?
- Именно так все и было, - хмуро отозвался я.
- В чем же заключался приказ? - выпалил председатель.
- Я не могу ответить на этот вопрос, сэр, - сказал я.
- Бог мой! - закричал он. - Вы, как школьник, который не выучил урока! Отвечайте!
Избежать удара я больше не мог. Вот сейчас, сейчас, твердил я про себя, готовясь к неизбежному.
- Ни при каких обстоятельствах, - сказал я.
Адмирал даже привстал с кресла.
Обвинитель покопался в своих бумагах.
- Хочу отметить, сэр, - сказал он, обращаясь к председателю, - что снабжение «Форели» горючим, боепитанием и продуктами было совершено по личному приказанию командующего подводными силами.
- Где находилась лодка, когда была произведена эта удивительная атака и по какой цели? - пролаял старый морской волк, не скрывая озлобления.
- Боюсь, что не могу ответить и на это, сэр.
- А на что вообще вы можете ответить? - с сарказмом сказал адмирал.
Наступил мой час.
Я вспомнил наставнический тон и точные приказы. Вспомнил сочувственные слова прощания. Все было оправдано, с его точки зрения, ибо Англия находилась в опасности… Я запомнил горестное выражение его глаз. Он лишь выполнял свой долг. Мы оба знали правила игры. Он знал, что делает, знал и я, что должно быть сделано. Час настал.

- Я признаю все предъявленные мне обвинения, сэр, - сказал я.
- Что?! - заорал адмирал.
От удаления секретарша даже перестала стенографировать. Обвинитель холодно воззрился на меня, решив, что я нахожусь на верном пути в сумасшедший дом. Остальные члены трибунала зашептались между собой. Лицо командующего побагровело.
Я почти не сознавал, что происходит вокруг. Я вновь жил в пламени острова Двух кривых дюн, бешенстве бурунов, видел немца с поднятыми ручками и его обезумевшее лицо… Твердая решимость никогда никому не рассказывать об этом острове отчетливо выкристаллизовалась у меня в голове. Я выполнил свой долг: АПЛI никогда больше не явит своего смертоносного плавника в бурных просторах Атлантики. «Блом и Фосс» никогда не узнают правды. Фирма прекратит производство этих лодок. Человека, который приказал мне уничтожить ее, нет в живых. Начальник морской разведки? Его рот закрыт навсегда, словно сама смерть запечатала его. И намека не будет на АПЛI, если только я сам не раскрою рта…
Председатель трибунала приподнялся с кресла и грузно опустился обратно. Он долго не сводил с меня взгляда. Никто не произнес ни слова. Я признал себя виновным в самых страшных прегрешениях. Говорить было больше не о чем. Всем было ясно, что меня вышвырнут вон из флота.
- Трибунал удаляется на совещание, - мрачно изрек адмирал.
Из того, что происходило дальше, у меня в памяти ничего не осталось. Это было лишь вопросом уборки трупа, если можно так сказать. Помню только, как Джон подошел поговорить со мной, затем просил оправдать меня. Но кости уже были брошены, ставки сделаны. Остров Двух кривых дюн и я должны беречь наш секрет.
Приговор был пустой формальностью. Адмирал избавил меня от излишнего позора. Слова носили на себе отпечаток мильтоновского слога: «Учитывая доблестную и даже прославленную службу упомянутого выше офицера в деле уничтожения врагов Великобритании на море…» Меня не вышвырнули из королевского флота, меня вывели оттуда под руки.
Я дал себе клятву вернуться на остров Двух кривых дюн…

ГИБЕЛЬ «ФИЛИРИИ»

- У меня к вам маленькая просьба, и я хорошо вам заплачу, - ласково промурлыкал Стайн. Губы его кривились в обворожительной улыбке, но глаза и лицо были мертвенно холодны.
Я был чертовски зол на Стайна за то, что он снова пожаловал к нам. Прошел уже месяц с той ужасной сцены. Я хорошо помню, как пьяного немца, вопящего и обезумевшего, выволокли из бара и как он все продолжал изрыгать в мой адрес грязные ругательства. Стайн тогда стоял и смотрел на меня, словно пытался разгадать какую-то загадку. С тех пор я не встречал его. Но сейчас ко мне вернулись все позабытые страхи и опасения. Что ему нужно от меня?..
Мак молча сидел у открытого иллюминатора.
- Запомните раз и навсегда, я не доставлю вас на Берег скелетов даже за тысячу фунтов!
- Я ученый, - ответил Стайн, не обращая внимания на закипавший во мне гнев. - Я хочу лишь получить возможность найти жука, который вот уже много, много лет потерян для науки.
- К черту вас и вашего жука! - заорал я. - Убирайтесь и оставьте меня в покое!
- Повторяю, - сказал Стайн, осклабившись, - я ученый, аналитик. Поэтому, когда человек ни с того ни с сего начинает кричать и вопить, я говорю себе, что для этого должна быть причина. Не так ли? Обязательно должна быть причина. Может быть, она кроется в небольшой вещице, выпавшей из кармана капитана Макдональда? - спрашиваю я себя. Может быть, причина в небольшом талисмане, какие любят носить на счастье в южной Германии? Конечно, один только вид такой вещички не мог довести человека до неистовства и психиатрической лечебницы…
Стайн вновь улыбнулся. Очевидно, он припрятал хорошие козыри, чтобы в нужный момент воспользоваться ими. Я сдержал злобу.
- Психиатрической лечебницы?..
- Да, капитан. Психиатр мой большой друг и находит случай с немецким матросом чрезвычайно интересным. У него так называемая фиксация в отношении вашего талисмана, изображающего кисть руки. Именно он явился толчком для новой вспышки болезни…
Хотя вечер был холодным, меня прошиб пот. Я налил себе и Маку виски. Стайну я даже не предложил.
- Ну и что же? - спросил я.
- Так-то лучше, капитан, - ухмыльнулся Стайн. - Может быть, вам будет интересен мой рассказ и вы предложите мне выпить?
- Возможно, - хмуро отозвался я.
- Итак, мы оба, будучи учеными, занялись историей болезни Иоганна. Занятная история, должен заметить. Мы выяснили, что после 1944 года жизнь Иоганна началась как бы заново… Буду откровенен, у Иоганна нет прошлого… Его обнаружил в 1944 году в племени диких бушменов один миссионер. Иоганна доставили в Виндхук. Два года он провел в госпитале. Кто он, откуда, так и не удалось выяснить. Ясно только одно, что он был моряком, точнее подводником. У него прозвал памяти. Он не помнит, каким образом оказался у бушменов. Он живет в смертельном страхе перед изображением кисти руки.
Я подумал о знаке победы в виде кисти руки, нарисованной на боевой рубке «Форели».
- Иоганн поправляется и скоро вернется… - Стайн улыбнулся и поднялся с места, делая вид, что собирается уйти. В дверях он обернулся. Он играл мной, как кошка мышью. - Я заинтересовался лейтенантом Герландом, - небрежно произнес он. - Мой друг в Кейптауне навел кое-какие справки, и меня заинтриговало, что лейтенант Герланд когда-то служил на подводной лодке «Форель» под командованием некоего Джеффри Пэйса.
Я уже несколько лет не слышал своего настоящего имени, и мороз прошел у меня по коже. Итак, Стайн шантажирует меня, чтобы я отвез его на Берег скелетов. Невозможно, чтобы он знал об острове Двух кривых дюн.
- Капитан-лейтенант Пэйс был уволен из флота по решению военного трибунала, - резким голосом продолжал он. - А на боевой рубке «Форели» была нарисована кисть руки. Странно, подумал я, потерявший рассудок матрос-подводник, у которого одно лишь изображение кисти руки вызывает смертельный ужас, британская подводная лодка, чьей победной эмблемой была кисть руки, и шкипер, который носит в кармане талисман в форме кисти руки…
Гнетущую атмосферу развеял Мак. Он напал на Стайна неожиданно и яростно, как мамба. Оказавшись позади, он ударил его бутылкой.
Я успел стукнуть Мака по руке, едва его оружие коснулось шеи Стайна. Он отскочил и прислонился к переборке. Пистолет системы «люгер» оказался у него в руке.

- Отчаянные и опасные люди, - сказал он, разглядывая нас почти уважительно. - Я видел, как капитан… гм… Макдональд расправился с Хендриксом самым грязным приемом, который мне когда-либо приходилось видеть. Сам я едва не стал жертвой его механика. Да, джентльмены, видно, вы получили очень дурное воспитание.
Мак не произнес ни слова. Мрачное выражение не сходило с его лица. Я примеривался взглядом, удастся ли мне одним прыжком обезоружить Стайна. Шанс был невелик.
Стайн посмотрел на Мака. Взгляд его был насторожен.
- В свое время я убью вас, - сказал он бесстрастно. - Но не сейчас. Сейчас не время, особенно когда мы ведем столь интересную беседу о лейтенанте Герланде и его бывшем командире. Кстати, где лейтенант Герланд?
- На берегу, с друзьями, - ответил я, не спуская глаз с немца.
- У меня тоже есть друзья на берегу, хорошие друзья, - невозмутимо продолжал тот.
И тогда я придумал, как покончить со Стайном. Это было очень просто. Нужно было только согласиться на его предложение - остальное проделает Берег Скелетов. Мне не нравилось, что он копается в моем прошлом. Безжалостные пески Берега Скелетов, только они услышат его предсмертные стоны. Я решил осторожно сыграть свою игру, ведь Стайн был хитрым, как черт.
- Вы думаете под страхом смерти заставить меня отправиться на Берег Скелетов? - спросил я. - За какой-то козявкой? Так я вам и поверил! Наверное, хотите заодно прихватить там мешочек алмазов?
Он улыбнулся.
- Как ни странно, капитан… гм… Макдональд, но я действительно рвусь туда из-за козявки. Больше всего на свете я хочу найти одного жучка. Я готов понудить вас отвезти меня…
- Вы хозяин положения, - прервал я. Что ж, я отвезу вас, но пятьсот фунтов за это маловато. По меньшей мере тысяча.
Стайн презрительно взглянул на меня:
- Пятьсот фунтов было первоначальным предложением, капитан, но теперь цена значительно снизилась. Я желаю, чтобы вы доставили меня на Берег Скелетов бесплатно и высадили там, где я захочу…
А я то думал, что обманул его! Я сделал шаг вперед, но Стайн наставил «люгер» прямо на меня.
Стайн явно наслаждался ситуацией.
- Предположим, что вы капитан-лейтенант Пэйс, прославившийся в годы войны командир «Форели». Согласитесь с этим хотя бы условно. Конечно, капитан-лейтенанта Пэйса вряд ли обрадует, если повсюду начнут трезвонить, что теперь он капитан Макдональд, владелец первоклассного траулера… Впрочем, газеты, поборники «честной игры», как любят говорить англичане, заявят, что изгнание из флота было уже достаточно большим наказанием для молодого офицера; зачем же снова корить его, даже если он взял себе другое имя и утверждает, что он южноафриканец? Так почему же вы слишком быстро капитулировали, капитан-лейтенант?
Я проклял свою прыть. Но на что он намекал? Его скрытые угрозы встревожили меня.
- Ну и что? - Я все еще бодрился. - Ну предположим, что я капитан-лейтенант Пэйс. Но ведь дважды за один и тот же проступок не судят!
- Ловко сказано, - усмехнулся Стайн. - Когда я в первый раз увидел ваше судно, то спросил себя, откуда у ее владельца 200 000 фунтов на покупку такого современного траулера, как «Этоша»? Зачем ему дизели двойного действия? Зачем обводы, как у яхты, если судно предназначено для рыбного промысла? В порту я слышал, будто капитан Макдональд знает Берег скелетов лучше любого другого шкипера в Валвис-бее. Почему? Может быть, он добывает там алмазы? Может быть, для этого ему и нужны дизели двойного действия и такие изящные обводы?
- Чушь! - взорвался Мак.
- Именно это я и имел в виду - чушь, - согласился он и плавно взмахнул пистолетом. - Присядем. Нам нужно многое обсудить - детали высадки на Берег скелетов и все такое прочее…
- Обсуждать нам нечего, - резко оборвал я, отлично зная, что обсудить нам нужно многое. - Я не доставлю вас на Берег скелетов ни при каких обстоятельствах. А теперь убирайтесь. И если вы пожалуете вновь, я выброшу вас за борт.
- Смело заявлено, капитан Пэйс, или нужно говорить «капитан-лейтенант»? - усмехнулся он. - Вы вынуждаете меня ходить с козырей, которые я хотел попридержать…
Пот струился у меня под рубашкой. Проклятый немец издевался надо мною.
- Я еще не знаю назначения «Этоши», - тихо сказал Стайн, - но намерен это узнать.
Значит, он не имеет понятия об острове Двух кривых дюн!
- Меня очень заинтересовала личность капитан-лейтенанта Пэйса, - продолжал немец, - и я обратился к одному знакомому в Кейптауне, чтобы он побольше разузнал об этом знаменитом подводнике. И что же выяснилось? Выяснилось, что он… утонул. Вскоре после суда над ним.
Мурашки побежали у меня по коже.
Стайн с торжеством сунул пистолет обратно в карман.
- Это было в апреле 1945 года. Помните старую «Филирию», капитан? Смешно, что Георгиади назвал такую развалину именем морской нимфы! Но греки народ сентиментальный…
Я машинально налил себе еще виски в стакан. Итак, «Филирия» восстала из могилы - и двадцать семь человек экипажа вместе с ней!
- Машины на этом корыте никуда не годились, не так ли, Макфадден? - ядовито усмехнулся Стайн. - Блестящий командир-подводник в качестве шкипера старой развалины и его не менее блестящий механик поддерживали работу машин ровно столько, сколько это было им нужно… Стайн понимал, что загнал нас в угол.
- Что вы сделали с «Филирией», капитан Пэйс? Разве можно исчезнуть вместе с кораблем и двадцатью семью членами экипажа? Георгиади будет очень интересно узнать, как вы исчезли и появились с приличным капиталом и под другой фамилией. Вряд ли бы этот грек так расстраивался из-за потери старой посудины, за которую он получил страховку, превышающую ее стоимость. А он, капитан Пэйс, до сих пор переживает потерю «Филирии»! Уверен, что он был бы счастлив возобновить знакомство с ее капитаном и механиком. Так же как и власти Танжера. Каков был груз «Филирии»?
- Если вы так много знаете, то должны знать и грузовой манифест «Филирии», - грубо отрезал я.
- Конечно, знаю, - спокойно ответил он. - Вы везли фрукты, коньяк и шерсть - ничего экстраординарного. Но почему именно в Танжер, спрашиваю я себя? И отвечаю - в сорок пятом году в Танжере можно было купить и продать что угодно и кого угодно…

Я часто задавался вопросом, как перенес Георгиади потерю алмазов стоимостью в 200 000 фунтов? Впоследствии мне стало известно, что он под вывеской респектабельной торговой фирмы контрабандой вывозил алмазы из Юго-Западной Африки и Сьерра-Леоне в Танжер. Я до сих пор помню выражение лица грека, когда он протянул мне коробку из-под блока сигарет, в которой лежал небольшой полотняный мешочек, завернутый в газету.
- Отдадите Луи Мане, владельцу бара «Стрейтс», - распорядился он. - Здесь больше чем на двести тысяч фунтов неотшлифованных камней. Многим людям перерезали глотку за десятую часть этой суммы, капитан, поэтому не вздумайте заняться личным бизнесом. Понятно?
Именно эти слова Георгиади заронили в мою душу сомнения…
Далеко к югу от острова Двух кривых дюн, южнее устья Оранжевой реки, старая «Филирия» натужно хрипела своими машинами. Была темная ночь, в каюте нечем было дышать от сухого ветра, дующего с материка. Откуда-то с берега, отгороженного колючей проволокой, по водной шири и небосводу рыскали лучи прожекторов, охраняя запретную территорию. В этой забытой богом пустыне полицейские, которых посылают туда служить на два года, зачастую сходят с ума. Меньше всего их заботит морское побережье, которое песчаные отмели делают недоступным для кораблей. «За исключением острова Двух кривых дюн», - подумал я. Эта мысль и породила всю затею. Черт возьми, почему, в самом деле, должен я командовать этим плавающим гробом и быть парией, когда я единственный хозяин уникальной в своем роде гавани между Кейптауном и Тигровой бухтой, не считая Валвис-бея?! Я, один только я знал о ее существовании. Если бы у меня был собственный корабль! Да, я должен иметь корабль!
Я выглянул в иллюминатор. Остров Двух кривых дюн - ахиллесова пята Берега скелетов!
Эта мысль завладела мною с такой силой, что я шлепнул ладонью по столу. Драгоценный сверток Георгиади! Частное предпринимательство! 200 000 фунтов стерлингов помогут мне обзавестись собственным судном, каким я хотел - быстроходным, маневренным. Для отвода глаз - лов рыбы. Я мог бы действовать, базируясь на Валвис-бее, и никто даже не заподозрит, чем я на самом деле промышляю и где моя настоящая база.
Первое, что пришло мне в голову, - посадить старую «Филирию» на мель у острова Двух кривых дюн и незаметно улизнуть на шлюпке. Однако я отбросил эту мысль. Я не мог оставить Мака и двадцать семь ни в чем не повинных людей на мучительную смерть даже за все алмазы Юго-Западной Африки! Нет, зачем же сажать корабль на мель?! Лучше я просто покину его и скроюсь, воспользовавшись предрассветной мглой…
Я открыл чемодан и достал карту старого Саймона, развернул ее и измерил расстояние от острова Двух кривых дюн до Тигровой бухты: около пятидесяти миль по прямой. Высадившись, придется обогнуть португальский кордон у Посто Велхо и обойти стороной дорогу на Касимбу от заставы на пограничной реке Кунене. Мне пришлось бы пройти миль восемьдесят в обход. Твердого плана у меня не было. Я должен был попасть в Касимбу с востока, а не с юга. Никто бы тогда и не заподозрил, что я моряк, потерпевший кораблекрушение.
А что станется с «Филирией»? Я был почти уверен, что Олафсен, мой помощник, доберется до какого-нибудь ангольского порта, как только решит, что я погиб. К тому времени я буду уже далеко. Конечно, Георгиади не станет болтать о том, что именно отправил он со мной на «Филирии». Я был убежден, глядя на неряшливых матросов, что ни один из них не был его соглядатаем, приставленным ко мне…
Я вновь склонился над картой и вдруг почувствовал, что не один в каюте. Я обернулся.
У входа, ухмыляясь, стоял Мак. В руке он держал тяжелый разводной ключ. По лицу его было видно, что он инстинктивно почуял что-то недоброе.
- М-да, - произнес он, глянув на карту. - Что ты затеял, шкипер?.. Со мной-то ты можешь быть откровенным. Ведь это я тот шотландец-механик, который уволился из королевского флота, чтобы не расставаться со своим командиром… - Он кивнул на карту. - Некоторые люди помешаны на женщинах, другие на виски. У меня это машины, а у тебя забытая богом часть моря или суши, не вполне уверен, что именно. Один раз это уже довело тебя до катастрофы. Хватит, пожалуй, а?
Он сказал это без злобы. И тут я понял, что совершить побег в одиночку очень трудно, почти невозможно. С сообщником это будет легче. «Нужно привлечь к моей затее Мака», - решил я. Был только один способ заполучить его в сообщники: откровенно рассказать все.
Я запер дверь каюты и достал из чемодана блок из-под сигарет. Казалось, Мак был заинтригован. Он не испугался, когда я запер дверь - он в любой момент мог прикончить меня разводным ключом, который не выпускал из рук. Я высыпал на стол содержимое коробки - тусклые, неотшлифованные алмазы.
Мак сделал удивленный жест.
- Дорогие камушки, - сказал он.
Впервые я видел Мака потрясенным.

Предыдущая страница 8 Следующая страница


9 Джеффри Дженкинс

- Даже очень.
- Намерен прикарманить?
- Не себе, Мак, а нам. Тебе и мне. Двести тысяч фунтов!
- Хочешь, чтобы я открыл кингстон? - спросил он.
- Нет, Мак, - сказал я, словно мы обсуждали какой-то незначительный дефект в механизме, а не крупную аферу. - В нужный момент ты остановишь машины и доложишь о неполадках с рулевым устройством. Сорваны штыри или что угодно. Сам придумаешь…
- Непонятно, - перебил Мак. - Я останавливаю машины и докладываю тебе, что руль в неисправности. А дальше?..
- Мы спускаемся за борт, чтобы осмотреть повреждение.
Мак постучал ключом по стакану, и в каюте словно зазвучали колокола судьбы.
- Когда это должно произойти? - тихо спросил он.
- Около половины четвертого.
- И затем?
- Я поставлю это старое корыто севернее того места, где рассчитываю высадиться на берег. Как только спустимся в шлюпке, течение отнесет нас от «Филирии», и мы быстро затеряемся в темноте.
Мак покачал головой.
- А вдруг примутся нас искать? Через час-другой наступит рассвет, и они увидят нас как пить дать.
- Ошибаешься. Корабли королевского флота не смогли обнаружить подводную лодку, которую я потопил. А уж с этой старой посудины никто не увидит нас, - я хмуро улыбнулся, глядя на окаменевшее лицо Мака. - Уверяю тебя.
- Стало быть, это была подводная лодка? Ты ничего не говорил об этом на трибунале.
- Да, Мак. И причины, почему я этого не сделал, не могу открыть и поныне.
- Ну, тогда… А что же кит?..
- Много людей погибло из-за этого «кита»… - сказал я, усмехнувшись.
- Но ведь ты же не выпустил ни одной торпеды!..
- Мак, я знаю, как топить корабли без торпед. Это умеют делать только море и я. Видишь эту карту? Я воспользовался ею только однажды. Но хочу воспользоваться еще раз… И тогда мы с тобой разбогатеем.
- Не думал, что ты такой отпетый шельмец, - медленно проговорил Мак. - Берег скелетов крепко держит тебя, шкипер. И если это так, то в конце концов он одолеет тебя… Ну да ладно: я снесу в лодку провизию и воду. Хотя мне не известен твой план, я уверен, что никакой осечки быть не может… Ну и отпетый же ты шельмец! - повторил он.
Однако осечка все же произошла.
Когда в ту чернильно-темную ночь шлюпка, в которой находились мы с Маком, коснулась воды, Берег скелетов дал о себе знать. Внезапный вихрь, за которым последовал не менее яростный вал, не оставил «Филирии» никаких шансов на спасение… За несколько минут до того, как Мак появился на мостике с ложным сообщением о неисправностях в рулевом управлении, я изменил курс так, чтобы старая посудина шла параллельно береговой линии. Это должно было вывести «Филирию» в открытое море, подальше от опасных подводных скал и мелей. Море было сравнительно спокойно, когда я скомандовал спустить шлюпку. Мы заранее подтянули ее по правому борту ближе к носу. Таким образом «Филирия» прикрывала нас от ветра.
Шквал с необузданной яростью налетел без всякого предупреждения. «Филирия» оказалась к нему боком и шаталась словно под ударами боксера-великана.
Какое-то время «Филирию» и нас вместе с ней несло прямо в открытое море, но вдруг я с ужасом увидел, как накренился ее ржавый, выкрашенный суриком борт. Мы с Маком были бессильны что-либо предпринять. «Филирия» нависла над нами и в любой момент могла опрокинуться на шлюпку.
Мак пытался завести мотор. «Проклятие!» - вопил он как сумасшедший, дергая заводной тросик. Мотор не заводился. Но течение уже подхватило нас и отнесло к корме. Судно кренилось все больше и больше. С секунды на секунду «Филирия» должна была завалиться на нас.
И тут море нанесло следующий удар: гигантский вал, который нагнал ураганный ветер, пришел от северной оконечности острова Двух кривых дюн, почти с того самого места, откуда я в первый раз увидел АПЛI. Море ринулось назад, отраженное твердой, как сталь, песчаной косой, и развернуло старую посудину почти на девяносто градусов. Я видел, как прогнулся корпус «Филирии», когда волна хлынула на палубу, и даже сквозь завывание ветра услышал скрежет ломающегося металла. Наша утлая шлюпочка взмыла высоко на гребень, и в следующее мгновение мы скользнули по склону вала в бурлящий водоворот. «Филирия» исчезла во мраке…
Шлюпку закрутило во все убыстряющемся потоке и понесло к линии прибоя. Я отчаянно вычерпывал воду. И вдруг море вокруг нас успокоилось. Шлюпку вынесло в бухту острова Двух кривых дюн. В наполовину залитой водой лодке, все же еще держащейся на плаву, мы были в безопасности, окружрнные песчаными косами, спасшими нас от беснующегося ветра и прибоя…
На следующее утро мы разглядывали с берега в бинокль останки «Филирии», каждую минуту вытирая с окуляров налеты соли. «Филирия» лежала у южного входа в протоку. Мачт на ней не было, корма разбита… Все утро мы провели в поисках потерпевших, но не обнаружили никого.
Море и остров Двух кривых дюн сберегут тайну алмазов Георгиади…

Голос Стайна прервал нить моих воспоминаний:
- По-видимому, это была чистая работа, капитан Пэйс. Георгиади был бы чрезвычайно рад узнать подробности. Вам следовало бы стать компаньонами. С одной стороны - лживый и алчный торговец, с другой - изгнанный с флота офицер, готовый на любые авантюры. Вы составили бы великолепную пару, капитан Пэйс.
Я ничего не ответил. Пусть думает, что я умышленно потопил «Филирию» со всей командой. Отрицание не возвысило бы меня в глазах Стайна. С дьявольской логикой этот немец, охотник за жуками, ученый, как он называл себя, соединил звенья, казалось бы, несовместимой цепи и докопался, «кто есть кто». Разве стоило тратить столько усилий ради того, чтобы отыскать какую-то там букашку? Остров Двух кривых дюн! Вот мой козырь, и я собирался воспользоваться им. Пусть себе думает о «Филирии» что ему угодно. Остров Двух кривых дюн, вот единственное, до чего Стайн не докопался!
Стайн чертовски был доволен собой. Он ласково смотрел на нас и вдруг неожиданно рявкнул:
- Будьте готовы к выходу завтра утром! И приготовьте помещение мне и моему коллеге!
- Убирайтесь к черту! - отрезал я. - Герланда еще нет, и будь я проклят, если выйду в море без штурмана.
- У вас нет выбора, капитан Пэйс.
- К тому же я должен дождаться шлюпок. Мои разбило во время шторма… Они прибудут недели через две.
- Не пытайтесь оттянуть время, - хмыкнул Стайн. - Меня вы не проведете. Ладно, значит, мы выйдем в море послезавтра утром. Герланд к тому времени вернется. Остальное не важно.
Он снова улыбнулся.
- Не провожайте меня, капитан Пэйс. Ночь темна, и несчастный случай может быть сочтен вполне правдоподобным. Этот вечер был очень поучителен для меня. Я понял, почему на флоте так высоко ценили ваши таланты, капитан. Я также весьма ценю их, иначе не обратился бы к вам за содействием. Джентльмены, до встречи. - И, мелодраматически махнув рукой, он исчез…

ОНИМАКРИС

«Этоша» выскользнула из Валвис-бея и скрылась в тумане. Он был отличной естественной завесой для нас, и, если ветер не посвежеет, туман не рассеется до полудня.
Как раз к этому времени мы должны быть поблизости от адских бурунов. А пока мы шли на ощупь, почти вслепую. Судно продиралось сквозь проклятую мглу всей мощью своих дизелей, распарывая форштевнем мрачные воды, почти недвижные, несмотря на бриз. Туман вливался сквозь открытые иллюминаторы, холодный, вязкий, но свежий, морской, непохожий на береговой смог с запахами города и грязи.
Я поднялся на верхний мостик. Отсюда туман казался еще гуще. Я вышел на правое крыло и увидел укутанного в пальто человека, смотрящего в сторону берега. Во мне закипела злоба. Если я взялся отвезти Стайна, это вовсе не значило, что позволю ему или его коллеге торчать на мостике.
Я толкнул незнакомца.
- Сию же минуту вон отсюда!
Человек повернулся, капюшон сполз у него с головы, и я увидел, что это женщина. Я уставился на нее в изумлении.
- Как вам будет угодно, - произнесла она.
Вся моя злость на Стайна прорвалась наружу.
- Какого дьявола! Что делать женщине на борту?! - негодуя, заорал я. - Если Стайн думает, что он может захватить с собой весь свой домашний скарб, тогда, клянусь богом, он ошибается! - У меня в голове молнией сверкнул план действия. Мыс Кросс! Да, я отправлю ее в лодке на берег под прикрытием тумана, и пусть она узнает, почем фунт лиха!
- Вон там, - взмахнул я рукой в сторону берега, - у соляного озера находятся несколько хижин. Я высажу вас, понятно? Я не потерплю женщину на борту!
Она холодно посмотрела на меня и спокойно спросила:
- Не считаете ли вы, что это следует обсудить с доктором Стайном?
- Я не намерен ничего с ним обсуждать! И не потерплю его бабу на корабле. Хватит с меня его самого…
- Чтобы вы при мне больше не произносили этого слова!.. - отрезала она, в упор глядя на меня. - Значит, это вы и есть знаменитый капитан Пэйс?
Я собирался что-то ответить, но тут раздался возглас Джона:
- Просвет! В тумане просвет! Буруны по курсу, Джеффри!
Она улыбнулась.
- Идите, идите, Джеффри, - передразнила она. - Успеете расправиться со мной.
Я ушел.
- Только что их заметил, - доложил Джон. - Вон, гляди!
«Этоша» рвалась вперед. Джон нервничал. Я тоже. С Берегом скелетов шутки плохи. Туман на востоке начал редеть. Я направил бинокль туда, где, по расчетам, должен быть высокий холм.
- Сколько под килем, Джон?
- Двенадцать сажень.
- Отлично. Вот-вот покажется ориентир…
Светлый луч, словно прожектор, загорелся в матовом тумане. Солнце, как я и предполагал, отразилось от сверкающей белой поверхности соляного озерка. В его блеске я надеялся увидеть ориентир, но туман вдруг расступился, и мы без труда увидели холм.
- Пеленг высокого холма 33°, - улыбнулся я Джону, довольный разрешением сложной навигационной проблемы.
На мостике появились Стайн и женщина.
- Теперь вы верите, моя дорогая, что капитан Пэйс знает Берег скелетов не хуже, чем питейные заведения Валвис-бея. Взгляните! Ни карт, ни лоций - он все держит в голове. Кажется, так все просто, не правда ли? Но если бы он точно не знал, что делает, мы давно были бы на дне.
Женщина промолчала. Мне тоже было не до разговоров.
- Курс три-четыре-ноль, - приказал я.
«Этоша» круто развернулась.
- Так держать, - обернулся я к Джону.
«Этоша» направлялась к мысу Фриу.
- Через полчаса я остановлю машины и спущу на воду лодку, - обратился я к Стайну. - Эта женщина отправится на берег. Позаботьтесь собрать вещи.
Усмешка исказила лицо Стайна.
- Разрешите представить вам, - спокойно сказал он, - доктора Анну Нильсон, сотрудника Национального зоологического музея в Стокгольме.

Я взглянул на нее в холодной ярости.
- Доктор Нильсон, - невозмутимо продолжал Стайн, - является в настоящее время единственным ученым в мире, которому удалось обнаружить онимакрис… Нужно ли объяснять, что Анна Нильсон является моим главным помощником в этой экспедиции и будет сопровождать меня для того, чтобы установить, водится ли онимакрис на Берегу скелетов. Капитан Пэйс, вы должны понять, что и речи не может быть о том, чтобы высадить доктора Нильсон на берег. Она отправится со мной.
Что ж, если я хочу разделаться со Стайном, то отделаюсь и от нее… Вдруг я поймал себя на том, что не свожу с нее глаз. Я перевел взгляд на Стайна.
- Ладно… - буркнул я. - Но если у вас приготовлены еще какие-нибудь сюрпризы, лучше выкладывайте их сразу, иначе…
- Со мной еще только мой личный телохранитель Иоганн, - мягко произнес Стайн.
- Иоганн! - ахнул я. - Черт возьми, Стайн, что это значит?
- Это моя экспедиция, и вы должны будете высадить нас на берег в том месте, которое, как я надеюсь, вы будете любезны в один прекрасный момент показать мне на карте. Цель экспедиции - горы Бэйнса.
Такой наглости я не ожидал даже от него. Сперва эта женщина, затем умалишенный немец, а теперь еще и горы Бэйнса!
- Вы спятили, Стайн! - воскликнул я. - Ни один белый еще не бывал там!
- За исключением Бэйнса, - парировал Стайн.
- Неужели вы думаете, что я стану болтаться у Берега скелетов, пока вы будете добираться до гор Бэйнса и обратно? По меньшей мере месяц уйдет на то, чтобы только дойти до них! Я согласился доставить вас на Берег скелетов, предполагая, что вы недолго пробудете там, ну, скажем, два-три дня…
- Вы заберете нас тогда, когда этого потребуют обстоятельства, - отрезал Стайн.
«Что ж, - хмуро подумал я, - они подписали себе смертный приговор».
- Давайте-ка лучше спустимся в кают-компанию и подробно изучим наш маршрут, - добавил Стайн и отправился за картой.
Я кивнул. Женщина пошла первой. Мы оказались в кают-компании вдвоем. Наступило неловкое молчание.
- Сигарету? - вдруг неожиданно предложила она.
- Не курю, - сказал я. - Вернее, почти никогда не курю.
На ее губах заиграла насмешливая улыбка.
- Боитесь испортить обоняние и разучиться по запаху определять, в каком именно месте у Берега скелетов вы находитесь?
Я невесело посмотрел на нее. Она глубоко затянулась.
- Вы капитан Макдональд, он же капитан-лейтенант Пэйс, не так ли? - спросила Анна, словно решившись на вылазку.
- Совершенно верно, - фыркнул я. - Капитан-лейтенант Джеффри Пэйс, кавалер ордена «За боевые заслуги», офицер королевского флота, разжалованный. Теперь рыбак. В настоящее время занимаюсь сомнительными занятиями неопределенного характера у Берега скелетов.
- Давайте, как говорится, поставим точку над «i», - продолжала она решительно. - Во-первых, вы, наверное, решили, что я «баба Стайна». Это ваши собственные слова.
- А что еще мог я подумать? - растерянно пробормотал я. - Молодая привлекательная женщина…
- Для вас женщина означает только одно, и вы имели наглость выложить это совершенно незнакомому человеку, - вывалила она. - Так уясните себе: Стайн мне нравится ничуть не больше, чем, например, вы.
Она закурила новую сигарету.
- Знаете ли вы, что значит для науки живой онимакрис?
- Нет, - ответил я запальчиво. - И не желаю знать. Стайна эта букашка интересует не больше, чем меня. Я не верю, что он ученый, посвятивший свою жизнь поискам маленькой козявки на благо науки.
Озлобление уступило место любопытству. Она это заметила.
- Послушайте, - сказала она, - мы с отцом приехали в Китай в разгар гражданской войны…
- Зачем мне знать подробности вашей биографии?
- Чтобы вам было понятно, почему я нахожусь здесь, - ответила она. - Я не питаю никаких иллюзий в отношении Стайна, так же как и вас, к слову сказать. Или этой экспедиции. Для меня важно только одно - онимакрис.
Я не хотел, чтобы она ушла от этого разговора.
- Есть что-то противоестественное в вашей страсти к этой козявке, - заметил я.
- Вы когда-нибудь почтительно разговаривали с женщиной? - нахмурилась она.
- Никогда. Именно за это меня выгнали с флота.
Она оставила мои слова без внимания.
- Мой отец был одним из виднейших энтомологов в мире, - продолжала она. - Не стану докучать вам рассказами о пережитых трудностях, о преследовавшей нас в течение многих месяцев угрозе смерти со стороны то одной, то другой из враждующих сторон, но в конце концов мы добрались до пустыни Гоби, где отцу удалось обнаружить онимакрис. Во время побега из Китая отец неожиданно скончался от сердечного приступа на борту сампана, неподалеку от устья Янцзы. Он умер ночью. Я узнала о его смерти только утром! Отца обокрали. Три бесценных экземпляра онимакрис, жизнь которых мы оберегали, даже когда наша собственная висела на волоске, были варварски растоптаны бандитами. То, чему отец посвятил всю жизнь, было уничтожено. В память об отце я хочу отыскать онимакрис. Я должна это сделать. Вот почему я здесь.
- Так что же вы не отправились за этим насекомым в Гоби?
- К сожалению, территория, где мы обнаружили онимакрис, теперь объявлена запретной. Вероятно, там расположена какая-нибудь ракетная база…
- Берег скелетов, где Стайн хочет высадиться, тоже запретная территория, и вы заблуждаетесь, если думаете, что мы действуем в рамках закона. Помогая вам, я тем самым содействую преступлению.
Она удивленно посмотрела на меня.
- Да, для меня это новость… но Стайн хорошо вам заплатит.
- Черта с два! - огрызнулся я. - Я не получаю ни гроша за эту увеселительную прогулку.
- Не верю, - отпарировала она.
- Меня шантажировали, - резко сказал я.
- Шантажировали? - недоверчиво повторила она.
Стало быть, Стайн ей ничего не рассказал?
- Но… - она покачала головой.
- Никаких «но», - перебил я. - Если кто-нибудь пронюхает про этот рейс, вы будете в ответе так же, как Стайн и я. Если кто-нибудь из Валвис-бея или Виндхука будет отсутствовать в течение долгого времени, полиция сразу почует неладное, а она хорошо знает свои обязанности…
Нас перебил Стайн, вошедший в кают-компанию с цилиндрическим футляром в руках. Он подозрительно посмотрел в нашу сторону, молча достал из футляра карту и развернул на столе.
- Вот мой план, - коротко произнес он.
Это была небольшая карта, много меньше моих адмиралтейских, озаглавленная: «Ондангва. Всемирная аэронавигационная съемка».
На ней была нанесена территория от реки Хоаниб - южной границы Берега скелетов до реки Кунене - границы Анголы.
Карты этих мест всегда волновали меня.
- Никогда не видел этой карты, - пробормотал я.
Стайн ухмыльнулся.
- Очень рад, что есть карта Берега скелетов, которой вы, капитан Пэйс, еще не видели. Добавлю, что такую карту вы можете приобрести в Претории за пять шиллингов… Смотрите. Вот цель нашей экспедиции. - И он показал на хаотическое нагромождение гор к югу от реки Кунене, помеченное «горы Бэйнса». - Чтобы добраться туда, нужно было преодолеть гряду труднодоступных гор Хартманберге.
Я мог лишь восхищаться отвагой Стайна. Ни один белый человек, за исключением Бэйнса, никогда не бывал в этих горах, тянущихся на сотни миль и которые, как отмечалось на карте, были «не исследованы».
В сомнении я покачал головой.
- Но каким путем вы думаете добраться туда? - спросил я Стайна.
- А где вы собираетесь высадить нас? - в свою очередь, спросил он.
Я взглянул на карту. Решение было принято. Остров Двух кривых дюн останется моей тайной. Я указал на устье реки Кунене. На карте не были помечены ни одна мель, ни один порог или перекат. Да поможет господь тому, кто будет руководствоваться этой картой!..
Стайн остался доволен.
- Вот и отлично, - сказал он. - Видите ли, я намерен проникнуть в глубь материка по руслу Кунене. Оно сухо в это время года… Взгляните.
Он был полон энтузиазма. Анна обошла вокруг стола и через мое плечо принялась разглядывать карту.
- Поначалу придется обойти Посто Велхо - португальскую заставу. Русло прорезает горы Хартманберге, затем горы Онгеамаберга. Видите эти высохшие русла притоков Кунене? Так вот, пройдя миль семьдесят от устья, я затем пройду по одному из них к югу, к плоскогорью Нанголо. Видите тонкую голубую линию? Это река Канупа. По ее руслу я и доберусь до сердца гор Бэйнса. А вот вершина Отжихипо - это моя первоочередная цель.

Предыдущая страница 9 Следующая страница


Берег скелетов 10

Анна обвела ногтем горы на ангольской стороне, совершенно не исследованные и помеченные на карте пунктиром.
- Очертания похожи на зайца, - задумчиво произнесла она.
- Вам понадобится заячья лапка в качестве талисмана, если вы окажетесь в этих горах, - произнес я.
Стайн невесело улыбнулся.
- Капитан Пэйс верит в талисманы, дорогая. У него есть талисман, который сводит людей с ума.
Она посмотрела на меня с недоверием. Во всяком случае, кости были брошены, поэтому я вынул из кармана свою счастливую пятипалую кисть. Анна потянулась к ней, но тут же в ужасе отшатнулась.
- Это высушенная человеческая рука?.. Вы не…
- Бога ради, перестаньте глядеть на меня как на чудовище! Впрочем, если хотите, я действительно отрезал эту руку у одного убитого мной человека и высушил способом, которому я научился в годы моего пиратства у берегов Южной Америки…
Стайн оборвал мою тираду.
- Успокойтесь, Анна. Этот талисман можно купить в любой деревушке в Южной Германии. Не так ли, капитан?
Вместо ответа я переменил тему разговора.
- Итак, я высажу вас и подберу ровно через месяц…
- …и также обеспечите экспедицию всем необходимым, - продолжил Стайн.
- Что вы имеете в виду?
- Хотя мы поднялись на борт судна под покровом ночи, мимо вашего внимания не могло пройти, что мы были без лагерного оборудования, без продовольствия, воды и всего прочего, необходимого для путешествия, - заметил Стайн.
И в самом деле, я даже не подумал об этом.
- Вот список, - он вынул из кармана сложенную бумагу.
- Но…
- Никаких «но», капитан! Вряд ли бы вы хотели, чтобы весь Валвис-бей видел, как грузятся на «Этошу» палатки, оборудование, продукты.
Я промолчал, только взял в руки длинный, отделанный перламутром циркуль из слоновой кости с остриями из игл дикобраза, который нашел среди вещей старого Саймона Пэйса, и провел им окружность радиусом в двадцать миль от устья Кунене.
Пока Анна с удивлением разглядывала циркуль, я орудовал на карте. На нее не был нанесен большой порог, находящийся приблизительно в двадцати милях от устья: на карте старого Саймона он был обозначен. Не был нанесен и второй порог, который находился дальше, милях в пятидесяти вверх по реке. Острова Двух кривых дюн на карте Стайна не было. Даже береговая линия была проведена прямой линией.
На время воцарилось молчание. Первым нарушил его я.
- Должен предупредить вас, что устье Кунене - это сплошные песчаные отмели и зачастую после сезона дождей оно неузнаваемо меняется. В зависимости от этого я только на месте смогу решить, где именно высадить вас, - солгал я.
- Вы хотите сказать, что не знаете подхода к месту высадки? - подозрительно спросил Стайн.
- Взгляните на вашу карту, - рассмеялся я. - Есть ли на ней хоть одно подходящее место для высадки?
- Нет, - кивнул Стайн. - Именно поэтому я и обратился к вам. Ведь все карты у вас в голове.
«Очко в мою пользу», - подумал я.
- Если хотите знать, у меня в голове и устье Кунене, поэтому я приму решение на месте. Нельзя забывать о ветре, приливе, отливе и прибрежных течениях, - продолжал сочинять я. - И поэтому нечего решать, пока не увидишь своими глазами.
- Мне это не нравится, - нахмурился Стайн. - Я думал, что вы лучше справитесь с этим, капитан. Любой опытный шкипер может проделать то, что собираетесь сделать вы.
- Тогда давайте повернем обратно, и ищите себе другого, буду только рад, - огрызнулся я.
- А если ветер и течение окажутся неблагоприятными, когда же вы вернетесь за нами? - продолжал он.
Я получил истинное удовольствие.
- Тогда дело будет плохо, - признал я. - Сколько вам придется дожидаться - не знаю.
Его тонкие губы стали еще тоньше. Он погрузился в свои мысли. Я и не предполагал, что мое замечание обойдется мне так дорого.
«Этоша» шла вперед. Туман почти рассеялся. Я оставил мостик на попечение Джона - хотелось немного отдохнуть.
Добравшись до каюты, я скинул башмаки и лег на койку. Засыпая, я думал об Анне… Сквозь сон я услышал возглас Джона. Наверное, у моряков есть третье ухо, которое всегда начеку, даже когда мозг бездействует.
- Судно право по носу!
«Не может быть, не может», - диктовало мое сознание, хотя я тут же вскочил с койки.
Судно право по носу «Этоши»?! В три прыжка я очутился на мостике. Туман рассеивался, и меня ослепил бледный, едко-желтый свет.
Джон опустил бинокль.
- Ничего не вижу, но впередсмотрящий заметил его…
Неожиданно туман на западе раздвинулся, словно театральный занавес. И мы увидели судно, грузовой транспорт. Нос его смотрел на юго-восток. Позади виднелся ровный берег, на который набегали волны прибоя, а еще дальше низкие, серовато-коричневые песчаные дюны.
На мостике появились Анна и Стайн.

- Судно стоит здесь со времен войны. Это «Данедин стар». Оно выбросилось на мель, получив пробоину, - пояснил я.
Неудачливый транспорт, на котором все еще гордо возвышалась труба, словно продолжал идти по курсу.
- Взгляните, - я протянул Анне бинокль. - Спасательные плоты все еще закреплены на палубах.
- Я вижу пушки и танки! - возбужденно воскликнула она. - Нельзя ли подойти поближе?
Джон бросил на меня удивленный взгляд, когда я распорядился уменьшить ход и изменить курс, чтобы «Этоша» приблизилась к потерпевшему кораблекрушение транспорту.
- Они везли танки и артиллерию англичанам, сражавшимся на Среднем Востоке, - заметил Стайн, - а также покрышки для 8-й армии.
Анна бросила на него неприязненный взгляд. Мне показалось, что в душе она ненавидит Стайна. И это обрадовало меня.
- Счастье, для немцев - я имею в виду, что они налетели на подводную скалу, - продолжал Стайн. - Капитану следовало бы держаться подальше от берега, если он не капитан Пэйс… Не следовало идти на такой риск.
- Если хотите знать, - тихо произнес я. - «Данедин стар» был потоплен немецкой торпедой!
- Чушь, - отрезал Стайн. - Он напоролся на подводный риф. Небрежность. Случись такое с немцами, мы бы расстреляли капитана. «Данедин стар» сбился с курса. О том, что он был торпедирован, нигде не упоминалось.
«Этоша» прошла мимо своего мертвого собрата. Я подивился, откуда Стайн был так хорошо осведомлен о «Данедин стар».
- Вы слышали когда-нибудь о торпеде типа XXXI? - спросил я.
Анна и Джон внимательно смотрели на меня.
- Не слышали? Ее создали Блом и Фосс. Торпеда была выпущена из немецкой подводной лодки секретного типа. Могу рассказать вам, как это примерно было. Командир подводной лодки не спешил торпедировать корабль и отправить его на дно морское, боясь раскрыть себя. Он поступил умнее - просто следовал за «Данедин стар», дождался, когда транспорт окажется в этих опасных водах, и только тогда торпедировал его. Ни у кого не было сомнений, что «Данедин стар» напоролся на подводный риф. Хотел бы я встретиться с этим командиром-подводником.
Стайн оцепенело глядел на меня.
- Бог мой! - проговорил он наконец. - Только немец мог придумать такое!
- Стайн, вы забыли, что эту картину восстановил вам командир британской подводной лодки, - сказала Анна, потом перевела взгляд на меня. - Очень остроумная реконструкция происшедшего, капитан Пэйс. Неудивительно, что вы получили столько наград.
Я промолчал.
- Иди отдыхай! - обернулся я к Джону. - Я поведу корабль.
Следом за ним ушел Стайн.
- Вы разрешили мне находиться здесь… - произнесла Анна.
- Да, - коротко отозвался я.
Она подошла к борту, откуда был виден берег, и оперлась о поручень. Больше часа «Этоша» вырывалась из мрачных щупалец Берега скелетов. Береговая линия была ясно видна, и вдали, на расстоянии до ста миль, я мог разглядеть отдельные голубые просветы, на фоне которых виднелись горы.
Я подошел к Анне. Она молчала, словно не замечая меня, и продолжала разглядывать прибрежную полосу. Я не знал, с чего начать разговор.
- К вечеру похолодает. Вы простынете в свитере, - пробормотал я.
Она едва взглянула на меня. «Подобное начало разговора только того и заслуживало», - обругал я себя.
Анна вдруг обернулась, снова посмотрела на меня и, к моему удивлению, сама начала разговор.
- Я видела у вас старинный циркуль, - сказала она. - Нельзя ли еще взглянуть на него? В порядке обмена, - улыбнулась она и, сунув в карман брюк руку, что-то достала и спрятала за спину. Какая-то детскость была в этом движении. - Покажу, если вы покажете циркуль.
- Хорошо, - сдержанно ответил я. - Сейчас принесу.
Не торопясь я начал спускаться по трапу и вскоре вернулся с циркулем.
Она взяла у меня инструмент, провела пальцем по слоновой кости и удивленно потрогала острие.
- Из чего это?
- Это иглы дикобраза, - объяснил я.
Она разжала кулак. На ладони лежала крохотная пожелтевшая фигурка водоноса, вырезанная из слоновой кости, но без кувшина на плече. Он был отломан.
- Точно так же, как вы носите на счастье кисть руки, так и я повсюду ношу этот талисман, - произнесла она. - Видите, кувшин отломан. Фигурка водоноса попала в огонь, когда солдаты подожгли наш дом. С тех пор мы много лет находились в бегах.
Проворным движением она воткнула острие циркуля в пустое гнездо фигурки водоноса и принялась ее крутить. Затем посмотрела на меня и спросила:
- Много ли вы убили людей, капитан Пэйс? - Она резко обернулась ко мне. - Вы слишком долго общались с Берегом скелетов?
- Да, очень долго… Впрочем, завтра я вам кое-что покажу. Вы спросили - убивал ли я людей. Вы увидите трупы. Семьдесят пять трупов в одном стальном гробу и двадцать семь в другом.
- Это вы… вы в ответе за это?
- Целиком и полностью, - резко ответил я. - И я повторил бы то же самое при тех же обстоятельствах. Эти семьдесят пять человек должны были умереть, чтобы в живых остались миллионы. Это справедливо. Эти семьдесят пять шли на риск, так же как и я. Но победил я.
- Однако я слышала, что командование флотом сочло иначе.
- Да.
- Был ли у вас на суде защитник? - доискивалась она.
- Боже мой, да! - взорвался я. - Да, у меня был защитник, все как положено. Они… они покоятся вон там, - я показал на северо-восток, в сторону острова Двух кривых дюн.
Она ничего не упустила из того, что я сказал.
- И вы смирились с приговором?
- Какое это имеет значение? - выпалил я, потому что она разбередила, как мне казалось, давно зажившую рану. - Мертвецы - это уже история. Капитан-лейтенант Пэйс тоже уже история. А может быть, он тоже мертв?
Она не сводила с меня глаз.
- В Антарктике, - сказала она, - на маленьких, исхлестанных ветрами островках, таких, как Хэрд и Марион, обычная комнатная муха, приспособляясь к тамошним условиям, сбросила крылья, чтобы беспрестанные ветры не сдували ее в океан. Это энтомологический факт. А мне хочется думать, что и у вас когда-то были крылья.
Я был ошарашен.
- Если у вас есть сигарета, я нарушу свой обет и закурю.
Она молча протянула мне пачку и закурила сама.
- В первом случае, как я догадываюсь, была честная борьба, а во втором - с двадцатью семью людьми - нет?
- Это было старое грузовое судно, - тихо произнес я. - Если бы кто-нибудь остался в живых и поместил в «Таймсе» некролог, вы могли бы встретить там и мою фамилию: пропал без вести в море. У старого корыта не было никаких шансов на спасение…
Анна что-то раздумывала, глядя на меня.
- …Я не виноват, - продолжал я. - Даже если бы я находился на мостике в ту ночь, я бы не смог спасти их…
- Но вы не были на мостике и поэтому в ответе, - отрезала она.
- Вы не знаете фактов, - поспешил я заверить.
- Наверное, их никто никогда не узнает, если то, что я слышала о вас, - правда, - продолжала она. - Это все было противозаконно?
Я пожал плечами:
- Так же как и эта увеселительная прогулка… Только один человек заинтересовался бы гибелью судна и, не прибегая, однако, к помощи закона, хотел бы посчитаться со мной. Стайн грозил все рассказать ему.
Она посмотрела на меня.
- Я предполагала нечто подобное. Это подтверждает мое мнение о Стайне.
- И обо мне? - усмехнулся я.
Она уклонилась от ответа. Я пристально посмотрел на нее, но она отвернула лицо, полное печали и озабоченности.
- Значит, Стайн не вернется?.. - неожиданно спросила Анна.
Я протянул руки и взял ее за плечи. Она пыталась отстраниться.
- Вы тоже не должны были вернуться, - тихо произнес я.

БЕЗУМИЕ ПЕСКОВ

Стайн увидел белую смерть и отшатнулся. Лицо его позеленело, и он выхватил из кармана «люгер».
- Назад! - завопил он. - Задний ход!
Как безумный кинулся он к машинному телеграфу, оттолкнув Джона, стоявшего у штурвала. Анна отступила к трапу.
Я не боялся Стайна, но меня смертельно пугали песчаные отмели.
- Идиот! - заорал я, схватившись за штурвал «Этоши», отклонившейся от курса градусов на двадцать. Возвращая штурвал в обратное положение, я ударил Стайна по лицу тыльной стороной ладони, и он, пошатнувшись, повалился на колени.
- Полный назад, - скомандовал я.
«Этоша» сперва замедлила ход и почти остановилась, словно конь перед препятствием, затем попятилась назад.
Обезумевший Стайн чуть не погубил нас, увидев грозные буруны, молотящие песчаные бары острова Двух кривых дюн. Должен признать, это ошеломляющее зрелище, особенно под порывами яростного юго-западного ветра. Бурлящее море, налетающее на белые клыкастые бары, швыряло высоко в воздух тонны воды, взбитой до белизны.
Стайн заикался, то ли от моей затрещины, то ли от страха.
- Капитан П-Пэйс! Я з-запрещаю!.. Слышите, з-запрещаю! - он возвысил голос. - Вы х-хотите убить меня, я знаю! Но я не п-позволю…
- Держите себя в руках! - рявкнул я.
Показался трехглавый холм, и «Этоша» стала поворачивать, направляясь к горловине канала.
- Так держать! - завопил я Джону. - Эхолот?
- Тридцать… Двадцать семь… Двадцать три…
- Прошли! - воскликнул я, и радость свершения охватила меня. Ведь малейшая ошибка означала гибель. Это была не проблема навигации, а примитивная проблема выживания.
- Взгляните, - резко произнес я, оборачиваясь к Стайну. - Вы хотели добраться до берега? Я доставил вас… - я усмехнулся, видя его страх, -…минуя все эти препятствия. Вы едва не погубили нас.
- Я никогда не предполагал… - забормотал Стайн.
- Еще бы, - грубо перебил я.
Выражение страха на лице Стайна помимо воли сменилось восхищением. Он даже сделал попытку улыбнуться.
- Все утверждают, что вы лучший шкипер на побережье, капитан Пэйс, - ответил он. - Теперь и я этому верю.
- Малый вперед, - скомандовал я и обернулся к Джону, который сменил меня у штурвала: - Следи за ориентирами, - затем вновь обратился к Стайну. - Вы, ничтожный ублюдок, ради вас я рискую своим судном и жизнью, но я показал вам, что значит соблюдать уговор. Надеюсь, вы довольны?
Я не мог видеть фарватер канала при бурлящей воде. Да, теперь у меня не оставалось сомнений: старый Саймон был гениальным мореходом.
Песчаный берег лежал перед нами мертвенно-тихий, словно гигантская ящерица, готовая к атаке.
Я слышал хриплое дыхание Стайна и видел, как дрожат его пальцы.
Я повел «Этошу» через первый крутой поворот канала, который тут же изменил направление почти на обратное. Ориентиры той ночи, когда была уничтожена АПЛI, навечно отпечатались в моей памяти.
Брызги, словно душ, обдавали мостик. «Этоша» двигалась вперед.
- Смотрите, корабль! - закричала вдруг Анна.
Все устремили взоры туда, куда она показывала. Тупые обводы носовой части «Филирии» в смерти были такими же уродливыми, как и в тот первый день, когда Георгиади привел меня в порт, где судно стояло у какого-то дальнего причала. Удивительно, что я ничего не почувствовал, увидев «Филирию». Словно та дикая ночь не имела ко мне никакого отношения.
Стайн стоял рядом, напряженно глядя вперед.
- Это очень заинтересовало бы Георгиади, - хмыкнул он. - Классическая картина кораблекрушения, эталон, если можно так сказать. Да, для того чтобы проделать такое, нужны железные нервы.
- Болтайте что вам угодно, только я не понимаю, что вы имеете в виду, - отпарировал я. Он-то считал, что я намеренно погубил «Филирию» и весь ее экипаж.
- Будет, будет вам, капитан Пэйс, ведь это пароход Георгиади, который вы выбросили на берег. Меня не проведешь.
Я равнодушно посмотрел на него.
- Вы видите название судна или какие-нибудь опознавательные знаки? - спросил я. - Почему вы считаете, будто я что-то знаю об этом корабле? Георгиади не поблагодарит вас за ложную информацию.
В голосе Стайна прозвучали нотки восхищения:

Предыдущая страница 10 Следующая страница


11 Джеффри Дженкинс

- Очень ловко, капитан, очень ловко. Значит, вы считаете, что Георгиади не поблагодарит меня. Я даже не мог бы объяснить ему, где произошло это кораблекрушение, а если бы и мог, кто сумел бы добраться сюда? Разве что капитан Пэйс… Не понимаю, как вам удалось выйти отсюда живым, капитан.
Анна смотрела на меня, поджав губы.
- Не верю, - медленно произнесла она. - Здесь никто не мог бы спастись.
«Этоша» еще минут пятнадцать шла до следующего поворота канала на север.
Я выпрямился. Джон поймал мой взгляд. Вид у него был такой же, как тогда в трибунале, когда я подумал, что он «повернул» против меня.

- Пеленги и курс прежние? - спросил он.
Я кивнул, не глядя на него.
- Ты провел здесь «Форель» после… после?..
- Да, - ответил я едва слышно.
- Джеффри, - безжалостно продолжал он. - Все эти годы я думал - потопил ли ты ее в ту ночь? Или… - и он взглянул мне в глаза, -…или это плод твоего воображения?.. - Сомнение было написано на лице Джона. Я понимал, о чем он думает: «Я разворошил старую рану, и Джеффри снова на грани безумия, бедняга».
- Я потопил ее, - просто сказал я. - Обломки находятся от нас приблизительно по пеленгу 120 градусов.
- Я увижу их?
- Да.
Джон продолжал смотреть вперед.
- Почему ты промолчал об этом? Кого ты этим хотел спасти?
Стайн присоединился к нам. Он жадно прислушивался к разговору.
- Послушайте, - сказал я. - Это уже история, и я хочу быть точным. Это уже история, вот почему я вам расскажу. Лодка с реактивным двигателем в наши дни не новость. Но в годы войны это был, божий подарок командованию подводным флотом Германии. Требовалось только одно - чтобы она оправдала себя. Она потопила «Данедин стар» и вернулась сюда. Здесь, рядом, была ее стоянка. Я пошел за лодкой и уничтожил ее.
- Вы хотите сказать, что у нас, у Германии, была реактивная подводная лодка и что она не была использована в Атлантике? - хихикнул Стайн.
- Да, - обернулся я к нему. - Командование немецким подводным флотом сомневалось в ее эффективности и отправило в пробное плавание. Два человека, кроме меня, знали об этом в Англии. Я получил приказ уничтожить подводную лодку нового типа. И я выполнил приказ. Она лежит - вернее, то, что осталось от нее, - в нескольких милях отсюда, в глубине бухты.
Стайн недоверчиво посмотрел на меня. Затем медленно произнес:
- Значит, капитан-лейтенант Пэйс, кавалер ордена «За боевые заслуги» сделал во время войны больше, чем кто-либо другой, чтобы выиграть битву за Атлантику! Ведь мы бы разворотили Англию этими подводными лодками! А вы погубили ее! Боже правый!.. Но как?
- В самом деле, как? Ведь «Форель» не выпустила ни единой торпеды, - вмешался Джон.
Я рассмеялся им в лицо.
- Я уничтожил ее сигнальной ракетой.
Джон решил, что я спятил.
- Сигнальной ракетой?!
- Она как раз заправлялась, и сигнальная ракета попала в горючее, - ответил я. - Лодка вспыхнула, словно соломенная.
Стайн по-прежнему недоверчиво глядел на меня.
- И никто не остался в живых?
Я повернулся к нему. Кошмарное зрелище двух матросов на песчаной косе возникло у меня в памяти.
- Оставшихся в живых я расстрелял из «эрликона».
- Нет, капитан Пэйс, - раздался с трапа дрожащий от ярости голос. - Вы расстреляли не всех. Одному удалось спастись.
Мы все обернулись, словно наэлектризованные. На мостике стоял Иоганн. В руках у него был тяжелый деревянный брус. Куда девалась его заторможенность! Остров Двух кривых дюн вернул его к реальности. Глаза горели жаждой убийства.
- Вы расстреливали нас из пулемета в упор, - медленно произнес он. - Я до сих пор вижу, как вы водили стволом, капитан. А сейчас я убью вас. Только теперь уж наверняка. Трое суток я провалялся на песке. Один лишь песок кругом, песок и соль. Пули попали мне сюда, - он задрал рукав, не спуская с меня глаз, опасаясь, как бы я первым не бросился на него. На внутренней стороне предплечья почти не осталось мяса. Зажившая рана была страшной. - Я молил бога о смерти там, на песке. Я молил также, чтобы он ниспослал вам смерть, такую же медленную и мучительную… Я вернулся обратно на лодку - вы сейчас увидите ее, потому что я знаю эти места не хуже вас. Еще бы! Это западня. Здесь умирают медленно. Я измерил тут шагами каждый дюйм, ища выход из этого ада… Я вернулся на борт лодки, когда она остыла. - Он засмеялся гортанным, диким смехом. - Они все изжарились, капитан. Все мои товарищи изжарились. Но куда легче есть своих друзей жареными, чем сырыми, не правда ли, капитан?
Он снова захохотал, и Анна в ужасе отпрянула назад.
- А теперь, после того жареного мяса, я желаю сырого! - Он надвигался на меня с деревянным брусом в руке. Уголком глаза я заметил, что Стайн беспокойно поглядывает по сторонам.
- Это трогательный рассказ, - съязвил Стайн. Челюсти у него подрагивали. - Теперь мы добавили и военные преступления к длинному списку гнусных преступлений капитана Пэйса. Я увидел, как напряглись мышцы Иоганна. Я словно окаменел. Брус молниеносно взвился кверху, но Стайн опередил матроса. Рукояткой пистолета он ударил Иоганна по голове. Тот зашатался и рухнул на палубу.
- Не тратьте времени на благодарности, капитан, - торопливо произнес Стайн. - А то мы вот-вот сядем на мель. Ищите скорее ваши ориентиры, ради самого господа бога!
Я дал Джону новый курс. Мы были почти напротив остроконечной скалы Саймона, где «Форель» легла на грунт. Я кивнул в ту сторону.
- Вот здесь мы повредили горизонтальные рули, - сказал я Джону.
Он не ответил. Он был потрясен моим рассказом.
Стайн равнодушно пнул Иоганна ногой.
- Это сделает его еще более надежным телохранителем, - злобно хмыкнул он. - Особенно если учесть его желание свести с вами счеты.
Он наклонился над Иоганном.
- По крайней мере, еще час не придет в сознание, - резюмировал Стайн. - Мы успеем за это время стать на якорь? Если нет, я постараюсь, чтобы он не очнулся еще пару часов. - Он поднял деревянный брус и вопросительно посмотрел на меня.
- Часа достаточно, - буркнул я.
- В этой протоке вы куда нужнее, чем он, - сказал Стайн, снова пнув носком ботинка бесчувственное тело. - Но может случиться, что положение изменится…
Высокая скала на севере и трехглавый холм на юге были отличными ориентирами. Коричневатый берег, желтые дюны, потрепанный ветром кустарник были словно за кисеей водяной пыли. Свет по-прежнему слепил глаза и заставлял щуриться. В молчании Джон, Анна, Стайн и я рассматривали открывшуюся перед нами картину. «Этоша» обогнула последний изгиб канала и вновь пошла параллельно своему прежнему курсу, только теперь она шла на запад. Море успокоилось.
«Этоша» была в бухте острова Двух кривых дюн.
И тут я увидел то, что искал: АПЛI. Высокая, словно спинной плавник акулы, боевая рубка побурела от ржавчины. Лодка была похожа на обитателя глубин, выброшенного на берег. Плавник был слегка наклонен, но милосердная соль словно белым бинтом окутывала смертельные раны. Кивком я указал на останки лодки.
- Вот она…
Стайн подался вперед, и я увидел, как побелели костяшки его пальцев, когда он сжал поручень.
- Отличный корабль, - пробормотал он себе под нос. - И командир обычной подводной лодки уничтожил все это сигнальной ракетой?.. - Он обернулся ко мне, и голос его задрожал. - Поздравляю, капитан Пэйс! Это так похоже на англичан - награждать своих героев пинком в зад!
Джон у штурвала усмехнулся.
- Никогда не прощу тебе, Джеффри, что ты не рассказал мне об этом раньше, - сказал он. - Но теперь ты реабилитирован.
- Ерунда, - горько отозвался я. - Теперь смешно говорить о реабилитации. Все это в прошлом.
Анна удивила меня, приняв сторону Джона.
- Трибунал должен пересмотреть свое решение. - Она обернулась к Джону. - Вы обязаны сообщить обо всем.
Джон кивнул.
По машинному телеграфу я приказал дать малый вперед. Я хотел стать на якорь возле АПЛI и затем высадить людей на Берег скелетов в шлюпке.
Я обернулся к Анне.
- Джон - отличный моряк. Но даже он не найдет этого места, а тем более не сумеет провести сюда корабль. Только один человек на свете может это сделать, и этот человек - я. Это мог проделать еще один человек - командир АПЛI, но его нет в живых. Иоганн съел его.
Загремела якорная цепь.
- Я припоминаю одного американского лейтенанта, - сказала Анна, - участвовавшего в давней морской битве у Бостона… Как его звали?..
- Шаннон? Чезапик? - подсказал Джон.
- Совершенно верно, Чезапик. Много лет спустя ему вернули его доброе имя…
Я хмуро улыбнулся, вспомнив начальника военно-морской разведки. Вести игру следовало по их правилам - «пока смерть не разлучит нас»…
- У капитана Пэйса слишком пестрое прошлое, чтобы он мог чувствовать себя спокойно, - вставил Стайн. - У африканцев есть поговорка - «Не тащите мертвых коров из канавы».
- Видите те дюны? - спросил я. - Песок скатывался с них, словно снежная лавина с вершины Эвереста. Они насыщены слюдой и химическими солями. Помните, чем пользовались немецкие подводные лодки во время войны? Особой пленкой, которая повисала в воде, словно занавес, и одурачивала наших акустиков. То же самое и этот песок. Ни один корабль не найдет здесь «Этошу». Радар здесь просто бессилен. Вы готовы к высадке? - обратился я к Стайну.
- Через полчаса все будет упаковано.
- Вам придется отправляться на плоскодонке, шлюпок у меня нет. Я пошлю с вами парня из племени кру, он лучше других управится с этим.
Губы Стайна сжались в узкую полоску.
- Вы хотите оставить нас на милость черномазого?
Стайн струсил, и я был доволен. «Если бы не Анна…» - подумал я.
- Ну конечно, я отправлюсь вместе с вами, - успокоил я. - Интересно, что бы вы делали без меня?
Стайн улыбнулся. На Анну я не смотрел.
- Велите Джиму спустить лодку, - обратился я к Джону. - И побыстрее.
Судя по грузу, Стайн бесцеремонно, с типично немецкой обстоятельностью похозяйничал в кладовой «Этоши». Туземец Джим стоял в болтающейся на воде крутоносой лодке, и матросы передавали ему вниз мешки. Стайн появился с автоматическим скорострельным «ремингтоном» в одной руке и «люгером» в другой, словно мальчишка, отправляющийся на пикник в лес.
- Оружие для мужчины, - усмехнулся он. За пояс он заткнул еще охотничий нож. - Это может остановить кого угодно, - сказал он, похлопывая по ложу «ремингтона». - А для личной защиты нет ничего лучше старого доброго «люгера». Отлично сбалансирован.
Анна переоделась в плотный красный свитер и спортивную куртку. Она была сосредоточенна и молчалива.
Стайн опустился на колени и прислушался к дыханию Иоганна.
- Свяжите ему руки и бросьте в лодку, - распорядился он. - Если он очнется по дороге к берегу, то доставит нам кучу неприятностей.
Бесчувственного матроса, словно мешок с картошкой, свалили в лодку. Туземная команда смотрела на все это широко раскрытыми глазами. Плоскодонка сидела в воде глубоко, но я надеялся, что все обойдется благополучно.
Я спрыгнул в лодку. Анна стояла у поручня и смотрела на меня сверху.
- Прыгайте, - позвал я. - Я вас поймаю.
Она улыбнулась и легко соскочила вниз, почти не воспользовавшись моей помощью.
Стайн спустился последним. Я обратил внимание на его разбухшие от боеприпасов карманы. Что ж, каждый заряд может ему понадобиться, чтобы остаться в живых… Но расстрелять Берег скелетов нельзя…
- Отчаливай, - распорядился я и крикнул Джону: - Вернусь через два часа!
Чернокожий парень управлял лодкой весьма искусно. Если у штурвала на «Этоше» он казался тупицей, то тут чувствовал себя в своей стихии. Он вел перегруженную лодку с такой же уверенностью, как я вел «Этошу» через канал. Наш курс лежал через покрытый водой перешеек, который можно было пройти только на плоскодонке, и затем, под защитой песчаных дюн, через прибой к материку. Лодка вышла из канала, я направил ее в сторону высокого холма на севере. Вскоре нас подхватила накатная волна прибоя и понесла к берегу.
- Вы занимались когда-нибудь серфингом? - шутливо спросил я Анну.
- Никогда, - ответила она, стараясь казаться отважней, но я ясно видел, что она была напугана бушующими волнами.
- Джим знает свое дело, - успокоил я. - Мы подкатим к берегу как на санях.
- Много проблем разрешится, если мы потонем, - хмуро отозвалась она…
Стайн молчал. Иоганн пошевелился и снова затих. Джим, одетый лишь в рваные шорты, управлял лодкой.
- Где пристать? В каком месте, хозяин? - закричал он мне, когда лодка врезалась в первые прибрежные буруны.
- В любом, где хочешь! - крикнул я в ответ.
Теперь, когда берег был близок, я мог разглядеть, что из песка там и сям торчали обломки скал, отполированных ветром и водой.
Джим слегка отвернул в сторону: он заметил гребень огромной волны, образовавшейся ярдах в двадцати от нас по правому борту, и в следующее мгновение мы, словно на крыльях, понеслись к берегу, высоко возвышаясь над окружающим нас морем. Анна съежилась и закрыла глаза, ухватившись рукой за борт.
- Так и держи, - приказал я туземцу.
Море было его стихией. Черное лицо, обычно хмурое и неприветливое, сейчас было оживлено.
Большой вал накатывался на берег. Если мы наскочим на скрытый под водой риф, нас мигом разнесет в щепки. Даже отличный пловец не продержится более пяти минут в таком водовороте. Но Джим прекрасно знал свое дело. Вал разбился о берег и отпрянул обратно в море. Густая пена окутала лодку. Лодка задрожала, коснулась песка раз, другой, а секундой позже Джим был уже за бортом, по пояс в воде, и бежал рядом, подтягивая лодку на песчаный берег. Я выпрыгнул за ним следом, ухватился за другой борт. Вода хлюпала у меня в сапогах. Не оглядываясь - мы оба знали, чем грозил следующий вал, мчащийся на нас, - мы подтащили лодку на гальку.
- Вылезайте! - крикнул я Анне и Стайну.
Галька захрустела у них под ногами. Мы подтянули лодку еще дальше…
- Как нам удастся вернуться на корабль? - ужаснулась Анна. Лицо у нее было белое как бумага.
- Вытащи Иоганна и развяжи ему руки, - распорядился Стайн.
Джим поднял матроса на руки и положил недалеко от лодки. Прикосновение к дюнам словно наэлектризовало Иоганна, все еще находившегося в беспамятстве. Глаз он не раскрывал, но пальцы начали судорожно ощупывать и сжимать песок. Затем руки потянулись к щеке. Он громко застонал и сел.
- Встать! Смирно! - закричал Стайн.
Иоганн сделал попытку подняться - флотская дисциплина глубоко сидела в нем, - но тут же застонал и принялся скрести пальцами по песку. Казалось, что от соприкосновения с ним он совсем обезумел.
- Встать! - снова гаркнул Стайн. И когда Иоганн поднялся, ткнул карабином в сторону лодки, приказал: - Разгружай!
Как слепой, спотыкаясь, Иоганн зашагал к лодке. Джим принялся подавать ему грузы.
Мы молча смотрели, как двое людей, разгрузив лодку, тянули за собой по песку, подальше от берега, тяжелый брезент с поклажей. След от брезента тут же был засыпан песком. Иоганн подошел к нам, а Джим отправился к лодке за шапкой, которую я там обронил. Когда негр наклонился над лодкой, Стайн быстро направился к нему. Джим не слышал его приближения. Анна с криком бросилась к ним. Какое-то шестое чувство подсказало ей, что замышлял Стайн…
Для меня же это было полной неожиданностью.
Стайн вынул «люгер» и выстрелил Джиму в затылок. Черное тело туземца повалилось вперед, и он упал головой в лодку.
В последний момент Анна попыталась вырвать у Стайна оружие. Стайн повернулся как-то неестественно медленно. Безумие, которое я увидел в его глазах, мешало ему понять, кто хочет вырвать у него из рук пистолет. Одной жизнью больше или меньше ничего не значило в тот момент для Стайна. Я сорвал с шеи бинокль и, пользуясь ремешком, как пращой, швырнул его в Стайна. Удар по ребрам привел его в сознание. Еще доля секунды, и Анна была бы мертва… Он отвел пистолет в сторону, взмахнул левой рукой и ударил Анну по скуле. Она как подкошенная повалилась на песок.
Я бросился было вперед, но Стайн наставил на меня пистолет.
- Назад! - хрипло выкрикнул он. - Назад! Иоганн, на! - он сбросил с плеча «ремингтон» и протянул подбежавшему матросу. - Стреляй, если он сделает хоть шаг!
Иоганн схватил ружье и взвел затвор.
- Ну-с, герр капитан? - усмехнулся он.
- Обожди, - приказал Стайн.
- Ах ты, проклятый убийца! - закричал я. - Сейчас я…
Стайн уже овладел собой.
- Благодарю вас, капитан Пэйс. Не швырни вы свой бинокль, последствия могли бы быть трагичными и для меня самого, и для моей экспедиции. Потеря была бы невосполнима. Без доктора Нильсен все наши усилия были бы равны нулю, не так ли?
- Я отвезу вас обратно в Валвис-бей, чтобы вас там повесили! - прорычал я.
Анна стонала. Я наклонился над ней. На щеке у нее была ссадина.
- Весьма трогательная сцена, - усмехнулся Стайн. - Рыцарство всегда умиляло меня. Уясните себе, капитан Пэйс, что против собственной воли вы только что спасли мою экспедицию, но вы не вернетесь на «Этошу». Вы отправитесь со мной.
- Черта с два, - отрезал я.
- Неужели вы думаете, что я отпущу вас, полагаясь лишь на ваше обещание вернуться и забрать меня отсюда? Признайтесь, что я немного изучил ваш характер, капитан Пэйс. Для моей экспедиции вы представляете лишь чисто практический интерес. Точно так же, как эта одержимая. Еще раз спасибо за ваш донкихотский поступок. - Он шутовски поклонился. - Если бы я позволил вам вернуться на «Этошу», вам оставалось бы только забыть об экспедиции. Не думаете же вы, говоря военным языком, что я позволил бы вам сохранить ваши коммуникации, а мои перерезать?
Значит, Стайн разгадал мои планы.
- Вы вынудили меня убить этого черномазого, - без тени сожаления произнес он. - Теперь один с этой лодкой вы не управитесь. Герланду ничего не остается делать, как дожидаться вас. Без вас он не сумеет выйти в море, а вам придется отправиться с нами, хотите вы этого или нет. Я буду следить за каждым вашим шагом, поэтому не пытайтесь выкинуть какую-нибудь шутку. Вы поведете нас к горам Бэйнса. Иоганн будет вашим личным стражником. У него руки чешутся нажать на курок.
Анна все еще не приходила в себя.
- А как она? - Мой жест выражал больше, чем я хотел.
- Она? - переспросил Стайн. - Слишком экспансивна для ученой, рыцарственный капитан Пэйс! Она, как вы можете понять, жертва науки. Единственное живое существо, которое может точно определить онимакрис, и в этом качестве она незаменима. Она отправится с нами. Вы также единственный человек, который мог незаметно доставить нас на Берег скелетов и может так же незаметно вывезти обратно. Иоганн будет живым напоминанием вашего прошлого, капитан. Он не позволит вам забыть об этом!..
Анна открыла глаза.
- Принесите воды, - обернулся я к Иоганну.
Матрос вопросительно взглянул на Стайна, но тот жестом велел ему подчиниться.
Анна сделала несколько глотков и села. Потом с трудом поднялась. Я обернулся к Стайну.
- Не думаете ли вы, что мой уход с вами вызовет на «Этоше» подозрение? Герланд наверняка следит за нами в бинокль.
Стайн резко обернулся.
- Теперь распоряжаюсь я! Мы выходим немедленно!
Я с отчаянием оглядел пустынный берег, освещенный ровным серым светом. На севере виднелось гористое плато, которое тянулось на запад от высокого холма, служившего мне ориентиром. После гибели «Филирии» Мак и я пытались пройти этим путем, но уже через десять миль вернулись в изнеможении: надо было двигаться либо по скальным нагромождениям, острым, как игла, либо, дождавшись отлива, идти по узкой полоске зыбучего песка, в котором ноги проваливались чуть ли не по колено. Мы пытались, словно две ищейки, найти дорогу поодаль от берега, и через двое суток поисков примерно в четырех милях к югу обнаружили в горах узкое ущелье, по которому с трудом продвинулись вперед, а потом нас спасла слоновья тропа, ведущая на север…
Я забросил рюкзак за плечи. Он показался мне тяжелым, словно набитым свинцом.
- А где вода? - спросил я.
- Вода не для вас, - усмехнулся Стайн. - На войне у пленных отбирают штаны. Говоря метафорически - вашими штанами будет вода. Без нее вы далеко не убежите. Возражать было бессмысленно.
- Несколько миль нам нужно пройти на юг, - сухо сказал я. - По ту сторону дюн есть тропа…
- Почему не на север? - перебил Стайн.
- Там пройти нельзя, - хмуро отозвался я. - Мы двинемся на юг, свернем на восток, затем пройдем по узкому ущелью на север. Придется вам принять это на веру.
- Я верю вам только тогда, когда вы вдали от моря, - усмехнулся Стайн. - Море - ваш союзник. Поэтому надо уйти поскорее отсюда.
Анна и я шли впереди, за нами следовали Стайн и Иоганн. Галька хрустела под ногами. Лодка с телом Джима осталась позади. Ночные мародеры Берега скелетов оставят от него одни кости.
И вот мы вошли в Каокофелд…

Предыдущая страница 11 Следующая страница


Берег скелетов 12

КАРАВЕЛЛА В ПУСТЫНЕ

- Стой! - приказал Стайн.
Ложбина на западном склоне холма, к которому мы подошли, показалась ему подходящим местом для ночного бивака. Стелющиеся побеги нараса обеспечивали нас топливом для костра. Утоптанная дикими животными тропа, по которой мы следовали весь день, сворачивала направо, огибая ложбину. За весь дневной переход мы не встретили никаких зверей, но это вовсе не означало, что их здесь не было. Всего в нескольких милях позади, когда мы проходили мимо поросли низкого кустарника, нам в нос ударил резкий запах зверя, а слоновый помет вдоль тропы был не старее вчерашнего.
Стайн и Иоганн весь день шли позади. Стайн не расставался со своим «люгером», но с каждой милей, которая отдаляла нас от берега, он все более успокаивался, однако по-прежнему не приближался ко мне.
Я сбросил на песок тяжелый рюкзак и расправил плечи. Анна, освободившись от своей ноши, со вздохом облегчения опустилась на песок.
- Добрый дневной переход, как говорят на море, - усмехнулся Стайн. Должно быть, он был хорошо тренирован, так как выглядел довольно свежим. Слишком свежим, чтобы я рискнул предпринять что-либо против него.
- Сколько, по-вашему, мы прошли?
- Миль пятнадцать-восемнадцать, - устало отозвался я.
- Хорошо, - резюмировал он и, достав из кармана карту, принялся ее изучать.
- Где же все-таки мы находимся? - спросил Стайн.
- Вот доберемся до Кунене, тогда узнаете, - огрызнулся я.
Стайн пожал плечами. Видя, что ему не дождаться ответа, он направился за нарасом для костра. Я обратил внимание, что пистолет он сунул в кобуру.
Я поудобнее устроился на песке и задумался. Отвлекла меня Анна.
- Джеффри, - сказала она, - с того холма видно море?
- Оно недалеко: миль пять отсюда по прямой.
- Вы составите мне компанию? - спросила она.
Я кивнул и поднялся. Потом крикнул Стайну, так как вовсе не хотел получить пулю в спину:
- Мы пойдем на тот холм осмотреть окрестности!
Он усмехнулся и сделал царственный жест рукой, разрешая нам удалиться. «Чертовски уверен в себе», - подумал я.
Мы молча брели по вязкому песку. Дойдя до подножия холма, полезли вверх по склону и наконец добрались до вершины. В пяти-шести милях от нас расстилалось море.
Анна молчала. Весь день она держалась молодцом, несмотря на удар Стайна. На скуле у нее был виден кровоподтек.
- Джеффри, - наконец произнесла она задумчиво. - Вы спасли мне жизнь…
Я пытался отшутиться:
- Что за пустяки…
- Это моя жизнь - пустяки? - в ответ пошутила она. - Джеффри, вы намного лучше, чем хотите казаться…
- Анна, просто вы пытаетесь оправдать меня в благодарность за то, что я защитил вас, - возразил я.
Она задумалась, потом сказала:
- Я по-прежнему уверена, что вы жестоки, но не греховны, как Стайн. Я верю в вас… Зачем такой человек, как вы, растрачивает себя? Зачем вы гонитесь за блуждающими огнями, в которые не верите? Зачем негодуете о прошлом, которого не признаете? Что вы делаете на этом забытом богом, пустынном берегу, тогда как в большом мире, вдали отсюда, могли бы жить полной, интересной жизнью…
Анна вдруг замолчала и улыбнулась. Затем подошла почти вплотную и посмотрела мне в глаза.
- Бескрылой мухе будет очень трудно, если вернут ей крылья.
Она провела рукой по моим лопаткам.
- Интересно, можно ли прицепить сюда крылья?
Она отвернулась.
- Глядите - вдруг воскликнула Анна. - Или я пьяна, или у меня двоится в глазах… Глядите, Джеффри!
Она показала на закат. На горизонте было два солнца! Между темной полоской облаков и морем виднелось ясное небо. Одно солнце медленно опускалось из облака, в то время как второе поднималось навстречу первому. Словно влюбленные, оба солнца спешили навстречу друг другу, и, коснувшись сперва краями, затем полностью слились воедино. И одно-единственное солнце осталось на небе. Опускаясь в море, оно излучало яркое красно-багровое сияние.
- Да, на Береге скелетов можно увидеть настоящие чудеса, - тихо сказала Анна. - Неудивительно, что вы к нему так привязаны. Но как объяснить это чудо?..
- По-видимому, это связано с изменениями температуры и влажности воздуха. Я сам не видел ничего подобного до сих пор, хотя чаще других любовался изумительными по красоте закатами на этом берегу.
- Взгляните! - Глаза у нее восторженно сверкали. - Стало еще красивее! Взгляните на море, туда, за линию прибоя! Никогда не видела такой желтизны! Как может возникнуть это лимонное свечение от красного солнца?!
Она поднялась на цыпочки, как ребенок, смеясь от восторга.
- Это рыба, - сказал я.
- Рыба? - удивилась она. - Не верю!
- Вернее, не рыба, а цветение планктона на рыбе, - пояснил я.
- Вы смеетесь надо мной! - отозвалась она. В ее глазах отражался закат. Я не видел еще таким красивым ее лица.
- Планктон сюда приносит холодное течение из Антарктики. Осенью и в начале зимы он покрывается как бы ржавчиной, цветет. Это гимнодиниум, один из видов планктона. Кстати, «ржавчина» эта смертельный яд для рыб. В это время гимнодиниум принимает яркий лимонный оттенок. Его размеры всего в одну пятитысячную дюйма. Но когда вместе их собираются мириады…
- Я не хочу, чтобы вы раскрыли секрет этого феномена, - улыбаясь, перебила Анна. Она потянула меня за рукав, усаживая рядом с собой, и закурила. - Взмахните вашей магической палочкой, - сказала она. - Пусть планктон снова зацветет для меня… Сделайте из одного солнца два.
Я улыбнулся.
- Здесь нередко встречаются Антарктика и тропики. Однажды, когда я плыл почти вплотную у берега, я увидел льва, охотящегося на тюленей. Можете себе представить - лев, житель тропиков, пожирающий такое антарктическое существо, как тюлень? Если бы нам повезло, мы могли бы сегодня встретить фламинго. Их тут огромные стаи. Представьте себе - красное солнце, лимонное море и тысячи фламинго в небе…
- Ну а теперь пошли, - усмехнувшись, сказала она. - Довольно чудес! Пора возвращаться к реальности.
Анна взяла меня за руку, и мы заскользили по песчаному склону вниз…
На следующее утро я шел впереди, следом за мной Анна, за нею Стайн. Замыкал шествие Иоганн. Временами он проклинал то жару, то тяжелую ношу.
Остановившись, я стал смотреть в бинокль.
- Что это? - спросил Стайн, подходя и показывая на белую полоску на горизонте.
- Кунене, - чувствуя скрип песка на зубах, ответил я.
- Кунене?! - радостно воскликнул он. - Где мы выйдем к ней?
- Милях в десяти от устья, - ответил я. - Несколькими милями выше есть водопад. Но я никогда там не был. Хоть пороги сейчас и сухи, не знаю, сможем ли мы преодолеть их.
- Почему это мы не сможем их преодолеть? - нахмурился Стайн. - Что вы еще прячете про запас у себя в рукаве, капитан?
- Ну и человек! - вздохнул я. - Просто я там никогда не бывал, вот и все. Я ходил по руслу. Оно твердое, идти по нему значительно легче, чем по песку. Но если бы было так легко добраться до Берега скелетов по этому руслу, тут побывали бы уже сотни людей. Стало быть, русло не везде проходимо.
- Увидим, - коротко изрек Стайн. - Теперь меня ничто не остановит.
Я взглянул на упрямое, жесткое лицо и не усомнился в решимости Стайна.
Мы двинулись дальше. Я снова зашагал впереди…
Издали мне показалось, что это слоны или буйволы, но, приблизившись, мы увидели деревья и приветливую тень, особенно манящую после слепящего солнца последних двух дней. Глаза легко привыкают к необозримой монотонности моря, иное дело пустыня. Песок слепит, разъедает глаза. Он проникает в складки кожи, в любую царапину…
Ни слова не было произнесено с тех пор, как мы увидели вдали реку. Наконец мы достигли широкого, покрытого белым песком русла. Никаких признаков воды. У изгиба реки росло с дюжину огромных деревьев, и, словно по молчаливому сговору, Анна и я повалились в тени первого же дерева. Стайн с Иоганном устроились под другим, ярдах в тридцати от нас. Они были достаточно близко, чтобы охранять нас, и достаточно далеко, чтобы не слышать того, о чем мы говорили.
Вскоре подошел Стайн.
- Давайте соберем топливо для костра, капитан. Настоящие охотничьи угодья! Думаю, что здесь можно докопаться до воды.
Я с трудом поднялся на ноги. Стайн был настроен дружелюбно, когда мы собирали сухие сучья и складывали их в кучу.
- Завтра тронемся в путь немного позже, - проговорил он. - Доктор Нильсен держалась хорошо. Дальше по руслу идти будет, видимо, легче.
Я хранил молчание.
- Вы не согласны со мной, капитан? - спросил он.
- Не знаю, - ответил я. - Могу только повторить то, что уже говорил - будь это легкий путь, кто-нибудь уже давно воспользовался бы им.
- Бэйнс это сделал, - упорно твердил Стайн.
- И только. К тому же он пришел с другой стороны, - ответил я.
Мы сложили топливо в огромную кучу. Иоганн даже не пошевелился. Он только злобно поглядывал на меня.
- Взгляните, Стайн, - сказал я, показывая на следы зверей на песке. - Может быть, они ведут к водопою?
Мы прошли по звериной тропе до противоположного берега, где увидели разрытую яму, полузасыпанную песком. Мы принялись углублять ее саперными лопатками, и на глубине примерно футов четырех песок стал влажным. Торопливо продолжая копать, чтобы песок не успел осыпаться, мы, наконец, добрались до воды, вполне пригодной для питья, и наполнили фляги. Стайн понес их сам. Солнце уже село, когда он разжег костер. Я глядел вдоль русла вниз по реке. Пламя костра отбрасывало беспокойные розовые блики на белый песок. Стояла тишина, только потрескивали горящие сучья. Анна лежала, не в силах двинуться. Я сел, оперся спиной о ствол дерева и стал размышлять.
Чем больше мы углубляемся в Каокофелд, подумал я, тем меньше шансов у меня остается. Я необходим Стайну только как проводник. В какой момент я стану не нужен? Когда он найдет этот проклятый онимакрис. А может быть, он ищет тайный склад алмазов? Они часто заманивали людей на верную смерть на этом диком побережье. Если так, то Стайну должно быть известно их местонахождение. Он довольно откровенно говорил о конечной точке экспедиции - где-то в районе Отжихипо в стороне от реки у плоскогорья Нангало. Подобная откровенность со мной могла означать только одно - я не должен был вернуться обратно.
Но к чему тогда все эти разговоры об онимакрис? И при чем тут Анна? Совершенно очевидно, что она не посвящена в игру. Глядя на прыгающие языки пламени, я не находил ответа ни на один из вопросов и знал только, что на Береге скелетов я должен подчиняться законам Берега скелетов - убивать или быть убитым. Иоганн - вот моя первая цель. Чтобы взять верх над Стайном, я должен завладеть «ремингтоном». Но не так это просто.
Я погрузился в уныние. И словно читая мои мысли, Иоганн зашевелился, ствол «ремингтона» тускло сверкнул в отблесках пламени. Нет, Иоганн не сомкнет глаз всю ночь.
Мы ужинали молча. Каждый был погружен в собственные мысли. И вдруг из ночной тьмы раздался грозный рык вышедшего на охоту льва. Стайн тревожно взглянул на Иоганна, затем на меня. Львиный рев в ночи страшен. Должно быть, зверь находился в нескольких милях от нас. Анна вздрогнула…
Поужинав, я взял одеяло и откопал себе лежанку в мягком песке между корней деревьев. Анна проделала то же самое. Все скорпионы мира не могли бы помешать моему сну…
Стайн обманул нас: еще не было девяти утра, а мы уже месили песок в русле реки. Ветер дул нам прямо в лицо, но было терпимо: он еще не успел аккумулировать жар песчаных холмов. По берегам реки росли громадные деревья, среди ветвей которых метались стаи мартышек. Они недоверчиво поглядывали на нас и принимались истошно вопить, как только мы приближались. Русло Кунене сужалось. Очевидно, оно было едкиственным путем сквозь горы. Глядя на крутой скалистый склон Онгеамаберге, обрывающийся в реку, я понял, как трудно преодолеть эти горы. Речной каньон стал еще уже, и вдруг показалось ложе.
Я опешил.
- Вот видите! - торжествующе воскликнул Стайн, остановившись у порога. - Ничего тут трудного нет! И высота невелика.
Мне ясно это было и без него.
- Да, - тихо отозвался я. - Всего футов сорок…
По отполированным водным потоком каменистым уступам даже школьник мог бы подняться без посторонней помощи. Выше водопада русло реки расширялось и было таким же песчаным, но по берегам росло больше зелени. Это говорило о том, что вода была совсем не глубоко.
Стайн не скрывал своей радости.
- Если и дальше будут такие же водопады, то я не предвижу никаких трудностей, - сказал он. - У Берега скелетов дурная репутация, и это наводит на людей суеверный страх. Если кого-то постигает здесь неудача, то своими россказнями он прибавляет новую легенду к десяткам легенд о Береге скелетов. Мы развенчаем все это. - Он насмешливо посмотрел на меня. - Пожалуй, тут вовсе и не требуется штурманских званий, капитан Пэйс?
Я понял, что он имеет в виду. Поняла и Анна и побледнела.
- Ну пошли дальше, - хрипло произнес я.
Около трех часов дня Стайн сделал привал возле купы огромных деревьев. Мы продвинулись далеко вперед. Русло, теперь шириной всего ярдов в двести, было по обе стороны окружено отвесными скалами.
В сотый раз в тот день я подносил к глазам бинокль: справа виднелся широкий каньон Орумве, стиснутый милей дальше невообразимым нагромождением скал. Я вспомнил карту старого Саймона, на которой стояла пометка «Рио-Санта-Мария». Достигали ли этой точки португальские путешественники? Я не мог себе представить, как они вообще могли преодолеть дьявольские песчаные бары в устье реки…
И вдруг я увидел корабль. Он был полностью оснащен и стоял на якоре. До него было миль пять.
Я подумал, что это галлюцинация. Руки у меня слегка дрогнули. Только бы Стайн ничего не заметил. Я спокойно повел биноклем вправо. Не следовало долго фиксировать взгляд на одной точке, чтобы не вызвать подозрение Стайна. Я вновь провел биноклем мимо корабля. Он по-прежнему был там.
- Удовлетворены, капитан? - ухмыльнулся Стайн. - Никаких путей к бегству?
- Удовлетворен, - ответил я. Сердце у меня билось от волнения. Мне хотелось закричать: «Корабль! Корабль!..»
В течение следующего получаса я ходил вокруг, собирая топливо для костра. Анна курила, опершись спиной о ствол дерева. За весь день она не произнесла ни слова. Я понимал, что этот поход к моей смерти мучил ее. Я надеялся, что она не совершит никакой глупости. Никогда еще время не тянулось для меня так мучительно долго.
Наконец как бы невзначай я сказал Стайну:
- Я хотел бы обследовать эту долину, - вернусь до захода солнца. Не возражаете?
- Желаю удачи, капитан. Не стану вас преследовать, если не вернетесь. Просто через день-другой в пустыне появится еще один скелет.
Я готов был прибить его, но присутствие Иоганна с «ремингтоном» останавливало меня, да и сам Стайн ловко управлялся со своим «люгером».
- Вы не хотите пойти со мной? - спросил я Анну.
- Если только недалеко… - ответила она. Я промолчал.
Отойдя от лагеря на порядочное расстояние, мы остановились.
- Джеффри, что случилось? Говорите скорей!
- Корабль, - хрипло произнес я. - Корабль на якоре.
Кивком я указал направление.
Пыл сразу покинул ее, сменившись жалостью и состраданием. Она покачала головой и печально произнесла:
- Корабль на якоре в пятидесяти милях от моря?..
- Вы думаете, я рехнулся? Он стоит вон там…
Я поднял к глазам бинокль. Корабль был на месте. Я передал бинокль Анне.
- Возьмите чуть выше той красноватой скалы… На песке…
Она опустила бинокль и ошеломленно посмотрела на меня.
- Но как он мог туда попасть? Он похож на… - она замолчала, не находя нужного слова. - Он похож на каравеллу… Нет, нет… Это просто невероятно…
Мы подошли уже довольно близко, и корабль был виден без бинокля. Я отчетливо различил три мачты с косыми парусами.
- Побережье, должно быть, сильно изменилось за последние столетия… - сказал я. - Наверное, когда-то здесь был залив…
Я не раз слышал старинные байки о корабле в пустыне. Обычно их рассказывали во время попоек, когда была выпита уже не одна бутылка. Но никто не говорил ничего определенного. То рассказывали о каком-то арабском паруснике, то о какой-то каравелле, но в эти легенды трудно было поверить… Мы так быстро шли к кораблю, словно не совершили тяжелый дневной переход.
- Португальская или испанская каравелла… - сказал я.
- Не могу понять, почему она не сгнила и не разрушилась за все эти годы…
- Песок и сухой воздух удивительно долго сохраняют самые различные предметы в их первозданном виде, а погибшие растения, трупы людей и животных высушивают и мумифицируют. Иногда подобными качествами обладают некоторые виды почвы. Так, на родине я видел в одном склепе крестоносца, похороненного еще во времена Ричарда Львиное Сердце. Пономарь рассказывал, что у тамошней земли какой-то особенный химический состав, который сохраняет тела нетленными в течение веков. Когда мы спустились в склеп, там повсюду стояли гробы, они выглядели, как новые. По-видимому, нечто подобное произошло и здесь…
Мы преодолели пологую дюну, в четверти мили от каравеллы, стоявшей носом к высокому утесу. Вдруг яркий отблеск, словно солнечный зайчик, ударил мне в глаза.
- Вода, вон там, налево, вода! Смотрите!
Примерно в полумиле отсюда мы увидели небольшое озерко.
- Ни слова Стайну! - сказал я. - Быть может, это будет нашим спасением…
…В оцепенении мы остановились перед старым кораблем. Якорь был засыпан песком. Орудийные порты были открыты, и из них торчали тщедушные стволы орудий. Рангоут казался еще достаточно крепким. Корабль был погружен в песок почти до орудийных портов. Позолота на носу и корме потускнела и выцвела, но все еще была различима. Я увидел штурвал на высоком юте. Я бы не удивился, если бы человек в старинном шлеме появился на палубе и окликнул нас.

- Поднимемся на борт, - хриплым голосом предложил я.
- Это… это похоже на ожившее прошлое… - прошептала Анна, словно у гроба с покойником.
Верхняя палуба возвышалась над песком больше чем на шесть футов. Я хотел влезть на полуют через одну из амбразур, но Анна остановила меня.
- Джеффри, - взмолилась она, - не надо… Давайте вернемся назад… У меня такое ощущение, словно там, на борту, какая-то святыня… Не нужно осквернять ее… Не нужно нарушать покой мертвецов. Не будем подыматься туда. Пожалуйста… Прошу вас…
Я рассмеялся, пытаясь разубедить ее:
- Но я никогда не прощу себе, если не увижу, что там… Рано или поздно кто-нибудь найдет этот корабль… Я хочу быть первым, кто поднялся на его борт после того, как он вышел из Лиссабона в тысяча четыреста каком-то году. Подумайте, первый человек за пять столетий, поднявшийся на борт! Пойдемте со мной, - сказал я, пробуя, выдержит ли доска мою тяжесть. - Если нас ждет кара небесная, что ж, такова наша участь…
Я пролез в амбразуру, протиснулся мимо почти не заржавевшей пушки и поспешно оглядел палубу. Все пушки по левому борту словно были готовы открыть огонь. Орудийные порты по правому борту были закрыты. Возле каждой пушки возвышалась аккуратная пирамида ядер, величиной с мяч для игры в крикет. Заскорузлые, кожаные ведра, затвердевшие от времени, как железо, стояли возле каждой пушки. Пустынную палубу устилал гладкий песчаный ковер.
- Ничего страшного, - обернулся я к Анне. - Давайте руку.
Я наклонился и подтянул ее наверх. Анна огляделась.
- Что с ними случилось?.. - спросила она.
- Возможно, бежали на берег… - сказал я. - Взгляните, совершенно ясно, что они готовились к бою. Орудийные порты открыты только с одного борта, обращенного в сторону моря… Но что именно вынудило капитана развернуться бортом к морю?.. Никаких следов экипажа. Значит, все они покинули корабль. Давайте взглянем, что там внизу.
Она согласилась с неохотой.
- Я не могу отделаться от чувства, что мы вторгаемся в чужую жизнь, - прошептала она. - Что ж, если вы хотите…
Я попробовал небольшую дверь, ведущую внутрь по левому борту на полуюте. Она не поддавалась, и мне показалось, что дверь заперта, но вдруг она слегка приотворилась. Мы протиснулись внутрь. Коридор был узкий и такой низкий, что мне пришлось наклониться. Я шел впереди. Еще одна дверь. Я растворил ее и онемел от неожиданности. Анна стояла рядом со мной. Она не отшатнулась, не вскрикнула, не произнесла ни слова. Просто стояла и смотрела, стиснув мне руку.
Мы увидели тела двух влюбленных.
Лицо женщины было обращено к любимому. Раздвинутые губы открывали ряд белых зубов. Темные волосы, пересыпанные песком разметались по подушке. Опершись о локоть, он в течение веков, не отрываясь, смотрел в ее глаза… Я невольно вспомнил Шекспира…
- Уйдем отсюда… - прошептала Анна.
Мы вышли и соскочили с кормы на мягкий песок. Солнце уже скрывалось за горные вершины.
- Ничего красивее я не видела, - произнесла она. - Я бы хотела быть похороненной рядом с ними…

ТАЙНА ОСТРОВА ДВУХ КРИВЫХ ДЮН

Предыдущая страница 12 Следующая страница


13 Джеффри Дженкинс

Мне показалось, что это просто тень от дерева, но, тень вдруг двинулась, и я понял, что ошибся. Тупая морда, обросшая черными лохматыми волосами, уставилась на нас с сосредоточенной враждебностью…
Было около десяти часов утра следующего дня. Мы шли уже два часа. Русло довольно круто поднималось кверху, и каньон значительно сузился. Во время половодья вода, должно быть, мчится по нему с бешеной скоростью. Встреча со зверем произошла после того, как, преодолев теснину, мы прошли еще с милю вверх по реке.
Стайн встревоженно обернулся ко мне.
- Что за животное?
- Пойдем и посмотрим, - пожав плечами, усмехнулся я.
- Животное опасное? Или можно спокойно пройти мимо?
- Спросите у него. Я не знаю.
- Скоро узнаем. - Стайн обратился к Иоганну по-немецки. Матрос неохотно протянул ему «ремингтон».
Стайн взял «люгер» в правую руку и зажал «ремингтон» левым локтем.
- Вперед, - обратился он ко мне. - А ты, Иоганн, подожди с женщиной здесь. Если услышишь выстрелы - поспеши к нам.
Мы приблизились к мрачному, нависающему над руслом утесу.
Зверь не шевельнулся. Он лежал, поглядывая на нас. Позади него виднелось еще множество теней.
Это были гигантские львы. Стайн в страхе отшатнулся.

- Лев! - воскликнул он. - Но это невероятно! Таких громадных львов не существует в природе!
Лев-часовой поднялся и глядел на нас, словно измеряя расстояние. Впервые в жизни я видел темно-коричневую шкуру и громадную темную гриву, покрывающую не только голову и плечи но спину и грудь. Он был, наверное, величиной с быка.
- Он тут не один, Стайн, - сказал я. - Взгляните, весь утес кишит ими! Придется возвращаться, Стайн!
Я рассмеялся ему в лицо.
- Никогда! Я застрелю всех…
- Не валяйте дурака. Ну, скольких вам удастся уложить, пока они растерзают нас? Взгляните сами!
На утесе началось какое-то волнение. Огромный зверь-часовой открыл пасть и замурлыкал. Это был самый устрашающий звук, который я когда-либо слышал. Львы внимательно следили за нами, ударяя по земле хвостами.
- Капский лев! - вскричал Стайн. Дрожь пробежала по телу зверя, когда он услышал человеческий голос. - Бог мой! Но ведь они были уничтожены больше столетия назад! Старые охотники утверждали, что это самое опасное животное в Африке. На равнине их уничтожили. Значит, они укрылись в горах… Берег скелетов стал их последним прибежищем…
Словно завороженный, глядел я на огромного зверя, возвышавшегося над нами. По-видимому, объяснение Стайна было единственно правильным. Берег скелетов охранял себя с помощью самого опасного зверя в мире!
- Даже будь у вас пулемет, вряд ли вам удалось бы пройти мимо этих зверей, Стайн…
- Капитулируете, капитан Пэйс? Но только не я. Мы пойдем вперед, только вперед! - завопил он.
- Что это вы столь ревностно ищете в горах Оджихипо? - напрямик спросил я. - Вряд ли какое-то пустячное насекомое. Может быть, алмазы?
Он удивленно воззрился на меня.
- Нет, капитан Пэйс, не алмазы. Нечто куда более ценное - онимакрис. Этот жук был обнаружен в пустыне Гоби и однажды на Северном Борнео.
«Одержимый», - подумал я.
- Вернемся и обсудим все на месте, - предложил он. - Но знайте - мы пойдем вперед любой ценой!
Мы осторожно отступили, внимательно наблюдая за темногривой мордой, и уже шли назад, когда я услышал шум за спиной.
- Послушайте! - воскликнул я.
Шум послышался вновь.
- Похоже на гром, - неуверенно произнес Стайн. - Но небо ясно…
- Бежим! - завопил я. - Это горный обвал! Скорее к тем деревьям на берегу! Скорее!
Анна и Иоганн смотрели, как мы, словно обезумевшие, мчались к ним.
Мы карабкались по почти отвесному склону, скользя и хватаясь за камни. Гул становился все громче, словно грохотал приближающийся из туннеля поезд метро.
Из узкого ущелья вниз по руслу покатились камни и… Нет, это был не обвал. Это были тысячи зебр.
Они промчались сквозь теснину густой массой, прижавшись друг к другу, и рассеялись по песчаному руслу реки. Грохот тысяч, десятков тысяч копыт был оглушительным.
- Массовая миграция! - гаркнул я, стараясь перекричать этот гул.
- Смотрите! - вскрикнула Анна.
Огромный лев-часовой камнем рухнул с утеса в гущу мчащихся внизу животных. Его жертва зашаталась под его тяжестью. Лев ударил зебру лапой по голове, и они вместе повалились на песок. Зебры, бежавшие сзади, огибали их и мчались дальше. Второй лев соскочил сверху на намеченную им жертву. Словно опытные парашютисты-десантники, львы один за другим прыгали на бегущих внизу животных. Вскоре белый песок был испещрен черно-белыми полосами повергнутых зебр и громадными телами, склонявшимися над ними. Я видел, как одна зебра пыталась перескочить через льва, терзавшего свою добычу. Лев яростно поднялся и взмахнул лапой. Я услышал глухой удар. Бок зебры сразу окрасился кровью. Она пробежала еще ярдов тридцать, пока не свалилась головой вперед на песок…
Побоище продолжалось еще с полчаса. Затем, словно по мановению волшебной палочки, грохот копыт стих в отдалении. Белое ложе реки побурело от крови, когда львы принялись пожирать свою добычу. Львов было больше сотни. В наступившей тишине раздавалось только чавканье и довольное мурлыканье хищников…
- Вниз, все вниз, скорее! - вдруг послышался голос Стайна.
Я недоверчиво посмотрел на него.
Стайн взмахнул «люгером» и улыбнулся.
- Самое время, - сказал он. - Я воспользуюсь представившимся мне шансом. Проход свободен. Львы заняты пищей. Мы можем проскользнуть без опаски.
Он был прав.
Мы молча двинулись по склону. Анна взяла меня за локоть. Рука у нее дрожала. Обойти животных было нельзя. Стайн шел впереди. Я отдал должное его самообладанию. Мы прошли ярдах в двадцати пяти от хищников, но они даже не взглянули на нас. Осторожно пройдя речное русло, мы принялись бежать по мрачной теснине.
Наконец ущелье осталось позади. Впереди показались сверкающие на солнце вершины, и я понял, что мы находимся недалеко от плоскогорья Нанголо. Мы свернули в горы у слияния реки Капупа с Кунене и шли теперь на юг. Горы Байнса, слева от нас, были отлично видны. Мы следовали по руслу Капупы, такому же сухому, как и все здешние реки направляясь в самое сердце гор Оджихипо, находившихся не более чем в десятке миль от нас.
Стайн бодро шагал вперед. У поворота Капупы в сторону гор я хотел обследовать узкую теснину, но Стайн не хотел задерживаться ни на минуту. Теснина могла вывести нас к горам Кандао, а затем к долине, где стояла каравелла. Это могло бы быть полезно на случай бегства.
Величественная в своей первозданности, высочайшая вершина гор Байнса, высотой в семь с половиной тысяч футов, ослепительно сверкала в лучах заходящего солнца.
Даже Стайн был поражен великолепием открывшейся перед нами панорамы.
- Еще сегодня вечером мы будем у цели или очень близко от нее, - подбадривал он нас. - И завтра же начнем поиски.
Ночью подморозило. Лагерь мы разбили среди острых скал на высоте почти семи тысяч футов. Анна села рядом со мной. Созвездие Ориона мерцало над горами Бейнса и Южный Крест криво висел над вершинами Онджаму, указывая в сторону Валвис-бея.
Яркая точка медленно прочертила морозное небо.
- Метеор или спутник? - спросила Анна.
Стайн сидел не двигаясь, глядя на языки пламени в костре.
Я развернул спальный мешок Анны рядом со своим, и мы легли ногами к огню…
После раннего завтрака Стайн взял Анну с собой. Я был оставлен под охраной Иоганна. Я понимал, что моя помощь больше не нужна Стайну. Правда, возможно, что он был не уверен сумеет ли сам отыскать обратный путь к острову Двух кривых дюн. Оставшись наедине с Иоганном, который по прежнему был моей мишенью номер один, я стал искать вблизи лагеря топливо для костра. Анна и Стайн взобрались по крутой звериной тропе и скрылись из виду за горным уступом, под которым был разбит наш лагерь. На повороте Анна обернулась и помахала мне рукой.
Следующие два часа были для меня настоящей пыткой. Нервы мои были напряжены до предела. Это было куда хуже, чем ожидать в подводной лодке атаки глубинными бомбами. Усилием воли я заставил себя не смотреть на Иоганна. Я должен был напасть на него молниеносно, как черная мамба. Другого шанса мне не представится. Я ждал, чтобы Стайн подальше отошел от лагеря и не слышал возможного выстрела. И вдруг увидел Стайна и онемел от неожиданности. Он вернулся один.
- Капитан Пейс! - еще издали закричал он. - Капитан Пейс! Онимакрис! Онимакрис! Мы нашли его! Глядите!
От волнения он даже бежал, вытянув перед собой руку.
Моя надежда расправиться с Иоганном рухнула.
- Что это? - хмуро спросил я.
- Онимакрис! - воскликнул он, не скрывая восторга. - Точно там, где я говорил! Величайшее открытие века! Взгляните, взгляните! Это же чистое золото!
Два ничем не примечательных мертвых жучка лежали у него на ладони. Для меня они не отличались от любой козявки, копошащейся на задворках домов Виндхука.
- Гоби, Северное Борнео и теперь Берег скелетов! Поздравьте меня, капитан Пайс! Я богат, богаче, чем был в своих самых необузданных мечтах!
Он шлепнул меня по плечу.
- Поздравляю и вас, капитан Пэйс! Штурман моих надежд! Поздравляю Иоганн! Все вы доблестно выполнили свой долг! Вы будете достойно вознаграждены за это! А пока что пойдите и поздравьте мисс Нильсен, капитан. Она ждет вас на тропе. Она просила вас поспешить.
В его последних словах мне почудилась какая-то странная интонация. Но если Анна ждет меня…
Я принялся взбираться по крутой тропе. Наверху она шла по гребню. С обеих ее сторон был крутой обрыв. Слева глубиной не меньше полутора тысяч футов, справа чуть меньше. Тропа упиралась в огромные валуны. Анны нигде не было видно. «Должно быть, она поднялась еще выше», - подумал я. Перебравшись через валуны, я увидел Анну.
Она сидела, опершись спиной о большой камень.
- Анна!.. - окликнул я, и тут же холод острыми иглами пробежал у меня по спине.
Она была мертва.
Глаза у нее были полузакрыты, и на лице застыло негодующее выражение, словно ее оторвали от чего-то, что значило для нее больше, чем жизнь.
На свитере я с трудом различил след пули. Крови почти не было. Стайн застрелил ее, когда она села отдохнуть.
Слепая ярость охватила меня. Я убивал людей торпедами, уничтожал огнем, расстреливал из пулемета, но теперь я жаждал только одного - задушить своими руками проклятого убийцу. Я представил себе, как все произошло: Анна нашла бесценное насекомое, и на этом роль ее закончилась. И он убил Анну без всякой жалости, как убил Джима. Но почему надо убивать из-за этого проклятого жука?! Эта мысль вновь и вновь возвращалась ко мне… Теперь подошла моя очередь. Кто же будет моим убийцей?.. Пожалуй, Стайн предоставит это Иоганну, а уж Иоганна убьет он сам, когда тот больше не понадобится ему. И тогда с достаточным запасом воды и продовольствия и вполне правдоподобным рассказом он вернется на побережье. Никто не станет нас искать в этом запретном крае. Джон Герланд будет связан по рукам и ногам. Если он и заподозрит что-то нечистое, то ему никогда ничего не удастся доказать…
Я отошел в сторону, спрятался за камень. И в самое время - на тропе показался Иоганн. Он приближался, держа «ремингтон» наготове и поворачивая голову из стороны в сторону, словно ищейка.
Я отполз еще дальше, за большой валун. Никакого плана действия у меня не было.
Увидев тело Анны, Иоганн остановился как вкопанный. Он был примерно в пятнадцати футах от меня. «Сейчас или никогда…» - подумал я и бросился вперед. Но в то же мгновение Иоганн обернулся и наставил на меня «ремингтон».
- Я расставался с жизнью очень тяжело, погибал десять, сто, тысячу раз, все снова и снова… Вы умрете медленной смертью, капитан Пейс, - не сводя с меня горящего взора, Иоганн отшвырнул ружье в сторону, и оно, подскакивая на каменистых выступах, покатилось вниз. Он вытащил из-за пояса матросский нож. Мы стояли друг перед другом, словно борцы, собирающиеся начать схватку. Он не боялся меня. Он боялся только того, что слишком быстро расправится со мной.
Я сделал шаг в сторону, так, чтобы скала оказалась слева от меня и чуть позади. Иоганн пошел на меня, выставив вперед нож, а я, сунув руку в карман, вытащил талисман. Это была моя последняя надежда. Увидев символ «Форели», Иоганн отшатнулся. Воспользовавшись его замешательством, я бросился вперед, схватил его руку с ножом одной рукой, а другую сунул ему под мышку. Это был тот же прием, который я применил к Хендриксу. Иоганн пытался ударить меня в живот левой ногой, но удар не получился.
Я выворачивал ему руку. Сжав зубы, Иоганн молча сопротивлялся. Всей тяжестью я навалился на его руку и услышал хруст сухожилий. Но я не отпущу его, как Хендрикса, нет… Напрягая все силы, еще больше загнул его руку назад. Глаза Иоганна налились кровью. Я подтащил его к краю пропасти и ударил ногой в живот. Любой на его месте после такого удара повалился бы навзничь. Иоганн лишь зашатался. Я сделал шаг вперед и ударил ребром ладони по шее. Он согнулся и рухнул в пропасть.

Я подобрал нож, валявшийся на тропе, и, тяжело дыша, опустился на камень. Я не чувствовал радости победы. Одна только мысль буравила мой мозг: «Стайн! Стайн!» И вдруг мне вспомнились слова Анны: «Я бы хотела быть похороненной рядом с ними…»
Я взглянул на ее спокойное лицо и дал зарок: «Я отнесу тебя на каравеллу, ты вечно будешь лежать рядом с двумя влюбленными… Но сначала я убью Стайна. Пройдет немного времени, и он явится сюда в поисках меня или Иоганна».
И он пришел. Я притаился на повороте узкой тропы, за валунами. Еще минута, другая, и он подошел к телу Анны.
Я взвешивал в руке тяжелый нож. Стайн крался, словно кошка, держа «люгер» наготове.
Я выпрямился и метнул нож. В то же мгновение раздался выстрел. Я отшатнулся назад. Кровь заструилась по правому плечу, куда ударила пуля. Жгучая боль опалила меня.
- Выходите, капитан Пэйс! - закричал Стайн.
Я не трогался с места. Стайн осторожно двинулся вперед и увидел меня, прижавшегося спиной к скале.
Нож торчал у него из левого предплечья, но удар пришелся слишком высоко, и ранение не было опасным.
Стайн направил «люгер» прямо на меня.
- Значит, вы убили Иоганна?
Я кивнул.
- Отважный, рыцарственный капитан Пэйс, - усмехнулся немец. - Но теперь я убью вас. Ничто не помешает этому.
Он выстрелил. Но я успел заметить, как резко дернулся в сторону пистолет. Лицо Стайна искривилось, и он выстрелил еще раз, и еще, и еще…
Невесть откуда взявшаяся зебра мчалась вниз по тропе. Она споткнулась, когда пуля ударила в нее, но по инерции продолжала бежать вперед и, налетев на Стайна, увлекла его за собой в пропасть.
Я едва успел посторониться - небольшое стадо животных, не замедляя бега, промчалось мимо меня.
…Я забыл о боли в плече, когда нес Анну вниз, к лагерю. Из событий последующих дней не все сохранилось у меня в памяти. Я был, как во сне. Лишь значительно позднее вспомнил, что взял с собой в дорогу еду и почти полную флягу воды. Какой-то, почти животный инстинкт помогал мне найти дорогу…
Не дойдя до Кунене, я взял влево к горам Кандао, к утесу, где мы встретили львов. Солнце било мне в лицо. Пот лил ручьями. Шапку я потерял во время стычки с Иоганном. Словно слепой, следовал я по тропе, похожей на ту, на которой Анна нашла фатальный для себя онимакрис. Единственная мысль владела мною - доставить мою ношу на каравеллу.
Я остановился вечером, когда стало слишком темно, чтобы двигаться дальше. Долина Одиджанге расстилалась позади меня. Я устроил привал у скалы, на краю песчаного наноса. Прямо впереди высилась самая высокая вершина хребта Кандао, справа от которой были четыре небольшие вершины, словно четыре маленьких африканских кабанчика бежали за своей матерью…
Мало что осталось у меня в памяти о следующем утре. Вероятно, я был в горячке. Помню только, что рана болела сильнее прежнего, и то, что тропа, по которой я тащился, изменила направление и шла теперь на север, постоянно снижаясь. Я продолжал плестись вперед, даже не замечая, что солнце сожгло мне кожу. Вдруг сознание мое прояснилось, словно туман рассеялся над Берегом скелетов. Что-то постороннее вторглось в мое сознание. Вода! Озерко неподалеку от каравеллы! И сама каравелла! Мысль, что я мог пройти мимо и не заметить ее, подействовала на меня, словно инъекция адреналина. Я знал, что должен был делать. Пройдя к каравелле, я просунул тело Анны в открытый орудийный порт и с большим трудом пролез туда сам. Я не отнес Анну в каюту с влюбленными. Рядом была еще одна каюта, поменьше. Я опустил Анну на койку. Снял шарф, которым была окутана ее голова, наклонился и поцеловал.
Отступив, я бросил несколько зажженных спичек на постель… В течение часа все было кончено… Каравелла исчезла навсегда… Взошла луна. Я долго стоял, глядя на неостывший, шевелящийся, словно живой, пепел.
Потом решил поесть и постараться заснуть, но ни еды, ни фляги с водой не оказалось. Я оставил их на борту каравеллы!
И был один в Каокафелде, без пищи и воды…
Я отнесся к этому равнодушно. Паника охватила меня лишь на следующий день, когда пытался докопаться до воды в русле Кунене. Дорога была довольно легкой, и, перейдя долину Орумве, я шагал по руслу, направляясь к первому порогу. Меня охватил страх, когда стало ясно, что не могу вырыть в песке яму глубже полуметра. Песок засыпал ее быстрее, чем я отгребал его голыми руками. Это было похоже на детскую игру в песочные замки, только здесь надо мной стояла смерть. Я яростно выгребал песок, а он безжалостно ссыпался обратно. Лишь кончики пальцев стали влажными. Я неистово обсасывал их. Затем волна панического страха нахлынула на меня, и я бросился на осыпающуюся яму, роя ее как бешеная собака и сдирая ногти. Все было тщетно. Я уткнулся во влажный песок, который облепил мое лицо, словно крем от торта. Только тогда я осознал, как ослабел! Рана в плече открылась, из нее сочилась кровь.
Я сел и взвесил свои шансы. Если я доберусь до воды, то смогу дойти до места, где мы впервые вышли к руслу Кунене. Я выпил сколько мог воды из озерка, когда уходил от останков каравеллы. Сейчас я просто хотел пить, но еще не мучился от недостатка воды. До острова Двух кривых дюн было более двух суток пути. Возможно, что в моем теперешнем положении это слишком много. Пищи у меня не было, как и не было никакой надежды найти ее. Я решил докопаться до воды ниже по реке, там, где русло было более твердым.
Я прошел не больше мили, когда ветер переменился на северо-западный. Зимой на море такая перемена означает только одно: ветер гонит воду против прибрежного течения, и на расстоянии многих миль на море начинается волнение. Затем он неожиданно стихает, словно отрезанный взмахом ножа, и наступает штиль. А потом туман - самый густой туман, который я когда-либо встречал, обволакивает море и берег.
Но я, ничего не соображая, брел вперед. Я понял это только тогда, когда выбрался из речного каньона на открытое русло. Плотная завеса сразу окутала меня. Солнце было скрыто во мраке белого, несомого ураганом песка. Он резал глаза, забивал нос и рот. Ветер, казалось, поднимал каждую песчинку. Найдя местечко потише, я вновь попытался выкопать в песке ямку, лишь бы добыть немного воды. Все было напрасно. Даже кончики пальцев оставались сухими. А я так рассчитывал напиться здесь в последний раз перед тем, как сделать последний бросок к острову Двух кривых дюн… Если остаться на месте, то придется ждать не меньше трех-четырех суток, пока перестанет штормить. Такой ветер редко кончался быстрее. Я понимал, что погибну за эти время. Мне оставалось одно - направиться на юг - если только в этой песчаной буре отыщу слоновью тропу. Теперь я понимал, почему один только вид песка приводил Иоганна в неистовство.
Часа через три я набрел на тропу и потащился по ней…
К заходу солнца я понял, что все кончено.
Ослепленный песком, изнемогая от усталости и жажды, я мешком повалился наземь. Белый песок Кунене уступил место серой скрипящей грязи. Уши, глаза, ноздри, рот - все было забито безжалостным, беспощадным песком. Я лежал рядом с тропой. Сознание вернулось ко мне лишь после наступления сумерек. Я лежал и наблюдал за крохотным насекомым, внезапно выползшим из песка в десятке сантиметров от моих глаз. Затем появилось еще одно, и еще… Они вылезали из песка и словно катапультировались в воздух. Истерически, слепо, безумно я принялся барабанить руками по песку, откуда выползали эти маленькие серые жучки.
Онимакрис! Я был так слаб, что только вдавливал их в песок, не причиняя им никакого вреда. Они отползали от меня в сторону и улетали.
Онимакрис!.. Проклятие, почему, почему мы раньше не обнаружили их здесь, здесь, неподалеку от острова Двух кривых дюн?!
Большая гиена, с облезшей шерстью, страдавшая от урагана не меньше меня, сидела поодаль, футах в десяти, и глядела на меня. Итак, могильщик явился еще до того, как умерла его жертва. В бессильной ярости я швырнул в гиену горсть песка, но животное даже не шевельнулось. Не в силах подняться, я отполз ярдов на двадцать в сторону от тропы. Животное последовало за мной и село, соблюдая ту же дистанцию.

И вдруг ветер прекратился!
Я еще дальше отполз от своего гробовщика. Стемнело. Гиена последовала за мной. Я заметил две других тени позади нее. Шакалы! Я молил бога, чтобы он дал мне умереть до того, как они примутся за меня.
Взошла луна. Я снова пополз, дальше, дальше от зверей, но они неотступно следовали за мной. К моему ужасу, я заметил, что теперь их стало уже с полдюжины, и все они шли чередой за гиеной, но она держалась на прежнем расстоянии от меня.
В полубессознательном состоянии я встал на четвереньки и пополз вперед - подальше от этой ужасной очереди… Они следовали за мной, соблюдая дистанцию, словно корабли в парадном строю. Я попытался встать, но не удержался на ногах, упал и покатился по склону. Мои преследователи не спеша засеменили за мной. Вдруг я ударился обо что-то твердое и замер на месте.
Невысокий, не выше четырех футов, конус вырисовывался четким силуэтом на фоне освещенного луной неба. Он был сложен из кусочков песчаника, плотно пригнанных друг к другу. Превозмогая слабость, я заставил себя сесть. Маленькая башенка возвышалась в каменистой выемке. Об нее-то я и ударился. Вокруг этой конической башенки вилась, словно пожарная лестница вокруг здания, волнистая спираль.
Животные, держась друг от друга на том же расстоянии, остановились. Я разразился проклятиями за то, что они так долго не приканчивают меня.
И тут все исчезло - белая пелена окутала меня, и мне показалось, что я вновь потерял сознание. Но это был туман, густой, все обволакивающий туман, так густо замешанный на жаре земли и морской прохладе, что я не мог разглядеть даже странный каменный конус, находившийся на расстоянии протянутой руки.
Я услышал перестук падающих капель воды и понял, что умираю. «Твоя смерть была значительно легче, Анна», - прохрипел я. Иоганн достиг того, чего желал: я умираю более медленно, чем он мог мечтать…
Гиена подошла и остановилась у моих ног. Словно завороженный, я смотрел в ее светящиеся красные зрачки. Я задыхался от вони, исходившей от нее, и гадал, когда гиена примется за меня и что я почувствую при первом прикосновении ее зубов. Но она даже не глядела на меня. Ее взгляд был устремлен мимо моей головы на коническую башню. Шакалы сгрудились позади нее, но не трогались с места.
Вода по каплям стекала по спирали, обвивающей конус, в небольшой каменный резервуар внизу. Я не стал ждать, пока он наполнится. Опустив голову в резервуар, я ощутил, как прохладная, чистая вода освежила мой рот, ласкала лицо, губы…
…Какой вымерший народ - ибо это было творение рук человеческих - создал этот бесхитростный родник? В его основе лежал очень простой принцип: адиабатическое согревание. Камушки, из которых был сложен этот источник, днем нагревались. А когда холодный морской туман окутывал коническую башенку, они абсорбировали его, и в результате конденсировалась влага. Простота гениальности!
Сколько веков стоял здесь, в краю смерти, этот бесхитростный источник жизни, чудесным образом создавая животворную воду?..
…Я смыл с лица облепивший меня песок. Звери наблюдали за мной, стоя позади. Никто из них не приблизился, чтобы напиться. С изумлением я понял, что происходит. Они терпеливо ждали, когда я напьюсь! Я был первым в очереди. Животворящая влага была здесь так бесценна, что даже среди этих зверей выработался свой код поведения! Когда я, напившись, отодвинулся в сторону, подошла гиена и принялась лакать. Она не обращала на меня и на других зверей никакого внимания. Вода объявила вечное перемирие среди диких зверей. Гиена пила долго и жадно, досыта, пережидая, когда вода вновь накопится в бассейне. Затем она отошла, и ее место занял шакал, стоявший в очереди первым. Так повторялось, пока все не напились. Не было ни спешки, ни толкотни, ни драки за место в очереди. Я подождал, пока все напьются, затем вновь припал к воде…
Если я буду идти всю ночь, то к утру смогу добраться до берега…
На рассвете я увидел нашу плоскодонку. Море было скрыто туманом. «Этоша» должна была быть на месте. Я представил себе, как изумится Джон при виде пугала, которое вдруг появится у него на глазах из самого моря…
Я двинулся через перешеек, благо был отлив. Волны лизали мои ноги, и я остановился, чтобы поправить порванный сапог, и заметил вдруг, что моя рука оказалась масляной и липкой.
Нефть! И тут меня осенило. Я понял все…
В лоциях говорилось: «Пятна на воде». Пятна нефти!
Онимакрис - нефтяное насекомое Северного Борнео и нефтеносных полей Гоби!
АПЛI! Я поджег море вокруг нее! И море загорелось, потому что это было не горючее, как я думал раньше, а нефть!
Вот почему Стайн был готов на убийство, на все, что угодно, лишь бы отыскать онимакриса. Он, знал, что там, где водится это насекомое, имеются запасы нефти. Онимакрис - верный признак ее присутствия.
Нефть! Под островом Двух кривых дюн огромные запасы нефти! Ее там было так много, что она непонятным мне образом иногда просачивалась из-под морского дна. И остров Двух кривых дюн принадлежал мне! Кроме Сахары, нигде в Африке не обнаружены богатые запасы нефти. А вот здесь, в такой же безжалостной пустыне, ее уйма. Стайн сперва отправился в горы - видимо, он подозревал, что там есть нефть, но если бы Анна нашла онимакриса всего в пяти милях от берега, как посчастливилось встретить их мне!.. Песок буквально кишел ими, когда я валялся там без сил…
В сапогах, покрытых нефтью, я медленно поплелся туда, где, по моим расчетам, должна была стоять «Этоша»…

ПОСЛЕСЛОВИЕ АВТОРА

Совершенно достоверно, что главное командование германским подводным флотом проводило в 1941 году экспериментальные испытания подводных лодок в водах мыса Доброй Надежды. Газета «Стар», издающаяся в Иоганнесбурге, 6 сентября 1957 года, ссылаясь на капитана германского грузового судна «Хастедт» Иоганна Линбаха, писала: «В течение 1941 года немцы испытывали подводные лодки с новым типом двигателей; шесть таких лодок были направлены в воды мыса Доброй Надежды… только одна из них возвратилась на базу».
Феномен «двойного солнца» был зарегистрирован метеорологами бюро погоды Претория в Свакопнунде, Юго-Западная Африка, 11 декабря 1957 года.
Окраска моря при осеннем цветении планктона также подтверждается очевидцами.
Я позволил себе вольность в обращении с действительной датой гибели «Данедин стар»

Предыдущая страница 13


Библиография Д. Дженкинса

РОМАНЫ:

РОМАНЫ:

A Twist of Sand (1959) | The Watering Place of Good Peace (1960) | A Grue of Ice (1962) | The River of Diamonds (1964)
Hunter-Killer (1966) | Scend of the Sea (1971) | A Cleft of Stars (1973) | A Bridge of Magpies (1974)
South Trap (1979) | A Ravel of Waters (1981) | The Unripe Gold (1983) | Fireprint (1984)
In Harm's Way (1986) | Hold Down a Shadow (1989) | A Hive of Dead Men (1991) | A Daystar of Fear (1993)

ЭКРАНИЗАЦИИ:

«A Twist of Sand» (1968) по одноим. роману | «Dirty Games» (1989) по роману «In Harm's Way» | «The River of Diamonds» (1990) по одноим. роману


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Дженкинс - Биография

Джеффри Дженкинс

На основную страницу

Биография

Джеффри Дженкинс, южно-африканский писатель, родился в Порт-Элизабет в Южной Африке в 1920 г. Учился Джеффри в старом Трансваале. После окончания школы работал заместителем редактора в Зимбабве. Был журналистом в Великобритании и Южной Африке. Дженкинсу удалось объединить успешную карьеру в журналистике с пожизненным интересом к морю и его знание судов и парусного спорта послужило фоном ко многим из его романов. Его первая книга «A Twist of Sand» (в русском переводе – «Берег скелетов») увидела свет в 1959 г. и сразу же стала бестселлером. В 1968 она была экранизована с Ричардом Джонсоном и Онор Блэкман в главных ролях. Восемь наиболее популярных романов Дженкинса были изданы тиражом более чем в пять миллионов экземпляров на двадцати трех языках. Умер Джеффри Дженкинс в 2001 г.

Создатель агента 007 Джеймса Бонда Ян Флеминг однажды сказал: «Джеффри Дженкинс имеет высший дар оригинальности… «A Twist of Sand» – грамотный образцовый роман в традициях высокого и оригинального приключения». После смерти Флеминга сообщалось, что «Glidrose Productions» уполномочило Дженкинса написать роман о Джеймсе Бонде в 1966. Дженкинс утверждал, что он и Флеминг вместе развивали основную сюжетную линию с контрабандой алмазов в 1957, которую он закончил для «Glidrose Productions» под названием «Per Fine Ounce», но она была отклонена. Копия рукописи, по сообщениям, существует в публицистических архивах Яна Флеминга (формально – «Glidrose Productions»). Раймонд Бенсон, четвертый официальный автор Бонда, подтвердил ее существование, что заставило некоторых фанатов настаивать на ее публикации.

К сожалению, кроме романа «A Twist of Sand», который, в сокращенном варианте, публиковался в журн. «Вокруг света» (№№ 3-8 за 197… г.) под названием «Берег скелетов», другие произведения Дженкинса на русский язык не переводились.


Оглавление

    • ЗАГАДКА БЛУЖДАЮЩЕЙ ОТМЕЛИ (Страница 1)
    • «ПИККЕВИН» ИДЕТ НА ТАРАН (Страница 1)
    • НЕОЖИДАННАЯ ВСТРЕЧА (Страница 3)
    • «ДЕЛО ПЕРВОСТЕПЕННОЙ ВАЖНОСТИ» (Страница 3)
    • МИССИЯ ОБРЕЧЕННЫХ… (Страница 4)
    • СЕВЕРНЕЕ ЮГА… (Страница 4)
    • НА ХВОСТЕ ТИГРА (Страница 5)
    • ОСТРОВ ДВУХ КРИВЫХ ДЮН (Страница 5)
    • ТРИБУНАЛ (Страница 7)
    • ГИБЕЛЬ «ФИЛИРИИ» (Страница 8)
    • ОНИМАКРИС (Страница 9)
    • БЕЗУМИЕ ПЕСКОВ (Страница 10)
    • КАРАВЕЛЛА В ПУСТЫНЕ (Страница 12)
    • ТАЙНА ОСТРОВА ДВУХ КРИВЫХ ДЮН (Страница 12)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 13)


Джеффри Дженкинс

Берег скелетов

Сокращенный перевод с английского А.Горского и Ю.Смирнова

Библиография Д. Дженкинса

 Читать книгу

Аннотация

Приключенческие романы о войне, о море, о поисках сокровищ всегда интересны. Здесь же это все собрано "в одном флаконе" и подано в столь захватывающей форме, что сложно оторваться. Интересен "Берег скелетов" и тем, что его автор - южноафриканец, а с произведениями писателей ЮАР мы, к сожалению, почти не знакомы.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | “Команда, смирно!” (прим. перев.)
[2] | Устройство для работы дизельного двигателя под водой — шноркель.