Дуглас Коупленд - Поколение Икс

1 Дуглас Коупленд

Сказки для ускоренного времени
- Прическа у нее - абсолютная продавщица-парфюмерно-го-отдела-магазин-Вулворта-штат-Индиана-год 1950-й. Ну знаешь - такая миленькая, но дура дурой и скоро-скоро найдет себе приличного мужа, чтоб в халупе больше не маяться. Зато платье - аэрофлотовская-стюардесса-начала-шестидесятых - ну знаете, тотально-скорбного синего цвета, который был фирменным знаком русских в прежние времена, пока они не начали мечтать о плейерах «Сони» и кепках для Политбюро от самого Ги Ляроша. А какой макияж! Натуральная Мэри Квант, 70-е; а вдобавок - маленькие полихлорвиниловые клипсы с цветочками-аппликациями -точно такие наклейки лепили на свои ванны голливудские геи, году этак в 1956-м. Ей удалось ухватить сам дух скорби -она была там самой навороченной. Никто даже рядом не стоял.
Трейси, 27 лет.
- Это мои дети. Взрослые или нет, не могу же я их выгнать. Это было бы жестоко. И кроме того - они отлично готовят.
Элен, 52 года.

Часть I
СОЛНЦЕ - ТВОЙ ВРАГ

В конце семидесятых, когда мне было пятнадцать, я снял со своего счета все до последнего гроша, чтобы в «Боинге-747» перелететь через весь континент в г. Брандон, провинция Манитоба, в самую глубь канадских прерий - и увидеть полное затмение солнца. Как я теперь понимаю, в юности вид у меня был странный: почти альбинос, да еще и худой как щепка. Устроившись в мотель «Трэвел лодж», я провел ночь в одиночестве: мирно смотрел телевизор, не обращая внимания на помехи, и пил воду из высоких граненых стаканов, покрытых мелкими царапинами, - похоже, после каждого мытья их заворачивали не в бумажные салфетки, а в наждачную бумагу. Но вскоре ночь прошла, наступило утро затмения, я пренебрег туристскими автобусами и доехал на общественном транспорте до окраины города. Там, порядком отмахав по грязной обочине, я вступил на фермерское поле - зеленые, как кукуруза, неведомые мне зерновые доходили до груди и шуршали, царапая кожу, пока я сквозь них продирался. На этом-то поле, среди высоких сочных стеблей, в назначенный час, минуту, секунду наступления темноты, под слабое жужжание насекомых я лег на землю и, затаив дыхание, испытал чувство, от которого так и не сумел отделаться до сих пор, - ощущение таинственности, неизбежности и красоты происходящего - чувство, которое переживали почти все молодые люди всех времен, когда, запрокинув голову, смотрели ввысь и видели, что их небеса гаснут.

* * *

Полтора десятка лет спустя мною владеют те же противоречивые чувства. Я сижу на крыльце домика, который снимаю в Палм-Спрингс, Калифорния, прихорашиваю двух своих собак, вдыхаю пряный ночной дурман цветов львиного зева и неистребимый запах двора, где у нас бассейн, - в общем, жду рассвета. Я смотрю на восток, на плато Сан-Андреас, лежащее посреди долины, словно кусок пережаренного мяса. Вскоре над плато взорвется и нагрянет в мой день солнце, как вырывается шеренга танцовщиц на лас-вегасскую сцену. Собаки тоже смотрят. Они знают, что грядет важное событие. Собаки эти, скажу я вам, весьма смышленые, но иногда меня беспокоят. К примеру, сейчас я сдираю с их морд какую-то бледно-желтую, вроде прессованного творога, гадость (скорее даже похожую на сырную корочку пиццы из микроволновой печи), и у меня возникает ужасное подозрение, что эти собаки - хотя их умильные черные дворняжечьи глаза пытаются убедить меня в обратном - опять рылись в мусорных контейнерах за центром косметической хирургии, так что их морды измазаны жиром яппи. Как им удается забраться в предписанные законами штата Калифорния койотонепроницаемые красные пластиковые пакеты для отходов плоти - выше моего понимания. Наверное, медики озорничают или ленятся. Либо и то и другое одновременно.
Вот так вот и живем.
Попомните мои слова.
Слышно, как внутри моего бунгало хлопнула дверца буфета. Мой друг Дег, вероятно, несет другому моему другу, Клэр, что-нибудь пожевать, что-нибудь, состоящее исключительно из крахмала или сахара. А скорее всего, насколько я их знаю, капельку джина с тоником. Они - рабы своих привычек.
Дег из Торонто, Канада (двойное гражданство). Клэр из Лос-Анджелеса, Калифорния. Я же, если на то пошло, из Портленда, Орегон, но кто откуда - в наши дни не имеет значения («Ибо куда ни плюнь - везде одни и те же торговые центры с одинаковыми магазинами» - изречение моего младшего братца Тайлера). Мы все трое принадлежим к «космополитической элите бедноты» - многочисленному интернациональному братству, в которое я вступил, как упоминал ранее, пятнадцати лет от роду, когда слетал в Манитобу.
Как бы там ни было, поскольку вчера и у Дега, и у Клэр вечер не задался, они были просто вынуждены вторгнуться в мое пространство, дабы заполнить пустоту внутри коктейлями и прохладой. Им это требовалось. Каждому - по своим причинам. К примеру, вчерашняя Дегова смена в баре «У Ларри» (где мы с Дегом работаем барменами) закончилась в два часа ночи. Когда мы шли домой, он вдруг, не договорив фразы, устремился на ту сторону улицы и поцарапал камнем капот и ветровое стекло какого-то «катласа-сюприм». Это уже не первый спонтанный акт вандализма с его стороны. Автомобиль был цвета сливочного масла, с наклейкой «Мы транжирим наследство наших детей» на бампере - она-то, должно быть, и спровоцировала Дега, истомившегося от скуки после восьми часов макрабства («низкий заработок, нулевой престиж, ноль перспектив»).
МАКРАБСТВО: малооплачиваемая, малопочетная, бесперспективная работа в сфере обслуживания. Пользуется репутацией удачно выбранной профессии у тех, кто подобной работы даже не нюхал.
Хотел бы я понять, откуда у Дега эта склонность к разрушению; во всем остальном он парень очень даже деликатный - однажды не мылся неделю, когда в его ванне сплел паутину паук.
- Не знаю, Энди, - сказал он, хлопнув моей дверью (собаки следом). Дег, в белой рубашке, со сбившимся набок галстуком, мокрыми от пота подмышками, двухдневной щетиной, в серых слаксах (не брюках - слаксах), был похож на падшего мормона - загулявшую половинку тандема по раздаче душеспасительных брошюр. Как лось во время гона, он немедленно ткнулся в овощное отделение моего холодильника и выудил из увядшего салата запотевшую бутылку дешевой водки. - То ли я хочу… нет, я-то не хочу, но мне хочется… проучить какую-нибудь старую клячу за то, что разбазарила мой мир, то ли я просто психую из-за того, что мир слишком разросся - мы уже не можем его описать, вот и остались с этими вспышками на экранах радаров, огрызками какими-то, да с обрывками мыслей на бамперах (отхлебывает из бутылки). В любом случае я чувствую себя гнусно оскорбленным.
Было, по-моему, часа три утра. Дег по-прежнему был готов крушить все и вся; мы оба сидели на кушетках в моей гостиной, глядя на огонь в камине, когда стремительно (и без стука) ворвалась Клэр, норково-темная-под-бобрик-стрижка дыбом. Несмотря на маленький рост, Клэр всегда выглядит импозантно - профэлегантность, приобретенная на работе за прилавком фирмы «Шанель» в местном магазине «Ай. Магнин».
- Мука адская, а не свидание, - объявила она.
Мы с Дегом обменялись многозначительными взглядами. Схватив на кухне стакан с каким-то таинственным напитком, она плюхнулась на маленькую софу, ничуть не боясь грозящего ее черному шерстяному платью бедствия - бесчисленных собачьих волос.
- Слушай, Клэр. Если тебе тяжело говорить о свидании, может, возьмешь куклы и представишь его нам в лицах.
КОСМОПОЛИТИЧЕСКАЯ ЭЛИТА БЕДНОТЫ: социальная группа, для которой характерны беспрестанные, подрывающие карьеру и жизненную стабильность путешествия. Ее представители склонны к бесплодным, астрономически дорогостоящим романам по международному телефону с людьми по имени Серж либо Ильяна. На вечеринках увлеченно обсуждают, какая авиакомпания предоставляет больше скидок постоянным клиентам.
- Остроумно, Дег. Оченно остроумно. Черт, еще один спекулянт акциями и еще один nouveau ужин из проросших семян люцерны и воды «Эвиан». И, естественно, он оказался из «Школы выживания». Весь вечер говорил о переезде в Монтану и какие химикалии положит в бензобак, чтобы его не разъедало. Не могу больше. Мне скоро тридцать, а я себя чувствую персонажем цветного комикса. - Она оглядела мою функционально (ноль претензий) обставленную комнату, которую оживляли разве что дешевенькие третьесортные индейские коврики. Лицо ее смягчилось. - А самый жуткий момент сейчас расскажу. На 111-м хайвее в Кафедрал-Сити есть магазинчик, где продают чучела цыплят. Мы проезжали мимо, и я чуть в обморок не упала - так мне захотелось цыпленка, они чудо какие славные, но Дэн (так его звали) сказал: «Брось, Клэр, цыпленок тебе ни к чему», на что я сказала: «Дэн, дело ведь не в том, что он мне ни к чему. Дело в том, что мне его хочется». И тогда он закатил мне фантастически скучную лекцию: мол, мне хочется чучело только потому, что оно так заманчиво выглядит на витрине, а как только я его получу, сразу же начну думать, куда его сплавить. В общем-то, верно. Тогда я попыталась объяснить ему, что чучела цыплят - это и есть жизнь и каждое новое знакомство, но объяснения как-то завяли - слишком уж запутанная вышла аналогия, - и наступило то ужасное «за человечество обидно» молчание, в какое впадают педанты, когда решают, что говорят с недоумками. Мне хотелось его придушить.
- Цыплята? - переспросил Дег.
- Да. Цыплята.
- Ну-ну.
- Ага.
- Кудах-тах-тах.
Воцарилась атмосфера скорби и дуракаваляния (в равных дозах), и спустя несколько часов я удалился на крыльцо, где сейчас и отдираю гипотетический жир яппи с морд моих собак, одновременно наблюдая, как постепенно розовеет долина Коачелла, долина, в который лежит Палм-Спрингс. Вдалеке на холме виден растекающийся по скалам, подобно часам Дали, седлообразный особняк, которым владеет мистер Боб Хоуп, артист эстрады. Мне спокойно, потому что друзья мои рядом.
- В такую погоду полипы бешено плодятся, -объявляет Дег, выходя и садясь рядом со мной, сметая шалфейную пыльцу с расшатанного деревянного крыльца.
- Фу, какая гадость, - говорит Клэр, садясь с другой стороны и укрывая (я в одном белье).
- Совсем не гадость. Серьезно, ты бы посмотрела, как иногда выглядят тротуары возле террас ресторанов в Ранчо-Мирадж этак в полдень. Люди смахивают полипов, как перхоть, а ступать по ним - все равно что гулять по рисовым палочкам «Воздушный завтрак».
Я говорю: «Тс-с», и мы впятером (не забудьте собак) смотрим на восток. Я дрожу и плотнее закутываюсь в одеяло - сам не заметил, как продрог - и думаю, что в наши дни адской мукой становится буквально все: свидания, работа, вечеринки, погода… Может, дело в том, что мы больше не верим в нашу планету? А может, нам обещали рай на земле и действительность не выдерживает конкуренции с мечтами?
А может, нас просто надули. Как знать, как знать…
НЕДОКАРМЛИВАНИЕ ОРГАНИЗМА ИСТОРИЕЙ: характерная примета периода, когда кажется, будто ничего не происходит. Основные симптомы: наркотическая зависимость от газет, журналов и телевизионных выпусков новостей.
ПЕРЕКАРМЛИВАНИЕ ОРГАНИЗМА ИСТОРИЕЙ: характерная примета периода, когда кажется, будто происходит слишком много всякого. Основные симптомы: наркотическая зависимость от газет, журналов и телевизионных выпусков новостей.
Знаете, Дег с Клэр много улыбаются, как и большинство моих знакомых. Но в их улыбках мне все время чудится что-то либо механическое, либо злобное. Как-то так они выпячивают губы… нет, не лицемерно, но оборонительно. Сидя между ними на крыльце, я испытываю небольшое озарение. Оно состоит в том, что в своей повседневной, нормальной жизни мои друзья улыбаются совсем как те люди, которых принародно обчистили на нью-йоркской улице карточные шулера - социальных условностей - не решаются выказать свой гнев, чтобы не показаться полными недотепами. Мысль мимолетная.
Первый проблеск солнца появляется над лавандовой горой Джошуа; но нам троим непременно нужно выпендриться себе во вред - мы просто не можем оставить этот момент без комментариев. Дег чувствует себя обязанным приветствовать зарю вопросом к нам, мрачной утренней песнью:
- О чем вы думаете, когда видите солнце? Быстро. Валяйте не задумываясь, а то убьете свою первую реакцию. Давайте - честно и чтоб мороз по коже. Клэр, начинай ты.
Клэр вмиг схватывает идею:
- Ну что ж, Дег. Я вижу фермера из России, который едет на тракторе по пшеничному полю, но солнечный свет ему не впрок - и фермер выцветает, как черно-белая фотография в старом номере журнала «Лайф». И еще один странный феномен: вместо лучей солнце начало испускать запах старых журналов «Лайф», и запах убивает хлеб. Пока мы тут говорим, с каждым нашим словом пшеница редеет. Пав на руль, тракторист плачет. Его пшеница погибает, отравленная историей.
- Хорошо, Клэр. Наворочено. Энди, ты как?
- Дай подумать секундочку.
- Ладно, я вместо тебя. Когда я думаю о солнце, я представляю австралийку-серфингистку лет восемнадцати где-нибудь на Бонди-Бич, обнаружившую на своей коже первые кератозные повреждения. Внутри у нее все криком кричит, и она уже обдумывает, как стащить у матери валиум. Теперь ты, Энди, скажи мне, о чем ты думаешь при виде солнца?
Я отказываюсь участвовать в этих ужасах. Не желаю включать в свои видения людей.
- Я думаю об одном месте в Антарктике под названием «Озеро Ванда», где не было дождя больше двух миллионов лет.
- Красиво. И все?
- Да, все.
Возникает пауза. А вот о чем я не говорю: то же самое солнце заставляет меня думать о царственных мандаринах, глупых бабочках и ленивых карпах. И о каплях жаркой гранатовой крови, сочащейся сквозь потрескавшуюся кожуру плодов, которые гниют на ветках в соседском саду, - каплях, свисающих рубинами с этих шаров из потертой кожи, свидетельствующих, что внутри буйствует сила плодородия.
Оказывается, Клэр тоже неуютно в этом панцире позерства. Она нарушает молчание заявлением, что жить жизнью, которая состоит из разрозненных кратких моментов холодного умничанья, вредно для здоровья. «Наши жизни должны стать связными историями - иначе вообще не стоит жить».
Я соглашаюсь. И Дег соглашается. Мы знаем, что именно поэтому порвали со своими жизнями и приехали в пустыню - чтобы рассказывать истории и сделать свою жизнь достойной рассказов.
НАШИМ РОДИТЕЛЯМ БЫЛО ДАНО БОЛЬШЕ
«Раздеваются». «Говорят сами с собой». «Любуются пейзажем». «Мастурбируют». День миновал (вообще-то, если честно, и двенадцати часов не прошло), и мы впятером громыхаем по Индиан авеню, направляясь на дневной пикник в горы. Едем мы на старом сифилитичном «саабе» Дега, умилительно допотопной красной жестянке вроде тех, которые разъезжали по стенам зданий в диснеевских мультиках, а вместо винтов скреплялись палочками от мороженого, жевательной резинкой и скотчем. В машине мы играем в игру - с ходу выполняем задание Клэр: «Назвать все действия, совершаемые людьми в пустыне, когда они одни». «Снимаются голыми на „поляроид". „Собирают всякий хлам и мусор". „Палят в этот хлам и разносят его на кусочки".
- Эй, - ревет Дег. - Да ведь это очень похоже на жизнь, а? Машина катит дальше.
- Иногда, - говорит Клэр, пока мы проезжаем мимо «Ай. Магнин», где она трудится, - когда на работе я смотрю на нескончаемые волны седых волос, кулдыкающие над драгоценностями и парфюмерией, у меня возникает странное ощущение. Мне кажется, я смотрю на огромный обеденный стол, окруженный сотнями жадных детей, таких избалованных и нетерпеливых, что они даже не могут дождаться, пока еда будет готова. Они просто-таки вынуждены хватать со стола живых зверюшек и пожирать их прямо так.
Ладно-ладно. Это жестокое, однобокое суждение об истинной сущности Палм-Спрингс - городка, где старики пытаются выкупить обратно свою молодость и в придачу взобраться еще на несколько ступенек по социальной лестнице. Как там в пословице: мы тратим молодость на приобретение богатства, а богатство - на покупку молодости. Городок не такой уж плохой и, бесспорно, красивый - черт возьми, я ведь здесь как-никак живу.
Но все-таки в этом городке душа у меня не на месте.

* * *

В Палм-Спрингс никакой погоды просто не бывает - совсем как на телевидении. Нет здесь и среднего класса, так что в этом смысле тут средневековье. Дег говорит, что каждый раз, когда на нашей планете кто-то пользуется скоросшивателем, сыплет в бак стиральной машины порошок-ароматизатор или смотрит по телевизору повтор «Хи-ха-хоу-шоу», кому-то из обитателей долины Коачелла капает еще один грошик. Похоже, Дег прав.
Клэр замечает, что здешние богатей нанимают бедняков обрезать с кактусов колючки. «А еще я обратила внимание, что они скорее готовы выкинуть комнатные растения, чем возиться с их поливкой. Господи. Вообразите, каковы у этих людей дети».
Тем не менее мы трое выбрали это место, поскольку город, без сомнения, являет собой тихое убежище от жизни, которую ведет огромное большинство представителей среднего класса. Кроме того, мы живем далеко не в самом респектабельном районе. Отнюдь. Есть тут райончики, где, если что блеснет на подстриженной ежиком траве, можно даже не гадать - обязательно окажется серебряный доллар. Ну а там, где живем мы, у наших маленьких бунгало с общим двориком и общим бассейном в форме почки, сверкание в траве означает разбитую бутылку виски или пакет от мочеприемника, укрывшиеся от рук мусорщика, одетых в резиновые перчатки.

* * *

ПРОГУЛКИ В ЗЛАЧНОЕ ПРОШЛОЕ: посещение мест (рабочих столовок, продымленных промышленных городов, захудалых деревень), где время остановилось много лет назад. Цель прогулок - испытать глубокое облегчение по возвращении в настоящее.
БРАЗИЛИФИКАЦИЯ: растущая пропасть между богатыми и бедными и, соответственно, вымывание среднего класса.
ВАКЦИНИРОВАННЫЕ ПУТЕШЕСТВИЯ ВО ВРЕМЕНИ: вы мечтаете переселиться в далекое прошлое - разумеется, предварительно сделав прививки от всех возможных инфекций.
Машина выезжает на длинное шоссе, ведущее к хайвею, а Клэр обнимает одну из собак, которая втиснула свою морду между передними сиденьями. Морденция вежливо, но настойчиво просит внимания. Клэр нашептывает обсидиановым собачьим глазам:
- Ты, ты, ты, ах ты хитрюга. Тебе не надо ломать себе голову, как бы приобрести снегомобиль, кокаин или третий дом в Орландо, штат Флорида. И правильно. Ничего-то тебе не надо - только бы за ухом почесали.
Между тем собачья морда выражает ту веселую готовность услужить, какая бывает у коридорных в чужих странах, которые не понимают ни одного вашего слова, но чаевых все равно желают.
- Правильно. Тебе не нужны заботы о всяких там многочисленных вещах. И знаешь почему? (В ответ на вопросительную интонацию собака навостряет уши, прикидываясь, что понимает. Дег твердит, что все собаки втайне говорят по-английски и придерживаются теологически-нравственных устоев унитарианской церкви, но Клэр не соглашается - она, с ее же слов, во Франции точно удостоверилась, что все тамошние собаки говорят по-французски.) Потому что все эти вещи просто взбунтовались бы и съездили тебе по роже. Они просто напомнили бы тебе, что твоя жизнь уходит на сплошное коллекционирование вещей. И больше в ней ничего нету.

* * *

Мы живем незаметной жизнью на периферии; мы стали маргиналами - и во многом, очень во многом решили не участвовать. Мы хотели тишины и обрели эту тишину. Мы приехали сюда, покрытые ранами и болячками, с кишками, завязанными в такие узлы, что уже и не надеялись когда-нибудь опорожнить кишечник. Наши организмы забастовали, одурев от запаха ксероксов и жидкости «Штрих», и от запаха гербовой бумаги, и от бесконечного стресса от бессмысленной работы, которую мы исполняли скрепя сердце, не получая в награду даже обыкновенного «спасибо». Нами руководили силы, заставлявшие нас принимать успокоительные, думать, будто прогулки по магазинам - уже творчество, и считать, что видеофильмов, взятых в прокате на субботний вечер, вполне достаточно для счастья. Но теперь, когда мы поселились здесь, в пустыне, все обстоит намного, намного лучше.
ПРОШЛОЕ - НЕ ВТОРСЫРЬЕ ДЛЯ ИЗГОТОВЛЕНИЯ БУДУЩЕГО
На собраниях «Анонимных алкоголиков» братья по бутылке здорово сердятся, если человек не проблюется перед честной публикой. В смысле - не вывернется наизнанку, не вытащит наружу помойные ведра с утопленными котятами и орудиями смертоубийства, лежащие на дне омутов наших душ. Члены «Анонимных алкоголиков» хотят слышать триллеры о том, как низко вы пали; но нет бездны, которая была бы для них слишком глубока. Ожидаются и приветствуются истории о надругательствах над супругами, растратах и приступах энуреза в общественных местах. Я это точно знаю, потому что бывал на таких собраниях (душераздирающие подробности моей собственной жизни последуют позже), видел процесс уничижения в действии - и злился на себя за то, что недостаточно грешен и не могу поделиться со слушателями настоящими кошмарами. «Никогда не бойся выкашлять в морду слушателям клочок своих изъязвленных легких, - сказал однажды сидевший рядом со мной мужчина, чья кожа напоминала корочку недопеченного пирога. Его пятеро взрослых детей больше не звонили ему. - Как люди спасут сами себя, если они не могут потрогать кусочек твоего ужаса? Он нужен людям, люди его жаждут. После этого кровавого клочка они меньше страшатся собственных язв». Я до сих пор ищу равную по силе метафору, которая передавала бы суть рассказывания историй. И так случилось, что, вдохновленный собраниями «Анонимных алкоголиков», я ввел похожую практику в свою жизнь - это «сказки на сон грядущий», которые я плету вместе с Дегом и Клэр. Все очень просто: мы придумываем истории и рассказываем их друг другу. Единственное правило - нельзя (совсем как на собраниях «АА») прерывать рассказ, а по завершении - никакой критики. Эта атмосфера терпимости идет нам на пользу, поскольку все мы трое склонны копить в себе эмоции до полного запора. Только при соблюдении этого правила нам не страшно доверяться друг другу.
Клэр с Дегом пристрастились к игре, как утята к речке.
- Я твердо верю, - сказал Дег однажды (много месяцев назад, когда мы только начинали), - что у каждого есть сокровенная, черная тайна, которую он ни в жизнь не расскажет ни единой душе. Ни жене, ни мужу, ни любовнику, ни священнику. Никому.
У меня своя тайна. У тебя - своя. Есть, есть у тебя тайна - я ж вижу, как ты улыбаешься. Ты и сейчас думаешь о ней. Давай-ка выкладывай. В чем она? Надул сестру? Дрочил в кругу себе подобных? Ел свои какашки, чтобы узнать, каковы они на вкус? Спал со всеми подряд и собираешься заниматься этим дальше? Предал друга? Расскажи мне. Возможно, сам того не зная, ты сумеешь мне помочь.

* * *

Как бы там ни было, сегодня мы будем рассказывать наши сказки на пикнике. С Индиан авеню вот-вот свернем на автостраду Интерстейт-фривей-десять, а по ней поедем на запад в этом дышащем на ладан допотопном красном «саабе»; Дег, сидящий за рулем, сообщает, что на его машине не ездят, а катят: «Мы катим на пикник в аду».
Ад - это поселок Вест-Палм-Спрингс-Виллидж, выцветший, обработанный дефолиантами мультик про Флинстоунов, он же несостоявшийся комплекс жилищной застройки 50-х гг. Поселок расположен на раскаленном от зноя холме в нескольких милях над долиной и возвышается над мерцающим алюминиевым ожерельем Интерстейт-десять, протянувшемся двойными полосками от Сан-Бернардино на западе к Блайту и Финиксу на востоке.
В эпоху, когда любая недвижимость пользуется спросом и благоустраивается, Вест-Палм-Спрингс-Виллидж- настоящая редкость: современные руины, почти заброшенное пристанище кучки стреляных воробьев в трейлерах «эйрстрим» и передвижных домиках. Местные настороженно косятся на нас, когда мы проезжаем мимо городского почетного караула - заброшенной бензоколонки фирмы «Тексако», окруженной сетчатым забором и рядами мертвых, почерневших пальм-вашингтоний - похоже, их выжигали напалмом. Общий стиль местности смутно напоминает декорации к фильму о вьетнамской войне.
- Создается впечатление, - говорит Дег, пока мы со скоростью катафалка проезжаем бензоколонку, - что году этак в 58-м Бадди Хеккет, Джой Бишоп и вся артистическая шарага из Вегаса собирались сделать бабки на этом месте, но главный инвестор сбежал, и все пошло прахом.
КОКТЕЙЛЬ ИЗ ДЕСЯТИЛЕТИЙ: сумбурная комбинация двух или более деталей туалета разных эпох, призванная выразить вашу индивидуальность: Шейла = сережки от Мэри Квант (60-е годы) + танкетки на пробковой платформе (70-е) + черная кожаная куртка (50-е и 80-е).
И все же поселок не совсем мертв. Несколько человек здесь все-таки живет, и этой когорте избранных храбрецов дарован изумительный вид из окон - ветряные мельницы вдоль хайвея, десятки тысяч турболопастей, укрепленных на столбах и направленных на гору Сан-Горгонио, одно из самых ветреных мест Америки. Придуманные для увиливания от налогов после нефтяного кризиса, эти ветряные мельницы так велики и мощны, что любая лопасть запросто может перерубить человека пополам. Как ни забавно, их эффективность не ограничивается сферой противодействия налоговому кодексу, так что вольты, бесшумно вырабатываемые ими, снабжают энергией кондиционеры центров реабилитации алкоголиков и жироотсосы процветающей в этом районе Калифорнии косметической хирургии.
Сегодня на Клэр брючки-капри цвета жевательной резинки, безрукавка, шарфик и солнечные очки: starlette manique. Ей нравится стиль ретро, однажды она даже сказала: «Если у меня будут дети, я дам им ретро-имена типа Мадж, Верна или Ральф. Такие, как у посетителей в столовках 50-х».
Дег, напротив, наряжен в поношенные полотняные штаны, гладкую хлопковую рубашку и мокасины на босу ногу - сокращенная версия его обычного стиля «падший мормон». И темных очков он не надел - собирается смотреть на солние. Воскресший Хаксли или Монтгомери Клифт на отходняке, пытающийся вжиться в образ своего героя.
- Отчего это, - спрашивают мои друзья, - мы делаем из покойных знаменитостей что-то вроде аттракциона с ужастиками?
А я? Я - всего лишь я. По-моему, я никогда уже не научусь подбирать одежки, как Клэр (по принципу «сочетания эпох вместо сочетаний тонов») или заниматься «канни-бализацией времени», как это называет Дег. Все мои силы уходят на то, чтобы кое-как продержаться в «здесь и сейчас», большего я не прошу. Я одеваюсь, чтобы остаться незаметным, спрятаться - слиться с родом человеческим. Закамуфлироваться.

* * *

Словом, после долгого кружения по бездомным (в смысле, не имеющим домов) улицам Клэр выбирает для пикника угол Хлопковой и Сапфировой - не потому, будто там что-то есть (ибо нет там ничего, кроме потрескавшейся асфальтовой мостовой, которую потихоньку отвоевывают назад шалфей и креозотовые кусты), а скорее оттого, что, «если сильно постараться, можно почти ощутить оптимизм основателей поселка в миг, когда они раздавали улицам имена».
Багажник автомобиля громко захлопывается. Здесь мы будем есть куриные грудки, пить чай со льдом и с наигранным восторгом приветствовать приносимые собаками кусочки дерева и змеиных шнур. И под горячим, иссушающим сеянием, среди пустующих участков, которые в иной реальности могли бы быть прелестными уединенными жилищами мистера Вильяма Холдена, мисс Грейс Келли или других кинозвезд, будем рассказывать друг другу наши; сказки на сон грядущий. В этих домах мои друзья Дегмар Беллингхаузен и Клэр Бакстер были бы дорогими гостями - с кем еще можно так замечательно поплескаться в бассейне, посплетничать или выпить студеного рома цвета заката в г, Голливуд, штат Калифорния.
Но то иная реальность. В этой мы просто съедим заранее приготовленный ленч на бесплодной земле - аналоге пустого кусочка страницы» конце главы, - земле столь голой, что все предметы, попавшие на ее горячую кожу, превращаются в объекты насмешек. И здесь, под большим белым солнцем, мне удастся увидеть, как Дег с Клэр строят из себя обитателей той, иной, более гостеприимной реальности.
Я ВАМ - НЕ ОБЪЕКТ МАРКЕТИНГОВОЙ СТРАТЕГИИ
Дег говорит, что он - лесбиянка, запертая, как в мышеловке, в мужском теле. Попробуй-ка понять эту формулировку. Когда смотришь, как он курит в пустыне сигареты с фильтром и пот, едва проступая на его лице, сразу же испаряется, а Клэр у зарешеченного заднего вентиля «сааба» дразнит собак кусочками курицы, единственное, что приходит на ум, -это выцветшие фотокарточки на бумаге «Кодак», сделанные много лет назад и пылящиеся, как правило, где-то на чердаке, в коробке от обуви. Ну знаете: пожелтевшие, мутные, на заднем плане обязательно виднеется большая нерезкая машина, а наряды смотрятся удивительно стильно. Глядя на эти фото, остается только дивиться, как милы, печальны и наивны мгновения жизни, зафиксированные объективом, - ведь будущее по-прежнему неведомо и еще только готовится причинить боль. В эти мгновения наши позы кажутся естественными.
Наблюдая, как дурачатся в пустыне Дег и Клэр, я понимаю, что до сих пор образы моей собственной персоны и моих друзей в этом повествовании были несколько расплывчатыми. Чуть-чуть поподробней о них и о себе - самое время. Переходим к историям болезни.
Сначала - Дег. Где-то с год назад его машина подкатила к тротуару у моего дома машина с номерами штата Онтарио, покрытыми горчичной коркой оклахомской грязи и мошкарой Небраски. Когда он открыл дверь, на тротуар вывалилась груда барахла, в том числе немедленно разбившийся флакон духов «Шанель кристаль». («Знаешь, лесбиянки просто обожают „Кристаль". Масса энергии, спортивный азарт».) Я так и не выяснил, зачем ему понадобились духи, но с этого самого момента наша жизнь стала значительно интересней.
Вскоре после приезда Дега я подыскал ему жилье - пустующее бунгало между моим и Клэр - и работу на пару со мной в баре «У Ларри», где он быстро стал кем-то вроде властителя душ. К примеру, однажды он поспорил со мной на пятьдесят долларов, что сумеет заставить местную публику - занудных пустозвонов, неудавшихся За-За Габор, байкеров невысокого полета, варящих кислоту в горных хижинах, на их байкерских телок с бледно-зелеными блатными татуировками на пальцах и лицами того отталкивающего цвета, какой бывает у выброшенных на помойку, размокших под дождем манекенов, - так вот, он поспорил со мной, что до закрытия сможет заставить их пропеть вместе с ним «It's a Heartache» - отвратную, удивительно немодную шотландскую любовную песню, которую ни разу не извлекали из музыкального авто- мата. Идея была абсолютно дурацкой, и, разумеется, я принял пари. Спустя пару минут стою я в коридоре, под висящей на стене коллекцией наконечников индейских стрел, звоню по междугородке - и вдруг из бара раздаются немелодичное блеяние и рев толпы, сопровождаемые колыханием причесок «вшивый домик» и жидкими, не в такт, аплодисментами вялых байкерских рук. Не без восхищения я вручил Дегу его полтинник, пока какой-то страхолюдный байкер обнимался с ним («Люблю я этого чувака!»), а потом узрел, как Дег положил купюру в рот, немножко пожевал и проглотил.
- Ау, Энди. Человек - это то, что он ест.

* * *

Поначалу люди относятся к Дегу с подсознательной опаской - так жители равнин опасливо раздувают ноздри, впервые выйдя на берег и почуяв запах моря. «У него - брови», - говорит Клэр, описывая его по телефону какой-нибудь из своих многочисленных сестер.
Раньше Дег работал в рекламе (более того, в сфере маркетинга) и приехал в Калифорнию из г. Торонто, страна Канада. Я там как-то побывал - и никак не мог отделаться от впечатления, что не город это, а трехмерная версия славного своей упорядоченностью справочника «Желтые страницы», приправленного деревьями и расшитого прожилками холодной воды.
- Не думаю, что меня особо любили окружающие. В сущности, я был одним из тех мудозвонов, которые каждое утро, надев бейсбольные кепки, едут в своих спортивных машинах с опущенным верхом в деловую часть города. Ну знаете, такие зазнайки, неизменно довольные свежестью и безукоризненностью своей внешности. Мне жутко льстило, да что там, меня возвышало в собственных глазах, что производители предметов быта западной культуры видят во мне своего самого желанного, перспективного потребителя. Правда, я по малейшему поводу рассыпался в извинениях за свою деятельность - работу с восьми до пяти перед спермоубойным компьютерным монитором, где я решал абстрактные задачи, косвенно способствующие порабощению «третьего мира». Но потом, ого! Било пять вечера, и я отрывался! Я красил пряди волос в разные цвета и пил пиво, сваренное в Кении. Я носил галстук-бабочку, слушал альтернативный рок и отвязывался в артистической части города.
ЗАГОНЧИК ДЛЯ ОТКОРМА МОЛОДНЯКА: маленький, тесный отсек офиса, образованный передвижными перегородками; место обитания младшего персонала. Название происходит от небольших загончиков, используемых в животноводстве для откорма предназначенного на убой молодняка.
История о том, почему Дег переехал в Палм-Спрингс, занимает сейчас мои мысли. Поэтому я продолжу восстанавливать события, опираясь на рассказы самого Дега, собранные по крупицам за последний год, за долгие ночи совместной работы в баре. Начну с момента, когда, как Дег однажды рассказывал мне, он был на работе и мучился от «синдрома больных зданий».
- В то утро окна здания, где находился наш офис, не стали открывать. Я сидел в своем отсеке, любовно окрещенном «загончиком для откорма молодняка». Меня все больше донимала мигрень и тошнота от циркулировавших в воздухе офисных токсинов и вирусов - вентиляторы без конца гоняли их туда-сюда.
Разумеется, эти ядовитые ветры, сопровождаемые гудением машин по производству белого шума и свечением мониторов, сильнее всего бушевали вокруг меня. Я ничего толком не делал, а только пялился, как вкалывает мой изготовленный компанией Ай-би-эм клон, окруженный морем блокнотов и плакатами рок-групп, которые я сдирал с дощатых заборов стройплощадок. Была там еще маленькая коричневая фотография деревянного китобойного судна, раздавленного в антарктических льдах, которую я когда-то вырезал из старого «Нэшнл джиогрэфик». Это фото я вставил в крохотную позолоченную рамочку, купленную в Чайнатауне. Бывало, я подолгу не сводил с картинки глаз, безуспешно силясь вообразить холодное, одинокое отчаяние, которое, видимо, испытывают люди в безвыходном положении, - тогда собственная участь казалась мне не такой уж безрадостной.
Так или иначе, я не особо себя утруждал и, по правде говоря, в то утро понял, что мне очень сложно представить себя на этом же рабочем месте года через два. Сама мысль об этом казалась нелепицей - причем нелепицей, вгоняющей в депрессию. Так что я расслабился больше обычного. Состояние жутко приятное. Эйфория предвкушения «заявл. по собств. жел.». За истекшее время я испытал это чувство еще несколько раз.
Карен и Джеми, «девицы - компьютерицы», работавшие в соседних загончиках (мы называли наши отсеки то загончиками для откорма молодняка, то молодежным гетто), тоже чувствовали себя паршиво и тоже бездельничали. Насколько я помню, Карен была больше всех нас помешана на идее «больных зданий». У своей сестры, работавшей лаборанткой у рентгенолога в Монреале, она выпросила свинцовый фартук и надевала его, когда включала компьютер, - чтобы предохранить яичники. Она собиралась вскоре уволиться и податься во внештатные конторские служащие, которых нанимают на время через особые агентства: «Больше свободы - легче знакомиться с велокурьерами».
В общем, насколько мне помнится, я разрабатывал рекламную кампанию гамбургеров, главной задачей которой, по словам моего босса, озлобленного экс-хиппи Мартина, было «заставить этих монстров тащиться от гамбургеров так, чтоб блевали от восторга». И эту фразу произнес старик сорока лет от роду. Уже много месяцев я подозревал, что нечего мне тут работать, и вот предчувствия нахлынули на меня с новой силой. К счастью, судьбе было угодно, чтобы в то самое утро, откликнувшись на мой по- недельничный звонок (я поставил под сомнение полезность условий нашего труда для здоровья), пришел санитарный инспектор.
Мартин был потрясен до глубины души тем, что какой-то служащий взял и позвонил инспектору, - серьезно, он просто офигел. В Торонто вполне могут заставить хозяев заняться перестройкой здания, а дело это дико дорогое - новые вентиляционные ходы и тому подобное; так что (плевать на здоровье работников) в глазах Мартина заплясали долларовые знаки и нули на десятки тысяч долларов. Он вызвал меня к себе и начал орать, и жиденький, с проседью хвостик на его затылке запрыгал вверх-вниз: «Я просто не понимаю вас, молодые люди. Ни одно рабочее место вас не устраивает. Вы жалуетесь, что у вас нетворческая работа, скулите, что вы в тупике, но когда вам наконец дают повышение, бросаете все и отправляетесь собирать виноград в Квинсленд или еще за какую-то чушь хватаетесь».
Сейчас Мартин, как и большинство озлобленных экс-хиппи, стал яппи, и я ума не приложу, как надо с такими людьми общаться. Прежде чем лезть в бутылку и орать, что яппи на свете не бывает, взглянем правде в глаза: они есть. Мудозвоны типа Мартина, которые оскаливаются, как вурдалаки, когда не могут получить в ресторане столик у окна, в секции для некурящих, с полотняными салфетками. Не понимающие шуток андроиды, в самом факте существования которых есть что-то пугающее и конфузное, - они вроде тех недокормленных чау-чау, щерящих крошечные клыки в ожидании, когда их пнут в морду носком сапога. Еще их можно сравнить с молоком, выплеснутым на фиолетовые раскаленные нити гриля: изощренное глумление над природой. Яппи никогда не рискуют - они все заранее просчитывают. У них нет ауры.
ВЫБРОС ЭМОЦИОНАЛЬНОГО КЕТЧУПА: явление, когда чувства и мнения, загнанные человеком вовнутрь, внезапно прорываются наружу, озадачивая и шокируя друзей и начальство, которые в большинстве своем искренне считали, что у тебя все хорошо.
ЛЫСОХВОСТИК: постаревший, «продавшийся» представитель поколения демографического взрыва, то есть «детей-цветов», тоскующий о «предпродажной», хипповской эпохе.
ЗАВИСТЬ К ЛЫСОХВОСТИКАМ: зависть к материальному богатству и устойчивому положению старших представителей «поколения демографического взрыва», которым повезло родиться в удачное время.
СЕПАРАТИЗМ ПОКОЛЕНИЙ: каждое стареющее поколение старательно убеждает себя в неполноценности следующего, идущего ему на смену ради того, чтобы удержать свою самооценку на высочайшем уровне: «Этот нынешний молодняк ничего не делает. Сплошная апатия. Вот мы выходили на улицу и протестовали. А они только ходят по магазинам и жалуются».
ТИРАНИЯ КОНСЕНСУСА: процесс, определяющий стиль отношений между сослуживцами в офисе.
Вы бывали хоть раз на вечеринках яппи? Это все равно что находиться в пустой комнате: поглядывая на себя в зеркала, ходят полые люди-голограммы и украдкой пшикают в рот освежителем «Бинака» - на случай, если придется поцеловаться с таким же привидением. Глухо, как в танке.
- Эй, Мартин, - сказал я, войдя в его кабинет, самый что ни на есть джеймс-бондовский кабинет с видом на центр города; он сидел в пурпурном, компьютерного дизайна, свитере из Кореи, фактурном таком, материальном (Мартин обожал все материальное), - поставь себя на мое место. Неужели ты и вправду думаешь, что нам нравится работать на этой свалке токсичных отходов? - Безотчетный порыв под- хватил меня и понес. - И вдобавок слушать, как ты целыми днями болтаешь со своими приятелями-яппи о новейших операциях по отсасыванию жира, а сам раскручиваешь в нашем Ксанаду искусственно подслащенное желе?
Сам того не желая, я зашел tres далеко. Ну что ж, раз все равно увольняться, заодно можно и душу облегчить.
- Прошу прощения, - произнес Мартин; пылу в нем поубавилось.
- Или, коли на то пошло, ты действительно считаешь, что приятно слушать о твоем новеньком домишке за миллион долларов, когда нам едва хватает на дохлый сандвич в пластиковой коробке, - а ведь нам уже под тридцать? И позволь добавить, что дом ты выиграл в генетическую лотерею исключительно потому, что родился в исторически верный момент. Был бы ты сейчас моим ровесником, не протянул бы и десяти дней. Я же до конца своей жизни вынужден буду мириться с тем, что всякие дубоголовые, типа тебя, жируют, и смотреть, как вы вечно хватаете первыми лучший кусок пирога, а затем обносите колючей проволокой все оставшееся. Глаза б мои на тебя не глядели, Мартин.
К несчастью, зазвонил телефон, и я упустил возможность выслушать его - бьюсь об заклад - слабые возражения… Звонил кто-то вышестоящий - из тех, кому Мартин в данный период планомерно лизал задницу, а потому неотшивабельный. Я поплелся в служебный кафетерий. Там представитель фирмы по ремонту ксероксов выливал обжигающий кофе из пластикового стаканчика в кадку с фикусом, который и так еще толком не оправился после густых коктейлей и окурков с рождественской вечеринки. Снаружи лил дождь, по стеклам струилась вода, но внутри из-за непрерывной рециркуляции воздух был сух, как в Сахаре. Клерки честили общественный транспорт, рассказывали анекдоты про СПИД, перемывали косточки местным модникам, чихали, обсуждали гороскопы, строили планы на отпуск в таймшерах Санто-Доминго, а также поносили богатых и знаменитых. В этот момент я почувствовал себя циником - окружение этому соответствовало. Возле кофейного автомата рядом с мойкой я взял стаканчик, а Маргарет(моя коллега, работавшая в другом конце офиса), ожидая, пока заварится ее травяной чай, рассказала мне, что последовало за моей недавней вспышкой.
- Что ты наговорил Мартину, Дег? - спросила она. - Он у себя в кабинете рвет и мечет, обзывая тебя последними словами. Этот инспектор, он что, объявил наш офис Бхопалом?
БРОСАЙ РАБОТУ
Я ушел от вопроса. Мне нравится Маргарет. Она не сдается. Она старше меня, хороша собой на эдакий лак-для-волос-накладные-плечи-два-развода манер. Настоящий бульдозер. Она напоминает тот тип комнаток, встречающихся только в центре Нью-Йорка или Чикаго, в супердорогих квартирах, - комнаток, выкрашенных (с целью скрыть их малые размеры) в яркие, кричащие тона, вроде изумрудного или цвета сырой говядины. Как-то раз, кстати, она определила мое время года: я - лето.
БЕГСТВО ИЗ «БОЛЬНЫХ ЗДАНИЙ» :распространенное среди молодых служащих нежелание работать во вредных для здоровья офисных помещениях, подверженных «синдрому больных зданий».
ВОЗВРАЩЕНИЕ НА ЛИНИЮ СТАРТА: переход на другую работу, приносящую меньший доход, но дающую возможность вновь оказаться в роли ученика.
- Господи, Маргарет! Остается лишь удивляться, зачем мы вообще встаем по утрам. Серьезно: зачем работать? Чтобы накупать еще больше вещей? И это все? Взгляни на нас. Какой общий предрассудок бросает нас с одного места на другое? Разве мы - такие, как мы есть, - стоим наших приобретений: мороженого, кроссовок, костюмов там всяких итальянских из чистой шерсти? Я же вижу, как мы разбиваемся в лепешку, чтобы приобретать барахло, барахло и еще раз барахло, но не могу отделаться от чувства, что мы его… не заслуживаем, вот что…
Но Маргарет остудила мой пыл. Отставив кружку, она сказала, что, прежде чем переходить в режим «Обеспокоенный Молодой Человек», я должен понять: все мы по утрам идем на работу только по одной причине - боимся того, что случится, если мы перестанем это делать.
Наша физиология не приспособлена для пустого времяпрепровождения. Нам-то кажется по-другому - но в реальности ни черта она для этого не приспособлена.
Потом она начала говорить в общем-то уже сама с собой. Я ее завел. Она заявила, что у большинства из нас за всю жизнь бывает всего два-три интересных момента, остальное - наполнитель, и чудо, если под конец жизни окажется, что из этих разрозненных моментов складывается история, которую хоть кто-то найдет занимательной.
Ну вот. Видите, какие нездоровые, саморазрушительные силы овладели мной в то утро, а тут еще Маргарет с энтузиазмом подливала масла в огонь. Словом, мы сидели и смотрели, как заваривается чай (не самое увлекательное занятие при любой погоде), и, чувствуя себя сообщниками, слушали дискуссию офисных пролетариев о том, делал ли себе недавно некий телеведущий косметическую операцию или это враки.
- Слушай, Маргарет, - сказал я. - Спорим, ты не сможешь назвать ни одного человека за всю историю человечества, на чьей славе никто бы не заработал денег.
Она не поняла, и я стал развивать мою идею. Я сказал ей, что в этом мире никто не становится - просто физически не может стать - известным без того, чтобы масса людей не нажила на этом кучу денег. Несколько опешив от моего цинизма, она приняла честный бой.
- Ты чересчур суров, Дег. А как же Авраам Линкольн?
- Не годится. Дело было исключительно в рабстве и в земле. Там крутилась бездна денег.
Тогда она говорит: «Леонардо да Винчи», а я отвечаю, что он был бизнесменом, вроде Шекспира или всех прочих корифеев, работал только на заказ, и, хуже того, его изобретениями пользовались военные.
- Знаешь, Дег, это самый дурацкий спор из всех, что мне приходилось вести, - вскипает она, не зная, что сказать. - Человек запросто может прославиться, никого этим не обогащая.
- Тогда назови хоть одного.
Я видел, что мысли Маргарет мечутся, она менялась в лице, сам же я налился само- довольством, отлично зная, что все остальные в кафетерии прислушиваются к нашему разговору. Я вновь был парнем в бейсбольной кепке, едущим в машине с откидным верхом, торчащим от собственных талантов и считающим, что за всеми человеческими устремлениями стоят корысть и низость. Вот каким я был.
- Ну хорошо, ты выиграл, - говорит она, уступая мне эту пиррову победу; я был уже на полпути к выходу со своим кофе (вновь Безупречный-Хоть-И-Нагловатый-Молодой-Человек), когда услышал из дальнего угла кафетерия голосок, произнесший: «Анна Франк».
- М-да.
СИНДРОМ ВОЛШЕБНИКА ИЗУМРУДНОГО ГОРОДА: неспособность работы дорасти до запросов работника.
ТЕМНЫЙ ЛЕС ВЛАСТИ: потаенная иерархия служащих офиса. Для нее характерна крайняя расплывчатость, несводимость к четким схемам.
Я развернулся - и кого же увидел? Чарлин. Чарлин, достойную уважения за ее тихое неповиновение начальству, но невыносимо скучную и коротконогую. Она сидела возле гигантского блюдца, из которого всякий желающий мог черпать таблетки от головной боли. Чарлин, с ее обесцвеченным перманентом, вырезанными из журнала «В кругу семьи» рецептами, как экономить мясо, полуотвергнутая любовником. Когда на рождественском вечере при раздаче подарков вытягиваешь из шляпы бумажку с именем такого человека, у тебя непроизвольно вырывается: «Кто-кто?»
- Анна Франк, - взревел я. - Да и там были деньги, ежу понятно…
Но, разумеется, там-то деньги были ни при чем. Я невольно ввязался в поединок на моральном фронте, который она искусно выиграла. Я почувствовал себя дураком и мерзавцем.
Сослуживцы, естественно, были на стороне Чарлин - поддерживать кретинов ник- то не любит. Они улыбались своими «ага-получил-по-заслугам» улыбками, в кафетерии воцарилась тишина; публика ждала, что я вырою себе могилу еще глубже. Чарлин вообще напустила на себя вид праведницы. Но я лишь молча стоял; им оставалось только наблюдать, как моя белая пушистая карма молниеносно превращается в черное чугунное пушечное ядро, стремительно опускающееся на дно холодного, глубокого швейцарского озера. Мне хотелось превратиться в растение - коматозное, не дышащее, не думающее существо. Но офисным растениям грозит, что придет мастер по ксероксам и польет их обжигающим кофе вместо воды, так ведь? Что мне оставалось делать? Я положил с при- бором на эту контору по выматыванию нервов. Пока не случилось чего-нибудь похуже, я вышел из кафетерия, вышел из здания на улицу - и с тех пор туда не возвращался. Я даже не потрудился забрать вещи из своего загончика.
Обращая взгляд в прошлое, я думаю, что, будь у моих бывших сослуживцев хоть капелька мудрости (что маловероятно), они заставили бы Чарлин навести порядок на моем столе. Мне просто нравится разглядывать мысленным взором, как она, удерживая свои- ми пухлыми пальчиками-сардельками мусорную корзину, просматривает кипы моих бумаг. Она наверняка наткнулась бы на фотографию в рамочке: китобойное судно, раздавленное и застрявшее - быть может, навеки - в стеклянных антарктических льдах. Я вижу, как в легком замешательстве она смотрит на фото, раздумывая, что же за человек я был, и, возможно, находит меня не столь уж несимпатичным.
Но ее неизбежно заинтересует, почему мне вздумалось вставить в рамку столь странную картинку; потом, воображаю я, она задастся вопросом, не имеет ли фото коммерческой ценности. Потом я вижу, как она благодарит свою счастливую звезду за то, что не способна на такие чудачества, и… выбрасывает мою картинку в мусор. Но в этот краткий миг ее замешательства, в этот краткий миг перед тем, как она решает выкинуть фото… мне кажется, я мог бы почти влюбиться в Чарлин.
Именно эта мысль о любви и поддерживала меня долгое время после того, как, уйдя с работы, я превратился в «подвального человека» и не работал больше в офисах.

* * *

ПРЫЖОК ЗА БОРТ: пытаясь побороть свой страх перед будущим, человек с головой окунается в работу или образ жизни, далекий от всех его прежних устремлений: к примеру, начинает распространять таймшеры, увлекается аэробикой, вступает в республиканскую партию, делает карьеру в юриспруденции, уходит в секту или в макрабство…
ДЕТИ ПРИРОДЫ: социальная подгруппа молодежи, выбирающая вегетарианство, хипповский стиль одежды, легкие наркотики и высококлассные стереосистемы. Серьезные люди, часто лишенные чувства юмора.
ЭТНОМАГНЕТИЗМ: стремление молодежи жить в этнически однородных районах, где принят более свободный, эмоционально раскованный стиль общения. «Тебе этого не понять, мама, там, где я сейчас живу… там обнимаются у всех на глазах!»
Став «подвальным человеком», ты выпадаешь из системы. Ты (как в свое время и я) вынужден отказаться от своей наземной квартиры вместе со всеми дурацкими черными матовыми предметами в ней, равно как и от бессмысленных прямоугольников минималистской живописи над диваном овсяного цвета и шведской мебели. Апартаменты «подвальных людей» - в подвалах: воздух выше уровня земли принадлежит среднему классу.
Я перестал стричься. Стал потреблять бездну крошечных чашечек убойного, как героин, кофе в маленьких кафе, где шестнадцатилетние мальчики и девочки с серьгами в носу ежедневно изобретали новые заправки для салатов, выбирая специи с наиболее экзотическими названиями («О-о-о, карр-дамон! Ну-ка, сыпани столовую ложку!»). Я обрел новых друзей, без умолку трещавших о том, как ужасно недооценивают южноамериканских новеллистов. Ел чечевицу. Ходил в шерстяных пончо с изображениями лам и курил бравые маленькие сигаретки («Национали», помнится - итальянские). Короче говоря, я взялся за себя всерьез. «Подвальная» субкультура имела строгие каноны: гардероб преимущественно состоял из выцветших либо окрашенных под батик маек с портретами Шопенгауэра, Этель и Юлиуса Розенбергов вкупе с растафарианскими фенечками и значками. Девушки, все как одна, казались свирепыми рыжеволосыми лесбиянками, парни же были бледны и кислы. Никто, похоже, ни с кем не спал, и сэкономленная энергия уходила на споры о социально ориентированном труде и поиск оптимального, самого политически корректного захолустья, куда можно съездить (в долину Нама в Намибии - исключительно для того, чтобы взглянуть на маргаритки). Фильмы были черно-белыми и часто - бразильскими.
КРИЗИС СЕРЕДИНЫ МОЛОДОСТИ: духовный и интеллектуальный крах, наступающий на третьем десятке прожитых лет; зачастую бывает вызван неспособностью функционировать вне учебного заведения, вне упорядоченных социальных структур и сопровождается осознанием своего экзистенциального одиночества в мире. Часто знаменует собой переход к ритуальному употреблению лекарственных препаратов.
Пожив в этой «подвальной» атмосфере, я стал понемногу пропитываться ею. Я практиковал трущобную романтику на ниве профориентации - брался за работу настолько ниже моих способностей, что люди, бывало, взглянув на меня, говорили: «Боже мой, ну конечно же, он способен на большее». Попадались и идейные, культовые подработки. Особенно удачно прошло лето на лесопосадках во Внутренней Британской Колумбии - не самая плохая смесь из марихуаны, вшей и автогонок на спор в старых, битых, разрисованных с помощью пульверизатора «чевеллях» и «бискейнах».
И все это ради того, чтобы попытаться отмыть грязь, оставленную на мне маркетингом, который потакал моему желанию власти без кровопролития, который, в определенном смысле, привил мне ненависть к самому себе. В сущности, маркетинг сводится к тому, чтобы быстро-быстро снабжать рестораны говном - чтоб там думали, будто до сих пор получают настоящие продукты. Это в общем- то не созидание, а воровство, но кому нравится считать себя вором?
Но вообще-то мой побег в иной жизненный стиль не удался. Я всего лишь использовал подлинных «подвальных людей» для своих нужд - как дизайнеры, эксплуатирующие художников для создания своих прибамбасов. Я был самозванцем, и в конце концов мне стало настолько худо, что со мной приключился «кризис середины молодости». Вот тогда-то, когда я дошел до ручки, дело приняло «фармацевтический» оборот, и все утешительные голоса примолкли.
В ТРИДЦАТЬ СКОНЧАЛСЯ, В СЕМЬДЕСЯТ ПОХОРОНЕН
Вы когда-нибудь замечали, как трудно разговаривать после трапезы на свежем воздухе в супержаркий день? Когда печет, как в духовке? Вдали дрожат, растворяясь в дымке, пальмы. Я рассеянно смотрю на лунки своих ногтей, размышляя, достаточно ли получаю кальция с пищей. История Дега продолжается. Она крутится в моей голове, пока мы едим.
Успехобоязнь: боязнь, что, добившись успеха, ты потеряешь свое «я» и никто не будет потакать твоим детским прихотям.
- К тому времени наступила зима. Я переехал к своему брату, Мэтью, сочинителю джинглов. Дело было в Буффало, штат Нью-Йорк, в часе езды к югу от Торонто, в городе, который, как я где-то вычитал, был окрещен первым «городом-призраком» Северной Америки: в один прекрасный день 1970 года вся его деловая элита прикрыла лавочку - и была такова. Помню, я несколько дней смотрел из окна квартиры Мэтью на постепенно замерзающее озеро Эри и думал о том, как органична в своей банальности эта панорама. Мэтью часто уезжал из города по делам, а я сидел на полу посреди его гостиной с кипой порнухи, бутылками джина «Голубой сапфир», стереосистема ревела во всю глотку, а я говорил себе: «Оба-на, каков праздник!» Я сидел на неврастенической диете - этакий «шведский стол» из седативов и антидепрессантов. Они помогали мне бороться с мрачными мыслями. Я был убежден, что из всех моих бывших одноклассников, однокурсников и так далее выйдет толк и только из меня - нет. В их жизни было больше радости и смысла. Я не мог даже подходить к телефону; мне казалось, я не способен впасть в состояние животного счастья, присущее людям на телеэкране, и потому бросил смотреть телевизор; от зеркал у меня начинались глюки; я прочел все книги Агаты Кристи: как-то мне почудилось, что я потерял свою тень. Я жил на автопилоте.
Я стал бесполым и чувствовал, что мое тело вывернуто наизнанку, покрыто фанерой, льдом и сажей, подобно заброшенным торговым центрам, мукомольням и нефтеочистительным заводам возле Тонавонды и Ниагарского водопада. Сексуальные сигналы приходили отовсюду, но вызывали только отвращение. Случайно переглянувшись с продавщицей в киоске, я вылавливал в ее взгляде гнусный подтекст. В глазах всех незнакомых людей читался тайный вопрос: «Не ты ли тот незнакомец, что меня спасет?» Алкая ласки, страшась быть покинутым, я думал: может быть, секс просто предлог, чтобы глубже заглянуть в глаза другого человека?
Я начал находить человечество омерзительным, расчленив его на гормоны, бедра, соски, различные выделения и неистребимую метановую вонь. В этом состоянии я хотя бы чувствовал, что перспективного потребителя из меня уже не сделать. Если в Торонто я пытался жить на две жизни, считая себя человеком раскованным и творческим, и вместе с тем исполнял роль трутня из конторы, то теперь меня настигла расплата, это уж точно.
Но что действительно проняло меня - как дети умеют смотреть тебе в глаза: с любопытством, но без намека на похоть. Ребята лет двенадцати и помладше, с их счастливыми, аж завидки брали, лицами - я видел их во время моих кратких, сопровождаемых приступами агорафобии вылазок в те из торговых центров г. Буффало, которые еще не прогорели. Мне казалось, что способность так простодушно смотреть во мне вытравлена; я был убежден, что следующие сорок лет буду лишь делать вид, что живу, и вслушиваться в шуршание наглых маракасов у меня внутри - маракасов, набитых прахом моей юности.
Ладно, ладно. Мы все проходим через кризисы - по-моему, нет другого способа превратиться из личинки в человека. Не могу счесть, сколько моих знакомых клялись, что пережили кризис среднего возраста еще в молодости. Но неизбежно наступает момент, когда юность подводит нас; университет подводит нас; папа с мамой подводят нас. Я лично больше не смогу найти убежище субботним утром в детской, почесывая зудящую от стекловаты-утеплителя кожу, слушая по телевизору голос Мела Бланка, непроизвольно вдыхая испарения ксенона от каминной окалины, хрустя таблетками-«витаминками» и мучая кукол Барби, принадлежащих моей сестре.
Мой же кризис был не просто крушением юности, но и крушением класса, пола, будущего и я не знаю чего еще. Мне стало казаться, что в этом мире граждане, глядя, скажем, на безрукую Венеру Милосскую, грезят о сексе с калекой, а еще они по-фарисейски прикрепляют фиговый лист к статуе Давида, но прежде отламывают ему член - на память. Все события стали знамениями. Я утратил способность воспринимать что- либо буквально.

1 Следующая страница


Дуглас Коупленд - Поколение Икс

Поколение Икс 2

Словом, суть всего этого сводилась к тому, что мне нужно было начать жизнь с чистого листа. Уйти в полный отрыв. Жизнь превратилась в ряд жутковатых разрозненных эпизодов, из которых ни за что нельзя было бы сложить интересную книгу, и, бог мой, до чего ж быстро ты стареешь! Время ускользало сквозь пальцы (и все еще ускользает). Так что я рванул туда, где погода сухая и жаркая, а сигареты дешевые. Поступил подобно тебе и Клэр. И вот я здесь.
ТАК ПРОДОЛЖАТЬСЯ НЕ МОЖЕТ
Теперь вы знаете чуть больше о жизни Дега (хотя ваши представления и несколько односторонни). А тем временем на нашем пикнике в этот пульсирующий от жары день в пустыне Клэр прикончила курицу с бобами, протерла темные очки и водрузила их на переносицу с важностью, дающей понять, что она готова начать свое повествование.
Немного о самой Клэр: почерк у нее корявый, как у таксистов. Она умеет складывать японских бумажных журавликов, и ей действительно нравится вкус соевых гамбургеров. В Палм-Спрингс она появилась в один жаркий и ветреный праздничный день (а именно День матери) - в этот самый день (если верить предсказанию Нострадамуса в интерпретации некоторых толкователей) должен был состояться конец света. Я в то время обслуживал открытый бар в «Спа де Люксембург» - заведение в сто раз шикарнее скромной забегаловки «У Ларри»: девять оздоровительных бассейнов с пузырящейся водой, вычурные ножи и вилки «под серебро» для пользования на открытом воздухе. Увесистые такие штукенции, очень впечатлявшие клиентов. Итак, помню, я наблюдал, как бес- счетные и шумные братья и сестры Клэр - родные, двоюродные, сводные - без умолку трещат на солнышке возле бассейнов, словно попугаи в вольере, покуда вокруг ходит мрачный голодный кот. На ленч они ели одну рыбу, и только мелкую. Как выразился один из них: «Крупная рыба пробыла в воде чересчур долго, и одному богу известно, чем ей выпало питаться». А уж форсу! Три дня подряд они клали на стол все тот же нечитаный номер «Франкфуртер альгемайне цайтунг». Ей-богу.
За соседним столиком, не обращая внимания на потомство, вместе с лоснящимися, увешанными драгоценностями друзьями-компаньонами сидел отец Клэр - мистер Бакстер, тогда как миссис Скотт-Бакстер, его четвертая, призовая жена, скучающая молодая блондинка, зыркала на выводок Бакстеров, будто мамаша-норка на норковой ферме, только и поджидающая, когда пролетевший на бреющем самолет даст ей предлог впасть в панику и пожрать молодняк.
Чтобы избежать неминуемого страшного суда в городе, крайне суеверный мистер Бакстер, адепт нью-эйджа (благодаря супруге номер три), вывез весь клан на уик-энд из Лос-Анджелеса. Нервные лосанджелесцы вроде него навоображали себе, как треснувшая земля беспощадно, со смачным чавканьем поглощает нелепо-гигантские дома долины, а с небес на все это сыплются градом жабы да лягушки. Будучи истинным калифорнийцем, он шутил: «Ну, наконец-то есть на что посмотреть».
АМОРТИЗАТОРИЗМ: убежденность в существовании финансово-эмоционального амортизатора, который примет на себя все удары твоей судьбы. Обычно это родители.
ГОТОВНОСТЬ К РАЗВОДУ: форма амортизаторизма, уверенность в том, что если семейная жизнь не заладится - то и бог с ней, развестись никогда не поздно.
Однако Клэр, казалось, совсем не развлекал ожив- ленный, пересыпанный восклицаниями разговор ее родных. Она вяло придерживала бумажную тарелку, наполненную пищей с низким содержанием калорий и высоким - клетчатки (проросшие бобы в ананасном соусе и курица без кожи), покамест с горы Сан-Джасинто скатывались могучие, не по сезону свирепые ветра. Я помню ядовитые обрывки фраз, которыми перебрасывались через стол орды лощеных и рафинированных молодых Бакстеров.
- Гистер это был, а не Гитлер. Так предсказал Нострадамус, - орал через стол один из братьев, Аллан, типичный ученик частной закрытой школы, - а еще он предсказал убийство Дж. Ф. Кеннеди.
- Не помню никакого убийства Дж. Ф. Кеннеди.
- На сегодняшнюю эсхатологическую вечеринку в «Золя» я надену такую шляпку пирожком. Как у Джекки. Будет очень исторично.
- Чтоб ты знала, та шляпка была от «Холстон».
- О, какая уорхоловщина пошла.
- Покойные знаменитости забавны de facto.
- А помните тот Хэллоуин пару лет назад, когда была паника из-за поддельного тайленола и все нарядились коробочками с тайленолом…
- … а потом состроили кислые морды -когда поняли, что не только их так осенило.
- Знаете, какого дурака мы сваляли, что здесь остались: через весь город идут аж три сейсмических разлома. С тем же успехом мы могли бы нарисовать на себе мишени.
- А что, про маньяков-снайперов у Нострадамуса тоже есть?
- Слушайте, а лошадей доят?
- А это-то тут при чем?
Беседа была нескончаемой, вымученной, претенциозной, временами она напоминала те отметки, которые останутся от английского языка после ядерной войны и пары сотен лет одичания. Но что-что, а дух времени эти слова здорово передавали, оттого-то и запомнились мне крепко.
- Я на автостоянке видел одного музыкального продюсера. Они с женушкой двинули в Юту. В Юту! Говорят, у нас тут район бедствия и только Юта уцелеет. У них такой отпадный золотистый «корнич». Багажник аж не закрывался - куча ящиков с армейским пайком да бутылки воды из Альберты. Женушка, похоже, перепугалась всерьез.
- Видели вы фунт пластикового жира в медицинском кабинете? Точь-в-точь блюда-муляжи в витринах японских ресторанов. Похоже на тарелку пюре из киви с клубникой.
АНТИОТПУСК: работа, на которую устраиваешься ненадолго (обычно на год; начальство в эти намерения посвящать не принято). Как правило, цель работника состоит в том, чтобы зашибить бабки, уволиться и переключиться на более важную для него лично деятельность - например, писать акварели на Крите или заниматься компьютерным дизайном свитеров в Гонконге.
- Боже, выключит кто-нибудь этот вентилятор? У нас что, рекламные съемки?
- Брось косить под фотомоделя.
- А я счас спою какое-нибудь евродиско.
(В этот момент бумажные тарелки с говядиной, приправой и молоденькими овощами соскользнули с ослепительно белого стола в бассейн.)
- Не обращай внимания на ветер, Дэви. Не воспринимай хамство природы всерьез. Он сам уйдет.
- Слушайте… а Солнце можно подпортить? Мы способны расфигачить на Земле что угодно. Можем мы, если захотим, уничтожить Солнце? Я лично не знаю. Можем?
- Меня больше беспокоят компьютерные вирусы.
Клэр поднялась и подошла к бару, где я трудился, забрать поднос с коктейлями «Кейп- Код» («Побольше „Кейпа" и поменьше „Кода", пожалуйста), и пожала плечами - мол, „ну и семейка мне досталась - фу!". Затем направилась обратно к столу, показав мне спину в вырезе черного купальника - белую бледную спину с лесенкой шрамов цвета пластилина „Забава". Как я узнал позже, это были следы давнего детского заболевания, приковавшего ее на годы к больничной койке - точнее, к койкам целой череды больниц от Брентвуда до Лозанны. Там врачи шприцами выкачивали из ее позвоночника гадкий вирус, и там же она провела годы „становления личности" в беседах с искалеченными душами - клинические пограничные случаи, маргиналы, психи („До сих пор предпочитаю общаться с надломленными людьми; они более цельные").
Тут Клэр на ходу развернулась, снова подошла к бару и, приподняв очки, призналась мне:
- Знаешь, мне на полном серьезе кажется, что, когда Господь создает семьи, он просто тычет пальцем в телефонный справочник, выбирает наугад группу людей, а потом говорит им: «Эй! Следующие семьдесят лет вы проведете вместе, хотя ничего общего у вас нет, и вообще вы друг другу совсем не по вкусу. А если вы хоть на секунду почувствуете, что эти люди вам чужие, вам станет стыдно». Вот как я думаю. А ты?
Моего ответа история не сохранила.
Она отнесла коктейли семье, откликнувшейся хоровым воплем: «Спасибо, Старая Дева», и вернулась. Тогда (как и сейчас) она была коротко острижена под Бетти Буб. Она пожелала узнать, какого черта я торчу в Палм-Спрингс. Она заявила, что все люди моложе тридцати, живущие в курортных местах, публика скользкая; они: «альфонсируют, сутенерствуют, торгуют наркотиками, торгуют собой, слезают с иглы, просто спрыгивают, финтят и всякое такое». Я уклончиво сообщил, что просто пытаюсь вывести со своего прошлого все следы истории, и она приняла это за чистую монету. Потом, прихлебывая коктейль и рассеянно разглядывая в зеркальной полке свое отражение на предмет новоиспеченных прыщиков, стала по собственной инициативе рассказывать о своей работе в Л.А.
- Я веду мелкооптовую торговлю повседневной одеждой, - проболталась она, а потом призналась, что служение моде для нее - лишь временное занятие. - Я не думаю, что становлюсь лучше как человек: в одежном бизнесе сплошь и рядом жульничество. Мне хотелось бы уехать куда-нибудь, где скалы, куда-нибудь вроде Мальты, и просто опустошить мозги: читать книжки и общаться с людьми, у которых такие же планы.
В этот момент я и заронил семя, из которого в моей жизни вскоре возрос столь неожиданный и восхитительный плод. Я сказал:
- Почему бы тебе не перебраться сюда? Брось все. - Возникла взаимная симпатия, позволившая мне беззаботно продолжить: - Забудь обо всем. Начни сначала. По- размысли над своей жизнью. Сбрось лишнюю кинетическую энергию. Посуди сама, какой будет терапевтический эффект; а по соседству со мной есть пустое бунгало. Можешь въехать хоть завтра, и я знаю уйму анекдотов.
- Может, я так и сделаю, - сказала она. - Может, так и сделаю. - Она улыбнулась и взглянула на свою семейку. Та, как всегда, прихорашивалась и щебетала, спорила о предполагаемой длине «хозяйства» Джона Диллинжера, обсуждала демонические аспекты телефонного номера Джоанны (сводной сестры Клэр), содержащего три шестерки подряд, и вновь - покойного Нострадамуса и его предсказания. - Взгляни на них, а? И представь, что тебе двадцать семь и ты едешь с братиками и сестричками в Диснейленд. Поверить не могу, что позволила втянуть себя в такое. Если ветер не разнесет это местечко, оно само взорвется от пошлости. У тебя есть братья и сестры?
Я сказал, что их у меня по трое - и тех и других.
- Тогда ты зна-а-аешь, каково это, когда каждый начинает раздирать общее будущее на отвратительные кусочки. Господи, когда они заводят такие вот разговоры - ну знаешь, все эти секс-сплетни и чепуха о конце света, - я подумываю: может, на самом деле они исповедуются друг другу?
- Это в чем же?
- Ну, в том, как они все до смерти перепуганы. То есть когда люди на полном серьезе начинают говорить, что надо набивать гаражи тушенкой - про запас, или у них глаза наполняются слезами при мысли о «Последних Днях Человечества», это и есть жутко трогательное признание в том, как им горько, что их жизнь идет совсем не так, как им хотелось.
Я был на седьмом небе. А как же иначе - ведь я нашел человека, которому нравится вот так вот изъясняться! Словом, мы часок продолжали в этом же духе, и прерывали нас только случайные желающие выпить рома да Аллан, который пришел забрать блюдо с жареным миндалем и хлопнуть Клэр по спине:
- Эй, мистер, вроде Дева на вас глаз положила?
- Аллан и все родичи считают меня чудачкой, поскольку я еще не замужем, - сказала она, а потом, повернувшись, выплеснула розовый коктейль «Кейп-Код» ему за шкирку. - И прекрати называть меня этой дурацкой кличкой.
Отомстить Аллан не успел. У столика мистера Бакстера началась суматоха - одно из тел вдруг сползло со стула, и кучка загорелых немолодых брюхатых мужчин, увешанных.золотом, осеняя себя крестным знамением, сгрудилась вокруг тела - мистера Бакстера, который ухватился рукой за грудь и вытаращил глаза, точно клоун Какао.
- Опять. Только не это, - разом вырвалось у Аллана и Клэр.
- Иди, Аллан. Твоя очередь.
Аллан, капая соком, без всякого энтузиазма направился к обществу; несколько человек вскричали, что уже вызвали «скорую».
- Прости меня, Клэр, - сказал я, - но у твоего отца такой вид, как будто у него инфаркт или типа того. Не слишком ли ты… ну я не знаю, прохладно… к этому относишься?
- А-а, Энди, не волнуйся. Он выкидывает эти фортели по три раза в год - была бы аудитория побольше.
Возле бассейна поднялась суета, но Бакстеров в толпе можно было узнать сразу - по отсутствию интереса к происходящему: они не разделили всеобщего тревожного энтузиазма, когда прибыли два санитара с каталкой (привычная картина для Палм-Спрингс). Уговорив неопытную миссис Скотт-Бакстер не пихать ему в руку кварцевые кристаллы (она тоже была нью-эйджевской веры), санитары погрузили мистера Бакстера на каталку и повезли к машине; послышалось звяканье, заставившее толпу у бассейна замереть. У всех на глазах из кармана мистера Бакстера вывалились несколько ножей и вилок. Его пепельное лицо казалось пристыженным; воцарилось болезненное, раскаленное добела безмолвие.
- О, папа, - произнес Аллан. - Как ты мог так нас опозорить? - Он поднял вилку и оценивающе оглядел ее. - Это же явная железка. Разве мы тебя плохо воспитывали?
Туго натянутая струна напряжения лопнула. Раздались смешки. Мистера Бакстера увезли лечить то, что в итоге оказалось неподдельным, смертельно опасным инфарктом. Клэр между тем (заметил я краем глаза) сидела на краю рыжего бассейна и, болтая ногами в медово-молочном мраке воды, смотрела на солнце, которое уже почти скрылось за горой. И своим тоненьким голоском говорила ему, что ей очень жаль, если мы обидели его или причинили какую боль. И я понял тогда, что мы станем друзьями на всю жизнь.
ДЕЛАТЬ ПОКУПКИ - ЭТО ЕЩЕ НЕ ТВОРЧЕСТВО
Собаки, обессилевшие от жары, лежат в тени «сааба» и, подергивая задними лапа- ми, преследуют воображаемых зайцев. Мы с Дегом, оба в углеводной коме, не так уж далеки от них и в хорошем «слушательском» настроении; Клэр начинает свой рассказ. «История Техлахомская», - сообщает она к великому нашему удовольствию, потому что Техлахома -выдуманный мир, в котором разворачивается действие многих наших историй. Это печальное Повсеместье, чьих граждан вечно увольняют из «Севен-Элевен», а их дети балуются наркотой и упражняются в новомодных безумных танцах на берегах местного озера, а также, разглядывая на коже ожоги от воды, отравленной химикалиями, мечтают о том времени, когда станут взрослыми и будут урывать у государства пособие.
Техлахомцы тырят из лавчонок грошовую поддельную парфюмерию и палят друг в друга за традиционным ужином в День благодарения. Единственное, что здесь есть хорошего, - выращивание тупой, прозаической пшеницы, которой техлахомцы по праву гордятся; по закону все граждане обязаны иметь на бамперах наклейки с надписью: «Нет фермеров - нет и еды». Жизнь однообразная, но бывают в ней и свои радости; взрослое население хранит в ящичках комодов кучу дурно сшитого алого «сексуального» белья. Трусики и электрощекоталки доставляются ракетой из Кореи; я говорю ракетой, поскольку Техлахома - летающий вокруг Земли астероид, на котором вечно стоит 1974 год - первый год после нефтяного кризиса, год, когда в США навеки прекратился рост реальной заработной платы. Атмосфера состоит из кислорода, пшеничной кострики и радиоволн среднего диапазона. Один день там провести еще забавно, а назавтра захочется сбежать хоть к черту на рога.
В общем, диспозиция ясна, так что перейдем к рассказу Клэр.
- Это история об астронавте по имени Бак. Как-то у астронавта Бака случилась неполадка на космическом корабле, и он вынужден был приземлиться на Техлахоме - в пригороде, во дворе семейства Монро. Неполадка состояла в том, что корабль не был рассчитан на притяжение Техлахомы - земное начальство просто забыло предупредить Бака о существовании астероида!
- Всегда-то так, - заметила миссис Монро, провожая Бака от космического корабля мимо качелей к дому. - На мысе Канаверал совсем про нас забыли.
Был полдень, и миссис Монро предложила Баку горячий калорийный обед: тефтели в грибном соусе и консервированная кукуруза. Она обрадовалась гостю: три ее дочери были на работе, а муж уехал на молотьбу.
Затем, после обеда, она пригласила Бака в гостиную посмотреть вместе телевикторину.
ЛЕГИТИМНАЯ НОСТАЛЬГИЯ: навязывание людям воспоминаний о том, чего с ними вообще не было: «Как я могу принадлежать к поколению шестидесятников, когда тол- ком и не помню о них ничего?»
ОТРИЦАНИЕ ДНЯ СЕГОДНЯШНЕГО: стремление убедить себя в том, что жить стоило только в прошлом, а ближайшие интересные события начнутся только в будущем.
- Вообще-то в это время я в гараже, провожу инвентаризацию косметических продуктов из алоэ, которыми я торгую, но бизнес сейчас как-то не очень движется.
Бак кивком выразил согласие.
- А вы не думали заняться алоэ-продуктами после завершения карьеры астронавта, Бак?
- Нет, мэм, - ответил Бак. - Не думал.
- Так поразмыслите. Всего-то надо создать сеть младших распространителей под собой, и не успеете оглянуться, как работать и вовсе не придется - сиди себе да стриги купоны.
- М-да, черт бы драл, - промолвил Бак, а затем лестно отозвался о коллекции сувенирных спичечных коробков в огромной коньячной рюмке на столе гостиной.
Но тут случилось неожиданное. Прямо на глазах у миссис Монро Бак стал зеленеть, его голова начала приобретать квадратную форму и покрываться венами, словно у Франкенштейна. Бак поспешил взглянуть на себя в маленькое карманное зеркальце (единствен- но доступное) и тотчас понял, что произошло: то были симптомы отравления космосом. Теперь он примет обличье чудища и скоро впадет в почти непрерывную спячку.
Миссис Монро же предположила, что ее тефтели с грибным соусом были испорчены и, в результате своей кулинарной промашки, она погубила восхитительную внешность астронавта, а возможно, и его карьеру. Она предложила отвезти его в местную больницу, но Бак воспротивился.
- Может, это и к лучшему, - согласилась миссис Монро, - тем более что в больнице всего только и есть, что вакцина от перитонита да ножницы для резки металла - ну знаете, ими спасатели пользуются.
- Вы только покажите, где я могу прилечь, - попросил Бак. - У меня отравление космосом, и через несколько минут я похолодею. Похоже, некоторое время за мной надо будет присматривать. Вы обещаете сделать это?
- Конечно, - ответила миссис Монро, радуясь, что ей не грозит слава отравительницы, и Баку тотчас была предоставлена прохладная подвальная комната, стены которой были до середины обшиты плотным картоном под дерево. Там были также книжные полки со спортивными призами миссис Монро и игрушками трех дочерей: рядами плюшевых собачек по имени Снупи, кукол по имени Джем, пластмассовых «чудо-печек» и книжек про девицу-сыщика Нэнси Дрю. Кровать, предложенная Баку, была узкая и короткая - детская кроватка - и застелена кружевными розовыми простынями от фирмы «Фортрел», пахнущими так, словно они много лет провалялись в секонд-хэнде. На передней спинке кровати - наклейки с Холли Хобби, Вероникой Лодж и Бетти Купер, которые, видимо, сначала приляпали, а потом начали отдирать, но пожалели. Комнатой, очевидно, давным-давно не пользовались, но Баку было все равно. Ему хотелось лишь забыться глубоким-глубоким сном. Что он и сделал.
Легко представить, что дочери Moнpo пришли в совершеннейший восторг, узнав, что в комнате для гостей пребывает в спячке астронавт-страшилище. Одна за другой Арлин, Дарлин и Сирина спускались в комнату поглядеть на Бака, спящего в их старой кроватке посреди детского хлама. Миссис Монро, отчасти все еще убежденная в своей причастности к болезни Бака, не позволила дочерям долго на него глазеть и вытурила их из комнаты.
Так или иначе, жизнь вошла в прежнюю колею. Дарлин и Сирина ходили на работу в парфюмерный отдел местного магазинчика, алоэвый бизнес миссис Монро немного ожил и требовал ее частого отсутствия. Мистер Монро еще не вернулся с молотьбы, так что забота о Баке выпала на долю старшей дочери Дрлин, недавно уволенной из «Севен- Элевен».
- Проследи, чтобы он хорошенько покушал! - резко трогаясь с места, прокричала из своего изъеденного солью голубого седана марки «бонвиль» миссис Монро, на что Арлин помахала рукой и бросилась в ванную комнату, где причесала свои светлые, крашенные «перышками» волосы, наложила соблазнительный макияж и помчалась на кухню, чтобы сварганить специальное лакомство для Бака, который (следствие отравления космосом) просыпался один раз в полдень, и то лишь на полчаса. Она сварила венские сосиски, нарезала их на кусочки, нанизала на зубочистки и украсила маленькими кубиками оранжевого сыра, после чего изысканно разложила на тарелке так, чтобы было похоже на логотип местного торгового центра «Синтвид» - букву С, сильно накрененную на правый бок. «Устремленную в будущее», как выразилась местная газета по поводу открытия центра несколько веков назад, когда все так же стоял 1974 год, поскольку, как я говорила, на Техлахоме он длился вечно. По крайней мере, с самого момента появления исторических хроник. На Земле, например, торговые центры - свежая новинка, а техлахомцев они обеспечивают кроссовками, дешевой бижутерией и юморными поздравительными открытками уже бессчетные миллионы лет.
Ладно, Арлин с тарелкой кинулась в подвал, придвинула к кроватке кресло и сделала вид, что читает книгу. Проснувшись секундой позже полудня, Бак увидел читающую девушку и счел ее просто идеальной красавицей. Что же до Арлин - ну, у нее возникла легкая сердечная аритмия романтического генеза, хотя Бак и походил на чудище Франкенштейна.
- Я голоден, - сказал Арлин Бак, на что она ответила:
- Не отведаете ли немного кебаба из венских сосисок с сыром? Я сама его приготовила. На поминках дядюшки Клема в прошлом году он пользовался большим успехом.
- На поминках? - переспросил Бак.
- О да. Его комбайн перевернулся во время уборки урожая, и он, зажатый внутри, два часа ждал приезда спасателей с ножницами для металла. Он написал завещание кровью на потолке кабины.
С этого момента они нашли общий язык, и, слово за слово, вскоре расцвела любовь. Но с любовью была проблема, поскольку из-за отравления космосом Бак засыпал почти сразу после пробуждения. Это печалило Арлин.
Наконец как-то в полдень, едва очнувшись, Бак сказал Арлин:
- Арлин. Я тебя очень люблю. А ты меня любишь? Разумеется, Арлин ответила: «Да», на что Бак сказал:
- Согласна ли ты пойти на большой риск и помочь мне? Мы сможем быть вместе, а я помогу тебе покинуть Техлахому.
Арлин пришла в восторг от обоих предложений и ответила: «Да, да», и тогда Бак объяснил, что ей придется сделать. Очевидно, волны, генерируемые влюбленной женщиной, как раз той частоты, какая нужна для запуска двигателя и взлета космического корабля. Если Арлин поднимется с ним на корабль, они улетят, и Бак сможет вылечиться от отравления космосом на лунной базе.
- Ты поможешь мне, Арлин?
- Конечно, Бак.
- Есть одна загвоздка.
- Да? - Арлин словно окаменела.
- Понимаешь, когда мы взлетим, в корабле хватит воздуха только на одного человека. Боюсь, тебе придется умереть. Прости. Но, разумеется, как только мы попадем на Луну, я оживлю тебя с помощью надежного аппарата. Так что на самом деле опасности никакой.
Арлин взглянула на Бака, слеза скатилась по ее щеке, сбежала с губы на язык и показалась солоноватой, как моча.
- Прости меня, Бак, но я не могу этого сделать, - сказала она, добавив, что, наверное, ей больше не следует за ним ухаживать - так будет лучше для них обоих. Огорченный, но не удивленный, Бак снова заснул, а Арлин поднялась наверх.
К счастью, в этот самый день уволили из парфюмерного отдела Дарлин, младшую из дочерей, и теперь уже она могла присматривать за Баком, а Арлин устроилась в закусочную, так что ей некогда было даже изливать на Бака свою досаду.
Поскольку Бак был в расстроенных чувствах, а у Дарлин оказалось много свободного времени, потребовалось всего лишь несколько минут, чтобы расцвела новая любовь. Спустя пару дней Бак обратился с уже известной нам просьбой к Дарлин: «Помоги мне. Я ведь безумно тебя люблю».
Но когда Бак дошел до момента, где Дарлин следовало умереть, она, как прежде и ее сестра, окаменела от ужаса.
- Извини, Бак, я не могу этого сделать, - промолвила она и - теми же самыми словами, что и Арлин, - объяснила, что лучше ей больше за ним не ухаживать. Опечалившись и опять ничуточки не удивившись. Бак заснул, а Дарлин убежала наверх.
Надо ли говорить, что история повторилась вновь. Дарлин устроилась в придорожную забегаловку, а Сирину, среднюю, уволили из ее отдела в «Вулворте», и теперь настал ее черед заботиться о Баке, который был уже не новинкой в подвале, а обузой - того сорта, какой, скажем, становится собака, если дети начинаю! спорить, чья очередь ее кормить. Когда же как-то в полдень появилась с обедом Сирина, Бак смог вымолвить лишь:
- Боже, девочки, еще одну из вас уволили? Неужели вы не можете удержаться на службе?
Сирина ничуть не обиделась.
- Это же так - мелкие приработки, - сказала она. - Я учусь живописи и когда- нибудь стану такой художницей, что мистер Лео Кастелли из нью-йоркской художественной галереи «Лео Кастелли» пришлет за мной спасательную экспедицию и увезет меня с этого богом забытого астероида. Вот, - сказала она, ткнув Баку в грудь тарелку сырого сельдерея с морковкой, - жуй сельдерей и поменьше болтай. Похоже, тебе не хватает клетчатки.
Итак, если раньше Баку казалось, что он влюблен, то теперь он понял, что сам себя обманывал, а Подлинная его Любовь - Сирина. Затем несколько недель он смаковал свои полчаса, в течение которых рассказывал Сирине о том, как выглядят из космоса небеса, и слушал ее рассказы - о том, какими она нарисовала бы планеты, если бы знала, как те выглядят.
- Я покажу тебе небо, а ты поможешь мне покинуть Техлахому - если согласишься лететь со мной, Сирина, любовь моя, - закончил Бак изложение плана побега. А когда Сирина узнала, что ей придется умереть, она просто сказала: «Понимаю».
На следующий день, когда Бак очнулся, Сирина подняла его с кровати и отнесла наверх; по пути он задевал ногами и сшибал на пол семейные фото в рамках, сделанные много лет назад. «Не останавливайся, - говорил Бак. - Время уходит».
Был холодный серый день; Сирина по желтой осенней лужайке пронесла Бака в корабль. Внутри, когда они сели и закрыли двери, Бак из последних сил включил зажигание и поцеловал Сирину. И правда, любящие волны ее сердца запустили двигатель, корабль поднялся высоко в небо и вышел из гравитационного поля Техлахомы. И перед тем как потерять сознание и умереть из-за отсутствия кислорода, Сирина увидела, как с лица Бака, точно с ящерицы, кусками падает на приборную доску бледно-зеленая франкенштейновская кожа, скрывавшая молодого розовощекого героя-астронавта, а снаружи, на черном фоне, заляпанном каплями пролитого молока - звездами, мерцает бледно-голубым яичком Земля.
Между тем внизу на Техлахоме Арлин и Дарлин, обе уволенные с работы, возвращались домой - как раз когда взлетела ракета и их сестра исчезла в стратосфере, оставив за собой длинную рассеивающуюся белую полосу. Входить в дом им было невмоготу, и они сели на качели, глядя в точку, где исчезал след от корабля, вслушиваясь в скрип цепей и завывание ветра над прерией.
- Ты ведь понимаешь, - произнесла Арлин, - что все Баковы обещания нас воскресить собачьей какашки не стоили.
- Да знаю я, - сказала Дарлин. - Только я все равно жутко ревную - ничего не попишешь.
- Да уж, не попишешь.
И две сестры сидели дотемна на фоне люминесцирующей Земли, соревнуясь - кто выше раскачается.
ИЗМЕНИ СВОЮ ЖИЗНЬ
Нам с Клэр так и не удалось влюбиться друг в друга, хотя мы оба старались изо всех сил. Такое бывает. Кстати, раз уж на то пошло - почему бы, собственно, не перейти к рассказу обо мне? С чего начать? Ну-с, меня зовут Эндрю Палмер, мне без пяти минут тридцать, я изучаю языки (моя специальность - японский). Семья у нас большая (подробнее о ней - позже); родился я дистрофиком, кожа да кости. Тем не менее, вдохновившись отрывком из дневников г-на поп-художника Энди Уорхола- он пишет, как огорчился, когда на шестом десятке узнал, что, если бы занимался гимнастикой, мог бы иметь тело (вообразите: не иметь тела!), - я развил бешеную деятельность. Приступил к нудным упражнениям, превратившим мою грудную клетку (этакую птичью клетку) в голубиную грудь. Так что теперь у меня есть тело - и одной проблемой меньше. Но зато, как я упоминал, я никогда не влюблялся, и это - проблема. Всякий раз дело кончается тем, что мы становимся друзьями, а это, скажу я вам, отвратительно. Я хочу влюбиться. По крайней мере, мне кажется, что я этого хочу. Точно не знаю. Это ведь дело такое… темное. Ну ладно, ладно, я хотя бы признаю, что не хочу прожить жизнь в одиночестве, и чтобы проиллюстрировать это, расскажу вам одну тайную историю, которой не поделюсь даже с Дегом и Клэр на сегодняшнем пикнике. Она звучит так:
Жил да был молодой человек по имени Эдвард, жил сам по себе, и жил весьма достойно. В нем было столько собственного достоинства, что, когда вечером в шесть тридцать он готовил свой одинокий ужин, то всегда следил за тем, чтобы украсить его задорной веточкой петрушки. Такой уж, на его взгляд, был у петрушки вид: задорный. Задорный и благородный. Он также старался мыть и тут же вытирать посуду - сразу по окончании своей одинокой вечерней трапезы. Своими обедами-ужинами и вымытой посудой не гордятся только одинокие люди, так что Эдвард считал, что вправе гордиться своим обычаем - пусть ему и не нужен никто, но одиноким он быть не собирался. Конечно, в уединении не очень-то весело - но зато гораздо меньше людей, которые тебя раздражают!
БЕМБИФИКАЦИЯ: восприятие живых, из плоти и крови, существ как персонажей мультфильмов, олицетворяющих идеалы буржуазно-иудео-христианской морали.
СПИД ЗА ПОЦЕЛУЙ (ГИПЕРКАРМА): глубоко укоренившееся убеждение в том, что наказание почему-то всегда оказывается тяжелее преступления: озоновые дыры - за кидание мусора мимо урны.
Однажды Эдвард не стал вытирать посуду, а вместо этого выпил бутылку пива. Просто так - чтобы взбодриться. Чтобы расслабиться. И вскоре петрушка из меню исчезла, а пиво - появилось. Он нашел для этого оправдание. Не помню только какое.
Скоро слово «ужин» стало означать тоскливое «бум» замороженного полуфабриката о решетку микроволновой печи, приветствуемое позвякиванием льда в бокале с виски. Бедному Эдварду осточертело питаться наедине с собой блюдами собственноручного приготовления, и в скором времени он переключился на местный магазинчик «Микроволновая кухня», где брал, скажем, буррито с мясом и фасолью, которые запивал польской вишневкой. К этому напитку он пристрастился одним долгим, сонным летом, которое провел в качестве продавца за унылым, никому не интересным прилавком коммунистического книжного магазинчика имени Энвера Ходжи.
Но и это Эдвард вскоре счел слишком обременительным, и в конце концов его ужины сократились до стакана молока вперемешку с тем, что находилось уцененного на полках «Ликерного погребка». Он начал забывать, что такое «твердый стул» (антоним - жидкий), и воображал, что в глазах у него бриллианты.
Повторим: бедный Эдвард - его жизнь, похоже, постепенно становилась неуправляемой. К примеру, как-то Эдвард был на вечеринке в Канаде, а на следующее утро проснулся в Соединенных Штатах, в двух часах езды, и хоть убей не мог вспомнить ни как добирался домой, ни как пересекал границу.
А вот что Эдвард думал: он думал, что является весьма смышленым парнем - в некоторых отношениях. Он поучился в школе и знал множество слов. Он мог сказать, что «вероника» - это кусочек тончайшей материи, наброшенной на лицо Иисуса, а «каракульча» - шкурка недоношенного ягненка. Слова, слова, слова.
Эдвард представлял, что создает с помощью этих слов свой собственный мир - волшебную и прекрасную комнату, обитателем которой был только он, комнату, имеющую форму двойного куба (согласно определению английского архитектора Адама). В комнату можно было проникнуть только через выкрашенную в темный цвет дверь, обитую кожей и конским волосом, чтобы заглушить стук каждого, кто попытался бы войти и помешать Эдварду сосредоточиться.
В этой комнате он провел десять бесконечных лет. На стенах висели дубовые полки, прогибающиеся под тяжестью книг; свободное пространство между полками, сапфировое, как вода глубочайших бассейнов, занимали карты в рамах. Пол целиком покрывали великолепные голубые восточные ковры, посеребренные выпавшей шерстью Людвига - верного спаниеля, следовавшего за Эдвардом повсюду. Людвиг снисходительно выслушивал остроумные высказывания Эдварда о жизни, каковые тот, большую часть дня проводя за письменным столом, изрекал не так уж редко. За этим же столом он писал и курил кальян, глядя сквозь освинцованные стекла окон на ландшафт: неизменно дождливый осенний шотландский полдень.
Разумеется, посетители в эту волшебную комнату не допускались, и только миссис Йорк было позволено приносить ему дневной рацион - эта бабушка в твиде, с аккуратным пучком на затылке ежедневно доставляла Эдварду его неизменный шерри-бренди (что же еще) или, по прошествии времени, сорокаунциевую бутылку виски «Джек Дэниэлс» и стакан молока.
Да, комната Эдварда была изысканной, иногда - до такой степени, что могла существовать лишь в черно-белом изображении, как старая салонная кинокомедия. Элегантно подмечено, верно?
Итак. Что же произошло?
КАТАСТРОФИЛИЯ: тяга к чрезвычайным ситуациям.
Однажды Эдвард стоял на верхней ступеньке библиотечной лестницы на колесиках и доставал старинную книгу, которую хотел перечитать, стараясь не думать о том, что миссис Йорк сегодня что-то запаздывает с бутылкой. Когда же он спустился с лестницы, то ногой вляпался в оставленную Людвигом кучу. Эдвард страшно рассердился. Он направился к мягкому, обитому атласом креслу, за которым посапывал Людвиг. «Людвиг, - заорал он, - ах ты негодник, ах ты…»
Но закончить Эдвард не успел, поскольку, скакнув за диван, Людвиг самым волшебным и (поверьте мне) неожиданным образом из пылкого, любвеобильного мочалкообразного щенка с радостно виляющим куцым хвостиком превратился в разъяренного, иссиня-черного, с черной пастью ротвейлера, который вцепился Эдварду в горло, чудом не задев яремную вену, - Эдвард в ужасе отпрянул. Затем новый Людвиг-по-совместительству-Цербер, роняя клочья пены, с отчаянным, щемящим душу воем дюжины собак, попавших под грузовик на шоссе, наделил свои клыки на Эдвардову голень.
Эдвард судорожно взлетел на лестницу и воззвал к миссис Йорк, которую по воле судьбы только что заметил через окно. В светлом парике и купальном халате она вскакивала в маленькую красную спортивную машину профессионального теннисиста, навсегда оставляя Эдварда без присмотра. Надо сказать, она сногсшибательно выглядела в трагическом сиянии нового сурового неба, раскаленного, лишенного озона - ни капельки не похожего на небосвод осенней Шотландии.
Да уж.
Бедный Эдвард.
Комната стала для него капканом. Он мог лишь кататься на лестнице взад-вперед вдоль полок. Жизнь в его обиталище, когда-то очаровательном, превратилась в кошмар. До выключателя кондиционера нельзя было дотянуться, и воздух стал спертым, зловонным, калькуттским. И разумеется, с уходом миссис Йорк исчезли коктейли, способные сделать ситуацию терпимой.
Между тем, мрачно швыряя в Людвига том за томом в надежде отогнать чудовище, которое не переставало охотиться за бледными дрожащими пальцами его ног, Эдвард пробудил многоножек и уховерток, с давних пор дремавших позади забытых книг на верхней полке. Насекомые ползали по рукам Эдварда. Книги, брошенные в Людвига, как ни в чем не бывало отскакивали от его спины, и в результате ковер оказался усыпан серо- бурыми насекомыми; Людвиг же слизывал их своим длинным розовым языком.
Положение Эдварда было ужасно.
Оставался только один выход - покинуть комнату, и под яростный вой неугомонного Людвига Эдвард, затаив дыхание, раскрыл тяжелые дубовые двери (железистый вкус адреналина гальванизировал его язык) и со смешанным чувством испуга и печали впервые, можно сказать, за вечность покинул свою волшебную обитель.
Вечность в действительности равнялась десяти годам, и то, что увидел Эдвард за дверью, его поразило. Все то время, что он провел в прелестном изгнании за остроумничаньем в своей комнатке, остальное человечество - в отличие от него - деловито возводило огромный город, возводило не из слов, а из взаимоотношений. Сверкающий безграничный Нью-Йорк, слепленный из губной помады, артиллерийских гильз, свадебных тортов и картонных вкладышей для сорочек; город, построенный из железа, папье-маше и игральных карт; отвратительный/прекрасный мир, отделанный снаружи угарным газом, сосульками и лозами бугенвиллей. Его бульвары были бесплановы, суматошны, безумны. Повсюду мышеловки, триффиды и черные дыры. Но, несмотря на завораживающее безумие города, Эдвард заметил, что его многочисленные обитатели передвигаются по нему с беспечным видом, не беспокоясь о том, что за каждым углом их может ждать брошенный клоуном кремовый торт, направленный в коленную чашечку выстрел бойца «Красных бригад» или поцелуй восхитительной кинозвезды Софи Лорен. И спрашивать дорогу - бесполезно. Когда он спросил одного местного, где можно купить карту, тот посмотрел на Эдварда, как на сумасшедшего, и с криком убежал.
Так что Эдварду пришлось признать, что в этом Большом городе он - деревенщина. Он понял, что в плане обучения приемам и методам ему придется стартовать с нуля - и после десятилетнего гандикапа. Эта перспектива его пугала. Но так же как выходец из деревни дает себе клятву покорить новый город - надеясь на свой свежий взгляд на вещи, - дал подобную клятву и Эдвард.
И пообещал себе, что как только займет свое место в этом мире (не обварившись насмерть в его многочисленных фонтанах с кипящим одеколоном, не попав под колеса бессчетных фур, набитых злющими мультипликационными курицами, которые вечно разъезжают по городским улицам), то построит самую высокую башню. Эта серебряная башня будет служить маяком для всех путников, прибывающих в город с опозданием, как и он. А на крыше башни будет бар. В этом баре, знал Эдвард, он будет делать три вещи: смешивать коктейли с томатным соком и ломтиками лимона, исполнять джаз на пианино, оклеенном цинковыми пластинами и фотографиями забытых поп-звезд, а в маленьком розовом ларьке в глубине, возле туалетов, продавать (среди прочего) географические карты.
ВОЙДИ В ГИПЕРПРОСТРАНСТВО
- Энди, - Дег тычет в меня жирной куриной костью, возвращая на пикник. - Не сиди молчком. Твоя очередь рассказывать, и сделай одолжение, дружище, выдай дозу с высоким содержанием знаменитостей.
- Развлеки нас, милый, - добавляет Клэр. - Что-то ты в какое-то настроение впал…
Оцепенение - вот как называется мое настроение в этот миг, когда я сижу на рассыпающемся, сифилитичном, прокаженном, ни-разу-не-тронутом-колесами асфальте на углу Хлопковой и Сапфировой, обдумывая про себя свои истории и растирая пальца- ми пахучие веточки шалфея.
- Мой брат Тайлер однажды ехал в лифте вместе с Дэвидом Боуи.
- Сколько этажей?
- Не знаю. Я только помню - Тайлер не находил что сказать. Ну и не сказал ничего.
- Я обнаружила, - говорит Клэр, - что даже если тебе совсем не о чем говорить со знаменитостями, всегда можно сказать: «О, мистер Знаменитость! У меня есть все- все-все ваши альбомы» - даже если он не музыкант.
- Смотрите, - произносит, поворачивая голову, Дег. - Сюда едут какие-то люди - въявь.
Черный седан марки «бьюик», набитый молодыми японскими туристами, - а это редкость в Долине, посещаемой в основном канадцами и западными немцами, - плывет под горку, первый автомобиль за весь пикник.
ДОВОЛЬСТВОВАТЬСЯ МАЛЫМ: философия, помогающая примириться с тем, что благосостояние тебе не суждено. «Я больше не мечтаю сколотить капитал или заделаться большой шишкой. Мне просто хочется обрести счастье в жизни и, может, открыть небольшое придорожное кафе в Айдахо».
ПОДМЕНА ЦЕННОСТЕЙ: замена модным или интеллектуально значимым предметом предмета просто дорогостоящего: «Брайан, ты оставил своего Камю у брата в „БМВ".
- Они, должно быть, по ошибке свернули с Вербеновой. Спорим, они ищут цементных динозавров, которые у стоянки грузовиков «Кабазон», - замечает Дег.
- Энди, ты же знаешь японский. Пойди поговори с ними, - предлагает Клэр.
- Не будем торопить события. Пусть сначала остановятся и спросят дорогу, - что они, разумеется, немедленно и делают. Я поднимаюсь и иду поговорить с ними; стекло опускается, приведенное в действие электроникой. Внутри седана две пары, примерно моего возраста, в безукоризненных (можно сказать, стерильных, как если б они въезжали в зараженную химвыбросами зону) летних расслабушных шмотках и со сдержанными «пожалуйста-не-убивайте-меня» улыбками, которые японские туристы в Северной Америке приняли на вооружение несколько лет назад. Улыбки мгновенно заставляют меня занять оборонительную позицию, ибо меня бесит их убежденность в моей готовности к насилию. Одному богу известно, что они думают о нашем разношерстном квинтете и захолустной машине, на радиаторе которой расставлены щербатые тарелки с объедками. Живая реклама из жизни ковбоев.
Я говорю по-английски (к чему разрушать их представление об американской пустыне) и из последующей судорожной тарабарщины жестов и «они-ехать-туда-туда» выясняю, что японцы и в самом деле желают посетить динозавров. И вскоре, получив необходимые указания, они исчезают в облаке пыли и придорожного мусора; в заднее окно автомобиля просовывается фотоаппарат. Аппарат вверх ногами держит рука, палец нажимает на верхнюю кнопку, отщелкивая наш портрет, - тут Дег кричит:
- Смотрите! Фотоаппарат! Ну-ка, быстро - втяните щеки. Чтоб скулы, чтоб скулы аж торчали! - Потом, когда машина пропадает из виду, Дег набрасывается на меня: - Ну и на кой черт, позволь спросить, было прикидываться невеждой?
- Эндрю, у тебя отличный японский, - добавляет Клэр. - Ты мог бы их приятно удивить.
- В этом не было нужды, - отвечаю я, вспоминая, какой это был для меня облом в Японии, когда люди пытались говорить со мной по-английски. - Но все это таки напомнило мне одну сказочку, которую можно было бы сегодня рассказать.
- Умоляю, расскажи.
И вот, когда мои друзья, лоснящиеся от кокосового масла, разлеглись, впитывая солнечный жар, я начинаю повествование.
- Несколько лет назад я работал в Японии, в редакции одного подросткового журнала - была такая полугодовая программа обмена студентами, - и однажды со мной произошла странная вещь.
- Погоди, - прерывает Дег. - История подлинная?
- Да.
- Ага.
- Дело было в пятницу утром. Я как спец по зарубежным фотоматериалам разговаривал по телефону с Лондоном. Мне было нужно срочно выбить кой-какие фотографии «Депеш мод» у их менеджера, а он в то время отрывался у кого-то дома - на том конце провода слышался жуткий еврогалдеж. Одним ухом я приклеился к трубке, а другое зажал рукой, пытаясь отгородиться от шума в офисе - безумного казино сослуживцев Зигги Стардаста, где все беспрерывно взвинчивали себя десятидолларовыми чашечками токийского кофе, которые нам носили из магазина на другой стороне улицы.
Помню, что творилось у меня в голове: не о работе я думал, а о том, что каждый город имеет свой запах. Мысль эту заронили запахи токийских улиц - мясного бульона с лапшой и почти выветрившихся нечистот; шоколада и выхлопных газов. И я думал о запахе Милана - запахе корицы, дизельного топлива и роз; о запахе Ванкувера с его жаренной по-китайски свининой, соленой водой и кедрами. Я затосковал по родному Портленду и силился вспомнить запах его деревьев, ржавчины и болот, когда уровень гама в офисе резко понизился.

Предыдущая страница 2 Следующая страница


Дуглас Коупленд - Поколение Икс

3 Дуглас Коупленд

В комнату вошел крошечный пожилой человек в костюме от фирмы «Балмейн». Кожа у него была морщинистая, как кожура сморщенного яблока, но только темного торфяного цвета, и блестела, словно старая бейсбольная перчатка. Он был в бейсбольной кепке и по-приятельски болтал с моим начальством.
Мисс Уэно - вся из себя навороченная координаторша из отдела моды, сидевшая за соседним столом (волосы а-ля Олив Оул; рубашка венецианского гондольера; турецкие шаровары «Мечта гарема» и сапожки «Вива Лас-Вегас»), растерялась, как теряется ребенок, когда снежной зимней ночью в двери вваливается его вусмерть пьяный, медвежьих габаритов дядя. Я спросил мисс - Уэно, кто этот мужик, и она ответила - мистер Такамити, «кате», Великий Папа компании, американофил, обожающий хвастать, каким замечательным игроком в гольф показал себя в парижских борделях и как бегал трусцой по тасманийским игорным домам, зажав под мышками охапки лос-анджелесских блондинок.
Мисс Уэно была заметно взволнована. Я спросил отчего. Она сказала, что не взволнована вовсе, а зла. А зла потому, что, работай она хоть за десятерых, дальше этого убогого стола ей не продвинуться (кучка тесно сдвинутых столов в Японии равносильна нашим загончикам для откорма молодняка). «И не только потому, что я женщина, - сказала она. - Но и потому, что японка. В основном из-за того, что я японка. У меня есть амбиции. В любой другой стране я могла бы взлететь, а здесь я просто сижу. Я гублю свои амбиции». Она сказала, что с появлением мистера Такамити просто как-то острее почувствовала свое положение. Полную безысходность.
В этот момент мистер Такамити направился к моему столу. Так я и знал. Я жутко растерялся. В Японии начинаешь панически бояться, что тебя не дай бог выделят из толпы. Это худшее, что можно сделать с человеком.
- Вы, должно быть, Эндрю, - произнес он и пожал мне руку, точно торговец машинами «форд». - Поднимемся наверх. Выпьем. Поговорим, - сказал он; я же почувствовал, что мисс Уэно рядом со мной вспыхнула от негодования, как светофор. Я представил ее мистеру Такамити, но тот ответил небрежно-снисходительно. Нечленораздельным бурчанием. Бедные японцы. Бедная мисс Уэно. Она была права. Они в ловушке, каждый из них застрял намертво на своей ступеньке этой ужасной скучной лестницы.
Пока мы шли к лифту, я ощущал, как весь офис провожает меня завистливыми взглядами. Это была неприятная сцена, и я представлял себе, как они думают: «Да что он о себе возомнил?» Мне казалось, что я поступил бессовестно. Вроде как сыграл на своей заграничности. Мне казалось, что меня отлучили от синдзинруй («новых людей» - так называют японские газеты двадцатилетних офисных служащих). Что это такое, объяснить сложно. В Америке есть такие же ребята, и их ничуть не меньше, но у них нет общего названия -поколение Икс; они сознательно держатся в тени. У нас больше пространства, где можно спрятаться, затеряться; им можно воспользоваться для камуфляжа. В Японии же пропадать из виду просто не разрешается.
Но я отвлекся.
Мы поднялись на лифте на этаж, для доступа на который требовался специальный ключ, и мистер Такамити всю дорогу театрально дурачился, пародируя американцев: разговоры о футболе и все такое. Но как только мы поднялись, он внезапно превратился в японца - притих. Выключился - как будто я щелкнул выключателем. Я всерьез испугался, что мне предстоит выдержать трехчасовую беседу о погоде.
Мы пошли по могильно-безмолвному коридору, выстланному толстым ковром, мимо маленьких картин импрессионистов и букетов в викторианском стиле. Это была «западная» часть этажа. Когда она кончилась, мы вступили в японскую часть. Казалось, мы проникли в гиперпространство, и в этот момент мистер Такамити жестом предложил мне переодеться в темно-синий хлопчатобумажный халат, что я и сделал.
Мы вошли в самую большую японскую комнату, где имелась ниша токо-но-мас хризантемами, свитком и золотым опахалом. В центре комнаты стоял низкий черный столик, окруженный подушками цвета терракоты. На столике - два ониксовых карпа и все, что нужно для чаепития. Единственным, что вносило в комнату дисгармонию, был маленький сейф в углу; сейф, между прочим, так себе, далеко не первого сорта, скажу я вам, недорогая модель из тех, которые ассоциируются с задней комнатой обувного магазинчика где-нибудь в Линкольне, штат Небраска, «и месяца не прошло после второй мировой войны», сейф нищенского вида, разительно контрастировавший с остальной обстановкой.
Мистер Такамити пригласил меня за столик, и мы уселись пить солоноватый зеленый японский чай.
Разумеется, я гадал, с какой тайной целью меня привели в эту комнату. Мистер Такамити был очень даже приятным собеседником… нравится ли мне работа?… что я думаю о Японии?., рассказывал про своих детей. Милые скучные темы. Несколько историй о тех временах, когда он в пятидесятых жил в Нью-Йорке, работая внештатным корреспондентом «Асахи»… о встречах с Дианой Вриленд, Трумэном Капоте и Джуди Холидей. Спустя полчаса или около того мы перешли на теплое сакэ - его принес, после того как мистер Такамити хлопнул в ладоши, слуга-карлик в тусклом коричневом - цвета бумажных магазинных пакетов - кимоно.
После ухода слуги возникла пауза. Вот тогда-то он и спросил меня, какую из своих вещей я считаю самой ценной.
Ну- ну. Самая ценная из моих вещей… Попробуйте-ка объяснить восьмидесятилетнему японскому издателю-магнату концепцию студенческого минимализма. Это нелегко. Что у меня может быть ценного? По большому-то счету? Подержанный «жучок»-«фольксваген»? Стерео? Я скорее умер бы, чем признал, что самой ценной моей вещью была сравнительно обширная коллекция пластинок-гигантов с немецкой индустриальной музыкой, хранящаяся -это уж совсем курам на смех - под коробкой облезлых новогодних игрушек в подвальной квартирке г. Портленда, Орегон. Словом, я ответил вполне искренне (и как показалось мне - довольно нестандартно), что ценных вещей у меня нет.
Тогда он заговорил о том, что богатство должно быть транспортабельным, что его нужно переводить в картины, камни, драгоценные металлы и так далее (он прошел через войны и экономическую разруху и знал, о чем говорит), но я нажал на правильную кнопку, дал правильный ответ - сдал экзамен: в его голосе слышались довольные нотки. Потом, минут, может, через десять, он вновь хлопнул в ладоши, и вновь возник крошечный слуга в бесшумном коричневом кимоно; ему были прорявканы инструкции. Это вынудило слугу отправиться в угол и по выложенному татами полу прикатить к мистеру Такамити, сидящему скрестив ноги на подушках, дешевый маленький сейф.
Затем - нерешительно, но спокойно - мистер Такамити набрал комбинацию цифр на круглой ручке. Послышался щелчок, он повернул ручку, дверца открылась, явив нечто. Что именно, мне видно не было.
Он засунул внутрь руку и вытащил - даже издали я определил, что это фотография, - черно-белый снимок пятидесятых годов, вроде тех, что делали судмедэксперты. Посмотрев на таинственную фотокарточку, он вздохнул. Потом перевернул ее и с легким выдохом, означавшим: «Вот моя самая ценная вещь», передал мне. Признаюсь, я был потрясен.
Это было фото Мэрилин Монро, которая садилась в такси, приподняв платье (она была без белья), и посылала губками поцелуй фотографу, по-видимому, мистеру Такамити в дни его внештатности. Бесстыдно сексуальная, все в лоб высказывающая фотография (ежели кто сейчас думает о пошлостях - бросьте, карточка вообще-то была черная, как туз пик) - и весьма провокационная. Глядя на нее, я сказал мистеру Такамити, который внешне безучастно ожидал моей реакции, что-то типа «ну и ну» или еще какую-то чушь, но внутренне искренне ужаснулся тому, что это фото - обыкновенный вшивый снимок папарацци, к тому же непригодный для публикации, - было его самой большой ценностью.
И вот тогда-то и последовала моя неконтролируемая реакция. Кровь прилила к ушам, сердце екнуло; меня бросило в пот, а в голове прозвучали слова Рильке - поэта Рильке - о том, что все мы рождаемся с неким письмом внутри, и только если останемся верны себе, получим позволение прочесть это письмо прежде, чем умрем. Пылающая кровь, пульсируя в моих ушах, сказала мне, что мистера Такамити угораздило спутать фото Мэрилин, хранящееся в сейфе, с письмом, лежащим внутри него самого, и я тоже, да, да, рискую совершить подобную ошибку.
Надеюсь, я вполне любезно улыбнулся, но сам уже схватил брюки и бросился к лифту, произнося вымученные, первые попавшиеся извинения, застегивая пуговицы рубашки и непрерывно кланяясь смущенной аудитории в лице мистера Такамити, который ковылял за мной, издавая старческие всхлипы. Не знаю, какой реакции на фото он от меня ждал - восхищения, комплиментов, а может, даже похотливого слюноотделения, но непочтительности, полагаю, он не ожидал. Бедняга.
Однако что сделано, то сделано. Искренних порывов нечего стыдиться. Тяжело дыша, словно я только что разгромил чей-то дом, я бежал из офиса, даже не прихватив вещей - прямо как ты, Дег, - и тем же вечером собрал чемоданы. В самолете на следующий день мне снова вспомнился Рильке:
«Только отдельный, уединенный управляется, как вещь, глубокими законами, и когда ты выходишь в утро, встающее, или смотришь в вечер, полный совершения, и чувствуешь, что там совершается, - то всякое сословие с тебя спадает, как с мертвого, хотя вокруг сплошная жизнь»
И так я приехал сюда - дышать пылью, гулять с собаками, смотреть на скалы или кактусы и знать, что я - первый человек, который видит этот кактус, эту скалу. И пытаться прочесть письмо внутри меня.
31 ДЕКАБРЯ 1999г.
Для сведения: как и в моем случае, Дег и Клэр так и не влюбились друг в друга. Видимо, это был бы слишком банальный выход из положения. Вместо этого они стали друзьями, что, должен сказать, упрощает жизнь.
Как- то месяцев восемь назад на выходные из Лос-Анджелеса приехал целый выводок Бакстеров, одетых в неоновые цвета, с карманами-клапанами, молниями, патронташными ремнями (эдакий мелкий подростковый видеоклип), чтобы выпытать правду о наших отношениях с Клэр. Я помню, как ее братец Аллан, мальчик-мажор, сообщил мне на кухне (Клэр и остальные сидели у моего камина), что в данный момент еще один родственничек в бунгало Клэр проверяет постельное белье на предмет чужих волос. Что за ужасная, любопытная, ханжеская семейка, даже несмотря на всю их крутизну; чего ж удивляться, что Клэр от них сбежала. «Да ладно, Старая Дева, -гнул свое Аллан. - Парень девушке не друг, и все тут».
Я упомянул об этом только потому, что хотел подчеркнуть одну деталь: слушая мою японскую историю, Клэр гладила Дега по шее, и жест этот был чисто платоническим. А когда я закончил, она захлопала в ладоши, сказала Дегу, что настал его черед, а затем подошла и уселась передо мной, требуя помассировать ей спину, - и тоже чисто платонически. Все просто.
- Моя история - о конце света, - произносит Дег, допивая остатки чая со льдом (остатки давно растаявших кубиков льда). Он снимает рубашку, обнажив свою довольно хилую грудь, закуривает еще одну сигарету с фильтром и нервно откашливается.
Конец света - бродячий мотив в сказочках Дега - эсхатологических версиях телепередачи «Вы - очевидец» («Знаете, когда стоишь под атомным грибом…»), которые он выдает бесстрастным голосом профессионального комика и уснащает множеством вдохновенных подробностей. Итак, еще немного поломавшись, он начинает:
- Представьте, что вы стоите в очереди в супермаркете, скажем в супермаркете «Вонс» на углу бульвара Сансет и авеню Такиц (но теоретически это может быть любой супермаркет в любом уголке планеты), и настроение у вас хреновое, потому что по дороге в машине вы поссорились с лучшим другом. Ссора началась с дорожного знака «Осторожно, олени - 2 мили», и вы сказали: «Чего-о? Они думают, мы поверим, будто здесь хоть один олень остался», отчего у вашего лучшего друга, сидящего рядом с вами и просматривающего ящичек с кассетами, екает сердце. Вы чувствуете, что задели его за живое и что это забавно, а потому продолжаете в том же духе. «Если уж на то пошло, - говорите вы, - сейчас и птиц меньше, чем прежде. И знаешь, что я слышал? На Карибах не осталось ракушек - туристы все вымели. И еще, когда ты возвращался самолетом из Европы и находился где-то этак милях в пяти над Гренландией, тебе не стукало в голову, что покупать фотоаппараты, виски и сигареты в безвоздушном пространстве - это, я бы сказал, извращение?»
Тогда ваш друг взрывается, называет вас бараном и говорит: «Ну почему ты такой брюзга? У тебя что, работа такая - во всем искать поводы для депрессии?»
Вы (в ответ): «Брюзга? Moi? По-моему, тут уместнее слово «реалист». Хочешь сказать, пока мы ехали сюда из Л.А. и за всю дорогу увидели типа десять тысяч квадратных километров торговых центров, у тебя не возникло ни малейшего подозрения, что где-то какие-то шарики заехали за очень крупные ролики?»
Спор, разумеется, ни к чему не приводит. Так всегда бывает с подобными спорами. Самое большее - вас обвинят в старомодном нигилизме. Так что в «Вонсе» в очереди к кассе номер три вы стоите наедине с собой, пакетом пастилы и брикетами угля для вечернего барбекю, живот подводит от дикой обиды, а лучший друг, демонстративно вас игнорируя, сидит в машине и угрю- мо слушает «трам-там-там» какой-то очень средневолновой радиостанции из Кафедрал-Сити, мелодии, под которые только на коньках кататься. СЧАСТЬЕ ПОСЛЕДНЕГО ИЗ ЗЕМЛЯН: склонность тешить себя приятными фантазиями, будто ты - последний уцелевший человек на Земле. «Я бы летал на вертолете и бомбил наш гриль-бар микроволновыми печами».
ПЛАТОНИЧЕСКАЯ ТЕНЬ: дружба с представителем противоположного пола, лишенная какого бы то ни было сексуального подтекста.
МЕНТАЛЬНЫЙ ЭПИЦЕНТР: место, где человек воображает себя во время атомной бомбардировки, очень часто - торговый центр.
Но одновременно какая-то часть вашего существа восторгается содержимым те- лежки упитанного-в-любой-системе-отсчета мужика, стоящего перед вами в очереди. Блин, у него там всякой твари по паре! Пластиковые «фугасы» с диетической колой, полуфабрикаты сливочно-ромовых кексов для микроволновой печи, продающиеся прямо в жестянках для выпечки (десять минут сэкономленного времени; и еще десять миллионов лет эти жестянки пролежат в могильниках отходов округа Риверсайд), и галлоны, галлоны соуса к спагетти… да, от такой диеты, должно быть, у всей его семьи запор; а ну-ка - что это у него там на шее, не зоб ли? «Господи, как подешевело молоко», - говоришь ты сам себе, заметив ценник на одной из его бутылочек. И вдыхаешь слад- кий вишневый запах от полок со жвачкой и нечитаными журналами, дешевыми и зовущими.
И вдруг - перепад напряжения в сети. Лампы ярко вспыхивают, возвращаются к норме, тускнеют, гаснут. Затем вырубается музыка, нарастает шум голосов - как в кинотеатре, когда прерывается фильм. Люди уже устремляются в ряд номер семь за свечами.
Возле выхода какой-то старикан раздраженно пытается протаранить своей тележкой раздвижные двери, не желающие раздвигаться. Служащий втолковывает ему, что электричество отключилось. Через другой выход, где дверь отжата тележкой, в магазин входит ваш лучший друг. «Радио заткнулось, - объявляет он. - И вот еще, смотри… - Сквозь уличные витрины вам видны многочисленные дымные хвосты, ползущие от Двадцать девятой базы морской пехоты, что выше по долине. - Это что-то серьезное».
Завыла сирена - худший звук в мире, звук, который вы с ужасом предвкушали всю свою жизнь. И вот он здесь - звуковая дорожка для фильма о падении в ад - оглушительный, ошеломительный, нереальный вой, сплющивающий и взбалтывающий пространство и время; так сплющивает пространство и время бывший курильщик ночью, когда в кошмарном сне видит себя курящим. Проснувшись, бывший курильщик обнаруживает в руке зажженную сигарету; кошмар достигает апогея.
Слышно, как через громкоговоритель управляющий просит посетителей спокойно покинуть помещение, но его никто не слушает. Тележки брошены в проходах, люди бегут, вынося на улицу и роняя на тротуар краденые упаковки ростбифов и бутылки с водой «Эвиан». Цивилизованная автостоянка превратилась в автодром в Луна-парке.
Но толстяк остается, равно как и кассирша, всклокоченная блондинка с костлявым плебейским носом и прозрачной белой кожей. Они и вы с лучшим другом замерли как вкопанные, лишившись дара речи, ваш мозг превращается в светящуюся (как в фильмах) карту мира от НОРАД- какой штамп современной мифологии! На ней вычерчены траектории огненных шаров, плывущих крадучись, неумолимо, над Баффиновой землей, Алеутскими островами, Лабрадором, Азорами, озером Верхним, островами Королевы Шарлотты, Пьюджет-Саундом, Мэном… еще несколько секунд, и всё, так ведь?…
- Я всегда обещал себе, - произносит толстяк таким будничным тоном, что вы (остальные трое) подпрыгиваете, отвлекшись от своих мыслей, - что, когда этот момент наступит, я буду вести себя с достоинством, сколько бы времени ни оставалось, и потому, мисс, - говорит он, решительно поворачиваясь к кассирше, - будьте добры, позвольте мне заплатить за покупки.
Кассирша, за отсутствием выбора, принимает деньги.
Затем - Вспышка.
- На пол, - орете вы, но они не реагируют - вылитые олени, загипнотизированные светом фар. - Скорее! - Но ваше предостережение пропадает впустую.
И тогда, перед тем как витрина превращается в сморщенную, жидкую, взрывающуюся простыню - в поверхность бассейна во время прыжка с вышки, вид снизу…
Перед тем как вас осыпает град жевательных резинок и журналов…
Перед тем как толстяка подняло в воздух, где он завис, как в анабиозе, а потом весь запылал, в то время как жидкий потолок разорвался и потек наружу…
Перед всем этим ваш лучший друг подползает к вам и, вытянув шею, целует вас в губы со словами: «Ну вот. Мне всегда хотелось это сделать».
И это всё. Бесшумный порыв горячего ветра - словно открылись миллиарды духовок (как вы и воображали этот момент лет с шести), - и все кончено. Немного страшновато, по-своему сексуально и заляпано грязными пятнами сожаления. Совсем как жизнь - верно ведь?

Часть II
НОВОЙ ЗЕЛАНДИИ ТОЖЕ ДОСТАНЕТСЯ

Пять дней назад - на следующий день после пикника - Дег исчез. В остальном неделя была обычной: мы с Клэр вкалывали каждый в своем макрабстве: я - в баре «У Ларри» (и присматривал за домиками - за этот необременительный труд мне понизили арендную плату), Клэр впаривала старым авоськам пятитысячные сумочки. Разумеется, мы недоумевали, куда это делся Дег, но не сильно беспокоились. Ясное дело - куда- то «сдеггерил»: может, пересек мексиканскую границу, чтобы писать героические куп- леты в зарослях кактусов сагуаро, а может, он в Лос-Анджелесе - изучает системы АПРУили снимает гениальный черно-белый фильм на восьмимиллиметровую пленку. Кратковременные творческие срывы помогают ему не погибнуть от рутины настоящей работы. И это нормально. Только хотелось бы, чтобы он предупреждал заранее и мне не приходилось бы расшибаться в лепешку, прикрывая его. Он-то знает, что мистер Макартур, владелец бара и наш шеф, простит ему убийство родной мамы. Одна скорострельная шуточка из уст Дега- и проступок забыт. Как в прошлый раз: «Больше не повторится, мистер М. Кстати, сколько лесбиянок требуется, чтобы ввинтить лампочку?» Мистер Макартур вздрагивает: «Дегмар, тс-с. Ради бога, не распугивай клиентов». В определенные дни «У Ларри» могут появиться любители пошвыряться табуретками. Дебоши в баре, при всей своей красочности, увеличат мистеру М, страховые взносы. Хотя баталий «У Ларри» я сроду не видел. Просто-напросто мистер М. - тот еще паникер.
«Три; одна ввинчивает, а еще две снимают об этом документальный фильм». Натужный смех. Думаю, он не понял. «Дегмар, это очень забавно, но, пожалуйста, не задевай дам». «Но, мистер Макартур, -Дег садится на своего конька, - я сам лесбиянка. Я всего лишь случайно оказалась в мужском обличье».
Для мистера М. - продукта иной эпохи, детища «депрессии», владельца солидной коллекции спичечных коробков из Банники, Бока-Раггон и аэропорта Гетвик - это, конечно, уже перебор. Для мистера Макартура, который вместе с женой вырезает купоны из газет, заговаривается оптом и не понимает назначения подаваемых перед едой в самолетах влажных махровых пояотенчиков, подогретых в микроволновке. Дег однажды пытался объяснить назначение «махровых полотенчиков» мистеру М. «Еще одна уловка, изобретенная отделом маркетинга: пусть плебеи, прежде чем уткнуться в корыто, оботрут с пальцев типографскую краску от триллеров и дамских романов. Tres шикарно. Чтоб деревенские дивились. С тем же успехом Дег мог бы произнести эту речь перед котом. Поколение наших родителей или не может, или не хочет понять, как рыночные производители их эксплуатируют. Они относятся к потреблению всерьез.
КУЛЬТ ОДИНОЧЕСТВА: тяга к достижению автономности любыми средствами - как правило, ценой отказа от длительных, прочных взаимоотношений. Часто возникает, когда от тебя слишком многого хотят.
SCHADENFREUDE ОТНОШЕНИЮ К ЗНАМЕНИТОСТЯМ: нездоровое возбуждение, испытываемое при обсуждении обстоятельств кончины знаменитых людей. (Schadenfreudeпо-немецки - «радость по поводу чужой беды».)
Но жизнь продолжается.
Где ты, Дег?
Дег нашелся! Из всех возможных мест он выбрал Скоттис-Джанкшен, штат Невада, географический пункт на восточном краю пустыни Мохави. Дег позвонил:
- Тебе бы здесь понравилось, Эдди. Скоттис-Джанкшен - место, куда рванули обезумевшие от горя - елки, что ж мы породили! - ученые-ядерщики; они надрались в своих «фордах»-седанах, перевернулись и сгорели в ущелье; а потом пришли маленькие пустынные зверюшки и съели их. Это так изящно. Просто-таки Библия. Обожаю законы пустыни.
- Ты - свинья, Я работаю по две смены из-за того, что ты уехал без предупреждения.
- Мне надо было поехать, Энди. Извини, что оставил тебя отдуваться.
- Дег, какого черта ты делаешь в Неваде?
- Ты не поймешь…
- Я не пойму?
- Не знаю уж…
- Тогда сделай из этого сказочку. Ты вообще от- куда звонишь?
- Из забегаловки одной, из таксофона. Я позволил себе воспользоваться карточкой мистера М. Он не будет возражать.
- Ты злоупотребляешь расположением этого парня, Дег. Нельзя вечно рассчитывать на свое обаяние.
- Я что, звоню в «лекторий по телефону»? Ты хочешь услышать мой рассказ или нет?
Разумеется, я хочу.
- Ладно, я заткнулся: Валяй.
Из трубки доносятся шум бензоколонки, завывания ветра - во дает, как будто Дег с улицы звонит, а не из помещения. Унылое безлюдье Невады заставляет острее ощутить собственное одиночество; стараясь побороть дрожь, я поднимаю воротник рубашки.
Придорожная забегаловка Дега наверняка пахнет как зассанное ковровое покрытие в пивной. Уродливые люди с одиннадцатью пальцами играют в компьютерные игры, встроенные в прилавок, да жрут жирные мясные субпродукты, сдобренные окрашенными в веселенькие цвета приправами. В воздухе висит холодная влажная мгла, воняющая дешевой мастикой, дворнягами, сигаретами, картофельным пюре и невезением. И клиенты пялятся на Дега, наблюдая, как он романтически корчится и умирает, рассказывая по телефону свою трагическую повесть. Проанализировав его грязную белую рубашку, сбившийся набок галстук и пляшущую сигарету, они, верно, уже ждут, что вот-вот в дверь ворвется ватага дюжих чистеньких мормонов, свяжет его длинным белым лассо и уволочет обратно в Юту.
- Итак, вот моя байка, Энди; постараюсь покороче. Поехали. Жил да был однажды в Палм-Спрингс молодой человек, который никогда не лез в чужие дела. Назовем его Отис. Отис перебрался в Палм-Спрингс, так как изучал метеокарты и потому знал, что там до смешного редко идет дождь. Еще он знал, что если город Лос-Анджелес по ту сторону горы подвергнется ядерному удару, то воздушные потоки не дадут радиоактивным осадкам проникнуть в его легкие. Палм-Спрингс был его персональной Новой Зеландией: убежищем. Подобно удивительно многочисленной группе людей Отис много думал о Новой Зеландии и о Бомбе.
Однажды Отис получил по почте открытку от старого друга, который теперь жил в двух сутках езды от него, в Нью-Мексико. Заинтересовала же Отиса в этой открытке фотография на лицевой стороне - сделанный с самолета снимок ядерного испытания в пустыне, произведенного в шестидесятые годы.
Открытка заставила Отиса задуматься.
Что- то с этой картинкой было неладно, но вот что -он никак не мог понять.
А потом Отис понял: масштаб неверный - гриб какой-то чересчур маленький. Отис всегда полагал, что грибовидное ядерное облако закрывает все небо, а тут взрыв походил на крошечную сигнальную ракету, затерявшуюся среди долин и горных цепей (где она и была взорвана).
Отис запаниковал.
«Может быть, - подумал он про себя, - я всю жизнь боялся маленьких фейерверков, которые кажутся чудовищными лишь в нашем воображении и на телеэкранах. Неужели все это время я ошибался? Может, я смогу перестать бояться Бомбы…»
Отис воспрянул духом. Он понял, что ему остается только вскочить в машину и про- вести более основательное исследование - посетить места подлинных испытаний и выяснить, насколько возможно, масштабы взрывов. Словом, он предпринял турне по, как сам это обозвал, Ядерному пути: южной Неваде, юго-восточной Юте плюс Нью- Мексико с полигонами в Аламогордо и Лас-Крусесе.
В первый же вечер он добрался до Лас-Вегаса. Он готов был поклясться, что видел Джилл Сент-Джон- она орала на свой парик коричного цвета, который мирно плавал в фонтане; есть также вероятность, что тип, предложивший ей в качестве утешения розеточку с орешками, был Сэмми Дэвис-младший. А когда он замешкался со ставкой за столом, где играли в «Блэк Джек», стоявший рядом парень ухмыльнулся: «Эй, братишка (да- да, его в жизни, а не в фильме назвали „братишкой" -Отис чуть не помер от счастья), Вегас строился не на тех, кто выигрывает». Отис дал парню однодолларовую фишку.
На следующее утро Отис увидел на шоссе восемнадцатиколесные фургоны, вооруженные автоматами, обмундированием и говядиной, которые ехали в направлении Мустанга, Или и Сузанвилла, и вскоре он уже оказался в юго-западной Юте, на месте, где снимался один фильм с Джоном Уэйном, - добрая половина занятых в нем актеров умерли потом от рака. Ясно, что поездка у Отиса была увлекательная - увлекательная, но одинокая.
Я избавлю тебя от описания дальнейших странствий Отиса - лучше сразу перейду к главному. Суть в том, что за несколько дней Отис нашел искомый лунный ландшафт в Нью-Мексико и понял после тщательного исследования, что его догадка верна - атомные грибы и вправду значительно меньше, чем принято считать. Отис обрел покой - затихли голоса, в подсознании непрерывно, с детского сада, шептавшие о ядерной опасности. Черт оказался не так уж страшен.
- Значит, это история со счастливым концом?
НОВЫЙ ТОРГОВЫЙ ЦЕНТР КОРОЛЯ: распространенная иллюзия, будто торговый центр перестает существовать, стоит только из него выйти. Слепота, порожденная этой иллюзией, позволяет обывателям делать вид, что огромные железобетонные параллелепипеды, невесть откуда взявшиеся в их районе, попросту не существуют.
- Да не совсем, Энди. Спокоен Отис оставался недолго. Вскоре он сделал новое ужасное открытие - причем катализатором были, как ни странно, торговые центры. Произошло это так: возвращаясь в Калифорнию по Интерстейт-десять, Отис проезжал мимо торгового центра за окраиной Финикса. Он вяло размышлял об этих безликих, надменных, крупнопанельных зданиях, которые выглядят в окружающем пейзаже весьма нелепо - совсем как ядерные реакторы. Затем он проехал мимо коттеджного поселка новых яппи - одного из тех странных поселений с сотнями панельных, равно бессмысленных и огромных кораллово-розовых домов; все в двух шагах друг от друга и в трех шагах от хайвея. И Отис понял: «Да это вовсе и не дома - это замаскированные торговые центры!»
Отис нашел аналогии с торговыми центрами: кухни - гастрономические отделы; гостиные - игротеки, ванные - аквапарки. Отис сказал себе: «Господи, что же творится в сознании живущих здесь людей - они что тут, только шопингом занимаются?»
Он ощутил, как свежа и пугающа эта мысль; ему пришлось притормозить у обочины и сосредоточиться, глядя на проносящиеся мимо машины.
Тогда-то он и утратил новообретенное спокойствие. «Если люди способны превратить свои дома в торговые центры, - подумал он, - то те же люди могут приравнять атомные бомбы к обычным».
Это открытие он связал со своим новым знанием о ядерных грибах. «Как только эти люди увидят новые, некрупные, почти умилительные габариты ядерных грибочков, процесс станет необратимым. Всякая бдительность исчезнет. И не успеешь оглянуться, атомные бомбы можно будет приобрести в обычном супермаркете - или получить бесплатно, в придачу к канистре бензина!» В мире Отиса вновь стало страшно жить.

* * *

- Он был удолбанный? - спрашивает Клэр.
- Только кофе. Девять чашек, судя по тембру голоса. Силен парень.
- Мне кажется, он слишком часто воображает себе, как взлетит на воздух. По-моему, влюбиться ему надо. И поскорее. Иначе он и вправду сгинет.
- Очень может быть. Он возвращается завтра вечером. Говорит, везет нам обоим подарки.
- Неужели мне это не снится?
ЧУДОВИЩА СУЩЕСТВУЮТ
БЕДНОХОНДРИЯ: ипохондрия, вызванная отсутствием медицинской страховки.
ПЕРСОНАЛЬНЫЕ ТАБУ: частные, граничащие с суеверием жизненные правила, позволяющие человеку справляться с тяготами повседневности в условиях отсутствия каких бы то ни было Культурных и религиозных императивов.
Дег только что подкатил к нашему бунгало. Видок у него - как у загадочного предмета, выкопанного собачками из мусорных контейнеров в Кафедрал-Сити. Его щеки - в нормальное время розовые - стали сизыми, как голубиные перья; каштановые волосы дико всклокочены в стиле маньяка со снайперской винтовкой, который высовывается из захваченной им закусочной и вопит: «Ни за что не сдамся!» Все это мы замечаем, едва он появляется в дверях - парень явно страшно взвинчен и забыл, что такое сон. Я начинаю волноваться; судя по тому, как Клэр нервно крутит в пальцах сигарету, ей тоже не по себе. При всем при том лицо у Дега довольное - казалось бы, чего еще желать-то; но почему его радость кажется такой… пре- досудительной? По-моему, я знаю почему. Эта разновидность счастья мне знакома. Она сродни безудержному облегчению и натужной веселости, которые я зрел на лицах друзей, вернувшихся после полугодичного пребывания в Европе; их лица выражали облегчение, что можно снова приобщиться к большим машинам, пушистым белым полотенцам, калифорнийской жратве; но одновременно они уже готовились к неизбежной, полуклинической - «Куда ж мне себя приложить-то?» - депрессии, являющейся как прологом, так и эпилогом всякого паломничества в Европу. Ну и ну. Но клинический «кризис середины молодости», слава богу, случается только раз - а у Дега он уже был. Так что, должно быть, Дег просто слишком долго пробыл один - невозможность ни с кем поговорить здорово бьет по шарам. Правда-правда. Тем более в Неваде.
- Привет, чудики! Привез гостинцы, - кричит Дег, вваливаясь к Клэр с бумажным подарочным пакетом в руках; на мгновение он задерживается в прихожей - бросить взгляд на журнальный столик, где лежит почта Клэр, и этого мгновения нам достаточно, чтобы обменяться многозначительными (брови взлетают вверх) взглядами, - вообще- то мы сидим на ее кровати и играем в скрэбл - мало того, Клэр даже успевает шепнуть мне: «Сделай что-нибудь».
- Привет, кексик, - говорит Клэр, стуча по деревянному полу пробковыми, на платформе танкетками и виляя всем телом, затянутым в чересчур китчевый тореадорскии костюмчик с брюками-клеш цвета лаванды. - В твою честь я вырядилась под домохозяйку из Рино. Хотела даже «вшивый домик» на голове соорудить, но лака не хватило. Так что голова у меня скорее бездомная… Выпить хочешь?
- От водки с апельсиновым соком не откажусь. Привет, Энди.
- Привет, Дег. - Я поднимаюсь и мимо него иду к входной двери. - Пойду отолью. У Клэр унитаз каким-то странным голосом поет. Сейчас вернусь. Долго ехал?
- Двенадцать часов.
- Молоток.
Пройдя через двор в свой чистый, но заваленный всякой ерундой домик, я провожу раскопки в нижнем ящике шкафчика в ванной и отыскиваю купленный по рецепту пузырек, оставшийся от моей годичной или двухлетней давности фазы забав-с-успокоительными. Из пузырька я выуживаю пять оранжевых таблеток транквилизатора «Ксанакс» по полмиллиграмма, выжидаю время, соответствующее «периоду отлива», после чего возвращаюсь к Клэр, где размалываю таблетки в ступке для специй и высыпаю получившийся порошок а Дегову водку с соком. «М-да, Дег. Вид у тебя раздрызганный, ну ничего, за тебя». Мы чокаемся (я - минералкой). Наблюдая, как он заглатывает напиток, я осознаю - совесть бьет меня по загривку электрошоком, - что переусердствовал с дозой и, вместо того чтобы помочь человеку просто расслабиться (как намеревался), содействовал его превращению в неодушевленный предмет (спустя минут пятнадцать). Клэр об этом лучше не заикаться.
- Дегмар, мой подарок, пожалуйста, - произносит Клэр фальшивым, исполненным синтетической бодрости голоском, за которым скрывается обеспокоенность его аварийным состоянием.
- Всему свое время, милые мои маленькие везунчики, - говорит Дег, кренясь на стуле, - всему свое время. Дайте отдохнуть секунду. - Отпив по глоточку, мы осматриваем норку Клэр. - Клэр, твой дом, как всегда, безупречен и очарователен.
- Батюшки, спасибо, Дег. - В словах Дега Клэр чудится высокомерие, хотя мы с ним на самом деле всегда восхищались ее вкусом: в этом бунгало, обставленном кучей фамильного добра, которое она урвала при многочисленных разводах папеньки и маменьки, в миллион раз больше вкуса, чем в наших домах.
Ради нужного ей эффекта Клэр готова на все («Мой дом должен быть идеальным»). К примеру, она убрала ковер - обнажив деревянный пол, который она вручную отциклевала, покрыла лаком и усеяла персидскими ковриками и мексиканскими циновками. Вдоль задрапированных тканью стен стоят старинные посеребренные кувшины и вазы (блошиный рынок округа Оранж). Адирондакскиесадовые стулья из каскарской ивы, с подушечками из провансальского набивного шелка.
АРХИТЕКТУРНОЕ НЕСВАРЕНИЕ: почти навязчивая потребность жить в стильной обстановке. Культовые объекты - черно-белые художественные фотографии в рамках (желательно - авторства Дианы Арбус); упрощенная сосновая мебель; матово-черные продукты высокой технологии: телевизор, стерео, телефоны; галогеновое освещение; лампа, стул или стол в стиле пятидесятых; свежесрезанные цветы с замысловатыми названиями.
ЯПОНСКИЙ МИНИМАЛИЗМ: стиль интерьера, к которому склонно большинство летунов - родства не помнящих молодых людей, вечно меняющих место работы.
У Клэр чудный домик, но одна деталь меня здорово нервирует: десятки пар - настоящая гора - оленьих рогов, которые, сцепившись в хрупкую окостеневшую гроздь, лежат в соседней с кухней комнате. Комната, которой положено быть столовой, напоминает склеп и до смерти пугает всяких там сантехников и слесарей, приходящих, если надо, что-нибудь починить.
Это коллекционерское безумие началось у Клэр несколько месяцев назад, когда она «выкупила на свободу» гору оленьих рогов у соседей, распродававших пожитки перед отъездом. Спустя несколько дней Клэр оповестила нас с Дегом, что совершила некий обряд, позволивший душам загубленных животных отлететь на небо. В чем состоял обряд - она не распространялась.
Вскоре процесс «освобождения» превратился в легкое наваждение. Теперь Клэр спасает рога, помещая в «Дезерт сан» объявления следующего содержания: «Местной художнице требуются для работы оленьи рога. Просьба звонить по тел. 323…» В девяти случаях из десяти откликается женщина по имени Верна, с накрученными на бигуди волосами, которая говорит Клэр, жуя антиникотиновую жвачку: «Милочка, на резчицу по кости вы что-то не похожи, но моего подлеца черти унесли, так что ладно уж, забирайте эти ерундовины. Все равно я никогда их терпеть не могла».
- Ну-с, Дег, - потянувшись к его бумажным пакетам, говорю я. - Что ты мне привез?
- Руки прочь! - огрызается Дег и быстро добавляет: - Терпение, терпение. Прошу. - Порывшись в пакете, он что-то сует мне в руки. Что именно, я даже не успеваю разглядеть. - Un cadeau pour toi.
У меня в руках свернутый старинный ремень, на котором вышито бисером: «Большой каньон».
- Дег! Это просто класс! Настоящие сороковые.
_ Так и знал, что тебе понравится. А теперь для mademoiselle… - Извернувшись, Дег что-то протягивает Клэр: баночку из-под майонеза «Мирекл вип» с отодранной этикеткой, наполненную чем-то зеленым. - Пожалуй, это гордость моей коллекции талисманов.
_ Mille tendresses, Дег, - глядя на нечто, напоминающее гранулированный кофе, только почему-то оливкового цвета, произносит Клэр. - Но что это? Зеленый песок? - Она показывает склянку мне, потом встряхивает ее. - Ума не приложу. Нефрит?
- Нет, не нефрит.
Противные мурашки пробегают у меня по спине.
- Дег, ты случайно не в Нью-Мексико это добыл, а?
- Очень тепло, Энди. Так ты знаешь, что это?
- У меня предчувствие.
- Ишь какой сообразительный.
- Прекратите свои мужские штучки - лучше объясните, что это за фигня! - требует Клэр. - Мне надоело улыбаться - челюсть сводит.
Я прошу у Клэр позволения взглянуть на подарок; она протягивает мне баночку, но Дег пытается вырвать ее у меня из рук. Похоже, коктейль начинает действовать.
- Надеюсь, он все-таки не радиоактивный, а, Дег?
- Радиоактивный?! - взвизгивает Клэр. Дег вздрагивает, от неожиданности роняет склянку, и та разбивается. В мгновение ока бесчисленные стекловидные зеленые бусины разлетаются, как злющие осы из гнезда, рассыпаясь повсюду - скачут по полу, закатываются в щели, в складки покрывала, в кадку с фикусом - повсюду.
- Дег, какого черта?! Теперь убирай все это сам. Чтоб у меня в доме твоего песка не было!
- Это тринитит, - мямлит Дег, скорее разочарованный, чем обиженный. - Он из Аламогордо, где провели первое ядерное испытание. Жар был такой сильный, что переплавил песок в новую субстанцию. А баночку я купил в магазине дамской одежды, в отделе сопутствующих товаров.
- Боже! Это плутоний! Ты притащил в мой дом плутоний! Кретин! Теперь здесь все заражено. - У нее перехватывает дыхание. - Я больше не могу здесь жить! Придется переехать! Мой идеальный маленький домик… я живу в радиоактивном могильнике… - Клэр в своих танкетках мечется как курица, ее бледное лицо раскраснелось, но она пока еще воздерживается от прямых обвинений в адрес быстро увядающего Дега.
Я тупо пытаюсь ее урезонить:
- Успокойся, Клэр. Взрыв был почти пятьдесят лет назад. Эта хреновина теперь безвредна…
- Иди ты знаешь куда со своей безвредностью, мистер Всезнайка. Ты же сам в нее не веришь! Прям такой ты наивный - да никто не верит правительству. Это дерьмо - смерть на ближайшие четыре с половиной миллиарда лет.
Дег, полусонный, мямлит с кровати:
- Не кипятись, Клэр. Бусины свое наполовину отжили. Они чистые.
- А ты, пока весь мой дом не будет дезактивирован, даже не смей слова мне сказать, Франкенштейново ты чудовище. А я поживу у Энди. Спокойной ночи.
Она вылетает из комнаты, словно тепловоз, бросивший свой поезд, оставляя Дега в близком к коме состоянии на кровати - его ждет лихорадочный, полный бледно-зеленых кошмаров сон. Будут ли Клэр сниться кошмары - мне неизвестно, но в этом бунгало, если только она в него вернется, ей уже не спать спокойно.

* * *

Завтра навестить Клэр приезжает Тобиас. А меня скоро ждет Рождество - в кругу семьи в Портленде. Отчего мне никак не удается упростить жизнь?
НЕ ЕШЬ СЕБЯ
День, богатый событиями. Дег все еще спит на диване Клэр, не подозревая, как высоко взлетел в ее личном хит-параде «Величайших на свете засранцев». Тем временем Клэр в моей ванной прихорашивается и громко философствует в облаке благоухающего «Живанши» пара, перед целым лотком косметики и аксессуаров, которые я был вынужден приволочь из ее бунгало, напоминающего опустевший детский мешок на День всех святых.
- У каждого в жизни, Энди, есть свой «незнакомец-повелитель» - некто, обладающий, сам того не ведая, странной властью над тобой. Это может быть малый в драных джинсах, подстригающий вашу лужайку, или накрашенная «Макс Фактор'ом» женщина, выдающая вам книги в библиотеке, - в общем, кто-то полузнакомый… Но если однажды, придя домой, вы обнаружите на автоответчике его послание: «Плюнь на все. Я тебя люблю. Поехали со мной во Флориду», - вы пойдете за ним, и точка. Для тебя это блондинка-кассирша из «Йенсена», так? Ты сам говорил. Для Дега, вероятно, Элвисса (Элвисса - близкая подруга Клэр)… а мне, на мою беду, - она выходит из ванной и, склонив голову набок, вдевает сережку, - достался Тобиас. Нет в жизни справедливости, Энди. Ни капельки справедливости.
ХЛЕБА И КЛИПОВ: лозунг людей электронного века. За ним стоит склонность считать деятельность политических партий загнившим пережитком, чем-то давно уже непродуктивным, абсолютно непригодным для разрешения современных социальных проблем, а в некоторых случаях - просто-напросто опасным.
АБСТИНЕНЦИЯ ИЗБИРАТЕЛЕЙ: попытка - впрочем, тщетная - выразить свое недовольство существующей политической системой путем неучастия в выборах.
Тобиас - несчастье Клэр, наваждение, проживающее в Нью-Йорке, а в данный момент уже находящееся на пути из лос-анджелесского аэропорта. Он наш ровесник, такой же выпускник частной школы, как и Аллан, братец Клэр, происходит из какого-то гетто для богатых на Восточном побережье, как там бишь оно называется… Нью-Рошелл? Шейкер-Хайтс? Дариен? Уэстмаунт? Лейк-Форест? Один черт. Работа у Тобиаса связана с деньгами и банками - кто он, фиг его знает, сами забываем спустя секунду после того, как он начинает на вечеринках рассказывать о своей работе. Изъясняется он на занудном канцелярском жаргоне «смерть мухам». Ничуть не стесняется захаживать в идиотские ресторанчики с «тематической» кухней и вымученными (сплошь имена собственные) названиями, вроде «У Мактакки» или «У О'Дули». Ему известны все вариации и нюансы туфель с кисточками («Я бы никогда не стал носить твои ботинки, Энди. Они прошиты по типу мокасин. Это чересчур легкомысленно»).
Неудивительно, что он помешан на само- и прочем контроле. Считает себя всеведущим. В шутливом настроении предлагает заасфальтировать Аляску или расколошматить атомными бомбами Иран. Заимствуя фразу из одной популярной песни - он верен до гроба Банку Америки. Он выкинул за ненадобностью часть своей личности, он гну-у-усен.
Но внешность у;Тобиаса сногсшибательная - хоть в цирке его показывай, так что мы с Дегом тихо завидуем. Если Тобиас как-нибудь в полночь замешкается на тротуаре в центре города - возникнет пробка. Средних американцев с заурядной внешностью такая наружность сильно подавляет. «Он бы мог вообще не работать, если бы только захотел, - говорит Дег. - Нет в жизни справедливости». Что-то в Тобиасе есть такое, от чего люди вечно вздыхают по его поводу: «Нет в жизни справедливости».
С Клэр они повстречались несколько месяцев назад у Брендона дома, в Вест-Голливуде. Собирались пойти втроем на концерт «Волл-оф-Вуду», но Тобиас с Клэр так туда и не дошли, завернув вместо этого в кофейный бар «Ява», где Тобиас весь вечер разглагольствовал не закрывая рта, а Клэр на него пялилась. Позже Тобиас выставил Брендона из его собственной квартиры. «Я не слышала ни единого слова из того, что он наговорил за весь вечер, - утверждает Клэр. - С тем же успехом он мог бы читать меню задом наперед. Но профиль у него, скажу я вам… Умереть на месте».
Они провели вместе ночь, а на следующее утро Тобиас ворвался в спальню, вальсируя с охапкой из ста длиннющих роз, и разбудил Клэр, нежно опуская розы ей на лицо, одну за другой. Как только она окончательно проснулась, он обрушил на нее Ниагару лепестков и стеблей - когда Клэр рассказала об этом нам с Дегом, даже мы сочли этот жест восхитительным.
- Наверно, это был самый романтический момент за всю мою жизнь, - сказала Клэр. - Интересно, можно ли умереть от роз? От наслаждения? Короче, в то же утро сидим мы в машине, едем на фермерскую ярмарку в Фэрфаксе, чтобы на свежем воздухе, в компании туристов и голубей позавтракать и поразгадывать кроссворд в «Лос-Анджелес тайме». И тут на бульваре Ла-Сьенега я вижу здоровенный фанерный щит с надписью, выведенной пульверизатором: «100 роз = всего 9,99 долл.», и сердце мое падает, словно труп с камнем на шее, скинутый в реку Гудзон. Тобиас аж сполз с сиденья. Но дальше - хуже. Горит красный, и тут мужик из ларька подходит к машине и говорит что-то наподобие: «Мистер Тобиас! Мой лучший клиент! Вам очень повезло, юная леди, что вы всегда получаете наши цветы от мистера Тобиаса!» Как вы можете себе представить, завтрак был испорчен.
Ну ладно, ладно. Я не вполне объективен. Но больно уж это весело - топтать Тобиаса. А главное, легко. Он для меня олицетворяет всех представителей моего поколения, которые извели все, что в них было хорошего, на зарабатывание денег и отдают свои голоса тем, кто принесет им шальные бабки. Они досыта кормятся отбросами в придонных сферах - в маркетинге, земельных спекуляциях, крючкотворстве и биржевом брокерстве. И вот-вот лопнут от самодовольства. Они кажутся себе орлами, сооружающими огромные гнезда из дубовых ветвей и гигантского тростника; но на деле скорее напоминают местных калифорнийских орлов, тех, что строят гнезда из негодных деталей, похожих на объедки сандвичей с проросшей пшеницей (ржавые аппендиксы выхлопных труб, больные грыжей колеса), из обломков автокатастроф с меридианов выгоревшей травы вдоль шоссе Санта-Моника; пластиковых садовых стульев, крышек от сумок-термосов и сломанных лыж - дешевых, вульгарных, токсичных предметов, которые либо мгновенно разлагаются, либо пребудут неизменными в сути своей, пока наша галактика не вспыхнет сверхнрвой звездой.
Не подумайте, я не питаю ненависти к Тобиасу. Услышав, как.въезжает в наш гараж его машина, я осознаю, что вижу в нем того, кем сам мог бы стать, - все мы можем стать такими, если утратим бдительность. Мягкотелыми и самодовольными, извлекающими выгоду из собственных масок, исполненными такой ярости и презрения к человечеству, такой алчности, что досыта наесться сумеем, лишь слопав себя. Он словно пассажир переполненного больными самолета, потерпевшего крушение высоко в горах; оставшиеся в живых, не доверяя чужим органам, вгрызаются в собственные руки.
- Энди Кэнди, миляга! - с издевательской сердечностью ревет Тобиас, грохая моей дверью, после того как обнаружил, что в доме Клэр никого нет, если не считать свернувшегося калачиком Дега. Я вздрагиваю, делаю вид, что увлечен «ТВ-гидом», бормочу: «Привет». Он видит журнал:
- Отбросы культуры, а? Я думал, ты у нас интеллектуал.
- Забавно именно от тебя слышать слово «отбросы», Тобиас…
- Что? - рявкает он, как человек в наушниках и с плейером «Сони», у которого спросили дорогу. Тобиас не обращает никакого внимания на предметы, не укладывающиеся в круг его интересов.
АРМАНИЗМ: названная по имени Джордже Армани приверженность к цельнокроеному и, что более важно, жесткому духу итальянской высокой моды. Подобно японскому минимализму, «арманизм» отражает глубокую внутреннюю потребность в контроле над собой и миром.
ПОВЫШАТЕЛЬНАЯ ТЕНДЕНЦИЯ БЕДНОСТИ: осознание, что раньше, во времена безденежья, ты был гораздо лучше, чем сейчас.
- Ничего, Тобиас. Клэр в ванной, - добавляю я, указывая туда в тот самый момент, когда из-за угла появляется Клэр, щебеча и закалывая волосы детской заколкой.
- Тобиас! - восклицает она и подбегает за поцелуем, но Тобиас в замешательстве - он не ожидал, что она может расхаживать у меня в таком домашнем виде, а потому не желает целоваться.
- Извините, - говорит он. - Похоже, я не вовремя.
Мы с Клэр закатываем глаза: подумать только, Тобиас воспринимает жизнь как не-особенно-смешнуюфранцузскую-комедию эпохи Реставрации, разыгрываемую исключительно ради него, - это же полный прикол! Тем не менее Клэр встает на цыпочки и все-таки целует его. (Он, само собой, еще и высок ростом.)

Предыдущая страница 3 Следующая страница


Дуглас Коупленд - Поколение Икс

Поколение Икс 4

- Вчера вечером Дег рассыпал у меня по всему дому плутоний. Сегодня они с Энди его выметут, а пока я перебралась сюда на кушетку. Пока Дег не наведет порядок. Он выпал в осадок на моем диване. Наведался на прошлой неделе в Нью-Мексико.
- Так и знал, что он выкинет какую-нибудь глупость. Он что, бомбу делал?
- Это не плутоний, - встреваю я. - Это тринитит, и он безвредный. Тобиас пропускает мои слова мимо ушей.
- И все же - что он, собственно, у тебя делает?
- Гобиас, я тебе кто - собственная породистая корова! Он - мой друг, И Энди - мой друг, Я здесь живу, ты не забыл?
Тобиас обхватывает ее за талию - похоже, мальчик впадает в игривое настроение.
- Кажется, мне придется раскроить вас пополам, миледи. - Он крепко прижимает ее к себе, опустив руки на бедра; я от смущения не нахожу слов. Как только можно выражаться так в жизни? - Эй, Кэнди, ты не считаешь, что она задрала нос? Как скажешь - оплодотворить мне ее?
Выражение лица Клэр в эту минуту свидетельствует, что она хорошо знакома с феминистской риторикой и диалектикой, но не в состоянии подобрать уместную цитату. Она - представьте себе - хихикает, хоть и понимает, что это хихиканье выйдет ей боком когда-нибудь в будущем, в тот момент, когда ее сознание не будет помрачено гормональным возбуждением.
Тобиас тянет Клэр к двери.
- Голосую за то, чтобы ненадолго пойти к Дегу. Кэнди, скажи своему дружку: если он решит вставать, пусть не беспокоит нас пару часиков. Чао.
Дверь хлопает еще раз, и, как большинство пар, которым не терпится поскорей совокупиться, они не прощаются.
ЕШЬ СВОИХ РОДИТЕЛЕЙ
Мы пылесосим дощатый пол гостиной Клэр, собирая плутоний. «Плутоний» - это наш жаргонный неологизм для шустрых (и, возможно, радиоактивных) бусин тринитита. «Вот несносные чертенята», - вопит Дег, дубася насадкой по подозрительному пят ну. Он повеселел и вообще стал опять похож на себя, чему способствовали двенадцать часов сна, душ и грейпфрут с дерева наших соседей Макартуров - дерева, которое на прошлой неделе мы помогали украшать синенькими рождественскими лампочками, - а также тайная антипохмельная микстура Дегмара Беллингхаузена (четыре таблетки тайленола и банка чуть подогретого куриного бульона «Кэмпбелл»). «Не бусинки, а какие-то пчелы-убийцы - всюду пролезут». Все утро я просидел на телефоне, организуя свой предстоящий визит в Портленд для свидания с родней; визит, которого я, по мнению Дега и Клэр, патологически боюсь. «Брось переживать. Тебе-то о чем беспокоиться? Погляди на меня. Я только что сделал чужой дом непригодным для жилья на ближайшие четыре с половиной миллиарда лет. Представь, какой груз должен лежать на моей совести». Дег воспринимает заваруху с плутонием спокойно, но ему таки пришлось пойти на психологический компромисс, и теперь он вынужден делать вид, что не возражает против того, чтобы Клэр с Тобиасом спаривались в его спальне, пачкая простыни (Тобиас кичится тем, что не пользуется презервативами), перетасовывали расставленные по алфавиту кассеты и уничтожали запасы цитрусовых в холодильнике. Тем не менее образ Тобиаса не выходит у Дега из головы:
МУЗКАЗУИСТИКА: склонность к патологически мелочной классификации музыки и музыкантов. «Команда „Венские сосиски" - типичные представители городского белого кислотного хардешного шансона, скрещенного со ска».
СИНДРОМ ЖЕЛТОРОТОГО ПСИХОЛОГА (ФИЛОСОФА И Т.П.): тенденция разбирать все аспекты жизни по винтикам, используя недопонятые теории поп-психологов.
- Не доверяю я ему. Чего ему надо?
- Надо?
- Эндрю, очнись. Человек с его внешностью способен поиметь любую напедикюренную куколку в штате Калифорния. Такие явно в его вкусе. Но он выбрал Клэр, которая, как бы мы ее ни любили, какая бы крутая она ни была, по стандартам Тобиаса (к ее чести) - товарец с браком. Я хочу сказать, Энди, Клэр читает. Понимаешь мою мысль, да?
- Наверное.
- Он нехороший человек, Эндрю, и все же притащился сюда в горы, чтобы ее увидеть. И будь добр-р-р, не говори мне, что это все из великой любви.
- Может быть, мы чего-то о нем не знаем, Дег. Может, имеет смысл в него поверить. Дадим ему список книг, которые помогут ему стать лучше… Ледяной взгляд.
- Ой, не думаю, Эндрю. Он слишком далеко зашел. Когда имеешь дело с людьми его типа, остается стремиться только к минимализации ущерба. Ну-ка помоги мне поднять стол.
Мы переставляем мебель, открывая новые районы, колонизированные плутонием. Дезактивация продолжается в прежнем ритме: щетки, тряпочки, мусорное ведро. Мети, мети, моя метелка.
Я спрашиваю Дега, не собирается ли он на Рождество в Торонто - навестить родителей, с которыми он, так сказать, в легком разводе.
- Не пугай меня, Эндрю. Твой покорный слуга предпочитает Рождество под кактусом. Смотри-ка, - говорит он, переходя на другую тему. - Лови вон тот комок пыли. Я перехожу на предложенную тему.
- Похоже, моя мать так до сих пор и не врубилась ни в экологию, ни в концепцию переработки отходов, - начинаю я рассказывать Дегу. - Два года назад после ужина в День благодарения она сгребла весь мусор в огромный пакет из устойчивого к биоразложению пластика. Я объяснил ей, что этот пакет не подвержен биологическому разложению, И предложил воспользоваться одним из правильных, которых там целая полка.
Она говорит: «Ну конечно! Я про них совсем забыла», - и достает такой пакет. Потом берет и засовывает в него неправильный пакет вместе со всем содержимым. Лицо ее выражало такую неподдельную гордость, что у меня недостало духу сказать, что она опять все напутала. «Луиза Палмер - она спасла нашу планету».
Я плюхаюсь на прохладную мягкую кровать, а Дег продолжает уборку,
- Ты бы видел дом моих родителей, Дег. Прямо музей «Как жили люди пятнадцать лет назад». Там ничего не меняется; будущего мои боятся как огня. Тебе никогда не хотелось подпалить родительский дом - просто чтобы спасти их от всей этой рутины? Ну, чтобы в их жизни произошло хоть что-то новое? Родители Клэр хотя бы разводятся время от времени. Не стоят на месте. А мой дом похож на дряхлеющие европейские города вроде Бонна, Антверпена, Вены или Цюриха, где нет молодежи и чувствуешь себя как в шикарной приемной у врача.
- Энди, не мне об этом говорить, но пойми -твои родители просто стареют. Именно в этом старение и выражается, У людей крыша едет, они становятся скучными, теряют былую остроту восприятия.
- Это мои родители, Дег. Я их лучше знаю, - Но Дег прав на все сто процентов с гаком, а я, получается, мыслю до неприличия узко, и эта его абсолютная правота заставляет меня перейти в наступление: - Приятно услышать такое от человека, для которого все осмысленное существование укладывается в один-единственный год - год свадьбы его собственных родителей, - прямо можно подумать, что это был последний год, когда на жизнь еще можно было положиться. Из уст человека, одевающегося под продавца салона «Дженерал моторе» образца 55 года, Дег, ты никогда не замечал, что твое бунгало выглядит так, словно в нем живут молодожены из Аллентауна, штат Пенсильвания, эра Эйзенхауэра, а не fin de siecle existentialist poseur?
- У тебя всё?
- Не-а. Мебель у тебя современная - датская; ты пользуешься черным дисковым телефоном; молишься на энциклопедию «Британника». Будущего ты боишься уж не меньше, чем мои родители.
Молчание.
- Может, ты и прав, Энди, а может, просто психуешь из-за этой поездки домой на Рождество…
- Перестань меня воспитывать. Мне аж неловко.
- Прекрасно. Но тогда не кати бочку pas на moi, хорошо? У меня своих заморочек хватает, и пожалуйста, не опошляй ты их своим «синдромом желторотого психолога». Мы вечно разбираем жизнь по винтикам. Это-то нас всех и погубит.
- Я собирался предложить тебе поучиться у моего брата-джинглописца Мэтью. Каждый раз, когда он звонит или посылает факс своему агенту, они торгуются, кто этот факс «съест» - ну знаешь, кто его проведет по своей бухгалтерии. Предлагаю тебе сделать то же самое с родителями. Съешь их. Воспринимай их как фактор, благодаря которому ты оказался в этом мире, и живи себе дальше. Спиши их как деловые расходы. Твои родители хотя бы говорят о Серьезном. Когда я со своими пытаюсь разговаривать о том, что для меня важно, - о ядерном разоружении, например, - такое ощущение, будто я говорю на братиславском. Они снисходительно слушают столько, сколько надо, а как только я выпускаю пар, спрашивают, почему я живу в таком проклятом Богом месте, как пустыня Мохави, и как там у меня с личной жизнью. Раскройся перед родителями самую малость, и они сделают из твоей откровенности консервный нож, чтобы вскрыть тебя и переустроить твою жизнь, загнав ее в тупик. Иногда так и хочется размягчить им мозги сапожным молотком. Хочется сказать, что я завидую тому, как их воспитывали - в чистоте и свежести, без малейшего намека на такое явление, как безбудущность. И удавить их за то, что они радостно суют нам в руки мир, похожий на пару загаженных трусов.
ПОКУПНЫЕ ПЕРЕЖИВАНИЯ - НЕ В СЧЕТ
- Погляди-ка на это, - говорит Дег несколькими часами позже, тормозя у обочины и указывая на местную клинику для слепых. - Ничего забавного не замечаешь?
Сперва я не вижу ничего экстраординарного, но потом до меня доходит, что это здание в стиле «пустынный модерн» окружено огромными бочкообразными кактусами с острыми, словно зубы пираньи, колючками - красивыми, но смертельно опасными, как лезвие бритвы. Перед глазами встает картина: пухленькие дети из комикса «Far Side», наткнувшись на такие колючки, лопаются, как сосиски. Жарко. Мы возвращаемся из Палм-Дезерт, куда ездили брать напрокат циклевочную машину. На обратном пути мы прогромыхали (медленно-медленно) мимо клиники Бетти Форд и института Эйзенхауэра, где «мистер Освободитель» скончался.
- Останови-ка на минутку; хочу срезать парочку колючек для своей коллекции талисманов.
Из бардачка, запором которого служит бельевая резинка, Дег вынимает плоскогубцы и пластиковый пакет на молнии. Затем, петляя, как заяц, перебегает дорогу смерти - Рамон-роуд.
Спустя два часа: солнце в зените, изможденная циклевочная машина отдыхает в доме Клэр. Дег, Тобиас и я лежим распластавшись, словно ящерицы, в демилитаризованной зоне бассейна, имеющего форму почки, - он расположен ровно посередине лужайки между нашими бунгало. Клэр и ее подруга Элвисса крепят женскую солидарность у меня на кухне, попивая из маленьких чашечек капучино и рисуя мелками на моей черной стене. Между нами троими у бассейна установилось перемирие, и Тобиас (довольно мило себя ведущий, к его чести) рассказывает о своей недавней поездке в Европу: туалетная бумага производства стран «восточного блока» - «сморщенная и блестящая, как рекламные вкладыши в „Лос-Анджелес тайме". Он поведал, как „приложился к святыне" - посетил могилу Джима Моррисона на кладбище Пер-Лашез в Париже. „Найти ее легче легкого. На всех надгробиях разных там покойных французских поэтов намалевано пульверизатором: „К Джимми - сюда". Улет полный".
Бедная Франция.
Элвисса - подруга Клэр. Они познакомились несколько месяцев назад у прилавка Клэр (финтифлюшки и бижутерия) в «Ай. Магнии». К сожалению, Элвисса - ее ненастоящее имя. Настоящее имя - Кэтрин. Элвиссу придумал я. Имя прилипло к ней сразу, как только я его произнес (к громадному ее удовольствию), когда Клэр привела ее на ленч. На это имя меня вдохновила ее голова: крупная, анатомически неправильная, как у дамочки, которая в телевикторинах демонстрирует зрителям всякие товары. Голову венчает черная как смоль шевелюра - совсем как у кукольного Элвиса производства фирмы «Маттел», - обрамляющая череп парой апострофов. Ее нельзя назвать красавицей per se, но, как почти все большеглазые женщины, она неотразима. Еще, несмотря на жизнь в пустыне, она бледна, как плавленый сырок, и стройна, словно гончая, преследующая улепетывающего зайца. Соответственно, она явно предрасположена к раковым заболеваниям.
Хотя они происходят из довольно-таки несхожих социальных слоев, у Элвиссы и Клэр есть общий знаменатель - обе они своевольные, отличаются здоровым любопытством и, что самое главное, обе в поисках приключений оставили прежнюю жизнь и собственноручно строят новую. Отправившись в поход за истиной, они добровольно удалились на обочину общества, а для такого шага, по-моему, требуется недюжинная сила духа. И женщинам на такое решиться труднее, чем нам, мужикам.
Разговаривать с Элвиссой все равно что общаться по телефону с шумным ребенком из южной глуши - кстати, она из Таллахесси, штат Флорида, - причем ребенок этот находится где-нибудь в городе Сидней, который в Австралии, или во Владивостоке, что в СССР. За каждой репликой вечно следует небольшая (может, в одну десятую секунды) пауза, как при спутниковой связи, и тебе начинает мерещиться, будто в твоих мозгах происходит диверсия - вражеский жучок утаивает от тебя всякую, в том числе секретную, информацию.
Что же до того, каким способом Элвисса зарабатывает себе на жизнь, - этого никто из нас точно не знает. Более того, все точно знают, что и не хотят это узнать. Она - живое доказательство теории Клэр: любой обитатель курортного местечка моложе тридцати лет занимается чем-то скользким. Я предполагаю, что ее работа как-то связана с финансовыми пирамидами или аферами Понзи, а может, вообще с сексом; однажды я видел ее в отеле «Риц-Карлтон», что расположен высоко в холмах цвета пшеничных сухариков, которые поднимаются над Ранчо-Мирадж. Она стояла у бассейна, одетая в закрытый купальник а-ля принцесса Стефания, и дружелюбно болтала с мафиозным типом, одновременно пересчитывая пачку купюр. Впоследствии она отрицала, что вообще там была. Если на нее нажать, она признается, что торгует никем-из-нас-не-виданными витаминизированными шампунями, алоэ-продуктами и посудой «Цептер», по поводу которой может с ходу выдать убедительный уничтожающий-червоточины-сомнения рекламно-информационный текст («Без этой кастрюльки меня бы уже и а живых не было!»).
Элвисса с Кяэр появляются из моего бунгало. У Клзр вид одновременно мрачный и взволнованный; ее взгляд прикован к некоему не видимому никому, кроме нее, объекту, парящему перед ее носом. Элвисса, напротив, в превосходном расположении духа, на ней дурно сидящий купальник 30-х годов - такова ее попытка сойти за «стильную ретроградку». По мнению Элвиссы, этот день для нее - «случай побыть Молодой, вести себя По-Молодому с Молодежью моих лет». Она считает нас Молодежью. Но выбранный ею купальник только подчеркивает, насколько она оторвалась от современного буржуазного времени/пространства. Некоторым людям просто не следует играть в стильность; Элвисса мне по душе, но иногда она совершает кардинальные промашки.
- Зацените эту лас-вегасскую домохозяйку на химиотерапии, - шепчет нам с Дегом Тобиас, тщетно пытаясь завоевать наше расположение дебильными шуточками.
- И тебя мы тоже любим, Тобиас, - отвечает Дег, после чего с улыбкой обращается к девушкам: - Привет, лапушки. Хорошо посудачили?
Клэр апатично мычит, Элвисса улыбается. Дег вскакивает, чтобы поцеловать ее, Клэр между тем плюхается в желтый, выгоревший на солнце шезлонг. Общая атмосфера вокруг бассейна - ярко выраженный 49 год; диссонируют лишь флюоресцирующие зеленые плавки Тобиаса.
- Привет, Энди, - шепчет Элвисса и, наклонившись, клюет меня в щеку. Бросает беглое приветствие Тобиасу, после чего берет свой шезлонг и приступает к титаническому труду по шпаклеванию всех своих кожных пор кремом «ПАБА-29» - под восхищенным взглядом Дега, который похож на общительного пса, чей хозяин, к несчастью, дома практически не появляется. По другую сторону от Дега Клэр - в образе тряпичной куклы, обмякшей от тоски. Какие-то дурные вести, что ли?
- Хороший денек, правда? - замечает Элвисса в пространство. _ М-да, эта лабораторная крыса никак не оторвется от рычага, выдающего дозы радости.
- Ты и так сегодня мне всю голову заморочил, Дег, - отвечает Элвисса. - Прекрати, пожалуйста.
Проходит час безмолвного, животного времяпрепровождения. Тобиас со своим евробахвальством перестал быть центром всеобщего внимания, и теперь ему не по себе. Он садится, небрежно чистит перышки, разглядывает некий бугор в своих плавках и кошачьим движением приглаживает волосы.
- Ну-с, Дегвуд, - говорит он Дегмару, - похоже, ты подкачался с тех пор, как на моих глазах один вид твоего тела вызвал уличную пробку.
Мы с Дегом, лежа на животах, переглядываемся, строим рожи и хором произносим, создав стереоэффект: «Катись колбаской». Это вынуждает его переключиться на Клэр, которая лежит, уткнувшись лицом в шезлонг, потерянная для мира. Замечали, как трудно вывести из себя человека, у которого глубокая депрессия?
В МЕЧТАХ ОН - ЯППИ»: подгруппа поколения Икс, верующая, будто мифический стиль яппи может принести человеку счастье и вдобавок этот стиль жизнеспособен. Такие люди часто по уши в долгах, регулярно чем-то себя одурманивают, а после третьей рюмки с упоением толкуют об Армагеддоне.
Тобиас переводит свой хищный взгляд на Элвиссу, которая в данный момент красит ногти розовым лаком «Гонолулу-Чу-Ча». Во взгляде этом читается откровенное превосходство над его объектом. Я просто вижу, как в обеденное время он, в синем костюме от «Сэвил Роу» и с таким же выражением на лице, снисходит до посещения какого-нибудь нью-йоркского кафе; любая официантка - жертва его мужского обаяния и живое доказательство его droit de seigneur.
- Ты что это разглядываешь, мальчик-яппи?
- Я не яппи.
- Черта с два.
- Я слишком молод. И у меня не так много денег. Может, я и кажусь яппи, но это всего лишь видимость. Когда подошла моя очередь на блага вроде дешевой земли и крутой работы, их запасы… как бы это выразить… истощились.
Сенсация! Тобиас недостаточно богат? Это признание выпихивает меня из моих размышлений - так порвавшийся при попытке его завязать шнурок способен мгновенно перенести вас в иную плоскость реальности. Я понимаю, что Тобиас, несмотря на маску, такой же синдзинруй- такое же поколение Икс, как и мы.
Ну а он понимает, что опять оказался в центре внимания.
- Честно говоря, стараться сойти за яппи - дело довольно изнурительное. Я даже подумываю, не бросить ли весь этот маскарад, а то сальдо получается отрицательное. Может, податься в богему - как вы трое. Переехать в картонный ящик на крыше здания Ар-си-эй; отказаться от потребления белков; работать живой приманкой в парке «Мир аллигаторов». В конце концов, я могу аж перебраться к вам, в пустыню.
(Упаси господи.)
- Этого еще не хватало, - бросается в штыковую атаку Элвисса. - Я вашего брата хорошо знаю. Все вы, яппи, одинаковы, и я сыта вами по горло. Дай-ка погляжу тебе в глаза.
- Что?
- Дай-ка погляжу тебе в глаза.
Тобиас подается вперед, позволяя Элвиссе взять его за подбородок и выудить правду из его глаз, голубых, как подарочные голландские тарелки. Это занимает ужасно много времени.
- Ладно. Может, ты и не такая уж сволочь. Возможно, через несколько минут я даже расскажу тебе одну историю, которая не для всех. Напомни, чтоб я не забыла. Но я еще подумаю, рассказывать или нет. Сперва ты мне вот что скажи: ты умер, закопали тебя в землю, и летаешь ты себе в том мире, где мы все будем, - так вот, расскажи, чем тебе запомнилась Земля?
- Ты о чем? Не понимаю.
- Какое мгновение олицетворяет для тебя всю суть твоей жизни на этой планете? Что ты унесешь с собой?
Молчание. Тобиас не понимает, к чему она клонит, да и я, честно говоря, тоже. Она продолжает:
- Поддельные яппи-переживания, которые покупаются за деньги, - типа спуска на байдарках по водопаду или катания на слонах в Таиланде, - не в счет. Я хочу услышать рассказ об одном кратком мгновении твоей жизни, доказывающем, что ты и вправду жил.
Тобиас никак не соглашается расколоться. Похоже, ждет, что кто-нибудь подаст ему пример.
- Я могу сказать, - произносит Клэр. Все взоры обращаются к ней.
- Снег, - говорит она нам. - Снег.
ПОСТАРАЙТЕСЬ ЗАПОМНИТЬ ПЛАНЕТУ ЗЕМЛЯ
- Снег, - произносит Клэр в тот момент, когда фонтан голубей взмывает к небу с бурого шелковистого чернозема в саду у наших соседей Макартуров. Всю прошлую неделю Макартуры пытались засеять новый газон, но голуби просто без ума от маленьких вкусных семян. А так как голуби - создания очаровательные и всякое прочее, то искренне рассердиться на них практически невозможно. Миссис Макартур (Айрин) иногда скрепя сердце их шугает, но голуби тихо-мирно взлетают на крышу их дома и, посчитав, что спрятались от врагов, устраивают восхитительные любовные игрища. - Я никогда не забуду, как увидела снег впервые. В двенадцать лет. Дело было сразу после первого и самого крупного родительского развода. Я приехала погостить к матери в НьюЙорк и стояла на пешеходном островке посреди Парк авеню. До этого я никогда не выезжала из Л.А. Огромный город меня зачаровал. Я смотрела, задрав голову, на здание ПанАмерикэн и размышляла о главной проблеме Манхэттена.
- Которая состоит в… - спрашиваю я.
- Которая состоит в том, что вес распределен уж очень неравномерно: башни и лифты; сталь, камень, цемент. Так много массы на такой высоте, что сама гравитация может вывернуться наизнанку - стрясется кошмарная инверсия - произойдет культурный обмен земли с небом. (Обожаю, когда у Клэр начинаются такие вот закидоны.) Эта мысль вогнала меня в дрожь. Но как раз в этот момент братец Аллан дернул меня за рукав - зажегся зеленый свет для пешеходов. И когда я повернула голову, чтобы видеть, куда иду, мне в лицо - хло-оп! - ударилась первая в моей жизни снежинка. Она растаяла у меня в глазу. Я сначала даже не поняла, с чем это столкнулась, но потом увидела мил-ли-о-ны.снежинок - белых, пахнущих озоном, тихо спускавшихся сверху, точно обрывочки кожи, сброшенной ангелами. Даже Аллан остановился. Машины сигналили нам, но время замерло на месте. Так что да - если я унесу с Земли одно-единственное воспоминание, это будет то мгновение. По сей день я считаю, что мой правый глаз заколдован.
- Бесподобно, - говорит Элвисса. Она поворачивается к Тобиасу. - Усек смысл?
- Дайте секундочку на размышление.
- У меня есть пример, - заявляет Дег с некоторым энтузиазмом (подозреваю, что энтузиазм этот частично вызван желанием заработать симпатию Элвиссы). - Это произошло в 1974-м. В Кингстоне, провинция Онтарио. - Он закуривает. Мы ждем. - Мы с отцом остановились на бензоколонке, и мне было поручено залить бензобак. У нас была «галакси-500», машина не хухры-мухры. Для меня задача наполнить ее бензобак была сопряжена с огромной ответственностью. Есть некий тип постоянно простуженных мальчишек-недотеп, которые так толком ничему и не научаются: ни тебе бензобак залить, ни рыболовную леску распутать, - таков был и я. Вечно делал что-нибудь наперекосяк - ломал, губил вещи.
Итак, отец в киоске покупал карту, а я - снаружи - чувствовал себя настоящим мужчиной и гордился тем, что пока ничего не натворил - не поджег бензоколонку или типа того, - а бак был уже почти полон. Отец вышел в тот момент, когда я закачивал последние капли, - и тут пистолет просто-таки взбесился. Начал заливать все вокруг. До сих пор не знаю почему, но он брызгал как ненормальный бензином, брызгал на мои джинсы и кроссовки, на наши номера, на цемент под ногами - все было облито вроде как пурпурным ликером. Отец все видел, и я подумал, что сейчас мне будет выволочка. Я почувствовал себя маленьким-маленьким. Но вместо этого он улыбнулся и сказал: «Эх, старик. Правда, бензин обалденно пахнет? Закрой глаза и вдохни. Чистый-чистый. Будущим пахнет». Я так и сделал - закрыл глаза, как он велел, и глубоко вдохнул. И в это мгновение увидел яркий оранжевый свет солнца, проникающий сквозь веки, и почувствовал запах бензина - у меня аж ноги подкосились. Это был лучший момент моей жизни, и если вы меня спросите (всей душой надеюсь, что спросите), я скажу, что рай просто обязан быть похож на эти несколько секунд. Иначе мне он на фиг не нужен. Вот чем мне запомнится Земля.
- Бензин был обычный или этилированный? - спрашивает Тобиас.
- Обычный, - отвечает Дег.
- Класс.
- Энди, - Элвисса смотрит на меня, - ты?
- Я знаю, какое у меня останется воспоминание о Земле. Это запах - запах бекона. Было воскресное утро у нас дома, и мы все вместе завтракали - событие беспрецедентное, поскольку я и мои шестеро братьев и сестер унаследовали от мамы склонность по утрам ненавидеть не только запах, но и сам вид пищи. Вместо завтрака мы обычно спали.
Более того, не было даже особого повода для трапезы. Все мы вдевятером оказались на кухне случайно, и были веселы и добры друг к другу, и зачитывали вслух всякие гадости из газет. Было солнечно: никто не психовал и не злобствовал.
Я четко помню, как стоял у плиты и жарил бекон. Уже тогда я понимал, что нашей семье дано лишь одно такое утро - утро, когда все нормальны, все добры и знают, что любят друг друга, ничего не требуя взамен, и что вскоре (как это и случилось) мы все сдвинемся умом и разойдемся в разные стороны, что неизбежно происходит со всякой семьей по истечении энного количества лет.
Внимая всеобщим шуткам и подкармливая собаку кусочками яичницы, я едва не плакал. Я терзался ностальгией по событию, которое в этот самый момент происходило на моих глазах. Все это время в мои руки впивались иголочки кипящего жира, но я даже не вскрикивал. Для меня эти иголочки были столь же приятны, как щипки, которыми, бывало, награждали меня сестры, пытаясь вытянуть из меня, которую из них я люблю больше, - эти-то легкие уколы и запах бекона я и возьму с собой; это будет моим воспоминанием о Земле.
Тобиасу невтерпеж. Он подался вперед, как ребенок, сидящий в магазинной тележке и тянущийся за упаковкой сладких кукурузных палочек:
- Я знаю, какое у меня воспоминание! Теперь знаю!
- Ну так расскажи нам, - говорит Элвисса.
- Значит, это самое… (одному богу известно, что это будет). Когда-то каждое лето в Такома-парке (округ Вашингтон - я же знал, что он родом с востока) мы с отцом налаживали коротковолновый приемник, оставшийся с пятидесятых годов. На закате мы протягивали через сад проволоку и привязывали к липе - получалась антенна. Мы перебирали все частоты, и если пояс Ван-Аллена не создавал помех, ловилось буквально все: Йоханнесбург, «Радио-Москау», Япония, Пенджаб. Но чаще всего мы принимали сигналы из Южной Америки, всякую там забавную музыку призраков - болеро-самбу по трансляции из ресторанов Эквадора, Каракаса или Рио. Звук был тихий-тихий, но чистый. Как-то вечером мама вышла на террасу в розовом сарафане, держа в руках полный стеклянный кувшин лимонада. Отец подхватил ее, и они закружились под самбу - мама даже лимонад не поставила. Она взвизгивала, но ей было приятно. Мне кажется, она наслаждалась легким привкусом риска, который придавала танцу опасность разбить кувшин. Стрекотали сверчки, за гаражом гудели провода высоковольтной линии, и только мне, мне одному принадлежали мои в ту минуту совсем юные родители - они и эта тихая музыка, похожая на рай: далекая, отчетливая, ускользающая сквозь пальцы, она пришла из того неведомого места, где вечно стоит лето, где красивые люди только и делают, что танцуют, и куда, даже если очень захочется, невозможно позвонить по телефону. Вот что для меня Земля.
УЛЬТРАКРАТКОВРЕМЕННАЯ НОСТАЛЬГИЯ: тоска по совсем недавнему прошлому: «Боже, как же все было хорошо еще на прошлой неделе!»
Да, кто бы мог подумать, что Тобиас способен на такое? Придется нам провести повторную экспертизу его личности.
- А теперь ты рассказывай - ты же обещала, - говорит Тобиас Элвиссе. Та приуныла, точно речь шла о каком-то пари, которое она сдуру заключила, а теперь жалеет.
- Хорошо-хорошо, расскажу, - бурчит она. - Клэр говорила, что вы иногда рассказываете истории, так что надеюсь, вы меня не посчитаете за идиотку. Только пусть никто не острит, ладно?
- Спокойно, - говорю я. - Это и есть наше основное правило.
ПОМЕНЯЙ ЦВЕТ
Элвисса приступает к рассказу.
- Эту историю я назвала «Мальчик с глазами колибри». Пожалуйста, сядьте поудобнее и расслабьтесь, я уже рассказываю. Все началось в Таллахесси, Флорида, где я росла. Жил по соседству мальчик Кертис; он был лучшим другом моего брата Мэтта. Моя мать звала его Кертис-ленивец, потому что по жизни он шел неспешным шагом, говорил редко, а все только молча жевал своими квадратными челюстями сандвичи с болонской колбасой, да еще, если у него появлялось такое желание, дальше всех отбивал бейсбольный мяч. Молчал он просто офигительно. И все-все умел. Я, разумеется, влюбилась в Кертиса по уши в тот самый момент, когда грузовик с нашими вещами подъехал к нашему новому дому и я впервые увидела его - он лежал на соседском газоне и курил сигарету. Мать, как заметила, чуть в обморок не упала - ему, насколько я помню, тогда и пятнадцати не было. Я сразу же начала подражать ему во всем. Чисто внешне - я скопировала его прическу (и по сей день чувствую, что мои волосы в некотором роде принадлежат ему), нестираные футболки, немногословность и походку пантеры. То же самое проделал и мой брат. И мы трое провели вместе энный период (который я и посейчас считаю самым счастливым временем в своей жизни), гуляя по нашему микрорайону, который почему-то так и остался недостроенным. Мы играли в войну внутри длиннющих домов, обжитых пальмами, и ризофорой, и всякими зверюшками: в розовых ваннах на перинках из листьев лежали робкие броненосцы, воробьи влетали и вылетали в парадные двери, распахнутые прямо в раскаленное добела флоридское небо; дымчатые испанские лишайники затеняли окна. Мать, разумеется, цепенела при одной мысли об аллигаторах, но Кертис-ленивец заявил, что одной рукой уложит любого хищника, который вздумает на меня напасть. Естественно, после этого я с нетерпением ждала встречи с хищником.
В наших «войнушках» я всегда была сестрой Мейерси должна была перевязывать раны Кертиса, которые с течением времени стали подозрительно часто концентрироваться в области паха и нуждаться во все более изощренном лечении. Заброшенная супружеская спальня в глубоком тылу Забытого микрорайона стала нашим походным госпиталем. Мэтта посылали домой за пайком - пакетиками воздушного риса и солеными палочками «Космические». Тем временем я должна была подвергать пах Кертиса ритуальным лечебным процедурам, которые он изобретал сам. В их названиях отражалось пристрастие к бульварной прессе: «Трипольский массаж а-ля Херши» или «Грязевая ванна ханойской путаны». Кертис читал только журнал «Солдат удачи»; ну а мне названия этих процедур ничего не говорили, и только много лет спустя при воспоминаниях о тех днях стали вызывать смех.
В этой сказочной болотистой комнате меня лишили девственности, но проделано это было так нежно, что даже сейчас я считаю, что мне здорово повезло - по сравнению с тем, что рассказывали про свою дефлорацию очень многие мои подруги. Я отчаянно привязалась к Кертису, как может привязаться разве что юная невеста старшего школьного возраста. Когда его семья переехала (мне было пятнадцать), я две недели ничего не ела. Разумеется, он даже не черкнул мне открытки, да я и не ждала, это было не в его стиле. Без него я долго-долго ходила как потерянная. Но жизнь продолжалась.
Прошло, должно быть, лет четырнадцать, прежде чем воспоминания о Кертисе обрели статус безболезненных; я вспоминала его лишь изредка - ощутив знакомый запах пота, исходящий от какого-нибудь незнакомца в лифте, или видя мужчин с похожей мускулатурой - чаще всего то были парни, что стоят на обочинах автострад с картонками, на которых написано «Работаю за еду».
И вот несколько месяцев назад здесь, в Палм-Спрингс, со мной случилось нечто необыкновенное…
Я была в «Спа де Люксембурга. Я ждала постояльца, которому должна была продемонстрировать кой-какие алоэ-продукты, так что свободного времени у меня было до фига. Занималась я тем, что обитатели теплых мест проделывают редко, - лежала у бассейна, наслаждаясь солнышком. Передо мной в шезлонге сидел какой-то мужчина, но так как я вышла к бассейну с противоположной стороны, то не обратила на него особого внимания - заметила только, что это брюнет с хорошей стрижкой и красивым телом. Время от времени он начинал дергать головой вверх-вниз, а потом вправо-влево. Но не как паралитик, атак, словно то и дело замечал краем глаза что-то соблазнительное, и каждый раз вроде бы оказывалось, что он обмишурился.
И вот выходит из павильона минеральных вод эдакая богатая бабенка, натуральная Сильвия (Сильвиями Элвисса зовет богатых, хорошо одетых и удачно причесанных женщин), и семенит в своих туфельках-шмуфельках и платье от Лагерфельда прямо к парню, который сидит впереди меня. Что-то там такое мурлычет - уж не расслышала что, - а потом надевает золотой браслет ему на руку, которую он подставляет ей (язык жестов) с Таким огромным энтузиазмом, словно Сильвия ему не браслет напяливает, а прививку делает. Целует она его в эту самую руку, говорит: «Буду в девять», - и ковыляет себе прочь.
Меня разобрало любопытство.
Спокойно-спокойно я прохожу к бару у бассейна - ты, Энди, в этом баре работал, - заказываю самый изысканный коктейль розового цвета, а затем топаю обратно к своему насесту, по дороге исподтишка рассматривая парня. И когда я увидела, кто это, я, честно, чуть не померла на месте. Конечно же, это был Кертис.
Он был выше, чем я запомнила, пухлые полудетские щеки осунулись; тело у него стало мускулистое, боксерское, как у парней, покупающих на бульваре Голливуд одноразовые шприцы, - ну знаете, тех, которые с противоположной стороны улицы кажутся немецкими туристами, а как подойдешь поближе… Факт тот, что он весь был, как веревочками, оплетен белыми шрамами. И - бог мой! - мальчик не раз побывал в салоне татуировщика. На внутренней стороне левой ляжки красовалось распятие, через левое плечо грохотал локомотив. Под колесами локомотива размещалось сердечко, надтреснутое, как тарелка; другое плечо украшал букетик из игральных костей и гортензий. Парнишка, верно, многое повидал на своем веку.
Я сказала:,«Привет, Кертис», а он поднял голову и заорал: «Ух ты, черт возьми! Кэтрин Ли Мейерс!» Что дальше говорить, я не знала. Поставила бокал, села, подтянув к подбородку колени (этакая поза зародыша), в соседний шезлонг, уставилась на него, и стало мне тепло. Он привстал, чмокнул меня в щеку и сказал: «Я скучал по тебе, куколка. Думал, так и не увижу до самой смерти».
На несколько минут все вокруг растворилось в счастье. Но вскоре мое время вышло. Появился клиент. Кертис рассказал, что привело его в наш город, но я так и не въехала в подробности - какая-то киногруппа из Л.А. (ну-ну). Но все время, пока мы разговаривали, он не переставал крутить головой и коситься невесть на что. Я спросила, что он высматривает, а он кратко ответил: «Колибри. Может, расскажу вечером». Он дал мне свой адрес (квартиры, а не гостиницы), и мы условились вечером, в половине девятого, поужинать. Ну не могла ведь я у него спросить: «А как же Сильвия?», это было бы слишком. Даже зная, что ей назначено на девять. Мне не хотелось, чтобы он подумал, что я сую нос в чужие дела.
Итак, наступило восемь тридцать, восемь тридцать плюс еще чуточку. Дело было в тот самый вечер, когда случилась буря… помните? Я еле-еле добралась по адресу в ужасный, построенный в семидесятых район кооперативных домов возле Ракет-клаб-драйв, в продуваемой всеми ветрами части города. Электричество отключилось, уличные фонари тоже накрылись. Канализационные решетки, рассчитанные на потоп, уже начало заливать, на ступеньках перед домом я из-за этой темнотищи споткнулась. Квартира - триста какая-то - была на третьем этаже, так что пришлось подниматься пешком по черной, как преисподняя, лестнице и стучать в дверь - но лишь затем, чтобы не получить ответа. Я просто взбесилась. Повернувшись, чтобы уйти, я заорала: «Чтоб ты провалился, Кертис Доннели», - тут-то он услышал мой голос и открыл.
Он был пьян. Попросил не обращать внимания на обстановку - квартира принадлежала его другу, манекенщику Ленни. «С ударением на „и", - уточнил он. - Сама знаешь, что за люди эти манекенщики».
Да, это был уже не тот маленький мальчик из Таллахесси.
В квартире отсутствовала мебель и, из-за неполадок с электричеством, свет; Кертис нашел в кухонном шкафу Ленни несколько пачек именинных свечей и начал зажигать их одну за другой. Они еле теплились.
Я с трудом разглядела, что стены оклеены черно-белыми фото моделей, выдранными (и довольно-таки неаккуратно выдранными, надо сказать) из журналов мод. Пахло там, как пахнут рекламные вкладыши с образцами духов. Модели были преимущественно мужского пола и с кислыми рожами; щуря марсианские глаза, выставляя напоказ свои атлетические мышцы и кости, они строили нам козьи морды из всех углов. Я старалась делать вид, что их не замечаю. Когда человек старше двадцати пяти лет выдирает из журналов всякую фигню и лепит скотчем к стенам, это просто-напросто страшно.
«Похоже, у нас с тобой судьба такая - встречаться только в нежилых помещениях, а, Кертис?» - сказала я, но, по-моему, он не уловил намека на наш давний походный госпиталь любви. Мы расстелили на полу одеяла, уселись у раздвижной двери и стали смотреть на бурю за окном. Чтобы снять напряжение, я быстренько заглотнула рюмку виски, но добавлять не стала. Мне хотелось удержать эту ночь в памяти.
Короче, завязалась классическая вялая, заторможенная беседа типа «сколько лет, сколько зим». Время от времени, как и положено на сеансах натужных воспоминаний, комната озарялась случайными тусклыми улыбками, но общая атмосфера была далеко не теплой. По-моему, мы оба задумались, а стоило ли вообще нам встречаться. Кертис допился до сентиментальности и, кажется, уже собирался разрыдаться.
Затем в дверь постучали. Это была Сильвия.
«Ох, бля, это Кейт, - прошептал он. - Молчи. Пусть орет, пока не устанет. Пусть уйдет».
Кейт с той стороны двери, на черной-пречерной лестничной клетке, вела себя почище стихии. И не подумаешь, что это та кроткая маленькая дневная Сильвия. Сам дьявол покраснел бы от словечек, которыми она обзывала Кертиса, требуя открыть дверь, вопя, что он трахает рее, что шевелится и платит… какое там - все, что шевелится и не шевелится, лишь бы…платили. Она требовала назад свои «талисманы» и угрожала прислать мужниных шестерок «за твоим последним яйцом». Соседи были если не в ужасе, то уж точно в восторге.
Но Кертис лишь крепко прижимал меня к себе и молчал в тряпочку. Наконец Кейт выдохлась, нарыдалась и беззвучно удалилась. Вскоре мы услышали, как на улице завелся автомобильный двигатель, взвизгнули шины.
Я чувствовала себя неуютно, но в отличие от соседей могла удовлетворить свое любопытство. Однако прежде чем я успела приступить к расспросам, Кертис сказал: «Не спрашивай. Спроси о чем угодно. О чем угодно. Только не об этом».
«Хорошо, - сказала я. - Давай поговорим о колибри». В ответ он рассмеялся и повалился на одеяло. Я обрадовалась - напряжение спало. Он стал снимать штаны со словами: «Не волнуйся. Ты все равно со мной не захочешь. Уж поверь мне, куколка». Потом, раздетый, он раздвинул ноги и подсунул ладонь под мошонку. «Смотри». Да, яичко было одно.
«Это случилось в…», - сказал он (название страны я по своей дурости забыла, кажется, где-то в Центральной Америке). Он назвал ее «каморкой для слуг».
Он снова лег на одеяло в обнимку с бутылкой виски и начал рассказывать, как воевал там в качестве наемника. О дисциплине и товариществе. О банковских чеках, которые им тайно передавали господа с итальянским акцентом. Наконец-то он чувствовал себя в своей тарелке.
Он описывал в подробностях свои подвиги, показавшиеся мне не более интересными, чем хоккейный матч по телевизору, но я тактично не подавала виду. И тут он стал через каждые два слова вворачивать одно имя - Арло. Арло, как я поняла, был его лучшим другом, и даже больше, чем другом; такими друзьями (и как знать, только ли друзьями) мужчины становятся на войне.
Как бы там ни было, однажды Кертис с Арло были под огнем; схватка приобрела угрожающий характер. Им пришлось залечь и замаскироваться, направив раскаленные дула своих пулеметов в сторону врага. Арло лежал рядом с Кертисом; у обоих просто руки чесались открыть огонь. И тут вдруг прямо в глаза Арло стал пикировать колибри. Арло отмахивался, но тот упорно возвращался. Потом появился второй. За ними - третий. «Какого хрена они к тебе лезут?» - спросил Кертис, и Арло объяснил, что некоторых колибри привлекают предметы голубого цвета и они их подбирают, чтобы строить гнезда; похоже, сейчас им вздумалось пустить на гнезда глаза Арло.
В этот момент Кертис произнес: «Стоп, у меня ведь тоже глаза голубые…», но Арло, пытающийся отогнать птиц, так размахивал руками, что привлек внимание противника. По ним открыли огонь. Вот тогда-то пуля вошла в мошонку Кертиса, а другая пронзила сердце Арло, убив того на месте.
Что случилось потом, я не знаю. Но на следующий день, несмотря на ранение, Кертис присоединился к похоронной команде и вернулся на поле боя - собирать тела погибших. Когда нашли Арло, то ужаснулись даже бывалые солдаты похоронной команды, и не из-за пулевых ран (это привычное зрелище), а из-за дикого надругательства, совершенного над трупом: в глазах Арло остались одни белки, голубые радужные оболочки были выклеваны. Местные сыпали проклятиями и крестились, но Кертис просто опустил Арло веки и поцеловал его в каждый глаз. Он знал о колибри, но никому о них не рассказал.
В тот же вечер, списанный по ранению, он оцепенело сидел в кресле в салоне самолета, летящего в Штаты. Его занесло в Сан-Диего. И с этого момента его жизнь покатилась с горки. Началось то, о чем он не желал мне рассказывать.
«Так вот почему ты все время следишь за колибри», - сказала я. Но это было еще не все. Лежа на полу, освещенный печальной триадой именинных свечей, озарявших также угрюмые мясные рулеты на стене спальни, он заплакал. Господи, вернее сказать, разревелся. Он не плакал. Он рыдал, и все, что я могла сделать, это приникнуть подбородком к его сердцу и слушать, слушать, как он причитает над своей пропавшей без вести молодостью, сокрушается, что ничего-то не осталось от его былых взглядов на жизнь, представлений о том, что хорошо и что плохо; он превратился в слегка чокнутого робота. «Из-за увечья меня даже в порно сниматься не возьмут. Разве что за гроши». Какое-то время мы лежали молча. Потом он заговорил, но речь его напоминала колесо рулетки, когда оно еле вращается, уже собираясь остановиться. «Знаешь, куколка, - сказал он. - Иногда можно сдуру заплыть так далеко в океан, что уже не хватает сил повернуть к берегу. В этот момент, когда ты тихо себе дрейфуешь, птицы издеваются над тобой. Они напоминают о суше, до которой уже не добраться. Когда-нибудь, не знаю когда, один из этих крошечных колибри прицелится и вопьется в мой глаз, и когда это произойдет…»
Он мне так и не сказал, что тогда сделает. В общем-то, и не собирался говорить - вместо этого он отключился. Вероятно, было уже за полночь, и мне при свете именинных свечей оставалось лишь смотреть на его бедное, покрытое боевыми шрамами тело. Я пыталась придумать что-нибудь - что угодно, - что могла бы для него сделать, но в голову пришло лишь одно. Я легла на него - грудь к груди, - поцеловала в лоб и уцепилась, как за поручни, за татуировки с поездами, игральными костями, гортензиями и разбитыми сердцами. И попыталась перелить в него свою душу. Я представила, что моя сила - моя душа - это белый лазерный луч, идущий от моего сердца к его сердцу, как те световые пульсации в волоконных кабелях, способные за секунду перекачать миллион книг на Луну. Этот луч, которому ничего не стоит продырявить стальной лист, пронзил его грудь. Кертис мог принять или не принять от меня силу, которой ему явно не хватало: мне просто хотелось, чтобы он набрался ее про запас. Я бы отдала жизнь за этого человека, но в ту ночь я могла пожертвовать только тем, что осталось от моей молодости. Без сожаления. Так или иначе, когда дождь кончился, а я заснула, Кертис исчез из комнаты. И если судьба вновь не сведет нас (на что я мало надеюсь), - мы расстались навсегда. Он где-то там, неведомо где, и может, пока мы сидим и разговариваем, маленькая пернатая драгоценность с рубиновой шейкой клюет его в глаз. И знаете, что случится, когда его клюнут? Считайте это предчувствием, но когда это произойдет - поезд мыслей в его голове перейдет на запасной путь. И в следующий раз, когда в дверь постучится Сильвия, он откроет. Считайте это предчувствием.
Мы все молчим, нам ясно, чем запомнится Элвиссе Земля. К счастью, в моем доме звонит телефон и решительно, как это способен сделать лишь телефонный звонок, завершает эпизод. Тобиас пользуется случаем, чтобы извиниться и сбежать к своей машине, а когда я захожу в дом взять трубку, то вижу, как он, согнувшись, рассматривает глаза в зеркале заднего вида своего взятого напрокат «ниссана». И тут я понимаю, что между ним и Клэр все кончено. Считайте это предчувствием. Я поднимаю трубку.
ПОЧЕМУ Я ТАКОЙ БЕДНЫЙ?
На проводе Тайлер Принц Портлендский, мой младший (на пять лет) братец; осенний крокус нашей семьи; сварганенное напоследок дитя любви; избалованный маленький монстр, возвращающий матери тарелку разогретых в микроволновке макарон с воплем: «Середина холодная. Подогрей еще раз». (Я, два других моих брата и три сестры за подобную наглость получили бы затрещину, но королевские замашки Тайлера только укрепляют его власть.) «Здорово, Энди. Облучаешься?» - «Привет, Тайлер. Так и есть». - «Круто, круто. Слушай: Билл-в-кубе, Центр Мировой Торговли, Лори, Джоанна и я собираемся приехать восьмого января и пожить в свободном бунгало пять дней. Это день рождения Элвиса. Хотим устроить фестиваль в честь Короля. Как с этим - без проблем?» - «Проблем пока не предвижу, только вы будете здесь как сельди в бочке. Надеюсь, вас это не пугает. Погоди, дай погляжу на всякий случай». (Билл-в-кубе - это трое друзей Тайлера, всех зовут Биллами. Центр Мировой Торговли - близнецы Моррисей, оба под два метра.) Я обшариваю весь дом в поисках книги бронирования номеров (хозяин оставил меня ответственным за аренду). Все это время я размышляю о Тайлере и его клике - Глобальных Тинейджерах, как он их называет, хотя большинству уже за двадцать. Мне кажется забавным и странным - не очень-то естественным - тот факт, что Глобальные Тинейджеры, насколько можно судить по друзьям Тайлера, живут очень уж сообща: вместе шляются по магазинам, путешествуют, бранятся, думают, дышат; прямо как семья Бакстеров.
ОТСРОЧКА БУНТАРСТВА: встречающееся у молодых людей нежелание вести традиционный «молодежный» образ жизни, в том числе увлекаться художественным творчеством; вызвано стремлением приобрести солидную профессиональную квалификацию. К тридцати годам иногда переходит в траур по утраченной юности, который выражается в идиотских прическах и трате денег на дорогие, делающие своего обладателя всеобщим посмешищем наряды.
(Неудивительно, что Тайлер через меня быстренько сдружился с братом Клэр - Алланом.)
До какой же степени зациклены на себе Глобальные Тинейджеры! Аж страх берет. К примеру, ни один из них не может поехать отдохнуть на недельку в Вайкики без того, чтобы не устроить несколько грандиозных прощальных вечеринок с подарками на одну из трех классических для студенческой культуры тем: «Туристоборванец», «Покойные знаменитости» или «Тога». А как только один из них приезжает на место, сразу же начинаются ностальгические звонки: сентиментальные, закрученные потоки искусно структурированных коллективных переговоров текут через Тихий океан ежедневно, как будто веселый отпускник усвистал не на Кухио-стрит - шесть дней с утра до вечера потреблять дорогие «мэй-тэй», - а в трехлетнюю экспедицию к Юпитеру. «Команда Тайлера» может и утомлять: ни наркотиков, ни иронии - лишь скромные возлияния, попкорн, какао и видеофильмы вечером по пятницам. А какой утонченный гардероб - какой гардероб! Ошеломляющие, дорогие, подобранные с изысканным вкусом вещи из лучших бутиков. Блистательные. Элегантность им по карману, так как, подобно большинству принцев и принцесс - Глобальных Тинейджеров, - живут они дома с родителями, экономя на оплате нелепо дорогих квартир в городе. Так что все свои заработки они носят на себе.
Тайлер похож на персонаж из одного старого телеспектакля - Денни Патриджа, который не хотел работать фасовщиком в бакалейной лавке, предпочитая сразу стать хозяином магазина. Друзья Тайлера наделены странными, не имеющими коммерческой ценности, но забавными талантами - вроде умения готовить отличный кофе или обладания поистине великолепной копной волос (видели бы вы Тайлерову коллекцию шампуней, гелей и муссов!).
Они славные ребята. Бойкие. Родителям жаловаться не на что. Они верят в эрзацглобальность и фальшивую расовую гармонию, популяризируемые рекламой прохладительных напитков и свитеров компьютерного дизайна. Многие хотят пойти работать-в Ай-би-эм, когда в зрелом возрасте (двадцать пять лет) их жизнь закончится. (Простите, не могли бы вы поподробнее осветить вашу систему исчисления пенсионных выплат?) Но каким-то темным, ускользающим от формулировок образом они же - «Доу», «Юнион карбайд», «Дженерал дайнэмикс»и военная промышленность. Я подозреваю, что, разбейся их аэробус на ледяном плато в Андах, они в отличие от Тобиаса будут лопать своих погибших спутников, испытывая лишь самые слабые (или вовсе никаких) угрызения совести. Это я так, теоретизирую.

* * *

Бросив во время поисков книги бронирования взгляд в окно, обнаруживаю, что плотность населения в районе бассейна теперь равна нулю. Раздается стук, в дверь стремительно просовывается голова Элвиссы.
- Я только попрощаться, Энди.
- Элвисса, мой брат звонит издалека. Подождешь секунду?
КРИЧАЩИЙ МИНИМАЛИЗМ: тактика в области стиля жизни, схожая с подменой ценностей. Хвастовство своей материальной неустроенностью, выставляемой напоказ в качестве доказательства своего нравственного и интеллектуального превосходства.
ЗАСТОЛЬНЫЙ МИНИМАЛИЗМ: проповедование философии минимализма, не сопровождаемое претворением ее принципов в жизнь.
ИКСПРОПРИАЦИЯ: использование в повседневной речи, с целью создания иронического и/или комического эффекта, антикварных фраз, заимствованных из рекламных роликов, развлекательных программ и надписей на фирменной упаковке прошлых времен: «Дэйв и впрямь считает себя чуваком типа „Пейте, дети, молоко - будете здоровы", „Вечеринку имени Наших Любимых Знаменитых Покойников придумала Кэтлин. Она - молоток. Всем давно понять пора бы, как нежны Кэтлин и крабы".
- Нет. Так лучше. - Она целует меня в высочайший пик моего носа - в точку между глаз. Влажный поцелуй напоминает мне, что девушки, подобные Элвиссе, взбалмошные, отчасти «дрянные девчонки», но несомненно живые, почему-то никогда не оказываются в одной постели с такими заторможенными «черными ящиками», как я. - Чао, бамбино, - говорит она. - Неаполитанской бродяжке пора уезжаюшки.
- Ты скоро приедешь? - кричу я; но она ушла, обогнула кусты роз и села в машину Тобиаса. Ну и ну, ну и ну. Возвращаюсь к телефону:
- Тайлер, восьмого - нормально.
- Отлично. Обсудим детали на Рождество. Ведь ты приезжаешь, верно?
- К несчастью, oui.
- Похоже, в этом году будет полный атас. Ты бы заранее обеспечил себе путь к отступлению. Закажи, билеты на пять рейсов на разные дни. Да, кстати, что желаешь получить на Рождество?
- Ничего, Тайлер. Я и так пытаюсь отделаться от всех вещей в моей жизни.
- Я за тебя переживаю, Энди. Никаких жизненных устремлений. - Слышно, как он ест ложечкой йогурт. Тайлер хочет работать на большую корпорацию. Чем крупнее, тем лучше.
- Тайлер, ничего не хотеть - это нормально.
- Ладно уж. Только позаботься, чтобы все ненужные тебе шмотки достались мне. И смотри, чтобы они были от «Поло».
- По правде говоря, Тайлер, я думал сделать тебе в этом году минималистский подарок.
- Ась?
- Типа красивого камешка или скелета кактуса. На том конце провода - молчание.

Предыдущая страница 4 Следующая страница


Дуглас Коупленд - Поколение Икс

5 Дуглас Коупленд

- Ты что, обкурился?
- Нет, Тайлер. Мне казалось, что нечто, прекрасное естественной красотой, будет вполне уместно. Ты до такого уже дорос.
- Ну ты и умора, Энди. Семинар по художественному вою, а не человек. Репсовый галстук и пара носков - вот все, что мне от тебя нужно.
Звонок в дверь, входит Дег. Почему никто никогда не ждет, пока я сам открою?
- Тайяер, ко мне пришли. Я должен идти. Увидимся на следующей неделе, хорошо?
- Размер ботинок - одиннадцатый, талия - тридцать, шея - пятнадцать с половиной.
- Адью.
ЗНАМЕНИТОСТИ СМЕРТНЫ
После Тайлерова звонка минуло часа три; м-да, сегодня все как сговорились свести меня с ума. Просто не знаю, что и поделать. Слава богу, вечером на работу. Пусть у меня от нее мороз по коже, пусть она мутная, пусть монотонная - работа не дает мне съехать с катушек. Тобиас повез Элвиссу домой - и больше уже не вернулся. Клэр отметает все намеки на любовь-морковь между ними. У нее такой вид, будто она знает что-то мне неизвестное. Будем надеяться, попозже проговорится. Дег с Клэр куксятся на кушетках и друг с другом не разговаривают. Без устали лущат себе фисташки, кидая их холщовые скорлупки в давно переполненную пепельницу с надписью: «Всемирная ярмарка Спокан-74». (Та самая ярмарка, где непрерывно лил дождь и демонстрировали здания, выстроенные из алюминиевых банок от содовой.) Дег печалится, что Элвисса сегодня не уделила ему ни унции внимания, а Клэр - из-за плутония. Она все еще не хочет возвращаться домой. История с радиоактивным заражением взволновала ее сильнее, чем нам сперва показалось. Она заявляет, что отныне будет жить у меня. «Энди, радиация еще долговечнее, чем мистер Фрэнк Синатра. Считай меня своей постоянной квартиранткой». Тем не менее Клэр таки совершает набеги в свое жилище - не дольше чем на пять минут в день - за вещами. Первая ее вылазка была не менее робкой, чем проникновение средневекового крестьянина в умирающий от чумы город (она разве что не махала дохлой козой, отгоняя нечисть).
- Какая отвага, - роняет Дег, на что Клэр отвечает злобным взглядом. Я говорю ей, что, по-моему, она впала в чистоплюйство.
- Там у тебя все стерильно, Клэр. Ты ведешь себя как пейзанка техновека.
- Можете смеяться, но ни у кого из вас нет в гостиной Чернобыля.
- Верно.
Выплюнув огромную фисташку-мутанта, Клэр делает глубокий вдох:
- Тобиас уехал с концами. Уж я-то чувствую. Вообразите, самое красивое из встречавшихся мне человеческих тел - Ходячий Оргазм - уплыло навечно.
- Я бы так не говорил, Клэр, - отвечаю я, хотя знаю, что она права. - Может, он заехал куда-нибудь поесть.
- Не вешай мне лапшу на уши, Энди. Прошло три часа. И сумку он забрал. Просто понять не могу, почему он вдруг взял и уехал.
Я могу.
Между тем обе собаки голодными глазами смотрят на фисташки, которые чистят Дег и Клэр.
- Знаете самый быстрый способ отделаться от собак, которые клянчат у стола? - спрашиваю я; в ответ - невнятное бормотание. - Дайте им вместо мяса кусочек морковки или оливку - главное, чтоб с искренним выражением лица. Они посмотрят на вас как на психа и исчезнут в одну секунду. Конечно, их мнение о вас изменится в худшую сторону…
Клэр пропускает мою речь мимо ушей.
- Естественно, это значит, что придется ехать за ним в Нью-Йорк. - Она встает и направляется к двери. - Похоже, мальчики, в этом году у меня будет Рождество со снегом. Черт, какая же это гадость - эмоции-фикс. - Рассматривает свое лицо в зеркало, висящее возле двери. - Мне еще даже не тридцать, а верхняя губа уже сморщивается. Я обречена. - Она уходит.

* * *

ВОЗДУШНЫЙ СЕМЕЙНЫЙ ОЧАГ: ложное чувство единения, испытываемое сослуживцами по офису.
- За свою жизнь я встречался с тремя женщинами, - говорит мой босс и сосед, мистер Макартур, - и на двух из них женился.
Бар «У Ларри», поздний вечер. Два полулилипута - торговцы недвижимостью из Индайо - тянут «ай-яй- яй» в выносной микрофон, принадлежащий нашей chanteuseЛорейн, которая вместе со своим электронным хрипуном «ритм-напарником» отдыхает от показательной настройки инструментов и, млея от собственного очарования, пьет у стойки белое вино. Ночь вялая; чаевых кот наплакал. Мы с Дегом вытираем бокалы (довольно непыльное, как ни странно, занятие) и слушаем, как мистер М. откалывает свои коронные номера. Мы подбрасываем ему темы; ни дать ни взять телешоу Боба Хоупа, в котором напрямую участвуют телезрители. Никогда не смешно -и все же смешно.
Кульминацией вечера была престарелая Неудавшаяся За-За Габор, наблевавшая целую лужу «коктейлей с прицепом» на палас у игрового автомата «Всезнайка». Событие редкостное; клиенты бара при всей своей маргинальное™ строго блюдут правила хорошего тона. Но самое интересное произошло чуть позже. Дег позвал: «Мистер М.! Энди! Идите-ка сюда, посмотрите…» На паласе посреди слившихся в платонических объятиях кукурузы-и-спагетти лежало штук тридцать полупереваренных в желудке желатиновых капсул. «Ого-го. Если это не выигрыш в „Жизнь-лото" - не знаю уж, что тогда считать подарком судьбы. Эндрю, „скорую"!»
Это было два часа назад, а теперь, ублажив свои мужские гормоны беседой с бригадой «скорой помощи» и демонстрацией познаний в медицине («Стоп, - встревал Дег, - а может, применить раствор Рингера?»), мы слушаем историю личной жизни мистера М. - очаровательные, до-первой-брачной-ночи-ни-ни романы; исполненные целомудрия первое, второе, третье свидания; почти незамедлительно - свадьба, и вскоре - жуткая куча детей.
- А что же та, на которой вы не женились? - спрашиваю я.
- Она угнала мою машину. «Форд». Золотистый. Не сделай она этого, я, вероятно, женился бы и на ней. Я тогда был не сильно разборчив. Помню, раз по десять на дню дрочил за своим письменным столом и думал, что девушка почувствует себя оскорбленной, если свидание не приведет к свадьбе. Мне было одиноко, жил я в Альберте. МТБ в наше время еще не было.

* * *

С миссис и мистером М., Филом и Айрин, мы с Клэр познакомились в один прекрасный день много-много месяцев назад, когда заглянули через забор и были встречены миазматическими клубами дыма и радостным возгласом мистера М., облаченного в передник с надписью «Кушать подано». Нас тут же пригласили и всучили нам банки с прохладительными напитками и «Айрин-бургеры». Повеселились всласть. Как раз перед тем как Мистер М. вышел в сад со своей укулеле, Клэр шепнула: «Я чувствую, что где-то около дома находится клетка с шиншиллами». (НА ЗВЕРОФЕРМЕ ЕДЯТ ОДНИ БИФШТЕКСЫ!)
По сей день мы с Клэр ждем не дождемся, пока Айрин отведет нас в сторонку и заговорщическим шепотом поведает нам священные тайны косметических продуктов (она их распространяет от фирм, то есть складирует в гараже, будто непривлекательных, с-рук-не-сплавлябельных котят). «Душенька, пока я не набрела на этот крем, у меня на локтях просто какая-то сосновая кора была».
Они милые. Они принадлежат к поколению, считающему, что в «стейк-хаузах» должно быть сумрачно и прохладно (черт побери, они всерьез воспринимают «стейк-хаузы»). На носу у мистера М. бледная паутина вен, вроде той, которую домохозяйкам ЛасПальмаса за большие деньги убирают склеротерапией с внутренней стороны ног. Айрин курит. Оба носят купленные на распродажах спортивные костюмы - они лишь на закате жизни обнаружили, что у них есть тело. В них воспитали пренебрежение к телу, и это немного печально. И все же лучше поздно, чем никогда. Они - как бальзам на раны.
КОРЧИ НЕЛОВКОСТИ: дискомфорт, испытываемый молодежью в обществе старших, которые не замечают комизма своих поступков. «Семья отправилась в „Стейк хат", и Карен тысячу раз сгорела со стыда, пока ее отец торжественно дегустировал вино новой марки, перед тем как милостиво позволить налить его в бокалы».
В наших глазах Айрин с Филом - вечные жители 50-х. Они все еще верят в будущее с поздравительных открыток. Это их гигантскую коньячную рюмку, наполненную спичечными коробками, я вспоминаю, когда острю насчет гигантских-коньячных-рюмок-наполненных-спичечными-коробками. Рюмка покоится в гостиной на столе, рядом с генеалогической парковкой рамочек с фотографиями потомков Макартуров. По большей части это внуки с непропорциональными прическами под Фарраха, щурящие глаза с новенькими контактными линзами; почему-то кажется, что всем им уготована фантасмагорическая смерть. Клэр как-то заглянула в письмо, лежавшее на комоде, и прочла там фразу, что лишь спустя два с половиной часа спасатели добрались до потомка Макартура, напоровшегося на какой-то рычаг в перевернувшемся тракторе.
Мы терпимо относимся к безобидным расистским каламбурам и губительным-дляпланеты слабостям («Я никогда не смогу ездить на машине, которая была бы меньше моего „катласса-сюприма") Айрин и Фила, поскольку их существование играет роль транквилизатора для нашего чуть-чуть-вышедшего-из-под-контроля мира. „Иногда, - говорит Дег, - мне крайне трудно вспомнить, жив какой-нибудь знаменитый человек или уже нет. Но потом я понимаю, что это вообще-то без разницы. Не хотел бы показаться мерзавцем, но примерно то же самое я испытываю в отношении Айрин и Фила - разумеется, в лучшем смысле этой концепции".
В общем…

* * *

ТРУЩОБНАЯ РОМАНТИКА РАЗВЛЕЧЕНИЙ: обычай предаваться развлечениям, присущим «нижестоящему» социальному слою. «Карен! Дональд! Давайте пойдем вечером в кегельбан! И не думайте вы об экипировке… Насколько я понял, ее дают напрокат!»
ТРУЩОБНАЯ РОМАНТИКА ОБЩЕНИЯ: стыдливая радость, испытываемая при беседах, прелесть которых состоит в их абсолютной неинтеллектуальности. Одна из самых приятных сторон «трущобной романтики развлечений».
ТРУЩОБНАЯ РОМАНТИКА ПРОФОРИЕНТАЦИИ: феномен, когда образованный, уже имеющий профессию человек устраивается на работу, которая абсолютно не соответствует уровню его квалификации. Способ избежать ответственности и/или возможной неудачи на поприще своего истинного призвания.
На потеху нам с Дегом мистер М. начинает рассказывать анекдот:
- От этого вы просто умрете. Сидят на пляже во Флориде три старых еврея (вот он - расистский подтекст). Сидят, разговаривают, один спрашивает другого: «Так где ты взял бабки, чтобы на старости лет осесть здесь, во Флориде?», а тот отвечает: «Был у меня пожар на фабрике. Страшное дело. К счастью, она была застрахована». Ладно. Потом он спрашивает другого, откуда тот взял деньги, чтобы поселиться в Майами-Бич, и он отвечает: «Ты будешь смеяться, но, как и у моего друга, у меня тоже случился пожар на фабрике. Слава богу, она у меня была застрахована».
В этот момент Дег разражается громким смехом. Ритм повествования мистера М. нарушен; его левая рука, вытирающая изнутри пивной бокал старым кухонным полотенцем из серии «Птицы Аризоны», замирает.
- Эй, Дег! - произносит мистер М.
- Да?
- Почему ты всегда смеешься над моими анекдотами прежде, чем я успеваю досказать их?
- Что?
- Что слышал. Ты вечно начинаешь хихикать в середине моих анекдотов, словно, вместо того чтобы смеяться со мной, смеешься надо мной. - И опять принимается вытирать бокал.
- Да что вы, мистер М.! Я не смеюсь над вами. Просто у вас такие смешные жесты и выражение лица. Паузы вы выдерживаете, как профессионал. Вы - король смеха. Мистер Макартур клюет на удочку.
- Ладно, только не обращайся со мной как с говорящим тюленем, хорошо? Уважай мою манеру. Я - человек, и к тому же плачу тебе зарплату. (Последнее звучит так, словно Дег - пожизненный пленник в этом увлекательном, но бесперспективном макрабстве.) Итак, на чем мы остановились? Ах, да. Словом, эти двое поворачиваются к тому, кто задавал вопросы, и говорят: «Ну, а ты? Откуда ты взял деньги, чтобы обосноваться во Флориде?» А он отвечает: «Да оттуда же, откуда и вы, друзья мои, - случилась у меня катастрофа. Произошло наводнение, и всю мою фабрику смыло. К счастью, как вы догадываетесь, она была застрахована». У обоих старых евреев отвисают челюсти, потом один из них спрашивает третьего: «Слушай, только один вопрос. Как тебе удалось организовать наводнение?»
Стоны. Мистер М., похоже, доволен. Он проходит вдоль всей стойки, поверхность которой, подобно узкой подковообразной полоске вокруг унитаза алкаша, похожа на лунный ландшафт в язвах проказы от затушенных сигарет. Пересекает фиолетово-оранжевое ковровое покрытие из орлона с узором «Фиеста», благоухающее корицей от дезодоранта «Для бара», и запирает входную дверь. Дег посылает мне взгляд. Что он означает? Надо мне и вправду в будущем быть поосторожней со смешками. Но я-то вижу, что Дег, как и я, разрывается между примитивной привязанностью к нелепым обломкам анекдотической культуры эпохи Макартура и безотрадностью жизни в грядущей цивилизации, заполненной угрюмыми (ноль ауры, ноль юмора) яппи, где не будет места даже шуточкам Боба Хоупа.
- Надо радоваться им, пока они еще с нами, Энди, - говорит он. - Ладно. Давай пошли. Может, у Клэр улучшилось настроение.

* * *

АНТИОБЕЗЛИЧИВАЮЩЕЕ УСТРОЙСТВО (АСУ): модные аксессуары в сочетании с глубоко консервативной одеждой, призванные демонстрировать окружающим, что в данном человеке все еще тлеет искра индивидуальности: галстуки в стиле «ретро 40х» или серьги в ушах - для мужчин; феминистские значки, серьги в носу - для женщин; а также прическа «мини-крысиный хвостик», ныне почти исчезнувшая, - для обоих полов.
«Сааб» не заводится. Он чередует туберкулезное отхаркивание с чихом озадаченного кролика, производя впечатление одержимого дьяволом ребенка, который корчится в судорогах и выплевывает с кашлем маленькие кусочки гамбургера. Постоялец мотеля, расположенного у самой автостоянки бара «У Ларри», орет нам из заднего окошка: «Уебывайте отсюда», но его злоба не сумеет испортить нам эту чудесную ночь в пустыне. Впереди долгая прогулка до дома пешком. Спокойный прохладный воздух обтекает мое лицо, словно сухой фарфоровый ил; непомерно крутобокие горы сейчас янтарного цвета, как подводные снимки корабля «Андреа Дориа». Воздух до того чист, что перспектива искажена; горы так и норовят врезать мне по лицу. Крохотульки-огоньки, вылитые фотовспышки, мигают на сторожевых пальмах 111 -го хайвея. Их кроны шелестят, пропуская свежий воздух для несметного числа дремлющих в листве птичек, крыс и усиков бугенвиллей.
Мы заглядываем в витрины, навязывающие флюоресцентные купальники, электронные записные книжки, жуткие абстрактные картины, на которых, похоже, изображены жертвы автокатастроф, обсыпанные блестками. Я вижу шляпы, драгоценности, туфли - прелестные шмотки, умоляющие обратить на них внимание, как ребенок, не желающий ложиться спать. Хочется распороть себе живот, вырвать глаза и запихнуть все эти красоты в себя. Ох, Земля.
- Сейчас мы похожи: во-первых, на близнецов-идиотов, торгующих подержанными машинами в Индиане, - говорит Дег, намекая на наши суперклевые, голубые-какяйца-дрозда боб-хоуповские куртки «Гольф классик» и белые панамы, - во-вторых, на пару бродяг- с нечестивыми и кровожадными намерениями в сердцах. На твой выбор.
- А я так думаю, Дег, что мы на шлемазлов похожи.
Хайвей 111 (известный также под именем «Палм-каньон-драйв») - главная городская «тропа развлечений», но сегодня он на удивление пустынен. В «фольксвагенах» с высоким задом туда-сюда бесцельно разъезжают несколько амбисексуальных блондинок из округа Оранж; фланируют бритоголовые морские пехотинцы в помятых «эль каминос»; лихачи визжат тормозами, но никогда не останавливаются. В городе сохраняется автомобильный тип культуры, и оживленными вечерами чувствуешь себя, цитируя удачную формулировку Дега, «как в забегаловке „Дейтона" - пышные сиськи, ассортимент: бургер и шей к, ребята в суперботинках и асбестовых куртках, хрустящие жареной картошкой „Крематорий", кабинки из оранжевого винила, имеющие форму классической черно-белой автопокрышки „Джи-Ти".
Завернув за угол, мы идем дальше.
- Вообрази, Эндрю: сорок восемь часов назад малютка Дег был еще в Неваде, - продолжает он, усаживаясь на капот зеленого, убийственно дорогого гоночного «астонмартина» со съемным верхом и закуривая сигарету с фильтром. - Можешь вообразить?
Теперь мы в стороне от главней магистрали, на неосвещенной боковой улочке, где так глупо припарковано дорогостоящее «кресло» Дега. Задняя часть «астон-мартина» завалена картонными коробками с бумагами, одеждой, всяким хламом - просто мусорное ведро бухгалтера. Такое впечатление, что хозяин планирует скоропалительный побег из города. Для нашей дыры очень даже вероятная версия.
- Ночевал я в маленьком мотеле «семейное предприятие», в какой-то глухомани. Стены обшиты сосновыми сучковатыми панелями, лампы из пятидесятых, на стенах эстампы с оленями…
- Дег, слезь с машины. Что-то мне тут неуютно.
- …и пахло розовым гостиничным мылом - знаешь, малюсенькие такие брусочки. Боже, как я обожаю этот запах. Такой мимолетный.
Я в ужасе: Дег прожигает огненным цветком своей сигареты дырки в крыше машины.
- Дег! Что ты делаешь, прекрати! Опять за старое?!
- Эндрю, говори по-ти-ше. Будь так добр. Куда девалась твоя крутизна?
- Дег, с меня хватит. Я ухожу.
Я отступаю на несколько шагов. Дег, как я уже говорил, вандал. Я безуспешно пытаюсь понять его поведение; то, что на прошлой неделе он поцарапал «катласс-сюприм»,, было лишь одним-единственным звеном в длинной цепи сходных событий. Похоже, он нападает исключительно на те автомобили, у которых на бамперах отвратительные (с его точки зрения) наклейки. Естественно, осмотрев заднюю часть машины, я обнаруживаю наклейку: «СПРОСИТЕ, КАК ДЕЛИШКИ У МОИХ ВНУЧАТ».
- Вернись, Палмер. Я заканчиваю. Через секунду. Кроме того, я хотел открыть тебе одну тайну.
Я останавливаюсь.
- Тайна касается моего будущего, - произносит он. Плюнув на здравый смысл, я возвращаюсь.
- Дег, прожигать дырки… ну просто идиотизм какой-то.
- Успокойся, парень. Это считается мелким хулиганством. Статья 594 уголовного кодекса штата Калифорния. Просто дадут по рукам. Да никто и не видит.
Он стряхивает небольшую щепотку пепла с краев отверстия, оставленного сигаретой.
- Я хочу открыть гостиницу на полуострове Баха-Калифорниа. И если не ошибаюсь - я ближе к этому, чем ты думаешь.
- Что?
- Вот чем я хочу заниматься в будущем. Открыть гостиницу.
- Отлично. Теперь пошли.
_ Нет, - он закуривает еще одну сигарету. - Сначала я тебе ее опишу.
- Только быстро.
- Я хочу открыть гостиницу в Сан-Фелипе. Баха имеет форму иголки, а Сан-Фелипе - на ее восточной стороне. Малюсенькая деревушка, вокруг одни пески, заброшенные урановые рудники да пеликаны. Открою маленькое такое заведение, только для друзей и чудаков, а в обслугу наберу исключительно старух-мексиканок, офигительных красавцев-серфингистов и прихиппованных ребят и девушек, у которых от наркоты мозги стали как швейцарский сыр. В баре будет принято пришпиливать к стенам и потолку деньги и визитки, а единственным источником света будут десятиваттовые лампочки, скрытые за подвешенными к потолку скелетами кактусов. Вечерами мы будем стирать друг другу с носов цинковую мазь, пить коктейли с ромом и рассказывать истории. Кто расскажет хорошо, может за постой не платить. В туалет тебя не пустят, пока не напишешь фломастером на стене что-нибудь смешное. И все комнаты будут обшиты сучковатыми сосновыми панелями, а в качестве сувенира каждому достанется маленький кусочек мыла.
Должен признаться, на словах гостиница Дега была хоть куда, но мне все же хотелось уйти.
- Прекрасно, Дег. В смысле, идея у тебя прекрасная, это без дураков, только давай смотаемся отсюда, ладно?
- Да, наверно. Я… - Он смотрит на то место, где прожигал дырку, пока я отвернулся. - Уя…
- Что случилось?
- О черт!
Алый уголек сигареты упал внутрь, в коробку с бумагами и прочим хламом. Дег соскакивает с машины, и мы оба завороженно смотрим, как маленький жаркий язычок проедает себе дорогу через пачку газет; вроде бы исчезает, но вдруг - у-уф - коробка мгновенно - так взлаивает разбуженная собака - воспламеняется, озарив наши искаженные ужасом лица злорадной желтой усмешкой.
- О черт!
- Бежим!
Меня уже нет. Мы оба несемся вниз по улице, сердца наши застряли где-то в глотках, оборачиваемся мы лишь однажды, и то на секунду, через два квартала, чтобы увидеть худшее из возможных последствий - «астон-мартин», объятый малиновой лавой шипучего пламени, радостной гренкой растекается по мостовой.
- Черт, Беллингхаузен, это самый кретинский, самый долбаный из фортелей, на какие ты способен.
Мы снова бежим, я впереди (сказываются занятия аэробикой). Дег сворачивает за угол позади меня, и вдруг я слышу тихий возглас и глухой удар. Обернувшись, я вижу, что Дег - везет как утопленнику! - налетел на Шкипера Всех Народов, бродягу из «Долины уродцев», который иногда захаживает в бар «У Ларри» (а Шкипером его прозвали, потому что фуражка у него - как у капитана из телесериала).
- Здорово, Дег. Бар закрыт?
- Привет, Шкип. А то. Опаздываю на свиданьице. Надо бежать, - уже на ходу говорит он, салютуя Шкиперу рукой, словно яппи, лицемерно обещающий как-нибудь вместе отобедать.
Пробежав еще десяток кварталов, мы в изнеможении, еле переводя дух, останавливаемся и начинаем класть земные поклоны.
- Никто не должен знать об этом проколе, Эндрю. Понял? Никто. Даже Клэр.
- Я что, похож на анэнцефала? Блин. Уф, уф, уф.
- А как же Шкипер? - спрашиваю я. - Думаешь, у него хватит ума сделать очевидный вывод?
- Он? Не-а. У него мозги давно превратились в тосол.
- Ты уверен?
- Да. - Мы опять можем свободно дышать. - Быстро. Назови десять рыжеволосых покойников, - командует Дег.
- Что?
- У тебя пять секунд. Раз, два, три… Я задумываюсь.
- Джордж Вашингтон, Дэнни Кей…
- Он еще жив.
- Нет, мертв.
- И то правда. Призовое очко.
Остаток нашего путешествия от бара до дома был не столь занимателен.
Я НЕ РЕВНУЮ
Говорят, Элвисса, покинув наш бассейн, тем же вечером оседлала дворняжку («оседлать дворняжку» - стильный синоним словосочетания «поехать автобусом компании „Грейхаунд"). Ее путешествие в северо-западном направлении длилось четыре часа: в Санта-Барбаре она вылезла и устроилась на новую работу - и зацените на какую! Садовником в монастырь. Мы сражены, на все сто процентов сражены этой краткой вестью.
- Вообще-то, - льет бальзам на рану Клэр, - это не настоящий монастырь. Женщины там ходят в мешковатых черных сутанах - японщина этакая - и коротко стригутся. Я видела в проспекте. Кроме того, она всего лишь ухаживает за садом.
- В проспекте?
- Ужас ужасом погоняет.
- Да, такой сложенный вдвое, как меню пиццерии, буклетик, его Элвиссе прислали вместе с письмом о ее зачислении. (Боже милосердный…) Она нашла работу по бумажке на доске объявлений «Новости нашего прихода»; говорит, ей нужно проветрить сознание. Но я другое подозреваю: ей кажется, что туда может занести Кертиса, и она хочет оказаться в нужном месте в нужное время. Эта женщина отлично умеет держать язык за зубами, когда хочет.
Мы сидим у меня на кухне, развалившись на табуретках из опаленной сосны, какие ставят у стойки бара; верх у них пурпурный, стеганный ромбиками, а ножки обгрызены собаками. Эти стулья месяц назад я бесплатно уволок с одной мрачноватой распродажи -ликвидировалось имущество должников из кооперативного дома на Пало-Фиеро-роуд. Для вящей «атмосферы» Дег вкрутил в патрон над столом модняцкую красную лампочку, а в данный момент смешивает кошмарные коктейли с кошмарными названиями, которым научился у подростков, заполонивших город на весенних каникулах. («Физра с минетом», «Химиотерапия», «Безголовая королева выпускного бала» - кто только выдумывает эти названия?)
Все одеты в «наряды для рассказов на сон грядущий»: Клэр во фланелевом домашнем халатике, отороченном кружевом из прожженных сигаретами дырок, Дег в пижаме искусственного шелка цвета бургундского вина, с «королевскими», под золото, аксельбантами (дом моделей «Лорд Тайрон»); я в обвислой ковбойке с длинными рукавами. Вид у нас разношерстный, малахольный и унылый.
- Надо нам все-таки ввести униформу в нашем балагане, - говорит Клэр.
- После революции, Клэр. После революции, - отвечает Дег.
Клэр ставит в микроволновую печь научно усовершенствованный попкорн.
- Мне всегда казалось, что я не еду ставлю в эту штуку, - говорит она, набирая на писклявом пульте время готовки, - а вставляю топливные стержни в реактор. - Она с силой захлопывает дверцу.
ТРУЩОБНАЯ РОМАНТИКА ПИТАНИЯ: феномен, когда пища доставляет удовольствие не своими вкусовыми качествами, а за счет сложного комплекса социальных коннотаций, ностальгических импульсов и упаковочной семиотики: «Мы с Карен купили тюбик „Мультивипа" вместо настоящих сливок, так как подумали, что синтезированные из нефти искусственные сливки - именно то, чем жены летчиков из Пенсаколы потчевали своих мужей в начале 60-х, отмечая их повышение по службе».
ТЕЛЕПРИТЧИ: повседневное морализаторство на базе телесериалов: «Ну это прям как в той серии, когда Йен потерял очки!»
КЬЮ-ЭМ-ПЭ (QUELLE МЕРЗОПАКОСТЬ). Полный облом: «Джейми тридцать шесть часов припухал в римском аэропорту - ну просто Кью-Эм-Пэ, да и только».
КЬЮ-ЭС-БЭ (QUELLE СТИЛЕВАЯ БЕЗГРАМОТНОСТЬ). Жуткая безвкусица: «Ну, это была полная Кью-Эс-Бэ. Малярские шаровары, прикинь! Это же 1979-й, всякий дурак знает!»
- Поосторожней, - кричу я.
- Извини, Энди. Я расстроена. Ты не представляешь, как мне сложно находить друзей моего пола. Если с кем я и дружила, это всегда были парни. Девицы только и знают, что юбками шуршать. Они видят во мне конкурентку. Наконец я в кои-то веки нашла стоящую подругу - и она уезжает в тот же день, когда меня бросает самое сильное наваждение моей жизни. Так что уж потерпи мои закидоны.
- Поэтому ты сегодня была такая кислая возле бассейна?
- Да. Она попросила меня помалкивать насчет ее отъезда. Прощания ей ненавистны.
Идея с монастырем, похоже, задела Дега за живое.
- Ничего не выйдет, - говорит он. - Тоже мне мадонна-блудница. Чтоб я на это купился?
- Дег, а никто тебя этим и не покупает. Что-то ты начал по-тобиасовски выражаться. И уж вряд ли она считает монашество своим жизненным призванием - так что оставь свой скепсис. Дай ей шанс. - Клэр вновь усаживается на табуретку. - И вообще, тебе бы больше понравилось, если бы она осталась в Палм-Спрингс и продолжала заниматься все тем же самым? Тебе бы понравилось через год-другой бегать с ней в супермаркет «Вонс» за одноразовыми шприцами? Или ты подыскал бы ей хорошую партию - какого-нибудь типа со съезда дантистов, чтобы она заделалась домохозяйкой в Пало-Альто?
В микроволновке громко лопается первое зернышко кукурузы; и до меня доходит, что Дег дуется не только потому, что отвергнут Элвиссой, но и из зависти - он восхищается ее решимостью изменить и упростить свою жизнь.
- Она отреклась от мирских благ, я так понимаю, - говорит он.
- Ее вещи достанутся соседкам по квартире, бедняжкам. У этой девушки СГДВ: синдром гипертофированно дурного вкуса. Абажуры в виде собачек да всякий «decoupage».
- Даю ей три месяца.
Клэр старается перекричать шквальные разрывы кукурузных зерен:
- Я не собираюсь до посинения обсуждать эту тему, Дег. Пусть ее порывы банальны, пусть они обречены на провал - нечего над ними издеваться. Чья бы корова мычала, атвоя бы… Господи, уж ты-то должен понимать, чего стоит попытка выкинуть из жизни все свое дерьмо? Элвисса вырвалась вперед, обогнала тебя, согласись! Она уже на следующем уровне. А ты, хоть и бросил мегаполис и свой бизнес-шмизнес, все еще цепляешься - за свою машину, свои сигареты, звонки по междугородке, коктейли, за свою точку зрения. Ты по-прежнему хочешь все контролировать. Ее поступок не глупее твоего ухода в монастырь, а уж бог-то свидетель, сколько раз ты нам насчет этих своих планов толковал.
Кукуруза - очень к месту - перестает взрываться; Дег пялится на свои ноги. Смотрит на них, словно это два ключа на колечке, а он не может вспомнить, от каких они замков.
- Господи. Ты права. Сам себе не верю. Знаешь, как я себя чувствую? Как будто мне двенадцать лет, и я снова в Онтарио, и снова окатил бензином машину и себя; мне кажется - я в абсолютной глубокой заднице.
- Вылазь из задницы, Беллингхаузен. Просто закрой глаза, - говорит Клэр. - Закрой глаза и взгляни внимательно на то, что ты пролил. Вдохни запах будущего.

* * *

Красная лампочка - штука забавная, но глаза утомляет. Перебираемся в мою комнату - настал час «рассказов на сон грядущий». Горит огонь в камине, на своей овальной циновке блаженно посапывают собаки. Разместившись на моей застеленной покрывалом «Гудзонов залив» кровати, мы едим кукурузу; невероятно сильное ощущение тепла и уюта среди желтых восковых теней, которые дрожат на деревянных стенах, увешанных моими пожитками: блеснами, панамками, пальмовыми листьями, пожелтевшими газетами, тут же вышитые бисером ремни, веревки, ботинки и карты. Простые предметы для ничем не осложненной жизни.
Первой заговорила Клэр.
РАССТАНЬСЯ С ТЕЛОМ
Жила-была бедная маленькая богатая девочка по имени Линда. Она была наследницей огромного фамильного капитала, семена которого впервые проросли на ниве работорговли в Джорджии, размножились текстильными фабриками в Массачусетсе и Коннектикуте, рассеялись на запад сталелитейными заводами на Мононгахила-ривер в Пенсильвании и в конце концов принесли здоровые плоды в виде газет, кино-и авиаиндустрии в Калифорнии. Однако ж, пока деньги семьи умудрялись постоянно множиться и подстраиваться под эпоху, у самой семьи это не получалось. Она съеживалась, тощала и вырождалась, пока от нее не остались только два человека: Линда и ее мать Дорис. Линда жила в каменном особняке в сельском имении в Делавэре, но ее мать вспоминала делавэрский адрес, только когда заполняла налоговую декларацию. Она даже не приезжала туда по многу лет - ибо была она светской львицей, и обитала она в Париже, и жизнь ее была одним непрерывным полетом в первом классе. А вот если бы она туда приезжала, то, возможно, смогла бы помешать тому, что случилось с Линдой.
Понимаете, детство у Линды было безоблачное, как и у всех маленьких богатых девочек, - единственное дитя в детской на верхнем этаже каменного замка, где каждый вечер отец читал ей сказки, усадив к себе на колени. Под потолком порхали и пели десятки маленьких ручных канареек, иногда спускавшихся им на плечи и всегда запускавших клювы в прекрасные яства, приносимые горничными. Но однажды отец не пришел - и больше не приходил никогда. Какое-то время, от случая к случаю, сказки пыталась читать мать, но это уже было не то - от нее пахло спиртным; мать ударялась в слезы и отмахивалась от птиц, когда те подлетали. И птицы перестали подлетать.
Шло время, и в свои восемнадцать-двадцать лет Линда превратилась в прекрасную, но очень несчастную женщину, постоянно ищущую человека, идею, место, которые могли бы спасти ее от… ну, в общем, от ее жизни. Линда ощущала привилегированность и бессмысленность своего существования - абсолютное одиночество. К своему солидному наследству она питала смешанное чувство - чувство вины (ей не пришлось бороться за место под солнцем), но одновременно и чувство своей высокородности и избранничества, которые, как она сама знала, до добра не доводят. Ее бросало из стороны в сторону.
Как все по-настоящему богатые и/или красивые и/или известные люди, она никогда не могла быть полностью уверена, реагируют ли люди на нее самое - лучик света, заключенный в капсуле плоти, - или они видят лишь лотерейный выигрыш, доставшийся ей при рождении. Она всегда была готова дать отпор вымогателям и вралям, рифмоплетам и шарлатанам.
Еще одна вещь, которую вы должны знать о Линде: она была умна. Могла поддержать разговор о квантовой физике - кварках и лептонах, бозонах и мезонах - и могла при этом отличить подлинного специалиста от человека, который просто прочел на эту тему статью в журнале. Она знала названия большинства цветов на свете и могла купить все цветы на свете. Она бывала в аудиториях Вильямс-колледжа и вкушала коктейли с кинозвездами в заоблачных бархатных высях Манхэттена, освещенных эпилептически мигающими лампами. Часто она в одиночку путешествовала по Европе. В средневековом, окруженном крепостным валом городе Сент-Мало на побережье Франции она жила в маленькой комнатке, пахнущей пылью и конфетами с ликером. Там в поисках любви, в поисках смысла она читала Бальзака и Нэнси Митфорд и спала с австралийцами, обдумывая, куда отправиться дальше.
В Западной Африке она увидела бескрайние лоскутные ковры гербер и щавеля - поля иных миров, где психоделические зебры жевали нежные цветы, за ночь проросшие из бесплодной земли, рожденные из семян, пробужденных от десятилетней комы взбалмошными дождями Конго.
Но то, что искала, Линда нашла в Азии - высоко в Гималаях, среди ржавеющих альпинистских кислородных баллонов и ко всему безучастных, накачанных опиумом, богом забытых студентов из Айовы она обрела то, что привело в действие механизм ее души. Она услышала о маленькой деревушке, где жила религиозная секта монахов и монахинь, достигавших состояния святости-экстаза-освобождения-через-строгий-пост-имедитацию в течение семи лет, семи месяцев, семи дней и семи часов. В период обучения на святого учащийся должен не говорить ни слова и ничего не делать; единственное, что ему позволено - еда, сон, медитация и испражнение. Говорили также, что истина, обретаемая по истечении этих мук, столь восхитительна, что страдание и отречение ничто в сравнении с прикосновением к Высшему.
К несчастью, в день, когда Линда отправилась в эту деревушку, разыгралась буря. Линда вынуждена была повернуть обратно, а на следующий день вернуться в Делавэр на совещание со своими юрисконсультами по недвижимости. Так что ей так и не удалось попасть в святую деревню.
Вскоре ей исполнился двадцать один год. По условиям завещания отца она унаследовала львиную долю его состояния. А Дорис в наэлектризованной обстановке пропахшего табаком офиса делавэрских адвокатов узнала, что будет получать неизменное, но далеко не квазибаснословное месячное содержание.
Видите ли, из капиталов мужа Дорис хотела приготовить полноценный обед, а хватило только на закуску. Она взбесилась, и деньги послужили первопричиной неустранимой трещины во взаимоотношениях Линды и Дорис. Дорис пустилась во все тяжкие. Она превратилась в отлично экипированную, до блеска отлакированную гражданку тайного мира больших денег. Жизнь стала чередой английских курортов с лечебными водами; покупных венецианских жиголо, таскавших у нее из сумочки драгоценности; бесплодных экспедиций за следами НЛО в Андах; санаториев у Женевского озера и антарктических круизов, где она бесстыдно льстила эмиратским принцам на фоне бледноголубых льдов Земли Королевы Мод.
Таким образом, Линде было предоставлено право самой принимать решения, и, за отсутствием чьих-либо возражений, она решилась на духовное освобождение посредством медитации длительностью в семь лет, семь месяцев и семь дней.
Но чтобы сделать это, пришлось принять ряд предосторожностей, дабы внешний мир не помешал ей. Она укрепила ограду усадьбы, сделав ее выше и снабдив лазерной сигнализацией. Боялась она не грабителей, а просто всех, кто может случайно отвлечь ее от медитации. Были составлены бумаги, гарантирующие, что проблемы налогов и всякое такое будут решаться соответствующими лицами. В них также заранее объяснялись причины ее поведения - на случай, если кто-то усомнится в ее здравом уме.
Слуг она рассчитала, оставив только одну девушку по имени Шарлотта. Въезд машинам на территорию усадьбы был закрыт, а садам и цветникам было дозволено расти свободно, дабы не шумели газонокосилки. Секьюрити постоянно патрулировали вокруг усадьбы, а еще одно охранное агентство уполномочили следить за караульными и не допускать расхлябанности. Ничто не должно было помешать ее шестнадцатичасовой ежедневной медитации.
Итак, в начале марта начался период молчания.
Сад быстро зарастал. Строгая монокультура лужаек разбавилась нежными туземными цветочками, сорняками и травками. Анютины глазки, незабудки, кервель, новозеландский лен смешались с.травой, которая начала заполонять и разрыхлять покрытые гравием дорожки и тропинки. Долговязые, раздобревшие, болезненные тела розовых кустов, их бутоны, колючки и ветви закрыли застекленный балкон; глициния удушила веранду; терновник и плющ выплеснулись над башнями, как закипевший суп. В сад нахлынули толпы всяких мелких зверюшек. Летом верхушки травы постоянно заволакивала дымка солнечного света, усеянная глупыми вялыми бабочками, молью и мошками. В эту воздушную жидкость ныряли голодные, охрипшие сойки и иволги. Таков был мир Линды. С рассвета до сумерек она молча, безучастно наблюдала за ним со своей циновки во внутреннем дворике.
Осенью, до наступления холодов, Линда куталась в шерстяные одеяла, которые приносила ей Шарлотта. Потом она следила за своим миром сквозь высокие стеклянные двери спальни. Зимой она видела спячку мира; весной - его обновление; а летом смотрела на почти удушающее буйство жизни.
Так продолжалось семь лет; за это время волосы ее поседели, у нее прекратились менструации, огрубевшая кожа туго обтянула кости, а голосовые связки атрофировались, и она не смогла бы заговорить, даже если бы и захотела.

* * *

ЯИЗМ: попытка индивида, не получившего традиционного религиозного воспитания, самостоятельно создать религию, которая была бы подогнана под его душу и фигуру. Чаще всего - мешанина из идей реинкарнации, общения с Богом, образ которого представляется крайне неясно, натурализма и лозунгов типа: «Глаз за глаз, карма за карму».
Однажды, когда период медитации Линды уже подходил к концу, далеко-далеко, на другой стороне Земного шара, в Гималаях, монах по имени Ласки читал немецкий журнал «Штерн», оставленный в местной деревне альпинистами. В нем он наткнулся на нечеткий, сделанный телеобъективом снимок женщины, Линды, которая медитировала в каком-то запущенном пышном саду. Читая подпись под снимком, где описывались тяжкие труды молодой богатой наследницы из Америки, вознамерившейся приобщиться к идеям нью-эйджа, Ласки почувствовал, что его сердце забилось быстрее.
На следующий день Ласки прилетел в аэропорт Кеннеди лайнером «Джапан эйрлайнс». В рясе и с матросским рундуком, крайне встревоженный, он являл собой странное зрелище, когда пробивался сквозь вечернюю толпу еврошушеры, потрошимую таможней уцененных авиарейсов. Ласки надеялся, что лимузин вовремя доставит его из аэропорта в имение Линды. Время было на исходе!
Ласки стоял у стальных ворот и слушал доносящиеся из дома охраны звуки набирающей обороты вечеринки. Сегодняшний вечер, как он правильно понял из заметки о Линде в отделе «Курьезы» журнала «Штерн», был последним вечером медитации - караульные отмечали окончание службы. Бдительность была утрачена. Оставив рундук у ворот, Ласки тихо проскользнул вовнутрь и, никем не остановленный, зашагал по освещенным закатом остаткам въездной дороги.

Предыдущая страница 5 Следующая страница


Дуглас Коупленд - Поколение Икс

Поколение Икс 6

БУМАГОБЕШЕНСТВО: обостренная чувствительность к захламлению окружающей среды.
Яблони оккупировали злые вороны; голубые низкие кустарники льнули к его ногам; на надломленных стеблях клонили головы изможденные подсолнухи; словно tricoteuses, у земли их облепляли улитки. Посреди этого великолепия Ласки остановился, чтобы переодеться: вместо светло-коричневой рясы он надел куртку из сверкающего металла, которую вынул из рундука у ворот и принес с собой. Дойдя до дома Линды, он открыл входную дверь и вошел в прохладное, темное об изобилии редко используемых комнат. Поднялся по широкой центральной лестнице, крытой черно-красным ковром - цвета гранатового сока; руководствуясь интуицией, миновал много коридоров и оказался в спальне Линды. Шарлотта, празднующая с караульными, не увидела на экране его вторжения.
Потом во дворике-патио он увидел усохшую фигуру Линды, которая смотрела на янтарное солнце, наполовину ушедшее за горизонт. Ласки прибыл вовремя - период молчания и медитации Линды заканчивался через несколько секунд.
Ласки посмотрел на нее, такую молодую, но превратившуюся в древнюю старуху. Ему показалось, что тело ее едва не скрипнуло, когда она повернулась к нему лицом - страшно изнуренным, лицом агонии, похожим на сдувшийся резиновый матрас, слишком долго пролежавший на солнце.
Она медленно распрямила узловатое тело. Похожая на неуклюжую птицу, сделанную из макаронин ребенком, Линда прошаркала через патио в свою спальню - так легкий ветерок проникает в запертую комнату.
Казалось, ее не удивило присутствие Ласки, сверкающего своей металлической курткой. Проходя мимо него, она сложила губы в довольную улыбку и направилась к кровати. Когда она ложилась, Ласки услышал наждачное шуршание грубых армейских одеял о ее платье. Она смотрела в потолок; Ласки встал рядом.
- Вы, дети Европы… Америки… - произнес он, - вы, с вашими странными маленькими доморощенными религиями, как ни стараетесь, всё понимаете неверно. Да, следуя моей религии, ты должна была медитировать семь лет, семь месяцев, семь дней и семь часов, но по моему же календарю. По вашему календарю это время составляет один год. Ты промедитировала в семь раз дольше, чем было нужно… ты зашла слишком далеко… - тут Ласки осекся. В глазах Линды появилось выражение, которое он видел у тех, с кем сталкивался днем в аэропорту, - у иммигрантов, готовящихся пройти через раздвигающиеся двери таможни и войти наконец в мир, ради которого они сожгли все мосты.
Да, Линда все сделала не так и тем не менее победила. Это была странная победа - и все же победа. Ласки понял, что встретил человека, превзошедшего его. Он быстро снял свою ритуальную куртку - куртку, которой давно перевалило за две тысячи лет. На ней все время появлялись новые украшения, а старые исчезали. На золотые и платиновые нити, перемешанные для прочности с пряжей из шерсти яка, были нанизаны бусины из вулканического стекла и пуговицы из нефрита. Здесь был рубин, преподнесенный Марко Поло, и крышка от бутылки воды «Севен ап», подаренной первым пилотом, приземлившимся в деревне Ласки.
Ласки накрыл курткой Линду; с ее телом начали происходить сверхъестественные метаморфозы. Ребра ее захрустели, она издала гортанный писк экстаза. «Бедное дитя», - прошептал он и поцеловал ее в лоб.
От того поцелуя череп Линды раскрошился, как ломается в руках хрупкое зелененькое пластмассовое ведерко, пролежавшее всю зиму на улице. Да, ее череп раскрошился и рассыпался в прах, а тот лучик света, что был подлинной Линдой, покинул свой старый сосуд и упорхнул на небо, где и уселся - словно маленькая желтенькая птичка, знающая все песни, - по правую руку своего бога.
ВЫРАЩИВАЙТЕ ЦВЕТЫ
Давным-давно, когда у меня появились первые мизерные заработки, я каждую осень приходил в наш местный цветочный магазин и покупал пятьдесят две луковицы нарциссов. Потом, вооружившись колодой в пятьдесят две игральные карты с глянцевой рубашкой, я выходил во двор родительского дома и раскидывал карты по газону. Где бы ни падала карта, на ее месте я сажал цветок. Разумеется, я мог бы разбрасывать сами луковицы, но весь смысл и был в том, чтобы этого не делать. Мой способ посадки луковиц создает эффект естественного рассеивания: все тот же ускользающий от формулировок алгоритм, что диктует стайке воробьев ее вращающий момент, а плывущей по реке деревяшке - ее маневры и предписывает этой механической процедуре успех. И вот приходит весна, и после того, как нарциссы прочли миру свои изящные хокку и расточили свой холодный, нежный аромат, их пожухлые, луковые, бумажные останки напоминают нам, что скоро лето и пора стричь газоны.
Все очень-очень хорошее и очень-очень плохое длится очень-очень недолго.
Я просыпаюсь; сейчас, должно быть, полшестого утра. Мы втроем раскинулись на неразобранной кровати, где вчера вечером заснули. Собаки дрыхнут на полу у догорающего камина. На улице едва начинает светать, олеандры затаили дыхание, голуби еще не воркуют. Я чувствую теплый угарный запах сна и замкнутого помещения. Живые существа в одной комнате со мной - те, кто любит меня, те, кого я люблю. Когда мы вместе, кажется мне, мы превращаемся в какой-то странный, недоступный посторонним сад. Я готов умереть от счастья. Как мне хочется, чтобы это мгновение длилось вечно.
Я опять засыпаю.

Часть III
ДАЙТЕ ОПРЕДЕЛЕНИЕ НОРМЫ

Пятнадцать лет назад, в день, который, быть может, останется самым антистильным днем моей жизни, мы вдевятером (вся наша семья) пошли в местное фотоателье сделать групповой портрет. Бесконечное позирование в духоте обернулось тем, что последующие пятнадцать лет все мы храбро пытались допрыгнуть до планки вскормленного попкорном оптимизма, веселеньких волн шампуня и отполированных электрощеткой сияющих улыбок - планки, и по сей день висящей над нами в образе этого фото. Может, на снимке мы кажемся старомодными, зато выглядим безупречно. Мы лучезарно улыбаемся вправо - вроде как будущему, но на самом деле - фотографу мистеру Леонарду, одинокому пожилому вдовцу с вживленными волосами, сжимающему в левой руке нечто таинственное и произносящему: «Птичка».
Впервые появившись дома, снимок, наверное, с час триумфально простоял на полке камина, простодушно водруженный туда отцом; под натиском настойчивых, подобных лесному пожару голосов детей, испугавшихся насмешек сверстников, отец был вынужден почти немедленно его убрать. Снимок переехал в ту часть отцовского кабинета, куда чужие не заглядывают, и пребывает там по сей день, как всеми забытый, умирающий от истощения хомячок. Очень редко, но вполне намеренно к этому снимку приходит каждый из нас девятерых, когда, в период межсезонья между жизненными взлетами и падениями, мы нуждаемся в хорошей дозе «как невинны мы были когда-то», дабы добавить к своим печалям эту истинно литературную нотку мелодрамы.
Ладно, это было пятнадцать лет назад. В этом году все мы наконец перестали жить с оглядкой на эту чертову фотографию и обещанные ею полуправдоподобные миражи. В этом году мы решили покончить с этими глупостями - во имя нормальной жизни - и пошли по пути всех семей: каждый решил быть просто самим собой, и гори оно все синим пламенем. В этом году никто не приехал домой на Рождество. Только я, Тайлер и отец с матерью.
КОСБИЗМ: особая чувствительность, характерная для людей, выросших в большой семье. Редко встречается у тех, кто рожден после 1965 косбизма - быстрое освоение интеллектуальных игр, умение эмоционально обособиться в многолюдной обстановке и глубинная потребность в неприкосновенном личном пространстве. (Косби - многодетный отец, герой телесериала.)
- Замечательный ведь был год, Энди? Помнишь? - Я говорю по телефону со своей сестрой Дейдре; она имеет в виду год, когда была сделана фотография. Теперь Дейдре завязла в самой гуще «жуть какого» развода с мужем - полицейским из Техаса («Энди, четыре года я думала, пока не поняла: он только на псевдоблизость способен; какой же он слизняк»), ее голос пропитан трициклическими антидепрессантами. Она была Королевой Красоты и Обаяния среди всех девочек Палмер - а теперь обзванивает родных и близких в полтретьего ночи и пугает их до смерти своими пустопорожними, слегка наркоманскими монологами. - Мир казался сияющим и новым. Энди, я знаю, что говорю банальности. Господи! Я загорала - и не думала о саркоме; ехала в джипе Бобби Вильена на вечеринку, где будет куча незнакомых людей, - и чуть не лопалась от счастья, что живу, и дышу, и пою.
Звонки Дейдре пугают по нескольким причинам, и не последняя из них - то, что в ее болтовне содержится истина. В прощании с юностью и вправду есть что-то бессловесное и унылое; юность, по словам Дейдре, это печальные, бередящие память духи, чей аромат составлен из множества случайных запахов. Аромат моей юности? Пьянящая смесь запахов новых баскетбольных мячей, исчерканного коньками льда на катке и горячих от беспрерывного прослушивания дисков «Супертрэмпа»проводов стереосистемы. И разумеется, дымное, подсвеченное галогеном варево в «джакузи» близнецов Кимпси вечером в пятницу, - горячий суп, приправленный хлопьями отмершей кожи, алюминиевыми банками из-под пива и незадачливыми крылатыми насекомыми.

* * *

У меня три брата и три сестры, но у нас не были приняты «щедрые проявления родственных чувств». Я вообще не помню, чтобы родители меня хоть раз обняли (и, откровенно говоря, этот обычай меня нервирует). Мне кажется, что для определения стиля наших семейных отношений больше всего подойдет термин «крученая подача эмоций». Я был пятым из семерых детей - абсолютно средний ребенок. Чтобы добиться внимания домашних, мне приходилось напрягаться сильнее, чем остальным.
У детей Палмеров, у всех семерых, были солидные, благоразумные, не располагающие к теплым объятиям имена во вкусе поколения наших родителей - Эндрю, Дейдре, Кэтлин, Сьюзен, Дейв и Ивэн. Тайлер - un peuэкзотично, но он ведь дитя любви. Я как-то сказал Тайлеру, что хочу сменить свое имя на какое-нибудь новое, хипповское, например Гармоний или Джине. Он уставился на меня: «Совсем с ума сошел. Эндрю отлично смотрится в резюме - чего еще надо? Чудики с именами типа Спикер или Болбейс даже до менеджеров среднего звена не дорастают».
ЧЕРНЫЕ ДЫРЫ: подгруппа поколения Икс, а основном известная своим обычаем одеваться во все черное.
ЧЕРНЫЕ НОРЫ: ареал обитания «черных дыр». Как правило, неотапливаемые складские помещения, расписанные флюоресцирующей краской, заваленные изуродованными манекенами, сувенирами, связанными с Элвисом Пресли, переполненными пепельницами, разбитыми зеркальными скульптурами. Музыкальный фон - звучащий откуда-то из угла «Велвет андеграунд».
РАЗМНОЖЕНИЕ ПО СТРЭНДЖЛАВУ: обзаведение детьми для преодоления своего неверия в будущее.
СКВАЙРЫ: самая распространенная подгруппа поколения Икс - единственная испытывающая удовольствие от размножения. Сквайры существуют почти исключительно парами. Их легко узнать по отчаянным стараниям воссоздать в своей повседневной жизни видимость изобилия эры Эйзенхауэра - назло непомерно вздутой стоимости жилья и необходимости работать в нескольких местах одновременно. Характерная черта сквайров - непреходящая усталость, вызванная жадной погоней за мебелью и безделушками.
Дейдре встретит это Рождество в Порт-Артуре, Техас, в депрессии от своего неудавшегося, слишком раннего замужества.
Дейв - старший из братьев, который должен был стать ученым, а вместо этого отрастил тонкий, как паутинка, хвостик и теперь продает пластинки в магазине альтернативной музыки в Сиэтле (и он, и его подружка Рейн носят только черное), - сейчас в городе Лондоне, страна Великобритания, принимает экстази и шляется по ночным клубам. Когда вернется, еще полгода будет говорить с натужным британским акцентом.
Кэтлин, вторая по старшинству, настроена против Рождества по идеологическим соображениям; ей не по вкусу почти все буржуазные сантименты. Она держит преуспевающую феминистскую молочную ферму в свободной от аллергенов зоне на востоке Британской Колумбии и говорит, что, когда наконец начнется «нашествие», оно застанет нас всех в магазинах поздравительных открыток, и вообще так нам и надо.
Сьюзен, моя любимая сестра, самая веселая, самая артистичная в семье, несколько лет назад после окончания колледжа вдруг запаниковала, ушла в юриспруденцию и выскочила замуж за кошмарного всезнайку, адвоката-яппи по имени Брайан (союз, способный привести только к беде). За один день она стала нездорово серьезной. Так бывает. Много раз сам наблюдал.
Они живут в Чикаго. Рождественским утром Брайан будет снимать на «полароид» крошку Челси (имя выбрал он) в кроватке, в переднюю спинку которой, как мне кажется, вставлен крюгерранд. И, должно быть, весь день они проведут за работой, не отвлекаясь даже на еду.
Надеюсь, когда-нибудь я избавлю Сьюзен от ее безрадостного удела. Как-то мы с Дейвом решили нанять специалиста по дезомбированию и даже звонили на теологический факультет университета, чтобы узнать, где его можно найти.
Кто еще? С Тайлером вы уже знакомы, остается Ивэн в Юджине, штат Орегон. Соседи родителей называют его «единственным нормальным из палмеровских деток». Но есть вещи, о которых соседи не знают: как он пьет запоем, просаживает зарплату на кокаин, с каждым днем становится все облезлее, рассказывает нам с Тайлером и Дейвом, как гуляет от жены, к которой на людях обращается голоском мультипликационного персонажа Элмера Фуда. Ивэн не ест овощей, и мы все убеждены, что когда-нибудь его сердце просто взорвется. Серьезно, разлетится на мелкие ошметки. А ему все равно.
Ах, мистер Леонард, отчего мы все оказались в таком дерьме? Мы во все глаза высматриваем «птичку», которую вы держите в руке, - вправду смотрим, - но больше ее не видим. Подскажите, пожалуйста, где ее искать.

* * *

До Рождества двое суток, аэропорт Палм-Спрингс битком набит загорелыми до клюквенного цвета туристами и дебильноватымн, бритыми наголо морскими пехотинцами, направляющимися домой за ежегодной порцией традиционных семейных мелодрам: во гневе прерванных застолий и с треском захлопнутых дверей, Клэр в ожидании своего рейса в Нью-Йорк курит, нервно и непрерывно; я жду свой - в Портленд. Дег держится с эрзац-непринужденностью; он не хочет показывать, как одиноко ему будет без нас всю эту неделю. Даже Макартуры уезжают на праздники в Калгари.
Неврастения Клэр - защитная реакция.
- Я знаю, вы считаете - раз я еду за Тобиасом в Нью-Йорк, значит, я бесхребетная, подстилка. Перестаньте смотреть на меня так.
- Вообще-то, Клэр, я всего лишь читаю газету, - говорю я.
- Да, но ты хочешь на меня поглазеть. Я чувствую.
Какой смысл втолковывать ей, что это просто мания преследования? С тех пор как Тобиас уехал, их с Клэр разговоры по телефону были выдержаны в духе крайней пустопорожности. Она щебетала, на ходу строя всевозможные планы. Тобиас безучастно слушал, как посетитель ресторана, которому долго рассказывают о гвоздях сегодняшнего меню - махи-махи, там, рыба-меч, камбала, - обо всем том, чего, как он заранее знает, он в жизни не закажет.
Словом, мы сидим в зале ожидания и ждем своих крылатых автобусов. Мой отправляется в путь первым, и, когда я направляюсь к дверям, ведущим на летное поле, Дег просит меня соблюдать хладнокровие и постараться не спалить родительский дом.

* * *

БЕДНОСТЬ ПОДСТЕРЕГАЕТ ТЕБЯ ЗА УГЛОМ»: боязнь нищеты, исподволь перенятая в детстве от родителей, которые на своей шкуре испытали, что такое «великая депрессия».
ДЕЛЕЖ ПИРОГА: навязчивая потребность детей прикидывать в уме размеры наследства, которое оставят им родители.
СОПРИЧАСТНОСТЬ: стремление в любой ситуации занимать сторону слабейшего. У потребителей это выражается покупкой неказистых с виду, «унылых» либо не пользующихся спросом продуктов. «Я знаю, что эти венские сосиски - инфаркт на вилке, но они выглядели такими несчастными среди всей этой мажорской жратвы, что я просто была вынуждена их купить».
Как я уже упоминал, мои родители, Фрэнк и Луиза, превратили дом в музей «Жизнь на Земле пятнадцать лет назад» - именно тогда они в последний раз обновили мебель, тогда был сделан Семейный портрет. С той поры большая часть их энергии уходит на уничтожение улик, которые могли бы свидетельствовать, что время не стоит на месте.
Не спорю, несколько чисто символических примет передовой культуры было допущено в дом - это, например, оптовые закупки продовольствия. Их гнусные картонные улики громоздятся в кухне, но родители ничуть не стыдятся («Я знаю, что это безвкусно, малыш, но какая экономия»).
В доме есть несколько высокотехнологичных новшеств, в основном купленных по настоянию Тайлера: микроволновая печь, видеомагнитофон, телефон с автоответчиком. Что касается последнего, я замечаю, что родители, оба телефонофобы, наговаривают на него тексты с той же нерешительностью, с какой миссис Стюйвезент Фиш записывала граммофонные пластинки для капсулы времени.
- Мам, а что, если вы с отцом на этот раз плюнете на Рождество и рванете на Мауи? У нас с Тайлером уже заранее депрессия.
- Может, в будущем году, сынок, когда у нас будет посвободнее с деньгами. Ты ведь знаешь, какие сейчас цены…
- Ты говоришь это каждый год. Пожалуй, хватит вам стричь купоны. И притворяться бедными.
- Уж позволь это нам, родной. Нам нравится изображать голь перекатную.
Мы выезжаем из портлендского аэропорта в знакомый ландшафт: зеленые поля, припорошенные дождичком. Уже через десять минут все успехи на ниве духовного и психологического самосовершенствования, которых я добился вдали от семьи, испаряются либо теряют силу.
- Так вот какая у тебя теперь стрижка, сынок?
Мне напоминают: как ни старайся, для родителей я навсегда останусь двенадцатилетним. Родители искренне стараются не воспламенять тебе нервы, но их суждения как бы «не в фокусе» и вне масштаба. Обсуждать личную жизнь с родителями - все равно что, увидев в зеркале заднего вида один-единственный прыщик у себя на носу, из-за отсутствия контекста и контраста решить, что у тебя сыпь и рак кожи одновременно.
- Слушай, - говорю я. - Неужели и впрямь в этом году только мы с Тайлером?
- Похоже на то. Хотя мне кажется, Ди может приехать из Порт-Артура. Она скоро вернется в свою старую спальню. Есть признаки.
- Признаки?
Мать увеличивает скорость движения дворников и включает фары. Что-то ее тяготит.
- Вы все уезжали и возвращались, уезжали и возвращались столько раз, что я даже не вижу смысла говорить друзьям, что дети разъехались. Да и тема эта больше не обсуждается. Мои друзья со своими детьми проходят через то же самое. Когда мы сталкиваемся в «Сэйфвэе», то больше не спрашиваем друг друга о детях, как раньше, - это как бы не принято. А то было бы одно расстройство. Кстати, ты помнишь Аллану дю Буа?
- Красотку?
- Обрила голову и ушла в секту.
- Да что ты?!
- Но сначала продала все материнские драгоценности, чтобы заплатить за место в Лотосовой Элите у своего гуру. Расклеила по всему дому бумажки со словами: «Я буду молиться за тебя, мама». Мать в конце концов выставила ее из дому. Теперь она в Теннесси, выращивает репу.
- Все облажались. Никто не вырос нормальным. Ты кого-нибудь еще видела?
- Всех. Только я не помню, как их зовут. Донни… Арнольд… Я помню их маленькими, когда они забегали к нам за леденцами. А сейчас они все такие побитые, постаревшие - какая-то преждевременная дряхлость. А вот Тайлеровы друзья, надо сказать, все живчики. Совсем другой коленкор.
- Тайлеровы друзья живут в мыльных пузырях.
- Это и неправда и несправедливо, Энди. Она права. Я просто завидую, что друзьям Тайлера будущее не страшно. Завистник и трус.
- Ладно, извини. Так почему ты думаешь, что Ди может вернуться домой? Ты начала говорить…
Мы едем по почти пустынному бульвару Сэнди в сторону центра, к стальным мостам - мостам цвета облаков, мостам столь замысловатым и огромным, что мне вспоминается Нью-Йорк из рассказа Клэр. Я задумываюсь, способна ли их масса совратить законы притяжения.
- Ну, когда вы, дети, звоните и начинаете грустить о прошлом или ругаете свою работу - я понимаю, что пора стелить чистое белье. Или если все слишком хорошо. Три месяца назад Ди звонила и рассказывала, что Ли покупает ей молочный магазин. Я никогда не слышала такого восторга в ее голосе. И я тут же сказала отцу: «Фрэнк, руку даю на отсечение - еще весна не наступит, а она вернется в свою комнату рыдать над школьными фотографиями». Похоже, я скоро выиграю пари.
Или когда Дэви единственный раз устроился на более-менее пристойную работу - его взяли художественным редактором в журнал, и он взахлеб рассказывал, как ему там нравится. А я знала, что не пройдет и двух минут, как эта работа ему наскучит. И точно - дин-дон, звонок в дверь, стоит Дэви с этой девушкой, Рейн, вылитые беглецы из детского концлагеря. Влюбленная парочка прожила у нас в доме полгода, Энди. Тебя не было; ты ездил в Японию или еще куда-то. Ты представить себе не можешь этот кошмар. Я до сих пор повсюду нахожу обрезки ее ногтей… Отец, бедняга, обнаружил один в морозильнике -: черный отполированный ноготь - просто жуть.
- А сейчас вы с Рейн друг друга терпите?
- Едва-едва. Не скажу, что очень огорчилась, когда узнала, что она встречает Рождество в Англии.
Дождь усилился; один из любимых моих звуков - стук дождя по металлической крыше автомобиля. Мать вздыхает:
- А я-то возлагала на вас такие надежды. Ну как можно было думать иначе, глядя на ваши личики? Но мне пришлось перестать обращать внимание на то, что вы вытворяете со своими жизнями. Надеюсь, тебя это не обижает? Потому что после этого моя жизнь стала намного-намного легче.
Подъезжая к дому, я вижу Тайлера, который впрыгивает в свою машину, прикрывая тщательно завитую голову красной спортивной сумкой.
- Привет, Энди! - кричит он, забираясь в свой теплый, сухой мирок и захлопывая дверь. Затем, высунувшись в окно, добавляет: - Добро пожаловать в дом, забытый временем.
2X2=5: капитуляция после долгого сопротивления рекламной кампании, направленной прямиком на ваш слой потребителей: «Ну ладно, ладно, куплю я вашу дурацкую колу. А теперь проваливайте».
ПАРАЛИЧ РЕШИТЕЛЬНОСТИ: неспособность сделать выбор, когда возможности ничем не ограничены.
ДА - МТВ, НЕТ - ПУШКАМ
Канун Рождества. Сегодня, ничего никому не объясняя, я покупаю огромное количество свечей. Церковные свечки, именинные свечи, свечи на случай отключения электричества, столовые свечи, еврейские свечи, рождественские свечи и свечи из магазина индуистской книги с кое-как намалеванными богами-человекоидами. Все годятся - пламя-то одинаковое. В «Дарст-трифти-марте» на 21-й улице у Тайлера, обескураженного моей свечеманией, язык отнялся от стыда; чтобы придать тележке более праздничный и менее безумный вид, он кладет в нее замороженную индейку.
- Все-таки что такое церковные свечи? - глубоко вдыхая дурманящий синтетически-черничный аромат столовой свечи, интересуется Тайлер, обнаруживая одновременно свою обескураженность и атеистическое воспитание.
- Их зажигают, когда молятся. В Европе они есть в каждой церкви.
- О, вот эту ты пропустил, - он передает мне красную круглую настольную свечу, покрытую сеточкой, какие бывают в семейных итальянских ресторанах. - Люди косятся на твою тележку, Энди. Ты не можешь сказать, для чего эти свечи?
- Это рождественский сюрприз, Тайлер. Встань-ка в очередь.
Мы идем к кассе, которая, как всегда в эти дни, перегружена; в наших поношенных нарядах, извлеченных из моего старого шкафа, где они хранились с былых панковских дней, мы кажемся на удивление нормальными - Тайлер в старой кожаной куртке, вывезенной мной из Мюнхена, и я - в ветхих рубашках одна поверх другой и джинсах.
Снаружи, разумеется, дождь.
Сидя в машине Тайлера, катящей домой по Бернсайд авеню, я пытаюсь рассказать Тайлеру Дегову историю о конце света в супермаркете «Вонс».
- Есть у меня один друг в Палм-Спрингс. Так вот, он говорит, что, когда врубятся сирены воздушной тревоги, первым делом люди кинутся за свечами.
- Ну и?
- Я думаю, потому-то в «Дарст-трифти-марте» на нас так и косились. Удивлялись, почему не слышно сирен.
- М-м-м-м. И за консервами, - отвечает он, поглощенный номером «Вэнити фейр»(за рулем - я). - Как ты считаешь, стоит мне осветлить волосы?

* * *

- Ты все еще пользуешься алюминиевыми кастрюлями и сковородками, а, Энди? - спрашивает отец, заводя в гостиной наши старинные часы с маятником. - Выбрось их, понял. Алюминий на кухне - прямой путь к болезни Альцгеймера.
ПОДУШНЫЙ НАЛОГ: издержки вступления в брак - занятные ребята на глазах превращаются в зануд: «Спасибо за приглашение, но мы с Норин собирались полистать каталог кухонной посуды, а позже посмотреть „Магазин на диване".
МАЛЬЧИДЕВИШНИК: модифицированная сквайрами древняя традиция смотрин грудного младенца. Теперь на такие церемонии приглашают вопреки обычаю не только женщин, но и мужчин. Таким образом, количество друзей, дары приносящих, увеличивается вдвое, и совокупная стоимость подарков поднимается до стандартов эйзенхауэровской эры.
Два года назад у отца случился удар. Не самый серьезный, но неделю он не мог двигать правой рукой, а теперь вынужден принимать лекарство, которое, помимо всего прочего, блокирует работу слезных желез, - теперь он не способен плакать. Надо сказать, что это испытание напугало его и он довольно радикально изменил образ жизни. Особенно - режим питания. До удара он ел, как фермер в поле, - только успевал нарезать себе куски красного мяса, напичканного гормонами, антибиотиками и еще бог знает чем, а в придачу - горы картофельного пюре и реки виски. Теперь, к большому облегчению матери, он ест курятину и овощи, частенько заглядывает в магазины экологически чистых продуктов и установил на кухне полочку с витаминами, источающую хипповский аромат витамина В, отчего кухня напоминает аптеку.
Подобно мистеру Макартуру, отец только на закате жизни заметил, что у него есть тело. Лишь столкновение со смертью отвратило его от многовековых кулинарных мифов, порожденных железнодорожными рабочими, скотоводами, а также нефтехимическими и фармацевтическими фирмами. Но опять же - лучше поздно, чем никогда.
- Нет, пап. Никакого алюминия.
- Хорошо-хорошо. - Повернувшись, в телевизор в другом конце комнаты и, глядя на толпу рассерженных молодых людей, протестующих где-то против чего-то, пренебрежительно бурчит: - Вы только посмотрите на этих парней. Неужели никто из них не работает? Подыщите им какое-нибудь занятие. Покажите им по спутниковому каналу видеоклипы, которые Тайлер смотрит, - да что угодно - главное, их занять. Ох ты господи! - Отец, подобно бывшей Деговой коллеге Маргарет, не верит, что люди способны конструктивно тратить свободное время.
Потом Тайлер сбегает с ужина. В комнате остаются я, мать, отец, четыре перемены блюд и вполне объяснимое напряжение.
- Мам, да не хочу я никаких подарков на Рождество. Не хочу допускать в свою жизнь вещи.
- Рождество без подарков? Ненормальный. Ты что, там у себя перегрелся?
Позже, в отсутствие большинства своих детей, мой сентиментальный отец бродит по пустым комнатам нашего дома, словно пробивший днище собственным якорем танкер в поисках порта - места, где мог бы заварить рану. Наконец он решает сложить чулки возле камина. В чулок Тайлера он кладет подарки, в покупку которых каждый год вкладывает всю душу: крошечные бутылочки с полосканием для рта, японские апельсины, арахис в сахаре, штопоры, лотерейные билеты. Когда же дело доходит до моего чулка, он просит меня выйти из комнаты, хотя, я знаю, дорожит моим обществом. Теперь моя очередь шататься по дому, слишком большому для нашей маленькой компании. Даже елка, наряженная в этом году скорее по привычке, не поднимает настроения.
РЕДУКЦИЯ ГНЕЗД: наблюдающаяся в среде родителей тенденция переселяться после того, как дети отделились, в маленькие, без специальных гостевых комнат, дома, дабы дети в возрасте от 20 до 30 не возвращались домой, аки бумеранги.
ЗАВИСТЬ К ДОМОВЛАДЕЛЬЦАМ: чувство ревности, пробуждающееся в юных и отверженных при знакомстве с душераздирающей.
Телефон мне не друг; в этот момент Портленд - Город Смерти. Друзья либо переженились и погрязли в тоске и депрессии; либо, не женившись, погрязли в тоске и депрессии; либо сбежали от тоски и депрессии - то есть из нашего города. А некоторые купили дома, что для индивидуальности все равно что поцелуй смерти. Когда друзья сообщают тебе: «Мы только что купили дом» - это, считай, признание в том, что свою индивидуальность они потеряли. Сразу можно безошибочно домыслить, как они живут: люди эти застряли на ненавистной работе; в карманах у них пусто; каждый вечер они смотрят видеофильмы; у них килограмм семь лишнего веса; и они больше не прислушиваются к новым идеям. Удручающая картинка. Но самое худшее - этим людям даже не нравятся их дома. И счастливы они лишь в те редкие минуты, когда грезят, как будут «доводить дом до ума». Господи, с чего это я так разбрюзжался? Мир превратился в один большой тихий дом, как у Дейдре в Техасе. Нет, так жить нельзя.
Чуть раньше я сдуру брякнул, что дом у нас какой-то невеселый, а отец пошутил:
- Не зли нас, а то мы, как сделали родители всех твоих друзей, переедем в кооперативную квартиру, где не будет ни комнаты для гостей, ни лишнего постельного белья.
Ничего остроумнее не мог придумать… Отлично.
Как будто они могут переехать. Я знаю, что этого не произойдет никогда. Они будут сопротивляться переменам; изобретать защитные талисманы, вроде бумажных «полешек» для растопки камина, которые мать скручивает из газет. Они будут бесцельно слоняться по дому, пока, словно жуткий чумной бродяга, не вломится будущее и не сотворит какое-нибудь зверство - смерть, болезнь, пожар или (вот чего они по-настоящему боятся) банкротство. Визит бродяги окончательно стряхнет с них благодушие; подтвердит, что беспокоились они не напрасно. Они знают, что его кошмарный приход неизбежен; перед глазами у них стоят гнойники на его коже - зеленые, как больничная стена, - его лохмотья, выкопанные в мусорных ящиках за складом бойскаутского клуба в Санта-Монике, где он и ночует. И им известно, что он не владеет недвижимостью, он не будет обсуждать телепередачи, зато будет заманивать воробьев в птичью клетку. Но они не хотят говорить о нем.
Одиннадцать. Отец с матерью спят, Тайлер где-то празднует. Короткий телефонный разговор с Дегом возвращает мне уверенность в том, что где-то во Вселенной существует другая жизнь. Новость дня - «астон-мартин» попал на седьмую страницу «Дезерт сан» (больше ста тысяч ущерба возводят дело в ранг уголовного преступления), а Шкипер заходил выпить в бар «У Ларри», высосал море, а когда Дег попросил его расплатиться, просто ушел. Дег по глупости отпустил его. Похоже, наше дело труба.
- Ах да. Мой братец-джинглописец прислал мне старый парашют, чтобы укрывать «сааб» на ночь. Подарочек, а?
Позже, сидя перед телевизором, я приканчиваю целую пачку шоколадного печенья. А еще позже, направляясь в кухню, чтобы порыться в холодильнике, понимаю, что сейчас упаду в обморок от скуки. Не стоило мне ехать домой на Рождество. Вырос я из этого. Было время, когда, возвращаясь из разных учебных заведений или путешествий, я ждал, что увижу свой дом как-то по-новому. Такого больше не происходит - время откровений, по крайней мере в отношении родителей, прошло. Не подумайте чего: у меня остались два милых сердцу человека - больше, чем у многих других; но пора двигаться дальше. Мне кажется, каждый из нас потом оценит это по достоинству.
УСТРОЙ ТРАНСФОРМАЦИЮ
Рождество. С раннего утра я в гостиной со своими свечами - сотнями, а может, и тысячами свечей, - а также с кучей рулонов сердито шелестящей фольги и стопками одноразовых блюдец. Я ставлю свечи на все доступные плоские поверхности - фольга не только предохраняет их от капающего стеарина, но и удваивает пламя за счет отражения. Свечи повсюду: на пианино и на книжных полках, на кофейном столике, на каминной полке, на подоконнике - защищая комнату от как-по-заказу-сумрачного глянцевито-сырого дня. На одной только стереодеке в дубовом корпусе стоит по меньшей мере пятьдесят свечей: этакий портрет международной семьи эсперантистов всех видов и габаритов. Члены профсоюза мультперсонажей стоят между серебряными кругляшами, среди лимонных и зеленых шпилей. Клубнично-красные колоннады, белые просеки - пестрый демонстрационный набор для тех, кто никогда не видел свечей.
Я слышу наверху шаги, отец зовет:
- Это ты там внизу, Энди?
- С Рождеством, пап. Все встали?
- Почти. Мать как раз мутузит Тайлера по животу. Что ты там делаешь?
- Это сюрприз. Обещай мне. Обещай мне, что вы не спуститесь еще пятнадцать минут. В пятнадцать минут я уложусь.
- Не волнуйся. Столько времени Его Высочество затрачивает на то, чтобы сделать выбор между муссом и гелем. Причем это минимум.
- Так обещаешь?
- Пятнадцать минут. Время пошло.
Вы когда-нибудь пытались зажечь тысячу свечей? Это не такое быстрое дело, как кажется. Используя в качестве трута обыкновенную белую столовую свечу и держа под ней блюдце, чтобы не накапать, я поджигаю свои драгоценные фитильки - частокол церковных свечей, отряды «ярцайтов»и малочисленные колонны песочного цвета. Поджигая их, я чувствую, что в комнате становится жарче. окно - впустить кислород и холодный воздух. Я заканчиваю.
Вскоре три имеющихся в наличии члена семьи Палмер собираются наверху у лестницы.
- Ты готов, Энди? Мы идем, - кричит отец под аккомпанемент перкуссии Тайлеровых ног, топающих по лестнице, и его бэк-вокала: «Новые лыжи, новые лыжи, новые лыжи, новые лыжи…»
Мать говорит, что чувствует запах воска, но ее голос обрывается. Я понимаю, что они дошли до угла и уже видят масляный желтый отблеск огней, вырывающийся из гостиной. Они обогнули угол.
- О боже… - произносит мама, когда они входят в комнату. Онемев, все трое медленно оглядывают обычно такую тоскливую гостиную, усыпанную трепещущими, живыми белыми огоньками - пламя охватило все поверхности; ослепительное недолговечное царство безупречного света. В мгновение ока мы избавляемся от вульгарной силы тяжести; попадаем во Вселенную, где наши тела, как астронавты на орбите, могут выделывать акробатические трюки под аплодисменты лихорадочных, лижущих стены теней.
- Как Париж… - произносит отец (подразумевая, клянусь, собор Парижской Богоматери), вдыхая воздух - горячий, даже обжигающий; так, верно, пахнет воздух на пшеничном поле, где оставила выжженный круг летающая тарелка.
Я тоже смотрю на плоды своего труда. Мне по-новому открывается эта старая комната, погруженная в золотистое пламя. Результат превзошел мои ожидания; свет безболезненно, беззлобно, точно ацетиленом, прожигает в моем лбу дыры и вытягивает меня из моего тела. Он также, пусть на какое-то мгновение, открывает разнообразие форм существования в сегодняшнем дне, чем жжет глаза членам моей семьи.
- Ой, Энди, - говорит, садясь, мать. - Знаешь, на что это похоже? На сон -такие бывают у каждого: человек неожиданно обнаруживает в своем доме комнату, о существовании которой не догадывался. Едва увидев ее, он говорит сам себе; «Ну конечно, естественно, она всегда здесь была».
Отец с Тайлером усаживаются - с очаровательной неуклюжестью людей, только что выигравших крупный приз в лотерее.
- Это видеоклип, Энди, - говорит Тайлер. - Прямо видеоклип.
Есть лишь одна загвоздка.
Вскоре жизнь вернется в прежнее русло. Свечи медленно догорят, и возобновится обычная утренняя жизнь. Мама пойдет за кофейником; отец, предохраняя нас от звукового шока, отключит актиниевое сердце противопожарной сигнализации; Тайлер опорожнит свой чулок и начнет разбираться с подарками («Новые лыжи! Ну, теперь и умереть не жалко!»).
А у меня возникает чувство…
Я чувствую, что наши эмоции, какими бы прекрасными они ни были, существуют в вакууме, и виной тому - наша принадлежность к среднему классу.
Понимаете, когда принадлежишь к среднему классу, приходится мириться с тем, что история человечества тебя игнорирует. С тем, что она не борется за твои интересы и не испытывает к тебе жалости. Такова цена каждодневного покоя и уюта. Оттого все радости стерильны, а печали не вызывают сострадания.
И все мельчайшие проблески огненной красоты, такие, как это утро, будут напрочь забыты, растворятся во времени, как оставленная под дождем фотопленка, без звука, без шума, мгновенно вытесненные тысячами безмолвно растущих деревьев.
С ВОЗВРАЩЕНИЕМ ИЗ ВЬЕТНАМА, СЫНОК
Пора сматываться. Я хочу вернуться в свою реальную жизнь со всеми ее прикольными запахами, пустотами одиночества и долгими поездками в автомобиле. Хочу друзей и отупляющую работу на раздаче коктейлей героям вчерашних дней. Мне не хватает жары, сухости и света.
- Тебе нормально живется в Палм-Спрингс, а? - двумя днями позже спрашивает Тайлер, когда мы с ревом поднимаемся в гору, чтобы по пути в аэропорт посетить мемориал вьетнамской войны.
- Ладно, Тайлер - колись. Что говорили папа с мамой?
- Ничего. Все больше вздыхали. Но эти вздохи и рядом не стоят со вздохами о Ди или Дэви.
- Да?
- Слушай, но что ты там все-таки делаешь? У тебя ни телевизора. Ни друзей…
- Друзья у меня есть, Тайлер.
- Ну хорошо, есть у тебя друзья. Но я за тебя волнуюсь. Во-от. Такое впечатление, что ты всего лишь скользишь по поверхности жизни, вроде водомерки - словно у тебя есть какая-то тайна и она не пускает тебя в мирскую, повседневную жизнь. Ну и ладно, только мне как-то страшно за тебя. И если ты, ну, исчезнешь или типа того, я не знаю, сумею ли это перенести.
- Господи, Тайлер. Никуда я не денусь. Обещаю. Успокойся, ладно? Заруливай вон туда…
- Но ты дашь мне знать? Если решишь уехать, перемениться или что ты там задумал…
- Не ной. Хорошо, обещаю.
- Только не бросай меня. Вот и все. Я знаю - со стороны кажется, что моя жизнь и все остальное мне в кайф, но знаешь что: в этом участвует лишь половина моего сердца. Ты на меня и моих друзей всех собак вешаешь, я знаю, но я бы в одну секунду отдал все это, если б кто предложил хоть сколько-нибудь приемлемую альтернативу.
- Тайлер, перестань.
- Я так устал всему на свете завидовать, Энди… - Да, этого мальчика уже не остановишь. - И меня трясет от страха, потому что я не вижу будущего. И я сам не пойму, откуда у меня эта инстинктивная самоуверенность. Серьезно, меня вправду трясет. Может, я и не похож на человека, который замечает, что вокруг него происходит, но, Энди, я все замечаю. Я просто не позволяю себе это показывать. Сам не знаю почему.
ОТТЕНКИ ЧЕРНОГО: умение отличить ревность от зависти.
Поднимаясь на холм к воротам мемориала, я обдумываю услышанное. Должно быть, мне придется (как говорит Клэр) «добавить капельку юмора в свое отношение к жизни». Но это трудно.

* * *

В Бруклинском заливе выловлено 800 000 фунтов рыбы, в Кламат-Фолс с большим успехом прошла выставка коров абердинской породы. А в Орегоне поистине текут медовые реки: в 1964 году в этом штате, согласно официальной статистике, насчитывалось 2 000 пчеловодов.
ЗУД В ОБЛАСТИ ИРОНИИ: инстинктивная потребность безотчетно, словно так и надо, уснащать самые банальные бытовые разговоры легкомысленными ироничными замечаниями.
ПРЕЗУМПЦИЯ НАСМЕШКИ: особая тактика поведения; нежелание проявлять какие бы то ни было чувства, дабы не подвергнуться насмешкам со стороны себе подобных. «Презумпция насмешки» - основной стимул «зуда в области иронии».
ПОЧИВАТЬ НА ГИПОТЕТИЧЕСКИХ ЛАВРАХ: придерживаться убеждения, что бессмысленно заниматься той или иной деятельностью, если на ее поприще нельзя стать мировой знаменитостью. Хотя этот феномен легко спутать с ленью, он имеет намного более глубокие корни.
Вьетнамский мемориал называется «Сад утешения». Он построен в виде спирали, наподобие музея Гуггенхайма; спираль проходит по склонам горы, похожим на груды обильно политых водой изумрудов. Поднимаясь по винтовой тропе, от подножия холма к вершине, посетители читают высеченный на каменных плитах рассказ о событиях вьетнамской войны, перемежаемый хроникой повседневной жизни в Орегоне. Под этими параллельными повествованиями - имена наголо стриженных орегонских парней, погибших в чужой грязи.
Мемориал - одновременно замечательный документ и заколдованная страна. Круглый год здесь можно встретить туристов и скорбящих всех возрастов и обликов, на различных стадиях духовной надломленности, отремонтированности и возрождения, оставляющих после себя маленькие горки цветов, писем, рисунков, часто исполненных нетвердой детской рукой. И конечно же слезы. Во время осмотра мемориала Тайлер ведет себя с некоторой почтительностью - другими словами, воздерживается от плясок и пения, которые вполне мог бы себе позволить, будь мы в торговом центре округа Клакамас. Его недавний выброс откровенности завершился и, могу поклясться, больше не повторится.

Предыдущая страница 6 Следующая страница


Дуглас Коупленд - Поколение Икс

7 Дуглас Коупленд

- Что-то не пойму я тебя, Энди. Здесь, конечно, клево и все такое, но с чего вдруг ты заинтересовался Вьетнамом? Война закончилась, когда у тебя еще даже вторичные половые признаки не появились.
- Я, конечно, не специалист по Вьетнаму, Тайлер, но кое-что я помню. Так, смутно, конечно, - черно-белые телевизионные картинки. Когда мы росли, Вьетнам был точно цвет фона, на котором протекала жизнь, типа как красный, синий, золотой, примешивался ко всем оттенкам. А потом в одночасье испарился. Представь себе, однажды ты просыпаешься и обнаруживаешь, что пропал зеленый цвет. Я приезжаю сюда, чтобы увидеть цвет, которого нигде больше не могу увидеть.
- Да, а я ничего не помню.
- Ну, это и к лучшему. Гадкое было время…
Я абстрагируюсь от наводящих вопросов Тайлера.
Да, думаю я про себя, гадкое было времечко. Но вместе с тем это был единственный исторический - Исторический, с большой буквы - период на моей памяти, до того как «история» переродилась в пресс-релизы, стратегию маркетинга, орудие циничных рекламных кампаний. Учтите, не так уж много подлинной Истории я застал - я появился на ее арене слишком поздно, под конец финального акта. Но я видел достаточно, и сегодня, когда мы имеем фантасмагорическое отсутствие всякого исторического присутствия, мне нужна связь со значительными событиями былого, любая тонюсенькая ниточка. Я моргаю, словно выходя из транса.
- Эй, Тайлер, ты готов отвезти меня в аэропорт? До рейса 1313 в город Глупстон осталось не так много.

* * *

Самолет делает промежуточную посадку в Финиксе, а через несколько часов такси везет меня по пустыне - Дег на работе, а Клэр еще не вернулась из Нью-Йорка.
Небо - из сказочного тропически-черного бархата. Томные пальмы-бабочки склоняются к полной луне, нашептывая ей соленые анекдоты о фермерских дочках и коммивояжерах. Сухой воздух пискляво сплетничает о пыльце - о ее неразборчивости в связях, а подстриженные лимонные деревья источают самый чистый в моей жизни запах. Вяжущий такой. Собак нет, и я догадываюсь, что Дег выпустил их погулять.
Дойдя до маленькой кованой калитки, открывающейся в общий двор наших бунгало, я ставлю на землю сумки и вхожу. Подобно ведущему телевикторины, приветствующему нового участника состязания, я кричу: «Здравствуйте, двери!» входным дверям Дега и Клэр. Подходя к своему дому, я слышу, как за дверью звонит телефон. Но это не мешает мне остановиться на крыльце и легонько поцеловать мою дверь. Спорим, вы бы тоже так сделали?
ПРИКЛЮЧЕНИЕ БЕЗ РИСКА - ЭТО ДИСНЕЙЛЕНД
Клэр звонит из Нью-Йорка. В ее голосе появилась нотка уверенности, которой там сроду не было, - прибавилось слов, выделенных энергичным курсивом. После краткого обмена праздничными любезностями я перехожу к делу и задаю Основной Вопрос:
- Как прошло с Тобиасом?
- Comme ci, comme сa. Тут без сигареты не разберешься, ягнюша; подожди - одна должна была остаться в шкатулке. «Булгари», можешь себе представить? Новый матушкин муженек, Арманд, купается в деньгах. Он держит патент на две маленькие кнопочки на телефонах - звездочку и решетку. Все равно что право на использование Луны. Можешь ты в такое поверить? - Слышится «чик-чик» - она подносит зажигалку к стибренной у Арманда сигарете. - М-да, Тобиас. Угу, угу. Тяжелый случай. - Глубоко затягивается. Тишина. Выдыхает дым. Я посылаю пробный шар:
- Когда вы увиделись?
- Сегодня. Веришь? На пятый день после Рождества. Невероятно. Мы договаривались встретиться раньше, но у этого… гондона вечно возникали непредвиденные обстоятельства. Наконец мы решили позавтракать в Сохо, хотя после ночной гулянки с Алланом и его приятелями я еле глаза продрала. Я даже ухитрилась приехать в Сохо раньше времени - и только ради того, чтобы обнаружить, что ресторан закрыт. Проклятые кооперативные дома, они все под себя метут. Ты бы не узнал Сохо, Энди. Полный Диснейленд, только сувениры и прически поприличнее. У всех коэффициент интеллекта 110, но они пыжатся, как будто он не меньше 140, и каждый второй из прохожих - японец с литографиями Энди Уорхола и Роя Лихтенштейна под мышкой, которые ценятся на вес урана. И все чертовски довольны собой.
- Так что Тобиас?
Мам, не беспокойся, если семейная жизнь не заладится, разводимся - и все.
- Да, да, да. Словом, я пришла раньше. А на улице хо-лод-но, Энди. Дико холодно. Холодрыга - уши отваливаются, поэтому мне пришлось необычно долго торчать в магазинах, разглядывая всякую ерунду, которой в другое время я не уделила бы и двух минут, - все для того, чтобы побыть в тепле. Так вот, стою я в одном магазине, и кого же я вижу - из галереи Мэри Бун выходят Тобиас и суперэлегантная старушенция. Ну, не совсем старушенция, но такая… крючконосая, а надето на ней - половина ежегодно производимой в Канаде пушнины. Красота скорее мужская, чем женская. Ну знаешь этот тип. Рассмотрев чуть пристальней черты лица, я заподозрила, что она доводится Тобиасу матерью. Гипотезу подкреплял тот факт, что они ссорились. Глядя на нее, я вспомнила одну идею Элвиссы - если у кого-то из супружеской четы сногсшибательная внешность, им надо молить Бога, чтобы родился мальчик, а не девочка, потому что из девочки получится не столько красавица, сколько насмешка природы. Так родители Тобиаса его и завели. Теперь понятно, откуда его внешность. Я поскакала здороваться.
- И?
- Похоже, Тобиас был рад отвлечься от ссоры. Он одарил меня поцелуем, от которого наши губы практически смерзлись - такой холод стоял, - и развернул меня к этой женщине со словами: «Клэр, это моя мать, Элина». Представь, знакомить кого-то со своей матерью и при этом произнести ее имя таким тоном, словно это каламбур какой-то. Это же просто хамство.
Как бы там ни было, Элина была уже не той, что когда-то танцевала в Вашингтоне румбу с кувшином лимонада в руке. Сейчас она скорее напоминала набальзамированную психоаналитиками мумию; мне даже померещилось, что я слышу, как гремят в ее сумочке пузырьки с таблетками. Разговор со мной она начала так: «Боже мой, какой у вас цветущий вид. Вы такая загорелая». Даже не поздоровалась. Она была вполне вежлива, но, кажется, ее голос работал в. режиме «разговор-с-продавщицей-в-магазине».
Когда я сказала Тобиасу, что ресторан, куда мы собирались, закрыт, она предложила взять нас на ленч в «свой ресторан» в Верхнем Нью-Йорке. Я подумала: «Как это мило!», но Тобиас колебался, что не имело никакого значения - Элина просто приказала ему, и все. Насколько я понимаю, он избегает показывать матери людей, с которыми общается; видимо, она помирала от любопытства.
Короче, пошли мы к Бродвею, они оба горячие, как гренки, в своих мехах (Тобиас тоже был в шубе - ну и мажор), а у меня, в стеганой хлопчатобумажной курточке, зуб на зуб не попадал. Элина рассказывала о своей коллекции произведений искусства («Я живу и дышу искусством!»), а мы топали мимо почерневших зданий, пахнущих чем-то солено-рыбным, как икра; мимо взрослых мужиков с волосами, стянутыми в хвост, в костюмах от Кензо, и психически больных бездомных носителей СПИДа, на которых никто не обращал внимания.
- В какой ресторан вы пошли?
- Мы поехали на такси. Я забыла название: где-то в восточной части Шестидесятых улиц. Надо сказать, trop chic. В наше время всё tres trop chic: кружева, свечи, карликовые нарциссы и хрусталь.
Пахло приятно, как сахарной пудрой; перед Элиной просто на пол стелились. Нас отвели в банкетный зал, меню было написано мелом на грифельной доске - мне это нравится; так уютнее. Но что странно - официант держал доску лицом только ко мне и Тобиасу, а когда я хотела повернуть ее, Тобиас сказал: «Не волнуйся. У Элины аллергия на все известные виды продуктов. Она ест одно просо и пьет дождевую воду, которую в цинковых баках доставляют из Вермонта».
Я засмеялась, но очень быстро осеклась, поняв по лицу Элины, что это правда. Подошел официант и сообщил, что ей звонят, и она не возвращалась, пока ленч не кончился.
- Да, Тобиас тебе привет передает - хочешь бери, хочешь нет, - говорит Клэр, закуривая еще одну сигарету.
- Ого! Какой внимательный.
- Ладно, ладно. Сарказм не прошел незамеченным. Может, здесь уже и час ночи, но я еще что-то соображаю. Так на чем я остановилась? Да - мы с Тобиасом впервые остались одни. И что же, думаешь, я спрашиваю его о том, что меня действительно занимает? Типа - почему он сбежал от меня в Палм-Спрингс и куда катится наш роман? Естественно, нет. Мы сидели, болтали, ели; еда, надо сказать, была и вправду изысканная: салат из корней сельдерея под ремуладом и рыба-солнечник под соусом «Перно». М-м-м. Ленч, в общем-то, пролетел быстро. Не успела я оглянуться, Элина вернулась и - zoom: мы выходим из ресторана; zoom: меня чмокнули в щеку; zoom: она в такси уезжает в сторону Лексингтон авеню. Неудивительно, что Тобиас так груб. Представь себе его воспитание.
Мы остались на тротуаре - в полной пустоте. По-моему, меньше всего нам хотелось разговаривать. Мы потащились вверх по Пятой авеню в музей Метрополитен, где было красиво, тепло, ходило множество хорошо одетых ребятишек и жило музейное эхо. Но Тобиас не мог не испакостить атмосферу нашей встречи: он учинил большой-большой скандал в гардеробе - заставлял бедную женщину повесить его шубу подальше, чтобы борцы за права животных не кинули в нее бомбочкой с краской. После этого мы поспешили в зал с египетскими скульптурами. Господи, люди тогда были просто крошечные.
- Мы не слишком долго разговариваем?
- Нет. Все равно Арманд платит. Итак. Суть в том, что перед черепками коптской керамики, когда мы оба чувствовали, что занимаемся ерундой и зря прикидываемся, будто нас что-то связывает, хотя на самом деле ни фига между нами нет, - он наконец решился высказать свои мысли вслух… Энди, подожди секундочку. Я умираю от голода. Дай сбегаю к холодильнику. - Сейчас? На самом интересном месте… - Но Клэр бросила трубку. Пользуясь этим, я снимаю измятую в поездке куртку и наливаю стакан воды из-под крана, выждав пятнадцать секунд, чтобы стек ржавый ручеек. Затем включаю лампу и удобно устраиваюсь на софе, положив ноги на кресло.
- Я вернулась, - говорит Клэр, - с очень милым пирожком с сыром. Ты завтра помогаешь Дегу в баре на вечеринке Банни Холландера?
(Какой вечеринке?)
- Какой вечеринке?
- Наверно, Дег еще не успел тебе сказать.
- Клэр, что сказал Тобиас?
Я слышу, как она набирает в грудь воздуха.
- Он сказал мне как минимум часть правды. Сказал: он знает, что мне нравится в нем только внешность - «не отрицай, ни за что не поверю». (Как будто я пыталась.) И знает, что его, кроме как за внешность, любить не за что - вот он на красоте своей и выезжает, ничего другого не остается. Разве это не грустно?
Вслух я поддакиваю, но в то же время вспоминаю, что на прошлой неделе сказал Дег - будто Тобиас встречается с Клэр по каким-то своим, темным мотивам: мог бы поиметь любую на свете, а вместо этого мчится к нам в горы. Нет, пожалуй, с этой его исповедью дело посерьезнее. Клэр читает мои мысли:
- Оказывается, не только я его использовала, но и наоборот. Он сказал, что потянулся ко мне в основном потому, что ему померещилось, будто я знаю какую-то тайну о жизни - что у меня какая-то магическая проницательность и она дает мне энергию, чтобы уйти от повседневности. Он сказал, что ему было интересно, какую такую новую жизнь мы с тобой и Дегом организовали тут, на краю калифорнийской пустыни. Он хотел выведать мою тайну, сам надеясь удрать, но, послушав наши разговоры, понял, что ему этого сроду не осилить. Нет у него мужества, чтобы жить абсолютно свободной жизнью. Отсутствие правил вселило бы в него страх. Не знаю. Мне это показалось неубедительной чушью. Уж слишком в точку, как заученный урок. Ты бы ему поверил?
Разумеется, я бы не поверил ни единому слову, но тут я не стал высказывать свое мнение.
- Я промолчу. По крайней мере, обошлось без грязи - без смрадного последа… - Без грязи? Когда мы вышли из музея и пошли по Пятой авеню, мы даже докатились до давай-останемся-просто-друзьями. Во какая безболезненность. Так вот, когда мы шли, мерзли и думали о том, как легко нам обоим удалось избежать ярма, я нашла палку. Это была ветка-рогулька, оброненная парковыми рабочими с грузовика. Настоящий прут лозоходца. Да! Он был ниспослан мне свыше, это уж точно! Ветка просто встряхнула меня, ни разу в жизни я ни к чему так инстинктивно не кидалась - словно этот прутик был моей неотъемлемой частью, вроде ноги или руки, нечаянно потерянной двадцать семь лет назад.
Я рванулась к нему, подняла, осторожно потерла - на моих черных кожаных перчатках остались кусочки коры, потом взялась за «рога» и стала вращать руками - классические пассы лозоходца.
Тобиас сказал: «Что ты делаешь? Брось, мне стыдно с тобой идти», - как и следовало ожидать, но я крепко сжимала ветку всю дорогу от Пятой на Пятидесятые к Элине, куда мы шли пить кофе. Оказалось, что Элина живет в огромном кооперативном доме, построенном в тридцатых в стиле модерн; внутри все белое, поп-артовские портреты взрывов, злющие карманные собачонки, горничная на кухне соскребает пленку с лотерейных билетов. Все как полагается. В его семейке с художественным вкусом полный вперед.
Когда мы вошли, я почувствовала, что сытный ленч и вчерашняя затянувшаяся гулянка дают себя знать. Тобиас пошел в дальнюю комнату звонить, а я сняла куртку и туфли и легла на кушетку - понежиться и понаблюдать, как угасает за Помадным тюбикомсолнце. Это было как мгновенная аннигиляция - ну знаешь, внезапно наваливается смутная, гудящая шмелем, беспечная дневная усталость, и все. Не успела я проанализировать ее, как превратилась в неодушевленный предмет.
И проспала, наверно, не один час. Просыпаюсь - за окном темно; и похолодало. Я была укрыта индейским одеялом (племя арапахо), а на стеклянном столике лежала всякая всячина, которой прежде не было: пакеты картофельных чипсов, журналы… Я на все это смотрела - и ни черта не понимала. Знаешь, как иногда, прикорнув днем, просыпаешься и тебя от беспокойства трясет? Именно это произошло со мной. Я не могла вспомнить, кто я, где я, какое сейчас время года - ничего. Все, что я знала: я существую. Я чувствовала себя такой голой, беззащитной, как огромное и только что скошенное поле. Когда же из кухни вошел Тобиас со словами: «Привет, соня», я внезапно все вспомнила и так этому обрадовалась, что заплакала. Тобиас подошел ко мне и сказал: «Эй, что случилось? Не залей слезами одеяло… Иди сюда, малышка». Но я только схватилась за его руку и дала волю слезам. Мне кажется, он смутился.
Через минуту я успокоилась, высморкалась в бумажное полотенце, лежавшее на кофейном столике, потянулась за своей лозой и прижала ее к груди. «О господи, да что ты зациклилась на этой деревяшке! Слушай, я, честно, не ожидал, что наш разрыв так на тебя подействует. Извини». - «Извини? - говорю я. - Наш разрыв меня не так уж нервирует, благодарю за заботу. Не льсти себе. Я думаю о другом». - «О чем же?» - «О том, что я теперь - наконец-то - точно знаю, кого полюблю. Это открылось мне во сне». - «Так поделись же новостью, Клэр». - «Возможно, ты и поймешь, Тобиас. Когда я вернусь в Калифорнию, я возьму эту ветку и пойду в пустыню. Там я буду проводить все свободное время в поисках воды. Жариться на солнце и отмеривать в пустоте километр за километром - может, увижу джип, а может, меня укусит гремучая змея. Но однажды, не знаю когда, я взойду на бархан и встречу человека, который тоже будет искать воду лозой. Не знаю, кто это будет, но его-то я и полюблю. Человека, который, как и я, ищет воду».
Я потянулась за пакетом картофельных чипсов на столе. Тобиас говорит: «Просто отлично, Клэр. Не забудь надеть портки в обтяжку - на голое тело, без трусов; не исключено, что ты еще будешь ездить стопом и, как байкерская телка, трахаться в фургонах с незнакомцами».
Я проигнорировала этот комментарий, потому что, потянувшись за чипсами, обнаружила за пакетом пузырек лака для ногтей «Гонолулу-Чу-Ча». Ну дела.
Я взяла пузырек в руки и уставилась на этикетку. Тобиас улыбнулся, а у меня отключились мозги, а потом возникло жуткое такое ощущение - как в ужастиках, которые Дег рассказывает: когда человек едет один в «крайслере-К-каре» и внезапно понимает, что под задним сиденьем спрятался бродяга-убийца с удавкой.
Я схватила туфли и стала их надевать. Затем куртку. Буркнула, что мне пора идти. Вот тут-то Тобиас и принялся хлестать меня своим медленным раскатистым голосом: «Ты ведь такая возвышенная, Клэр! Ждешь со своими тепличными недоделанными друзьями прозрения в пальмовом аду? Так вот что я тебе скажу. Мне нравится моя работа в этом городе. Нравится, си деть в кабинете с утра до ночи, и битвы умов нравятся, и борьба за деньги и престижные вещи, и можешь считать меня полным психом».
Но я уже направлялась к двери и, проходя мимо кухни, мельком, но очень ясно увидела в дверном проеме пару молочно-белых скрещенных ног и облачко сигаретного дыма. Тобиас, последовавший за мной в прихожую, а потом к лифту, едва не наступал мне на пятки. Он не унимался: «Знаешь, когда я впервые тебя встретил, я подумал, что наконец-то мне выпал шанс узнать человека выше меня. Развить что-нибудь возвышенное в себе. Так вот - нах… возвышенное, Клэр. Не хочу я этих ваших прозрений. Мне надо все и сейчас. Я хочу, чтобы злые грудастые девки били меня по голове ледорубами. Злющие удолбанные девки. Можешь ты понять, как это здорово?»
Я нажала кнопку вызова лифта и уставилась на двери, которые, похоже, не собирались открываться. Он отпихнул ногой одну из увязавшихся за нами собак и продолжил тираду:
«Я хочу, чтобы жизнь была боевиком. Хочу быть паром из радиаторов, который ошпаривает цемент на автостраде Санта-Моника после того, как тысячи машин столкнулись и взгромоздились друг на друга, и чтоб на заднем плане, из динамиков всех этих разбитых тачек, ревел кислотный рок. Хочу быть человеком в черном капюшоне, включающим сирены воздушной тревоги. Хочу, голый, обветренный, лететь на самой первой ракете, которая мчится разнести на х… все до единой деревушки в Новой Зеландии».
К счастью, двери наконец открылись. Я вошла внутрь и молча посмотрела на Тобиаса. Он продолжал прицеливаться и палить: «Да иди ты к черту, Клэр. Ты со своим взглядом сверху вниз. Все мы декоративные собачонки; только случилось так, что я знаю, кто меня ласкает. Но учти - чем больше людей вроде тебя выходят из игры, тем легче победить людям вроде меня».
Дверь закрылась, и я лишь помахала ему на прощание, а когда начала спускаться, почувствовала, что слегка дрожу, но убийца под задним сиденьем исчез. Наваждение меня отпустило, и когда я спустилась в вестибюль, то уже поражалась, какой же безмозглой обжорой я была - не могла наесться сексом, унижением, псевдодрамой. И я тут же решила никогда больше так не экспериментировать. Все, что можно сделать с тобиасами этого мира, - вообще не впускать их в свою жизнь. Не соблазняться их товарами и услугами. Господи, я почувствовала только облегчение - ни капли злости.
Мы оба обдумываем ее слова.
- Съешь пирожок с сыром, Клэр. Мне нужно время, чтобы все это переварить.
- Не-а. Не могу есть, не тянет. Ну и денек. Да, кстати, сделай одолжение… Не мог бы ты завтра, перед моим возвращением, поставить в вазу цветы? Ну например, тюльпаны? Мне они понадобятся.
- О! Означает ли это, что ты вновь переселяешься в свой домик?
- Да.
ПЛАСТИК НЕ РАЗЛАГАЕТСЯ
Сегодняшний день - редкостный метеорологический феномен. Пыльные торнадо обрушились на холмы Тандерберд-Коув в долине, где живут Форды; все города пустыни - на чрезвычайном положении, ибо возможно внезапное наводнение. В Ранчо-Мирадж олеандровая живая изгородь оказалась дырявым ситом - теперь колючая взвесь из перекати-поля, пальмовых листьев и высохших стаканчиков от мороженого «Ням-ням» бомбардирует стену детской клиники имени Барбары Синатра. И все же воздух теплый и вопреки здравому смыслу светит солнце.
МОГИЛЬНИК С ЧАСАМИ: феномен, когда, видя какой-то предмет, человек автоматически начинает вычислять примерный период его «полураспада»: «Хуже всего с горнолыжными ботинками. Они из бронебойной пластмассы. Проваляются до тех пор, пока наше солнце не вспыхнет сверхновой звездой».
- С возвращением, Энди, - кричит Дег. - Вот такая погода была здесь в шестидесятых. - Он зашел в бассейн по пояс и что-то собирает сетью с поверхности воды. - Ты только посмотри на это небо - большое-пребольшое, а? И знаешь еще что - пока тебя не было, наш хозяин польстился на дешевизну и купил с рук покрытие для бассейна. Смотри, что из этого вышло…
А вышло следующее: пузырчатая пластиковая пленка, пролежавшая много лет на солнце в испарениях гранулированной хлорки, не выдержала; органическая смола покрытия начала разлагаться, выпуская в воду тысячи изящных, трепещущих пластиковых лепестков, прежде заключавших в себе пузырьки воздуха. Любопытные собаки, постукивая золотистыми лапами по цементному бортику бассейна, смотрят на воду, нюхают, но не пьют, потом косятся на ноги Дега, вокруг которых шныряют мелкие чешуйки гниющего пластика, - при виде этого мне вспоминается один апрельский вторник в Токио и лепестки, падающие на землю с отцветающих вишен. Дег рекомендует собакам отвалить - ничего здесь съедобного нет.
- Спасибо, не хочу смотреть. Наслаждайся сам. Слышал, что произошло с Клэр?
- Что она избавилась от мистера Слизняка-ЛТД? Да, она утром звонила. Должен заметить - я восхищен романтическим духом этой девушки.
- Да, она просто прелесть, это точно.
- Она вернется сегодня часов в одиннадцать вечера. К завтрашнему дню мы тебе сюрпризик заготовили. По нашему разумению, тебе понравится. Ты ведь никуда завтра не собираешься?
- Нет.
- Отлично.
Мы говорим о праздниках и том, что они по определению не способны доставить человеку радость; все это время Дег трудолюбиво гоняет воду через сеть. О Шкипере и «астон-мартине» я пока не спрашиваю.
- Знаешь, я всегда думал, что пластик неистребим, а он, оказывается, гниет. Да ты смотри, смотри - это же замечательно. И знаешь, я тут еще придумал, как избавить мир от плутония - без всякого риска и навсегда. Пока вы себе шлялись, я работал головой.
- Рад слышать, что ты разрешил крупнейшую проблему современности, Дег. Почему-то мне кажется, что ты сейчас об этом расскажешь.
ДЕСЯТОЧКА: первое десятилетие нового века.
- Какая проницательность. Итак, надо сделать вот что… - Ветер гонит комок лепестков прямо в сеть Дега. - Собираем весь плутоний, который валяется под ногами, - все эти глыбы, которыми на атомных электростанциях двери подпирают. Глыбы обливаем сталью, как драже «Эм энд Эм» - шоколадом, а потом загружаем ими ракету и запускаем ее в небо. Если запуск не удается, собираем конфетки и - вторая попытка. Но с ракетой-то ничего не случится, и плутоний улетит прямо к солнцу.
- Красиво. А что, если ракета упадет в воду и плутоний затонет?
- А ты запускай ее в сторону Северного полюса, и она приземлится на лед. А затонет - пошлем подводную лодку и поднимем его. И все дела. Бог мой, какой я умный.
- Ты уверен, что это еще никому не приходило в голову?
- Кто его знает. Но на данный момент это все равно самая блестящая идея. Кстати, ты сегодня мне помогаешь на большом приеме у Банки Холландера. Я внес тебя в список. Будет прикольно. Разумеется, если ветер до вечера не разнесет все наши дома в щепки. Боже, ты только послушай, как они скрипят.
- Дег, а что Шкипер?
- А что Шкипер?
- Как ты думаешь, он тебя заложит?
- Даже если заложит, я скажу, что этого не было. И ты так скажешь. Двое против одного. Мне что-то неохота обзаводиться собственным уголовным делом.
Мысль о суде и тюрьме приводит меня в ступор. Дег замечает это по моему лицу.
- Не боись, друг. До этого не дойдет. Обещаю. И знаешь что? Ты не поверишь, чья это была машина…
- Чья?
- Банни Холландера. Чувака, чей прием мы сегодня обслуживаем.
- О господи!

* * *

Взбалмошные сизые лучи дуговых прожекторов мечутся как шальные в затянутом облаками небе - кажется, то вырывается на свободу содержимое ящика Пандоры.
МЕТАФАЗИЯ: неспособность воспринимать метафоры.
ДОРИАНГРЕЙСТВО: нежелание отпустить свое тело на волю и милостиво разрешить ему стареть.
Я в Лас-Пальмасе, за стойкой алкогольного бара на новогоднем балу Банни Холландера (стразы, стразы и еще раз стразы). Нувориши тычутся своими лбами мне в лицо, требуя одновременно коктейлей (парвеню-богатеи обслугу ни в грош не ставят) и моего одобрения, а возможно, заодно и интимных услуг. Общество не самой высокой зрелищной категории: теледеньги состязаются с киноденьгами; полно тел, в запоздалую реставрацию которых вбухано слишком много денег. Смотрится красиво, но блеск это фальшивый; обманчивое псевдоздоровье загорелых жирных людей; стандартные лица, какие бывают у младенцев, стариков и тех, кому часто делали подтяжки. Казалось бы, должны присутствовать знаменитости, но их-то как раз и нет; губительный это симбиоз: сумасшедшие деньги плюс отсутствие известных людей. Хотя вечеринка определенно проходит на ура, хозяин, Банни Холландер, явно недоволен нехваткой великих мира сего.
Банни - знаменитость местного значения. В 1956-м он поставил на Бродвее шоу «Целуй меня, зеркало» или еще какую-то там хренотень, которая имела грандиозный успех, и с тех пор тридцать пять лет почивает на лаврах. Волосы у него седые, лоснящиеся, как мокрая газета, на лице неизменно злобное выражение, придающее ему сходство с растлителем малолетних, - результат регулярных подтяжек кожи, которые он начал делать еще в шестидесятых. Но Банни знает кучу похабных анекдотов и хорошо обращается с обслугой - лучшего сочетания и не придумаешь. Оно-то и компенсирует его недостатки.
Дег открывает бутылку белого:
- У Банни такой вид, словно под верандой его дома закопан расчлененный бойскаут.
- Милый, у нас у всех под верандами расчлененные бойскауты, - произносит Банни, незаметно (несмотря на свою тучность) вынырнувший откуда-то сзади, и протягивает Дегу свой бокал.
- Пожалуйста, льду для коктейльчика-перчика. - Он подмигивает и, вильнув задом, уходит.
Дег, как ни удивительно, смущенно краснеет.
- Впервые встречаю человека, окруженного таким количеством тайн. Жаль его машину. Лучше бы ее хозяином оказался кто-нибудь, мне ненавистный.
Позже, пытаясь найти ответ на вопрос, который не решаюсь задать прямо, я исподволь завожу с Банни разговор о сгоревшей машине:
- Банни, я тут читал в газете насчет твоей машины. Это у нее была наклейка на бампере: «Спросите, как делишки у моих внучат»?
- А, это. Проделка моих друганов из Вегаса. Огонь-парни. О них мы не говорим. - Разговор окончен.
Особняк Холландера был построен во времена первых полетов на Луну и напоминает воплощенную грезу невероятно тщеславного и ужасно испорченного международного фармазона той эпохи. Повсюду подиумы и зеркала. Скульптуры Ногучи и мобили Кальдера; все кованые решетки изображают строение атома. Стойка, обшитая тиковым деревом, вполне сошла бы за бар в преуспевающем лондонском рекламном агентстве эпохи Твигги. Освещение и обстановка подчинены единой цели - все должны выглядеть об-во-ро-жи-тель-но.
Несмотря на отсутствие знаменитостей, вечер об-во-ро-жи-тель-ный, о чем не забывают напоминать друг другу гости. Светский человек - а Банни вполне заслуживает этого наименования - знает, что требуется для общего улета.
- Без байкеров, трансвеститов и фотомоделей вечеринка не вечеринка, - мурлычет он у сервировочных столиков, заваленных утятиной без кожи в чилийском черничном соусе.
Разумеется, за этим заявлением стоит знание того факта, что все эти (а также многие другие) социальные типы на вечеринке представлены. На непринужденное веселье способны одни только дети, по-настоящему богатые старики, чертовски красивые люди, извращенцы, люди, которые не в ладах с законом… К тому же, к большому моему удовольствию, на вечеринке нет яппи; этим наблюдением я делюсь с Банни, когда он подходит за своим девятнадцатым джин-тоником.
- Приглашать яппи - все равно что звать в гости столбы, - отвечает он. - О, смотри - монгольфьер! - Он исчезает.
Дег чувствует себя как рыба в воде, потихоньку практикует самообслуживание - у него своя программа потребления коктейлей (и никакой профессионально-бармекской этики), - болтает и возбужденно спорит с гостями. Большую часть времени его вообще нет за стойкой - он носится по дому или по ярко освещенному кактусовому саду, время от времени возвращаясь для краткого отчета.
КИТАЙСКАЯ ГРАМОТНОСТЬ: уснащение повседневных разговоров названиями исчезнувших с карты мира стран, забытых фильмов и малоизвестных книг, имен покойных телеведущих и т.д. За этой склонностью стоит подсознательная тяга показать свою образованность, а также желание обособиться от мира массовой культуры.
- Энди, сейчас был такой прикол. Я помогал чуваку с Филиппин кормить ротвейлеров бескостными тушками цыплят. Собак на сегодня заточили в клетку. А шведка с чудом бионики на ноге - у нее там нейлоновая такая шина - это дело снимала 16-миллиметровой камерой. Говорит, она упала в карьер в Лесото, отчего ее ноги едва не превратились в osso buco.
- Отлично, Дег. Передай мне две бутылки красного, будь добр.
- Прошу, - Передав вино, закуривает сигарету, ни малейшего намека нато, что он собирается поработать в баре. - Еще я разговаривая с дамой по фамилии Ван-Клийк - такой старой-престарой, в гавайской рубашке и с лисой на шее. Она владеет половиной газет на Западном побережье. И она рассказала, что в начале второй мировой войны ее совратил а Монтеррее родной брат Клифф, который потом умудрился утонуть в подводной лодке у Гельголанда, С тех пор она может жить только в жарком, сухом климате, являющем собой прямую противоположность миру изувеченных, обреченных на гибель подлодок. Но судя по тому, как она это излагала, она рассказывает это каждому встречному. Как Дег вытягивает такие откровения из незнакомых людей?
У главного входа, где семнадцатилетние девочки из Долины с убитыми перекисью русалочьими волосами «охмуряют» продюсера студии звукозаписи, я замечаю Нескольких полицейских. Стиль вечеринки таков, что я думаю: не очередные ли это «социальные типы», которых шутки ради зазвал Банни? Банки болтает с ними и смеется. Дег полицейских не видит. Банни ковыляет к нам.
- Герр Беяяингхаузен, если бы я знал, что вы закоренелый преступник, то пригласил бы вас не барменом, а в качестве гостя. Стражи закона спрашивают вас у входа. Не знаю, чего они хотят, но если затеешь скандал, сделай одолжение - не стесняйся в жестах.
Банни вновь упорхнул; у Дега белеет лицо. Он строит мне гримасу, затем выходит в открытую стеклянную дверь и идет не к полиции, а в самый дальний угол сада.
- Пьетро, - прощу я, - подмени меня на время. Надо по делам отлучиться. Десять минут.
- Зацепи и мне, - говорит Пьетро, решив, что я иду на автостоянку - взглянуть, как обстоят дела с наркотиками. Но, разумеется, я иду за Дегом.

* * *

- Я давно гадал, что буду чувствовать в тот момент, - говорит Дег, - когда наконец попадусь. А чувствую я облегчение. Как будто ушел с работы. Я тебе рассказывал историю о парне, жутко боявшемся подцепить какую-нибудь венерическую болезнь? - Дег достаточно пьян, чтобы быть откровенным, но не настолько, чтобы нести чушь. Я нашел его неподалеку от дома Банни. Его ноги свешиваются из раструба огромного цементного стока, устроенного на случай внезапного наводнения.
- Он десять лет изводил своего врача анализами крови и пробами Вассермана, пока в конце концов (уж не знаю как) не подцепил что-то. Тут он говорит доктору: «М-да, ну ладно, тогда пропишите мне пенициллин». Прошел курс лечения и навсегда забыл о болезнях. Ему просто хотелось, чтобы его наказали. Вот и все.
Трудно представить себе менее подходящее место для посиделок в такое время. Внезапное наводнение - оно и есть внезапное наводнение. Только что было все путем, а еще секунда - и накатывается пенистое белое варево из шалфея, выброшенных на улицу диванов и захлебнувшихся водой койотов.
Стоя под трубой, я вижу только ноги. Акустика классная - голос Дега превратился в зычный, раскатывающийся эхом баритон. Я карабкаюсь наверх и сажусь рядом. Все залито лунным светом, но луны не видно, светится только кончик сигареты Дега. Дег кидает в темноту камешек.
- Шел бы ты в дом, Дег. Пока копы не стали стращать гостей пистолетами, требуя сообщить, где ты скрываешься.
- Скоро пойду, дай мне одну минуту - похоже, Энди, похождениям Вандала Дега пришел конец. Сигарету дать?
- Не сейчас.
- Знаешь что? Я немного обалдел. Может, расскажешь коротенькую историю - любую, и я пойду.
- Дег, сейчас не время.
- Всего одну, Энди, как раз сейчас - время.
Я хватаюсь за голову, но, как ни странно, одна короткая история мне вспоминается.
- Ну ладно, слушай. Когда много лет назад я был в Японии (по программе студенческого обмена), я жил в семье, в которой была девочка лет четырех. Славная такая крошка.
Так вот, когда я въехал (прожил я там с полгода), она не желала замечать мое присутствие в доме. Игнорировала меня, когда я за обедом к ней обращался. При встречах в коридоре просто проходила мимо. В ее мире я не существовал. Естественно, это было обидно; каждому нравится считать себя обаятельным человеком, которого инстинктивно обожают животные и дети.
Ситуация раздражала еще и тем, что поделать-то ничего было нельзя; все попытки заставить ее произнести мое имя или отреагировать на мое присутствие заканчивались неудачей.
Однажды я пришел домой и обнаружил, что бумаги в моей комнате, письма и рисунки, над которыми я немало потрудился, порезаны на кусочки, искромсаны и размалеваны явно злой детской рукой. Я пришел в бешенство. А когда она вскоре прошествовала мимо моей комнаты, я не сдержался и начал довольно громко по-японски и по-английски бранить ее за проказу.
Разумеется, я тут же почувствовал себя свиньей. Она ушла, а я подумал, не перегнул ли палку. Но через несколько минут она принесла мне своего ручного жучка в маленькой клетке (распространенная забава азиатских детей), схватила меня за руку и потащила в сад. Там она стала рассказывать о тайных похождениях этого насекомого. Суть в том, что она не могла вступить в общение до того, как ее за что-нибудь не накажут. Сейчас ей, должно быть, лет двенадцать. Месяц назад я получил от нее открытку.
Мне кажется, Дег не слушал. А следовало бы. Но ему просто хотелось слышать человеческий голос. Мы еще немного пошвырялись камешками. Потом, ни с того ни с сего, Дег спросил, знаю ли я, как умру.
- Беллингхаузен, перестань меня грузить. Иди и разберись с полицией. Они, вероятно, хотят просто задать несколько вопросов.
- Fermez la bouche, Энди. Вопрос был риторический. Я сам расскажу, как, мне кажется, я умру. Это произойдет примерно так. Мне будет семьдесят лет, я останусь здесь в пустыне, никаких вставных челюстей - все зубы свои, - и буду одет в серый твидовый костюм. Я буду сажать цветы - тоненькие, хрупкие цветочки, которым в пустыне день житья, вроде бумажных цветов, какими клоуны украшают свои головы, - в маленьких горшочках типа клоунских шапок. Не будет слышно ни единого звука, только жужжание жары; мое тело, согнувшееся над лопатой, звякающей о каменистую почву, не будет отбрасывать тени. Солнце будет в самом зените, и вдруг позади послышится ужасающее хлопанье крыльев - громкое, громче, чем у всех птиц на свете. Медленно обернувшись, я едва не ослепну, увидев спустившегося ангела, золотистого и нагого, выше меня на целую голову. Я поставлю на землю маленький цветочный горшок - почему-то мне будет стыдно держать его в руках. И сделаю вдох, последний.
Ангел обхватит мои хрупкие кости, поднимет меня на руки, и не пройдет и нескольких секунд, как он бесшумно и с безграничной нежностью понесет меня к солнцу и швырнет прямо в его недра.
Дег бросает сигарету и прислушивается к звукам празднества, плохо различимым в овраге.
- Ну, Энди, пожелай мне удачи, - говорит он, выпрыгивает из цементной трубы на землю, отходит на несколько шагов, останавливается, разворачивается и просит меня: - Нагнись на секундочку. - Я повинуюсь, после чего он целует меня, а перед моими глазами встает разжиженный потолок супермаркета, опрокинутым водопадом несущийся к небу. - Вот. Мне всегда хотелось это сделать.
Он возвращается в блестящее многолюдье вечеринки.
ЖДИ МОЛНИИ
Первый день нового года. Окутанный трепещущими миражами дизельных выхлопов (каждый - верная эмфизема), я жарюсь в дорожной пробке возле Калексико, Калифорния, в очереди перед пограничным КПП - и уже чувствую метановый запах Мексики, до которой рукой подать. Моя машина отдыхает на косичкообразном шестиполосном шоссе, полуразрушенном, озаренном лучами усталого зимнего заката. По этому линейному пространству ползу - дюйм за дюймом - не только я, но и целый подарочно-коллекционный набор всех типов людей и транспортных средств: татуированные фермеры теснятся по трое в кабинах пикапов, бодро транслирующих на всю округу кантри и ковбойские баллады; закондиционированные, в фирменных солнцезащитных очках яппи (тихо веет Генделем и Филипом Глассом) отягощают своим присутствием седаны с зеркальными стеклами; местные Hausfrauenв бигуди, по пути на дешевые мексиканские рынки потребляющие передачу «Дайджест всех сериалов», - а сидят они в «хёнде» с веселенькими наклейками; канадские супруги-близнецы пенсионного возраста спорят над рвущимися по швам картами США, которые слишком часто разворачивали и сворачивали. На обочине, в будочках яркой леденцовой раскраски, меняют песо люди с японскими именами. Слышен собачий лай. Если мне захочется получить «левый» гамбургер или мексиканскую страховку на машину, все окрестные коммерсанты наперегонки ринутся исполнять мой каприз, В багажнике моего «фольксвагена» две дюжины бутылок воды «Эвиан» и бутылка иммодиума - средства от поноса: некоторые буржуазные привычки неистребимы.

* * *

Закрыв бар в одиночку, я вернулся домой в пять утра, абсолютно измотанный. Пьетро и еще один бармен смылись раньше - снимать телок в ночном клубе «Помпея». Дега за какой-то надобностью увели в полицейский участок. Когда я пришел домой, ни в одном бунгало не горел свет, и я сразу завалился спать - новости о трениях Дега с законом и приветственная речь для Клэр могут и подождать.
Проснувшись утром около одиннадцати, я обнаружил на своей входной двери записку, приклеенную скотчем. Рукою Клэр было написано:
Ниже Дег написал:
ПАЛМЕР, СНИМИ СО СЧЕТА ВСЕ СБЕРЕЖЕНИЯ. ПРИЕЗЖАЙ. ТЫ НАМ НУЖЕН.
P. S. ПРОСЛУШАЙ СВОЙ АВТООТВЕТЧИК.
На автоответчике я обнаружил следующее послание:
Мое почтение, Палмер. Вижу, ты прочел записку. Извини за сумбурную речь, но я полностью ухайдакался. Пришел утром в четыре и даже спать не ложился - посплю в машине по дороге в Мексику. Я говорил тебе, что у нас для тебя сюрприз. Клэр сказала (и в этом она права), что, если мы дадим тебе слишком много времени на раздумья, ты никогда не приедешь. Очень уж ты все анализируешь. Так что не думай - а просто приезжай, ладно? Обо всем здесь поговорим.
А правосудие… Знаешь, что произошло? Вчера прямо у «Ликерного погребка» Шкипера задавил «джи-ти-оу», доверху набитый Глобальными Тинейджерами из округа Оранж. Вот уж quelle везуха! В его кармане нашли адресованные мне психописьма, где он пишет, что спалит меня, совсем как ту машину, и тому подобное. Moi! Страшно, аж жуть! Ну, я сказал полиции (и, заметь, почти не соврал), что видел Шкипера на месте преступления и полагаю - он испугался, что я заявлю на него. Все четко. Так что дело закрыто, но скажу тебе - твой знакомый проказник сыт вандализмом на девять жизней вперед.
Итак, увидимся в Сан-Фелипе. Рули осторожнее (господи, что за гериартрический совет) и - увидимся вече…

* * *

- Эй, мудак, двинь жопой! - не выдерживает позади темпераментный Ромео и почти въезжает в меня своей ржавой приплюснутой жестянкой цвета шартреза.
КЛИНИЧЕСКАЯ WANDERLUST: болезнь, обычно поражающая детей из семей среднего класса, чье детство прошло «на чемоданах». Неспособные укорениться где бы то ни было, они постоянно переезжают, всякий раз надеясь обрести на новом месте идеальную общность с идеальными соседями. (Wanderlust по-немецки - «тяга к странствиям».)
Поздравляем с возвращением в реальность. Пора показывать зубки. Пора начинать жить. Но это тяжко.
Уходя от столкновения, я ползу вперед, на один корпус машины продвигаясь к границе, на одну единицу измерения приближаясь к новому, менее отягощенному деньгами миру, где пожирающие и пожираемые образуют совсем иную, пока неведомую мне цепь питания. Как только я пересеку границу, автомобилестроение таинственным образом застопорится на несомненно техлахомском 1974 году, после которого устройство автомобильных двигателей настолько усложнилось, что они перестали поддаваться мелкому ручному ремонту, а проще говоря, разборке на части. Характерной чертой ландшафта будут изъеденные ржавчиной, разрисованные пульверизатором, простреленные во всех местах «полумашины» - урезанные в длину, высоту и ширину, раздетые искателями запчастей, культурологически невидимые, вроде обряженных в черные капюшоны актеровкукловодов из японского театра Бунраку.
ТАЙНАЯ ТЕХНОФОБИЯ: сокровенное, неафишируемое убеждение, что от прогресса больше вреда, чем пользы.
ПО ДЕВСТВЕННЫМ ПРОСЕЛКАМ: выбор маршрута по принципу «куда никто больше не попрется».
ОБЕЗЬЯННИЧАНЬЕ-ОТУЗЕМЛИВАНИЕ: желание человека, находящегося в чужой стране, казаться ее аборигеном.
СОЛИПСИЗМ ОТЬЕЗЖАНТА: поведение человека, который приезжает в чужую страну, надеясь оказаться ее первооткрывателем, но обнаруживает там множество конкурентов, приехавших за тем же. Раздраженный этим обстоятельством, человек отказывается даже разговаривать с ними, так как они заставили его разочароваться в собственной оригинальности и элитарности.
Дальше, в Сан-Фелипе, где когда-нибудь появится моя - наша - гостиница, я увижу изгороди из колючей проволоки, в которую вплетены китовые кости, хромированные бамперы от «тойот» и кактусовые скелеты. А на городских горячечно-белых пляжах увижу тощих уличных мальчишек с лицами, одновременно недо- и переэкспонированными на солнце, без всякой надежды на успех предлагающих замызганные ожерелья из фальшивого жемчуга и пузатенькие цепочки самоварного золота.

Предыдущая страница 7 Следующая страница


Дуглас Коупленд - Поколение Икс

Поколение Икс 8

Вот что будет моим новым ландшафтом. Глядя на Калексико через лобовое стекло, я вижу потные орды, бредущие пешком через границу с соломенными кошелками, которые под завязку набиты лекарствами от рака, текилой, двухдолларовыми скрипками и кукурузными хлопьями.
На границе я вижу забор, пограничный забор в сеточку, напоминающий мне некоторые фотографии австралийских пейзажей, - фотографии, на которых заграждения против кроликов разделили местность надвое: по одну сторону плодоносящая, обильная, утопающая в зелени земля, по другую - зернистая, иссушенная, доведенная до отчаяния лунная поверхность. Думая об этом контрасте, я также думаю о Деге и Клэр - о том, что они по доброй воле избрали жизнь на лунной стороне и каждый подчиняется своей нелегкой участи: Дег обречен вечно с тоской смотреть на солнце, а Клэр с веткой будет кружить в песках, исступленно ища под землей воду. Я же… Да, а что же я?
Я тоже на лунной стороне, в этом-то я уверен. Не знаю, когда и где, но я сделал свой выбор со всей определенностью. Очень возможно, что он принесет мне ужас и одиночество, - но я не жалею.
С моей стороны забора меня ждут два дела - два дела, которые стали делом жизни героев двух коротеньких историй; сейчас я их вам быстренько расскажу.
Первая история, которую я несколько месяцев назад поведал Дегу и Клэр, не имела тогда успеха. Она называется «Молодой Человек, который страстно желал, чтобы в него ударила Молния».
Как явствует из названия, это история о молодом человеке. Он тянул лямку в одной чудовищной корпорации, а однажды послал подальше все, что имел, - раскрасневшуюся, разгневанную молодую невесту у алтаря, перспективы служебного роста, все, ради чего вкалывал всю жизнь, - и лишь затем, чтобы в битом «понтиаке» отправиться в прерии гоняться за грозой. Он не мог смириться с мыслью, что проживет жизнь, так и не узнав, что такое удар молнии.
Я сказал, что мой рассказ не имел успеха, потому что история закончилась ничем. В финале Молодой Человек по-прежнему был где-то в Небраске или Канзасе - бегал себе по степи, подняв к небу карниз от занавески, позаимствованный в ванной, и моля о чуде. Дегу с Клэр до смерти хотелось знать, чем же все завершилось, но рассказ о судьбе Молодого Человека остался неоконченным; зная, что Молодой Человек скитается по злым степям, я спокойнее сплю по ночам.
Вторая же история… Да, она чуть посложнее, я еще никому ее не рассказывал. Она о молодом человеке… ладно, назовем вещи своими именами - она обо мне.
Она обо мне и еще об одном событии - мне нестерпимо хочется, чтобы это событие произошло со мной.
НАУТЕК ОТ ПРОГРЕССА: миграция в населенные пункты, мало затронутые техническим прогрессом и информационной революцией, свободные от вещизма.
Вот чего мне хочется: лежать на острых, как бритва, сверху напоминающих человеческий мозг скалах полуострова Баха-Калифорниа. Хочу лежать на этих скалах, и чтоб вокруг - никакой растительности, на пальцах - следы морской соли, а в небе пусть пылает химическое солнце. И чтоб ни звука - полная тишина, только я и кислород, ни единой мысли в голове, а рядом пеликаны ныряли бы в океан за рыбками - блестящими ртутными капельками.
Из маленьких порезов на коже, оставленных камнями, сочилась бы, на ходу сворачиваясь, кровь, а мозг мой превратился бы в тонкую белую нить, вибрирующую, как гитарная струна, протянувшуюся в небо, до самого озонового слоя. И, как Дег в свой последний день, я услышу хлопанье крыльев, но это будут крылья пеликана, летящего с океана, - большого, глуповатого, веселого пеликана, который приземлится рядом со мной и на своих гладких кожаных лапах вперевалочку подойдет к моему лицу и без страха, элегантно, как официант, предлагающий карту вин, положит передо мной подарок - маленькую серебряную рыбку.
За этот подарок я отдал бы что угодно.
1 ЯНВ. 2000 ГОДА
Я ехал в Калексико мимо Солтон-Си, огромного соленого озера, самой низкой точки Соединенных Штатов. Ехал через Бокс-каньон, через Эль-Сентро… Калипатрию… Броули. Землей округа Империал хочется гордиться - это «зимний сад Америки». После сурового бесплодия пустыни - ошеломляющее плодородие; бесчисленные поля с посевами шпината, отарами овец и стадами коров далматинской расцветки - какойгто сюрреализм от биологии. Здесь все плодоносит. Даже лаосские финиковые пальмы, колоннадой возвышающиеся вдоль хайвея.
Около часа назад, когда я ехал по этому царству торжествующего плодородия в сторону границы, со мной произошло нечто необыкновенное; по-моему, об этом обязательно надо рассказать. А случилось вот что.
Я только-только въехал с севера в низину Солтон-Си через Бокс-каньон. На душе у меня было светло - я как раз пересек границу края около плантаций цитрусовых возле небольшого городка под названием Мекка и украл с придорожного дерева теплый апельсин размером с шар для кегельбана. Меня засек фермер, выезжавший на тракторе из-за угла; он лишь улыбнулся, сунул руку в мешок за спиной и кинул мне еще один апельсин. Милосердие фермера показалось мне просто-таки вселенским. Сев в машину, я закрыл окна, чтобы не выпускать запах очищенного апельсина. Я заляпал руль клейким соком и ехал, вытирая руки о штаны. Поднявшись на гору, я неожиданно впервые за день увидел горизонт - над Солтон-Си, - а на горизонте нечто, заставившее мою ногу непроизвольно нажать на тормоз, а сердце - едва не выпрыгнуть изо рта.
Я увидел оживший рассказ Дега: ядерный гриб до самого неба, далеко-далеко на горизонте, злющий и плотный, со шляпкой в форме наковальни, размером со средневековое королевство и темный, как спальня ночью.
Апельсин упал на пол. Я притормозил у обочины под пронзительную серенаду едва не протаранившего меня сзади ржавого «эль-камино», набитого батраками-иммигрантами. Но сомнений не было; да, гриб торчал над горизонтом. Он мне не померещился. Именно таким он представлялся мне с пяти лет: бесстыдным, изможденно-помятым, всепожирающим.
Меня охватил ужас; кровь прилила к ушам; я ждал сирен; включил радио. Биопсия дала положительный результат. Неужели кризис произошел после полуденного выпуска новостей? Удивительно, но на радиоволнах все было спокойно - сплошной музон для конькобежцев да жалкие струйки еле слышных мексиканских радиостанций. Неужели я спятил? Почему никто и ухом не ведет? Навстречу мне проехали несколько машин; ни одна и не думала спешить. Делать было нечего; охваченный противоестественным любопытством, я двинулся дальше.
Гриб был таким огромным, что, казалось, бросал вызов перспективе. Я понял это, подъезжая к Броули, небольшому городку в пятнадцати километрах от границы края. Каждый раз, когда я думал, что достиг эпицентра взрыва, оказывалось, что гриб все еще далеко. Наконец я подъехал так близко, что его черная, как автопокрышка, ножка расползлась на все ветровое стекло. Горы - и те не кажутся такими огромными, но горы при всех своих амбициях не способны аннексировать атмосферу. А ведь Дег меня уверял, что эти грибы - маленькие-маленькие.
Наконец, круто повернув вправо на перекрестке с 86-м хайвеем, я увидел корни гриба. И тут доподлинно оказалось, что его натура проста и тривиальна: на маленьком пятачке фермеры жгли стерню, вот и всё дела. У меня камень с души упал. Черный, упирающийся макушкой в стратосферу монстр родился от хлипких бечевок оранжевого пламени, вьющихся на полях. Налицо было уморительное несоответствие деяния и произведенного им впечатления - ведь облако дыма виднелось за пятьсот миль. Да что там, даже из космоса.
Событие это превратилось в своеобразный аттракцион для зевак. Проезжая мимо горящих полей, машины переходили с рыси на медленный шаг, а многие, как и я, вообще останавливались. Роль piece de resistance, помимо дыма и огня, выполнял кильватерный след пламени - выгоревшая, покинутая на произвол всех ветров земля.
Эти поля обуглились до абсолютно черного цвета - совершенно космического, не имеющего к нашей планете никакого отношения. То была засасывающая чернота, не желавшая уступить внешним наблюдателям ни одного фотона; черный снег, бросивший вызов трехмерности пространства, повисший перед глазами зрителей, как листок бумаги в форме трапеции. Чернота была столь глубокой, интенсивной, безупречной, что в машинах переставали бузить усталые, искапризничавшиеся в дороге дети. Даже коммивояжеры останавливали свои бежевые седаны и, вытянув ноги, принимались за поедание гамбургеров, подогретых в микроволновых печах на месте их приобретения - в «Севен-Элевен».
Меня окружали «ниссаны», «эф-250», «дайхатсу» и школьные автобусы. Большинство водителей сидели, скрестив на груди руки; откинувшись в креслах, они молча созерцали диво - жаркую шелковую черную простыню, чудо античистоты. Это было успокаивающее, объединяющее занятие - вроде наблюдения издалека за торнадо. Мы улыбались друг другу.
Потом я услышал шум автомобильного мотора. Подъехал фургон - помпезная красно-полосатая, как леденец, суперсовременная модель с тонированными стеклами - и оттуда, к моему удивлению, высыпало около дюжины умственно отсталых подростков, мальчиков и девочек, веселых, общительных и шумных, размахивающих руками и радостно кричащих мне: «Привет!»
Шофером был сердитый человек лет сорока, с рыжей бородой и, похоже, с огромным опытом чичероне. Он управлял своими подопечными ласково, но твердо, подобно матери-гусыне, которая с равными долями нежности и суровости берет своих гусят за шкирку и задает им направление движения.
Шофер отвел своих подопечных подальше от нас и наших машин - к деревянной изгороди, отделяющей поле от дороги. Удивительно, но через несколько минут говорливые подростки затихли.
Не прошло и секунды, как я увидел, что же заставило их замолчать. С запада летела белая, как кокаин, цапля, птица, которую я никогда не видел живьем; ее плотоядные инстинкты пробудились при виде восхитительных даров пожара - многочисленных вкусных мелких тварей, которых выгнал на поверхность огонь.
Птица кружила над полями, а мне казалось, что ее место скорее у Ганга или Нила, а не здесь, в Америке. Контраст белизны ее крыльев с чернотой обугленных полей был настолько удивителен и резок, что большинство моих ближних и даже дальних соседей разразились шумными вздохами.
Смешливые, непоседливые подростки теперь все как один стояли завороженные, словно любуясь фейерверком. Они охали и ахали, а птица с ее невероятно длинной лохматой шеей просто-напросто отказывалась садиться. Она кружила и кружила, выписывая дуги и закладывая умопомрачительные виражи. Восторг детей был заразителен, и я осознал, что, к большому их удовольствию, охаю и ахаю вместе с ними.
Потом птица, кружась, стала удаляться на запад, прямо над дорогой. Мы подумали, что обряд, предшествующий ее трапезе, закончился; послышались робкие свистки. Но внезапно птица описала еще одну дугу. Мы вдруг сообразили, что она планирует прямо на нас. Мы чувствовали себя избранными..
Один из подростков пронзительно вскрикнул от восторга. Это заставило меня обернуться и посмотреть на него. В эту минуту ход времени, по-видимому, ускорился. Внезапно дети повернулись уже ко мне, и я почувствовал, как что-то острое оцарапало мне голову, и услышал звук - «свуп-свуп-свуп». Цапля задела меня - ее коготь распорол кожу у меня на макушке. Я упал на колени, но не отводил взгляда от птицы.
Все мы разом повернули головы и продолжали следить за тем, как птица садится на поле; все внимание было приковано к ней. Мы завороженно смотрели, как она выуживает из земли мелких тварей, и это было так красиво, что я даже забыл о своей ране. И только когда я случайно провел рукой по волосам, а после увидел на кончике пальца кровь, я понял, насколько тесно мы с птицей соприкоснулись.
Я поднялся на ноги и рассматривал эту капельку крови, когда пухленькие ручки (грязные пальчики, обломанные ногти) обхватили меня вокруг пояса. Умственно отсталая девочка в небесно-голубом ситцевом платье пыталась заставить меня нагнуться. С высоты своего роста я видел длинные пряди ее прекрасных светлых волос; пуская слюни, она несколько раз произнесла что-то вроде «ить-ца» - птица, дескать.
Я вновь опустился на колени перед ней, и она стала обследовать ранку, поглаживая мою голову, осторожно выбивая по ней обнадеживающее, целительное стаккато «вотуже-не-больно», - так утешает ребенок оброненную на пол куклу.
Потом я почувствовал прикосновение еще одной пары рук - к девочке присоединился один из ее товарищей. Еще одна пара рук, и еще… Неожиданно я оказался в куче-мале этой внезапно возникшей семьи, в ее влюбленных, целительных, милых, ласковых, некритичных объятиях; каждый из ребятишек хотел показать, что любит меня сильнее остальных. Они начали тискать меня - слишком крепко, как куклу, не подозревая, с какой силой они это делают. Мне было трудно дышать, меня пихали, мяли и давили.
Бородач подошел их отогнать. Как я мог объяснить ему, этому господину с его благими намерениями, что это неудобство, эта боль меня совсем не обременяют, что ничего, подобного этим тискам любви, я в жизни не испытывал.
Хотя, может быть, он и понял. Он отдернул руки, словно от его подопечных шли разряды статического электричества, и позволил им по-прежнему мять меня в своих теплых объятиях. Бородач сделал вид, что смотрит на птицу, кормящуюся на черном поле.
Не помню, поблагодарил ли я его.
ЦИФРЫ
Процент бюджета США, расходуемый:
на нужды престарелых - 30;
на нужды образования - 2
Число мертвых озер в Канаде: 14 000
Число работающих, приходящихся на одного человека, получающего пособие:
в 1949 - 13
в 1990 - 3,4
в 2030 - 1,9
Процент мужчин в возрасте 25-29 лет, никогда не состоявших в браке:
в 1970 - 19
в 1987 - 42
Процент женщин в возрасте 25-29 лет, никогда не состоявших в браке:
в 1970 - 11
в 1987 - 29
Процент замужних женщин в возрасте 20- 24 лет:
в 1960 - 72
в 1984 - 43
Процент людей в возрасте до 25 лет, живущих в бедности:
в 1979 - 20
в 1984 - 33
Количество людей, которых можно убить одним фунтом измельченного в порошок плутония (при попадании в организм через дыхательные пути): 42 000 000 000
Запас плутония в США на 1984 год, в фунтах: 380 000
Произведение этих чисел: 16 000 000 000 000 000
Доля дохода (в процентах), необходимая в качестве вступительного взноса при первом приобретении дома в рассрочку:
в 1967 - 22
в 1987 - 32
Процент домовладельцев среди лица возрасте от 25 до 29 лет:
в 1973 - 43,6
в 1987 - 35,9
Реальные изменения в цене за период с 1957 по 1987 г. (в процентах):
золотого 18-каратового кольца с алмазом в 1 карат: + 322
гарнитура для столовой из восьми предметов: + 259
билета в кино: + 180
авиабилета до Лондона (Великобритания): - 80
Шанс попасть на телеэкран для американца: 1 к 4
Процент американцев, утверждающих, что они «в смотрят телевизор: 8
Количество часов, проводимых за одну неделю у телеэкрана теми, кто утверждает, что не смотрит телевизор: 10
Количество убийств, которое среднестатистический ребенок успевает увидеть по телевизору к 16 годам; 18 000.
Количество рекламных роликов, которое американские дети успевают увидеть по телевизору к 18 годам: 350 000.
То же количество, выраженное в днях (при условии, что средняя продолжительность рекламного ролика - 40 секунд): 160,4.
Количество телевизоров:
в 1947 - 170 тысяч
в 1991 - 750 млн.
Рост дохода для граждан старше 65 лет- за периоде 1967 по 1987 г. (в процентах): 52,6
для всех остальных граждан - 7
Процент женатых мужчин в возрасте 30-34 лет, проживающих со своими супругами:
в 1960 - 85, 7
в 1987 - 64, 7
Процент замужних женщин в возрасте 30-34 лет, проживающих со своими супругами:
в 1960 - 88,7
в 1987 - 68, 2
Процент граждан США в возрасте 18-29 лет, согласных с утверждением, что «нет смысла выполнять работу, которая не может принести тебе полного удовлетворения»: 58
несогласных: 40.
Процент граждан США в возрасте 18-29 лет, согласных с утверждением, что «при нынешнем положении дел нашему поколению будет гораздо труднее добиться комфортной жизни, чем предыдущим»: 65
несогласных: 33
Процент граждан США в возрасте 18-29 лет, ответивших «да» на вопрос: «Хотите ли вы, чтобы ваша супружеская жизнь была похожа на жизнь ваших родителей?»: 44
ответивших «нет»: 55

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Коупленд - Биография

Дуглас Коупленд

На основную страницу

Биография

Дуглас Кэмпбелл Коупленд родился 30 декабря 1961 года на канадской военно-воздушной базе близ Баден-Бадена в Германии. В 1965 году его семья возращается на родину в Ванкувер, Канада. В этом городе Коупленд изучает искусство и дизайн, затем продолжает своё образование в Милане и Саппоро. Работая по специальности, он добивается серьёзного успеха и становится обладателем двух премий в области промышленного дизайна. Вернувшись в Ванкувер в 1986 году, Коупленд начинает сотрудничать с местной прессой, регулярно публикуя статьи о молодёжи и популярной культуре. В одной из таких статей он использует выражение «generation X» для обозначения поколения своих сверстников — людей, рождённых в 60-е—70-е годы. Коупленд получает заказ на книгу о своём поколении, но вместо документального исследования он пишет роман «Поколение X», который после публикации в марте 1991 года быстро приобретает культовый статус.


Дуглас Коупленд - Поколение Икс

Оглавление

  • Часть I
    СОЛНЦЕ - ТВОЙ ВРАГ     (Страница 1)
  • Часть II
    НОВОЙ ЗЕЛАНДИИ ТОЖЕ ДОСТАНЕТСЯ     (Страница 3)
  • Часть III
    ДАЙТЕ ОПРЕДЕЛЕНИЕ НОРМЫ     (Страница 6)


Дуглас Коупленд - Поколение Икс

Дуглас Коупленд

Поколение Икс

Перевод: В. Ярцев, С. Силакова

 Читать книгу

Аннотация

«Мы живем незаметной жизнью на периферии; мы стали маргиналами — и во многом, очень во многом решили не участвовать. Мы хотели тишины и обрели эту тишину. Мы приехали сюда, покрытые ранами и болячками, с кишками, завязанными в такие узлы, что уже и не надеялись когда?нибудь опорожнить кишечник. Наши организмы забастовали, одурев от запаха ксероксов и жидкости „Штрих“, и от запаха гербовой бумаги, и от бесконечного стресса от бессмысленной работы, которую мы исполняли скрепя сердце, не получая в награду даже обыкновенного „спасибо“. Нами руководили силы, заставлявшие нас принимать успокоительные, думать, будто прогулки по магазинам — уже творчество, и считать, что видеофильмов, взятых в прокате на субботний вечер, вполне достаточно для счастья. Но теперь, когда мы поселились здесь, в пустыне, все обстоит намного, намного лучше.»

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel