Дуглас Коупленд - Пока подружка в коме

1 Дуглас Коупленд

Часть I

Меня зовут Джаред, я - призрак.
Четырнадцатого октября 1978 года, в пятницу, я играл в составе нашей школьной футбольной команды - «Спартан гарде». Это была выездная игра, в другой школе - Хэндсворт, в Северном Ванкувере. В самом начале мне дали пас, и я, обернувшись принять его, сам не знаю, с чего вдруг, отметил про себя, что небо чистое-чистое, прозрачно-голубое - как только что вымытое оконное стекло. В этот миг я и вырубился. По всей видимости, пас я прошляпил, что было дальше - не помню, хотя уже потом мне рассказали, что тренеры остановили игру. Вот это уже было просто глупо: ведь мы явно давили их, и впереди светило повторение позапрошлогоднего разгрома, учиненного нашей командой над тем же соперником.
Но - за те несколько часов, что прошли с моего упущенного паса до пробуждения в больнице Лайонс Гейт, мне был поставлен диагноз: лейкемия, что значит - рак костного мозга, а следовательно, и крови. Ровно через три месяца, четырнадцатого января 1979 года, я умер. Болезнь прогрессировала невероятно быстро. Перед смертью я облысел, а кожа моя приобрела цвет давно не мытой белой машины. Будь у меня возможность прожить все это заново, я бы обязательно поубирал подальше все зеркала месяца за полтора до конца.
У меня была счастливая, наполненная и - короткая жизнь; земной мир был ко мне благосклонен, а поединок с лейкемией стал моим Испытанием. Это, разумеется, если не считать оргии с Черил Андерсон, когда ее предки затеяли ремонт и все семейство перебралось на недельку в мотель. Но это так, к слову, а вообще-то я уверен, что человек, в жизни которого не было Испытания, прожил ее напрасно. Испытание вовсе не обязательно подразумевает особый героизм или мученическую смерть, и даже не обязано включать в себя Черил Андерсон; нередко тихая одинокая жизнь сама по себе становится Испытанием. А еще я вам вот что скажу: больницы - это настоящий магнит для девчонок. Моя палата очень быстро превратилась в выставку букетов, всякого печенья и вязаных штучек, не говоря уже о самих девчонках, которые перед визитом ко мне (и небезуспешно) не один час наводили красоту. Таково уж дурацкое устройство мира, что я был слишком слаб и не мог должным образом воспользоваться поступавшими на мое имя вагонами всяких Бетти и Вероник; исключение - все та же бесстыжая Черил Андерсон, предоставившая мне «мануальную терапию» в тот день, когда у меня вылезли брови; за вышеназванным мероприятием последовали горючие слезы и щелканье «полароидом», где я остался запечатленным в вязаной девчоночьей шапочке. Сплошные слюни.
Но пора обратно, сюда, где я сейчас, в конец света.
Да, мир кончился. То есть он еще есть, но ему конец. Я - у конца света. Пылинка на ветру. Конец мира, как мы его себе представляем. Yet another brick in the wall. Звучит солидно и торжественно, но на самом деле здесь все не так. Мрачно, уныло и тихо, пахнет так, словно в полумиле отсюда горят автомобильные шины.
Давайте-ка я опишу вам недвижимость, что еще сохранилась до сего дня - спустя год после того, как мир кончился. Во-первых, безмолвие - ни шума машин, ни голосов, ни музыки. Театральные занавесы истерты и истрепаны, как выношенные сверх меры рубашки. Бесконечные колонны легковых машин, грузовиков и автобусов оседлали плечи дорог, груженные скорбной поклажей - истлевшими скелетами. По всему миру падают и обрушиваются внутрь себя дома; пианино, подушки, микроволновые печи проваливаются сквозь этажи, обнажая деньги и любовные письма, спрятанные в тайниках под полами. У лекарств и продуктов по большей части вышел срок годности. Мир снаружи терзают дожди и время от времени освещают молнии. Конечно, везде полыхают пожары, а погода становится все более непредсказуемой.
В пригородах, вроде тех, где я вырос, улицы растворяются в быстро наступающей растительности; вьюнки и лианы опутывают дороги, не тревожимые больше шинами «шевроле-камаро». Беззвучно провисают струны теннисных ракеток, убранных в темные шкафы. Десять миллионов картин падают с десяти миллионов стен; с дорожных знаков слезает краска, они покрываются ржавчиной. Бродят стаи голодных собак.
Попавший сейчас на Землю увидел бы уснувшее вечным сном тысячелетие торжества машин и механизмов. Соборы рушатся столь же легко, как биржи. Лишенные энергии затонувшие подводные лодки льнут ко дну, и ближайший миллиард лет им предстоит лишь копить на себе морской ил. Снег в городах не убран, лежит сугробами; молчат музыкальные автоматы в кафе и барах; классные доски навек остались исписанными. Не закрыты компьютерные программы и базы данных; провода свисают со столбов, словно длинные волосы.
Но как меня-то сюда занесло? И сколько мне еще тут околачиваться? Чтобы узнать это, придется поговорить о моих друзьях. Они тоже здесь - где кончается мир. Они тоже оказались в этом самом месте - мои друзья, которые взрослели все то время, что я оставался молодым.
Вопрос - поступил бы я так же снова? Несомненно. Хотя бы потому, что на этом пути я чему-то научился. Большинство людей ничему не учатся на своем пути. А если им и удается во что-то въехать, они имеют обыкновение забывать выученное, когда это оказывается выгоднее. Большинство, даже получив второй шанс, благополучно похеривает его. Это - один из основополагающих законов мироздания, и ничего ты тут не поделаешь. Люди, я это сам заметил, умудряются почти ни во что не врубиться и с третьего раза, уже потратив понапрасну огромное количество времени, денег, энергии, большую часть молодости, да и всего остального - сами можете перечислить. И все-таки они чему-то учатся, что, в конце концов, просто замечательно.
Вот вам история моих друзей, которые наконец усвоили предназначавшийся им урок. Мои друзья - это Карен, Ричард, Пэм, Гамильтон, Венди и Лайнус. Ричард - лучший рассказчик в этой компании, так что дадим ему слово первому. Нет, у Карен получилось бы лучше, но она сама не так много была на Земле. C'est la vie. Но Ричард будет вести свой рассказ только до поры до времени. В какой-то момент эта история перерастет его, охватит всех их. А в конце это будет уже моя история. Впрочем, до этого мы доберемся еще не скоро.
Предназначение - вот то, что мы пытаемся обрести. Будущее еще не наступило. Покорность року - это удел лохов.
18-25-32…Двинули!
2. Все идеи ложны
Мы с Карен лишили друг дружку невинности на вершине горы Гроуз, у лыжного склона, среди кедровых стволов, на ложе из кристального снега, под сверкавшими, как далекие фонарики, звездами. Декабрьский вечер был настолько морозен и ясен, что воздух походил скорее на лунную атмосферу - он словно выжигал легкие изнутри; насыщенный ментолом, он был по-медицински стерилен; в нем едва угадывались запахи озона, цинка, лыжной мази и клубничного шампуня Карен.
Здесь я вернусь к той первой трещинке в скорлупе времени, к тому мигу, когда я был поистине счастлив. Я сам, да и остальные, пустоголовые подростки, ни верующие, ни безбожники, - сгорающие от вожделения на вершине черной горы, нависшей над расцвеченным огнями городом, городом столь юным, что его грезы и сны ведомы лишь эмбриону в утробе, городом, в чьем мерцающем сиянии виделись всеобщий мир и покой, надежда на что-то в будущем. И вот я снова там, на вершине: Карен, что ты увидела? Почему нам не дано было знать? Почему ты… почему мы?
В тот вечер - 15 декабря 1979 года - Карен просто настояла, чтобы мы дошли до самого конца.
«Ричард, будем мы наконец… или как?» - спросила она, а затем, взобравшись на сугроб в форме женской груди посреди трассы для могула, расстегнула молнию на комбинезоне. А потом потащила меня в лес, где повалила в скрипучий снег, настолько холодный, что в нем замерзли бы даже снежные ангелы. Я ощущал себя совсем мальчишкой, она же казалась такой взрослой! Она притянула меня к себе так настойчиво и требовательно, словно вот-вот должна начаться война и нас тотчас же отправят на фронт. И вот мы лежим в снегу, страсть заставляет бешено колотиться наши тела, наш разум - словно перегревшийся игральный автомат, что, обезумев, безостановочно, с лязгом отсчитывает серебряные доллары, рубины и конфеты. Словно вот-вот наступит конец света, а то немногое время, которое еще осталось, нужно немедленно промотать, растранжирить на удовольствия, на то, чтобы насладиться тончайшей пульсацией прохладных сухих лепестков цветущей вишни, проносившихся в такт движению между нашими телами.
А потом - снежинки набились нам в штаны, пролезли под белье и дальше, остужая и вымораживая только что горевшие места, и вот мы уже, наскоро застегнувшись, со свистом несемся по склону к подъемнику. «Ричард, давай в пятнашки! Ты водишь!»
Румяные, чуть смущенные, вновь и вновь переживая про себя только что испытанные телесные ощущения, преобразившие нас обоих, мы влезли на подъемник, который, размеренно покачиваясь, в очередной раз потащил нас вверх по склону и вдруг - взял да и остановился на полдороге. Тут и фонари, освещавшие трассу, заморгали, затем начали выцветать, а затем и вовсе погасли. Мы с Карен остались болтаться в воздухе, зависли, так сказать, на лоне природы, - с джинсово-голубыми в лунном свете лицами. Карен достала из пачки сигарету, и в отблесках язычка пламени биковской зажигалки ее скуластое румяное лицо зажглось нежно-розовым светом, как у куклы в горящем кукольном домике. Я положил руку на ее плечо; вдвоем мы чувствовали себя спокойно и надежно, словно мы - плывущая в небе Солнечная система, теплые, живые планеты посреди полной звезд Вселенной.
Я спросил у Карен, - которая тоже как раз пыталась оценить степень значимости того, что только что произошло между нами там, в лесу, - счастлива ли она. Уже потом, намного позднее, я уяснил для себя, что задавать этот вопрос вообще никогда не стоит. Но Карен улыбнулась, затем усмехнулась и с силой выдохнула в синюю темноту струйку дыма. Я почему-то представил себе драгоценности, выброшенные за борт корабля над Марианской впадиной, исчезающие навсегда. Затем она отвернулась и стала вглядываться в лес по правую руку от трассы; деревья вырисовывались в темноте лишь полосой более густого оттенка черного цвета. Мне вдруг стало ясно, что с нею что-то не то, я ощутил это, как если бы Карен была книгой, читая которую я вдруг обнаружил, что кто-то вырвал самые важные страницы. Она прикусила нижнюю губу, нахмурилась.
А потом она чуть заметно, как бы смущаясь, вздрогнула, словно попытавшись завести свою «хонду-сивик» ключом от квартиры.
Меня вдруг осенило: да ведь Карен сегодня весь день какая-то не такая. Она словно не здесь, время от времени ее внимание застревает на какой-то ерунде вроде дискового телефона оливкового цвета на кухне у моих родителей или букета дурацких гладиолусов там же на столе: «Ой, правда, как красиво…» - а затем она снова выпадает куда-то. А еще она весь день смотрела на небо, причем не просто глазела, а останавливалась, задирала голову и подолгу всматривалась в облака, словно их ей показывали, как кино, на огромном экране.
Плечи Карен чуть согнулись под моей рукой, лицо едва заметно напряглось и посерьезнело. Я сказал:
- Ну что ты… думаешь, не стоило? Брось, ты же знаешь, как я… как я тебя…
А она ответила:
- Да о чем ты, Ричард? Я тоже люблю тебя… дурака. Все в порядке, просто я здорово замерзла, а еще я хочу, чтобы поскорее починили свет. Вот и все, Беб.
Она так называла меня. «Беб» - это такое сопливо-сюсюкающее сокращение от «бэби».
Обступившая нас темнота пугала ее. Карен вдруг оттянула край моей лыжной шапки и поцеловала меня прямо в ледяное, почти восковое ухо. Тогда я крепче обнял ее и вновь спросил, что случилось, потому что ее явно что-то беспокоило.
- Знаешь, Ричард, - сказала она, - мне в последнее время снятся очень странные сны. В них все совсем как наяву… Наверное, чушь все это. В общем, и говорить не о чем. Забыли, согласен?
Карен покачала головой и выпустила в воздух облачко табачного дыма, который тотчас же сплелся в паутину на фоне черного неба. Посмотрев на вышки подъемника с закрепленными на них фонарями, бессильными в тот миг разорвать ночь и залить склон светом искусственного солнца, она резко сменила тему:
- Видел, в каких штанах явилась сегодня Донна Килбрук? Такие узкие - просто смотреть страшно. Между ног все видно. Ужас! В общем, об этом тоже лучше забыть.
- Слушай, Беб, ты мне зубы не заговаривай, - сказал я неожиданно резко и тотчас же разозлился на себя за это.
Я взрослел и дорос уже до того состояния, когда короткие, пусть и остроумные, как мне казалось, реплики перестали быть тем единственным и достаточным языковым средством, с помощью которого можно поддерживать разговор на любую тему. Мы с Карен вообще редко говорили по-настоящему серьезно. Пожалуй, ближе всего сокровенные мысли друг друга открывались нам во время дурацких дискуссий на занятиях по философии - а это, как вы понимаете, не совсем то. Многословность - это лишь защитная броня юности. А нам уже начинало не хватать настоящей работы мысли. Я решил во что бы то ни стало докопаться до сути ее переживаний.
- Ну, брось… Расскажи, что там у тебя. Пожалуйста.
- Не буду. Извини, Беб. Это все так сложно, сразу и не объяснишь.
И вот опять - я почувствовал себя отодвинутым, исключенным из ее мира. А ведь только что мы были единым целым. Просвистел порыв ветра, мы поежились от холода, и вдруг Карен сказала:
- А знаешь, может быть, это был вовсе и не сон. Только ты обещаешь не смеяться?
- А то, спрашиваешь! Само собой - обещаю.
- Нет, когда это было, я спала. Просто оно было намного реальнее любого сна. Может быть - что-то вроде видения.
- Ну?
- И совсем не похоже на сон. Скорее как кусочки из фильма. Знаешь, как по телевизору показывают рекламу какого-нибудь фильма, да еще и со стоп-кадрами. Только все в дымке; похоже, знаешь, на недопроявленную пленку. Примерно как когда я в школе, в фотолаборатории, проявляла снимки, и там постепенно проступали ваши лица. А вообще мне кажется, что это, ну то, что я видела, было будущее.
Сейчас я готов запинать сам себя ногами за то, что сказал тогда в идиотском порыве продемонстрировать остроумие.
- Ну и как там в будущем? - усмехнулся я. - Вьетнамцы завоевали весь мир? Инопланетяне залетают поужинать? Каждому - по личному звездолету? То-то смотрю я на тебя сегодня: ни дать ни взять - курсант из школы астронавтов. - Мне казалось, что я превзошел сам себя: парень хоть куда, хоть прямо на центральный разворот «Голливуд Скуэарз». Но, судя по выражению лица Карен, я жестоко ошибался. Она явно ждала совсем не того.
- Ладно, Ричард. Все с тобой ясно. Ведь знала же, что нельзя тебе рассказывать. Извини, больше не повторится.
Карен отвернулась. Холод.
Я почувствовал то, что, наверное, чувствует крестьянин, глядя на поле, побитое градом.
- Нет! Черт . Карен, пожалуйста! Ну, прости меня. Я болван. Опять пасть разинул. Ну не хотел я, не хотел тебя обидеть! Ты же знаешь, я просто дурака валял. Сам терпеть не могу эту свою привычку, но вот опять сорвалось. Черт. Просто захотелось пошутить. Ну пожалуйста, не сердись. Я очень хочу тебя выслушать. Я прошу тебя.
- Ричард, ваши извинения принимаются, - сказала она, выбросив сигарету; по ее голосу чувствовалось, что прощен я лишь условно.
Потом мы еще некоторое время сидели молча. Было уже не просто холодно, мы вконец окоченели. Глаза привыкли к темноте. Вдруг Карен снова заговорила:
- Все было осязаемым. Понимаешь, я могла прикоснуться к любым вещам и почувствовать их на ощупь. Растения, одежда, все остальное. Особенно сегодня ночью. Дело было у нас дома, на Рэббит-Пейн, только все там как будто одичало. Деревья, трава… люди тоже. Ты, Пэм… грязные какие-то, неопрятные.
Неожиданно у нее будто прояснилось в голове.
- Точно, все это - будущее! - Шмыгнув носом, она втянула обратно свисавшую с него клейкую капельку. - В воздухе пахло дымом. Никаких там летательных аппаратов или скафандров вместо одежды. А вот машины - да, другие. Круглые какие-то, обтекаемые. В одной из них я ехала. И марка какая-то новая, каких сейчас нет… «Эйрбэг»? Да, точно, «эйрбэг». Я помню, это еще на передней панели было написано.
- Тебе там случайно не попадалась «Уолл-Стрит Джорнал», какие-нибудь котировки, ну там, общая ситуация на рынках?
Карен хлопнула себя по лбу:
- Ну, хороша! Надо же - увидеть будущее и обратить внимание только на машины да прически… - Она закатила глаза. - Нет, пусто. Извини, Ричард, тут я тебе не помощник. Или… нет, дай собраться… Подожди, кое-что есть. Да, вот: русские нам больше не враги и… и еще - заниматься сексом стало смертельно опасно. Вот это да!
Подъемник дернулся, закачалось кресло; наверху забурчали моторы. Карен, словно действительно впав в транс, продолжала говорить:
- Еще я на этой неделе видела - там, в будущем - какие-то аппараты… ну, в общем, они не понятно как связаны с деньгами. А люди, они все казались более… более электронными, что ли. Хотя в основном они делали что обычно, ну, машины заправляли, как теперь, и… и… черт, даже не верится: я видела будущее, а кажется, что вот оно, здесь, сейчас. Даже сразу и не скажешь, чем все отличалось. Люди стали лучше выглядеть. Похудели, что ли? Или одеты получше? Или просто в форме - как те, кто бегает по утрам?
- Ну, и?…
- Ладно, ты прав. Мелочей я кучу запомнила. Есть и плохие новости. Знаешь, как «У меня для вас две новости, хорошая и плохая»? - Помолчав, она сказала: - Там, в будущем, - темно. - Опять молчание; Карен кусает губы. - Вот этого я теперь и боюсь.
- В каком смысле - темно?
В тот вечер на мне были только джинсы, без теплого белья. Я поежился.
- Ричард, будущее - не такое уж хорошее место. Не знаю, как это объяснить. Оно - жестокое, что ли? Я сегодня ночью это увидела. Мы все были там. Я видела нас… нет, нас не мучили, не пытали, мы все были живы, и все… все стали старше… средних лет или что-то вроде того, но… «смысл» исчез. А мы этого даже не заметили. Мы сами стали бессмысленными.
- Что ты имеешь в виду? Бессмысленные - это как?
- Ну смотри: жизнь нам вроде и не кажется пустой или тяжелой, но это только если смотреть на самих себя со стороны. А потом я стала искать других людей, чтобы посмотреть, сравнить, живут они так же или нет, но больше там никого не было. Все куда-то делись. Остались только мы - живущие лишенной смысла жизнью. Тогда я внимательно присмотрелась к нам - к Пэм, Гамильтону, к тебе, Лайнусу, Венди, - и все бы ничего, вот только глаза у вас были пустые, бездушные… знаешь, как у лосося на пристани: лежит, один глаз в доску уткнулся, а другой прямо в небо уставился. Только… наверное, хватит уже.
- Нет-нет, говори!
- Я хотела помочь. Но, понимаешь, Ричард, я ведь не знаю, как спасать в такой ситуации, как вернуть человеку душу. И я так ничего и не придумала. Я единственная понимала, что мы потеряли, чего лишились, но что делать - я понятия не имела.
Было ощущение, что Карен вот-вот заплачет. Я сидел молча, не знал, что сказать, лишь обнял ее. Под нами, чуть левее, я разглядел в темноте собравшихся возле подъемника лыжников; они стояли, задрав головы кверху, и передавали друг другу фляжки со спиртным, время от времени подбадривая зависших криками.
Карен встрепенулась и сказала:
- Вспомнила! Там еще Джаред был! Ну, в моем вчерашнем видении. Да-да, был. Тогда, наверное, это даже не видение из будущего, а какое-то… даже не знаю… предупреждение, что-то вроде пародии на рождественское гадание.
- Ну, может быть. - Честно говоря, вспоминать о Джареде именно сейчас у меня не было никакого желания, но я сдержался и промолчал.
Неожиданно подъемник дернулся, протащил нас на несколько футов вперед и снова замер. Погасли и замигавшие было фонари. Мир опять стал черной стылой неподвижностью.
- Ричард, знаешь?…
- Что?
- Да нет, ничего. - Карен взяла себя в руки и решительно сказала: - Не обращай внимания, Беб. Я уже сама устала, рассказывая об этом. Только… - Она сунула руку в карман куртки. - Вот, держи. Я хочу, чтобы этот конверт побыл у тебя. Только не открывай, договорились? Просто пусть он будет у тебя - сегодня. А завтра я его заберу.
- Ну?… - Я взял у нее заклеенный конверт, на котором фломастером было выведено «Ричард» - тем самым бесившим меня девчоночьим, кругленьким, с бесчисленными завитушечками почерком, из-за которого мы за месяц примерно до того здорово поцапались. Я, понимаешь ли, решил выяснить, почему это она не может писать «нормально». Идиот!
Карен заметила, что я смотрю на надпись.
- Ну что, отважный нонконформист, на этот раз достаточно нормально!
Я запихнул конверт во внутренний карман куртки, и тут наш подъемник опять дернуло вперед.
- Завтра отдашь обратно, и без лишних вопросов. Запомнил?
- Есть! Договорились, - сказал я и поцеловал ее.
Подъемник с резким рывком заработал. От неожиданности Карен уронила свои сигареты и выругалась. А в следующую секунду склон залил электрический свет. Энергии у огромных ГЭС в Британской Колумбии было хоть отбавляй. Лыжники под нами встретили свет радостными воплями, словно благодаря кого-то за его появление; наше время кончилось.
- Смотри, вон Венди и Пэм! - воскликнула Карен.
Я чуть не оглох, пока она во весь голос договаривалась с Венди встретиться через полчаса у «Гроуз-Неста» и умоляла Пэм подобрать ее сигареты, оставшиеся уже далеко позади.
Близость наша урезалась почти до прежнего уровня, и мы бодро поплыли над склоном под звуки голоса Карен, вслух обдумывавшей планы на оставшуюся часть вечера.
- Смотри-смотри! Вон там - Донна Килбрук. Эй! Эй!
Я думал о Джареде.
Он был нашим общим другом, а для меня, пожалуй, лучшим другом - в детстве. В старших классах мы как-то разошлись, такое часто бывает с теми, чья дружба завязалась в совсем юном возрасте. Он добился больших успехов в футболе, и постепенно у нас оставалось все меньше общего. А еще он был жутким бабником. Девчонки на него так и вешались, а он и рад был под это дело подставиться. И насколько явно он входил в круг везунчиков, любимчиков судьбы, настолько же очевидно я вставал на неверный путь неудачника по жизни. Нет, мы по-прежнему отлично ладили, но уютно я с ним себя чувствовал только где-нибудь дома, подальше от школы с ее обязательными для того, кто хочет добиться всеобщего признания, ритуалами поведения. Джаред с родителями жил недалеко: за углом, на Сент-Джеймс-плейс. Однажды в жаркий день, во время игры с Хэндсвортской школой, Джаред вырубился начисто, и его отвезли в больницу Лайонс Гейт. Через неделю он остался без своей шикарной светлой шевелюры, через два месяца весил меньше, чем огородное пугало, а через три… его не стало.
Очухались ли мы от этой потери? Не уверен, что полностью. Хуже всего для меня оказалось то, что я вроде как числился «официальным другом» Джареда, так что на меня излили немалую долю особых, персональных соболезнований. Все девчонки, вздыхавшие до того по Джареду, перекинулись на меня, его сексуальная энергия еще долго витала в воздухе. Другое дело, что я вовсе не собирался пользоваться этим и уж тем более начинать жить его разгульной жизнью. Пришлось разыгрывать из себя стоика, хотя на самом деле я злился, боялся, а еще мне было грустно. Джаред ведь действительно думал, что мы - лучшие друзья, хотя на самом деле пути наши давно разошлись. Я нашел себе других друзей и чувствовал себя виноватым, вроде как предателем. Весь следующий год мы не говорили о Джареде, стараясь делать вид, что ничего не случилось, что все идет по плану, хотя это было далеко не так.
3. То, что спит, еще живо
Спускаясь с горы в вагончике канатной дороги, я молчал; Карен о чем-то болтала с Венди и Пэм. Связанные вместе, наши лыжи тихонько позвякивали. Мы с Карен очень изменились с тех пор, как этот же подъемник доставил нас на гору несколько часов назад. Когда вагончик, покачиваясь, прошел мимо центральной опоры, мы увидели лежавший далеко под нами Ванкувер, в который вот-вот должен был войти 1980 год, войти и занять наше юное, хрупкое, словно стеклянное литье, королевство. Мы пытались высмотреть наши дома, что мерцали по ту сторону реки Капилано, в глубине нашего образцового, ухоженного до стерильности пригорода.
Посмотрев прямо вниз, на сугробы и продирающиеся сквозь снег гранитные глыбы, я почувствовал себя чужим в этом мире. Мне почему-то подумалось, что я, наверное, родом с какой-то другой планеты, а на Землю свалился с неба, как метеорит. То есть я здесь не родился, а совершил вынужденную посадку. Ба-бах! И вот, угораздило же, пришлось обосноваться на Земле навеки. Когда вагончик, набирая скорость, заскользил вниз, новички и те, кто пользовался канатной дорогой нечасто, завизжали и заверещали от страха. Я посмотрел на Карен: она сидела, опершись подбородком о лыжные палки, - какая-то особенно красивая. Так выглядят люди, уверенные в том, что ими восхищаются, их обожают.
Вагончик остановился у нижней платформы, и мы поковыляли к моему «датсуну В-210», где тут же сбросили пластмассовые кандалы лыжных ботинок, чтобы пошевелить вконец затекшими пальцами. Забравшись в машину, мы поехали на одну из извилистых пригородных улочек Западного Ванкувера, где, как нам сообщили, одна из ныне забытых, пользовавшихся сомнительной популярностью девчонок собиралась устроить большую вечеринку - родители ее укатили развлекаться на всю катушку в Лас-Вегас, оставив ее «присмотреть за домом».
Прибыв на место, мы выяснили, что наши худшие предположения оправдываются. Такого дурдома нам раньше видеть не приходилось. Подъехали мы около десяти вечера, и наш «датсун» оказался в компании нескольких десятков машин, вкривь и вкось припаркованных на Ирмонт-драйв. Из колючих елок живой изгороди вылетали, словно протоны из ускорителя, подростки, тащившие в руках целые упаковки пивных бутылок, в каждой из которых, несомненно, сидело по джинну, готовому исполнить одно-единственное, самое-самое сокровенное желание.
Отовсюду доносились чьи-то возгласы, слышался звон бьющихся бутылок. В свете уличных фонарей на фоне мерцающих осколков то и дело мелькали какие-то силуэты. Кое-кто из веселящихся тоже недавно приехал с горы. Я услышал свист, обернулся и увидел Гамильтона - моего личного святого, покровителя плохо сложенных карт, подмокших спичек, низкопробной порнухи, паршивой химической завивки, тетрациклина и чужих сигарет. Он кивнул мне из гущи каких-то лавровых кустов, перед которыми мы только что припарковались, и прошипел:
- Эй, Ричард, тащи сюда свою задницу!
Я привычно повиновался и оказался в некоем подобии вигвама, провонявшего - хоть топор вешай - мексиканской травой, причем явно мерзейшего качества, от которой потом башка просто раскалывается. Я разглядел физиономии чуть не десятка приятелей Гамильтона, яростно смоливших свои косяки. Наслаждаться собственной головной болью у меня не было никакого желания, и я сказал:
- Слушай, Гэм, ну и воняет здесь. Словно кто-то набздел в вагоне метро. Давай вылезай отсюда. Девчонки ждут. Да, а где Лайнус?
- Да где-то там, веселится. Я сейчас вылезу. Дин, будь другом, передай мне Зиг-Заг.
Я вернулся к машине, где девчонки обсуждали новую диету Карен. Я поспешил высказаться:
- Карен, надеюсь, ты похерила этот бред насчет полного голодания?
У Карен была навязчивая идея - похудеть к предстоящей поездке на Гавайи.
- Ричард, Беб, мне нужно к следующей неделе довести себя до пятого размера. Иначе я не влезу в новый купальник.
Пэм, худая как спичка, спросила:
- Ты что - так и принимаешь таблетки для снижения веса? Мне-то мама их все время сует, но я отказываюсь.
- Пэм, - ответила ей Карен, - ты же знаешь, что меня на таблетках вырастили, моя мама - просто ходячая аптека. Но что касается амфетаминов, то стоит мне принять хоть одну таблетку, как меня выворачивает наизнанку, и я просто на стенку лезу. - Она замолчала, чтобы сдуть с глаз прядь волос. - От большинства лекарств, даже от витаминов, мне хреново. Другое дело - транквилизаторы. Я их принимаю, чтобы расслабиться, нервишки успокоить. Мама даже выдала мне персональный флакончик.
Прозвучало это, надо признать, эффектно; явно ставилась цель удивить и «зацепить» нас.
Венди, стараясь выглядеть круче, чем на самом деле, сказала:
- Вот прикол-то был бы - врач констатировал передозировку витаминками.
Шутка была встречена без смеха, вежливыми пристальными взглядами. Повисшее молчание нарушила Пэм. Она как раз пыталась тогда пробиться на подиум.
- Ой, а я тут вчера была на просмотре. Знаете, ребята, как эти модели говорят? Ну, когда они друг с другом болтают?
Мы выразили готовность восполнить этот пробел в наших знаниях. Пэм, обрадовавшись, пояснила:
- Звучит это примерно так: »Ку-ку-ку, бе-бе-бе, диета-таблетки, бу-бу-бу…» . Поклянитесь, что как только я запою ту же песню, вы сразу же вытащите мою вилку из розетки.
У нас за спинами откуда-то появился Гамильтон - высоченный, в черных ботинках, в рубашке-поло на шнуровке, с кулачищами размером с буханку хлеба и изрядно навеселе.
- Ричард, - обратился он ко мне, - нам нужно срочно проверить, как там идет веселье. Дом вот-вот разнесут на куски. А, Пэмми, привет…
Пэм показала ему язык. Они вот уже три года то ссорились, то мирились, в тот вечер они числились поругавшимися. Гамильтон снова повернулся ко мне.
- Если мы не спасем Лайнуса, - заявил он, - его к полуночи мелко нашинкуют. Там же просто побоище идет. А кроме того… мой мистер Ливер жаждет чего-нибудь тяпнуть.
В пояснение своих слов Гамильтон похлопал себя по животу. В доме тем временем что-то заскрежетало и с грохотом рухнуло на пол.
Пэм провозгласила, глядя куда-то в небо:
- Ну почему? Почему мне так везет на этих самовлюбленных шутов гороховых, которым наплевать, существую я на свете или нет? О, боги любви, пошлите мне в следующий раз кого-нибудь поприличней!
Разговор зашел о том, как мы сегодня покатались, и я вдруг заметил, что стараюсь даже отойти назад, чтобы чуть со стороны посмотреть на Карен, Венди и Пэм. Почему-то, собравшись вместе, они напоминали сестер, очень непохожих друг на друга, но все же сестер. Сами они называли себя «ангелами Чарли», но в те годы такое прозвище закреплялось чуть ли не за каждой троицей девчонок-подружек.
Личность. Совокупность черт и качеств, определяющих ее. Иногда я задаюсь вопросом, что можно сказать о человеке, пока он еще не вырос, возможно ли разглядеть его внутреннюю сущность? В равной ли степени проявляются признаки будущих свойств у разных людей? Вот убийцы - выглядят ли они убийцами годам к восемнадцати? А биржевые брокеры? Официанты? Миллионеры? Высиживается яйцо, а кто из него вылупится - неизвестно. Маленький лебедь? Крокодил? Черепаха?
Венди: широкие плечи - секция плавания, приветливое, серьезное, квадратное, чуть мужского типа лицо, коротко стриженные волосы шоколадного цвета. Мы с Гамильтоном как-то попытались четко обрисовать внешность и манеру поведения Венди, и, пожалуй, Гэм не ошибся, сказав, что она выглядит как двадцать седьмая в очереди претендентов на британский престол. Когда мы собирались под Рождество у нас и нам приходилось представляться взрослым, Венди никогда не забывала добавить: «Я из всех них самая умная». И ведь права она была, абсолютно права.
Пэм (Памела, Пэмми, Памелоид): худая, как струйка воды из незакрытого крана, идеальный овал лица, да и вообще - мордочка словно с открытки, да еще и грива химических кудряшек пшеничного цвета, шелковых на ощупь. Очаровательная лисичка Пэмми. Ее глаза вечно смотрят куда-то чуть дальше, чем твои. « Эй, Пэм, на что засмотрелась?» - «А? Что?… Да так, ничего. Там… В облаках… Что-то…»
Карен: некрупные черты лица, каштановые прямые волосы, разделенные посередине пробором. Глаза - цвета лесного мха. Общаться с ней - одно удовольствие. Что девчонкам, что мальчишкам. Свой парень. На лыжах кататься? В футбол поиграть не хватает человека? Подобрали раненую зверушку, которую теперь лечить и выхаживать надо? Зовите Карен, не ошибетесь.
У всех троих все шесть рук вечно сложены на груди. Одежда - кожаная куртка или пуховик. В сумочке обязательно крепкие сигареты. Лыжные свитера, пропахшие духами «Чарли», жевательная резинка без сахара, да еще - сладко пахнущие волосы. Чистенькие-опрятненькие, раскованные, привлекательные, спортивные.
Карен предложила выпить чего-нибудь, и Венди переспросила ее:
- Ты уверена, что тебе стоит пить? Я в том смысле, что выглядишь ты не слишком здорово. Что ты за целый день съела? Один крекер да полбанки тоника? Поехали лучше ко мне, перехватим чего-нибудь.
- Замолчи! - потребовала Пэмми. - Не искушай меня. Знаю я, чем все это кончится: в итоге именно я сожру все, что у тебя есть в холодильнике. - Помолчав, она решила уточнить: - У тебя там как - найдется что-нибудь?
Карен, не дослушав их, забралась в «датсун», чтобы завязать шнурки на кроссовках. Я же сунулся в машину за свитером и, как назло, увидел, что она глотает две вынутые из пудреницы таблетки. А она застукала меня за тем, как я застукал ее. Показав мне язык, она вздохнула:
- Все я знаю, Ричард: «детский сад» и « бабы-дуры» . Эх, тебя бы на мое место - впихнуть в бикини пятого размера!
Я постарался придать своему лицу не осуждающее выражение; по-моему, неудачно.
- Господи, да это же просто валиум. Все совершенно законно. Его вообще мне мама дала. - Карен немного разозлилась на меня за то, что я так некстати заглянул в машину. Наверное, почувствовала себя неловко. Я сказал:
- Карен, ты самая замечательная! Ты отлично выглядишь, ты… у тебя отличная фигура, и ничего в ней не надо менять. Уж я-то знаю… - Я даже подмигнул, что получилось, кажется, скорее похабно, чем по-дружески. - Ты просто дура дурой, что зациклилась на этих диетах.
- Ричард, это так любезно с твоей стороны. Нет, ты правда самый-самый лучший парень на свете, я это знаю и ценю. Но послушай меня: это женское дело. Не лезь, тебя это вообще не касается.
По крайней мере, она улыбалась, говоря это. А потом она перегнулась через спинку сиденья и успела чмокнуть меня, прежде чем я вылез из машины и вернулся к импровизированному бару, организованному Памелой на капоте.
- Подними окно и закрой дверь, - попросила меня Карен, перекатывая во рту валиум. - А то - вдруг Бог подсматривает?
После этого она мне ничего не говорила. Почти двадцать лет.
Пэм достала бутылку «Смирновской» и вместе с Венди разлила по глоточку в утащенные из «Макдональдса» бумажные стаканчики. В качестве разбавителя пошел тоник «Таб».
Венди рассказала о том, как ходила в пятницу к методисту из отдела школьного образования. Она подумывала о том, чтобы поступить на подготовительное отделение Университета Британской Колумбии - с интенсивной подготовкой на медицинский факультет, но никак не могла решиться, боясь, что упустит все прелести студенческой жизни. «Сами понимаете, пьянки, посиделки с наркотой, беспорядочный секс. И всякие там подставные письма в редакцию „Пентхауза"!»
Пэм была не в настроении обсуждать будущую учебу или работу.
- Слушай, Венди, - перебила она подругу, - давай сегодня просто выпьем и пойдем пошляемся. Крушить дома - это забава для мальчишек.
Судя по грохоту, доносившемуся из здания, оно должно было вот-вот взлететь на воздух, как это бывает в фильмах ужасов.
Гамильтон сказал:
- Эй, Пэмми, что это с тобой? Да ты просто боишься этих убойных девок в белых джинсах. Признайся.
В 1979 году белые джинсы были среди тусующихся девчонок кодовым сигналом того, что их обладательница готова поцапаться и поскандалить по любому поводу.
- Что?… А ты - ты-то сам не боишься?
- Туше, Памела, - улыбнулась Венди и посмотрела на меня. - А ты, Ричард, что скажешь? Пойдешь в гости-то?
- Э-э… не хотелось бы, честно говоря. Но ведь там Лайнус остался. Мы договорились, что встретимся на вечеринке. Было бы нечестно и жестоко оставить его в лапах дикарей. Может быть, в этот самый миг, пока мы здесь медлим, он уже сидит в кипящем котле и почитывает какую-нибудь Энциклопедию всемирной литературы.
Пэм погладила висевший у нее на шее медальон, в котором, как по секрету рассказала мне Карен, лежали несколько волосков с интимного места Гамильтона. Венди доцедила свой коктейль и, подмигнув Пэм, заговорщицки произнесла:
- Е-П-К!
Я спросил, что это значит, и девчонки в унисон отчеканили:
- Еще-По-Коктейлю! А теперь, мальчики, марш спасать Лайнуса. Ну, а мы вас тут подождем, чего выпить - у нас у самих есть.
Ну, мы с Гамильтоном и пошли по подъездной дорожке. Особо мы на вечеринку не стремились, но хихиканье за нашими спинами заставляло нас обоих держаться преувеличенно бодро и смело. Дом, в котором разворачивалось веселье, погибал на глазах. Его рвали на части злобные, неблагодарные дети, жестокие чудовища, акулы, разгулявшиеся в кровавой воде; они накинулись на дом как таковой, на свой инкубатор - один к одному похожий на их собственные дома, дома, пропитавшие своих безжалостных обитателей невыносимой одинаковостью и предсказуемостью, не давая им никакой возможности выбора.
Выдернутый из горшка фикус взгромоздился на бильярдный стол. Осыпавшаяся с корней земля вперемешку с пивом образовала грязную корку, в которой покоился шар под номером шесть. Стеклянная раздвижная дверь была разбита - в ней зияла дыра размером чуть больше кулака. С ее краев на ковер еще капала кровь. Стены гостиной, где стоял телевизор, выглядели пятнистыми, словно шкура далматинского дога, - их покрывали дыры и вмятины, пробитые тяжелыми ботинками. Оставшиеся бильярдные шары кто-то старательно пошвырял через эти дыры во двор. Туалет был мерзейшим образом забит и переполнен; блевал народ повсюду, а затем разносил это дело по дому, загаживая самые немыслимые поверхности.
- Похоже на бунт в тюрьме строгого режима, - заметил Гамильтон.
В целости оказалась лишь стереосистема - благодаря своей уникальной способности создавать атмосферу. Гости, кто в джинсовых, кто в кожаных куртках, нетвердые на ногах, заставляли несчастный аппарат играть на полную громкость, а сами, впав в неистовство, хлебали пиво, крутили стулья и срывали лампы с покрытого пятнами потолка.
Девушки, те самые - крутые, из Северного Ванкувера, в знаменитых белых брюках, - сидели в хозяйской спальне, не принимая личного участия в разрушении. Спальня была превращена в курилку, обитательницы которой примеряли чьи-то шелковые блузки, пробовали оранжевую губную помаду и бесконечно причесывались. Некоторые, перебравшись на кухню, прямо на столешнице делили дурь фамильным серебром, лишь изредка отрываясь от дела, когда грохот ломаемой мебели становился особенно громким.
Мы стали пробираться дальше. Ни я, ни Гамильтон до того не бывали на вечеринках такой степени агрессивности, и, честно говоря, нам было не по себе, хотя мы друг другу в этом и не признавались. Засунув руки в карманы, мы с самым небрежным видом ходили из комнаты в комнату.
- Хотел бы я знать, что именно так навязчиво наводит меня на мысль, что человечество как биологический вид деградирует? - пробурчал Гамильтон.
Оскорбленный столь многосложной фразой, один из участников «веселья» попытался врезать Гамильтону кулаком в грудь.
- Понял, - поспешил согласиться Гэм. - Ладно. Тогда - где тут у вас сральник?
Второй туалет оказался вовсе разнесен вдребезги. Через окно мы посмотрели на то, как народ разбрасывает над бассейном пластинки, пытаясь сбить эти похожие на летучих мышей мишени пивными бутылками.
Проходя мимо чьей-то бывшей спальни, мы наткнулись на Лайнуса: он сидел - сгорбившийся, небритый, вытирая нос заляпанной чернилами ладонью, - склонившись над каким-то атласом, явно не замечая того, что творилось вокруг.
- А, это вы. Привет. Слушайте, вы, наверное, хотите поесть, ну, или чего-нибудь… - такими словами он встретил нас.
Мы прикинули, стоит ли задерживаться в этом сумасшедшем доме. Почему-то самую большую тоску навевала мысль о том, какие кары обрушатся на его непосредственную обитательницу. Гамильтон сказал:
- Ребята, скоро соседи полицию вызовут. Так что - тяпнем чего-нибудь наскоро и свалим отсюда. Лайнус, пошли.

1 Следующая страница


Пока подружка в коме 2

Во дворе словно сверкнула зеленоватая молния. Посыпались стекла. А еще через пару секунд здоровенное кресло-качалка отправилось ко дну бассейна.
Лайнус последовал за нами, не забыв перед этим аккуратно поставить на книжную полку пару свалившихся книг. Закурив, он осведомился:
- Ребята, а вы знаете, что в Африке, оказывается, больше шестидесяти стран?
Не удостоив его ответом, Гамильтон проорал: «Сгиньте, мерзкие недоумки и хулиганы!» - и стал пробиваться к выходу из дома. Мы свернули с дорожки и перебрались через изгородь в соседний дворик; по улице к дому уже катили полицейские джипы, их мигалки озаряли окрестности вспышками цветов американского флага - красным, белым и синим. Около моего «датсуна» Венди и Пэм склонились над осевшей на землю Карен.
- Ричард, - сказала Венди, - Карен отключилась. Мы всего-то пару глотков тяпнули, а с ней - смотри сам, что творится. Вообще это на нее не похоже. Пэм, притащи какое-нибудь одеяло. Ричард, ее нужно отвезти домой. Лайнус, привет. Как тебе эта… ну, вечерника?
- Погром! - ответил за друга Гамильтон.
Я не на шутку заволновался: чтобы Карен отключилась с двух легких коктейлей? Выглядела она вроде нормально, но что-то было явно не так. Нет, ее не тошнило, ничего такого, просто слабость и побледневшее лицо. Говорить с ней оказалось бесполезно. Она почти спала, не пытаясь ни вымолвить хоть слово, ни кивнуть, ни посмотреть в глаза. Чтобы скрыть накатывавшую на меня панику, я с напускным равнодушием сказал:
- Поехали к ней. Ее родителей нет дома, мы спокойно уложим ее спать, а сами посмотрим телевизор, да и за ней последим. Скорее всего, ничего серьезного…
- Всё идиотские диеты, - сказала Венди. - Наверное, ее просто срубило после такой нагрузки. Шутка ли - кататься на лыжах, проголодав перед этим несколько дней.
- Поехали, - согласилась Пэм, - как раз успеем к «Субботнему вечеру» по ящику.
Мы с Венди положили Карен в «датсун», ее кожа покрылась испариной, но ничего подобного ознобу заметно не было. Наша маленькая автоколонна направилась к дому Карен - через один от моего собственного. Я сам отнес ее на руках внутрь, снял с нее куртку, разул и уложил на кровать. На всякий случай я решил укрыть ее еще одним одеялом. Вроде бы все шло нормально. Ну, упала девушка в обморок, так ведь и досталось ей сегодня…
Мы вернулись в гостиную как раз к началу «Субботнего вечера». Венди успела поджарить попкорна на кухне, мы уселись в мягкие кресла и стали смотреть шоу, открывавшееся выступлением какого-то юмориста. Гамильтон, понимая, что проигрывает телевизору, попытался вновь переключить наше внимание на себя, рассказывая «аппетитные» истории про нарывы да фурункулы и выдавая весьма посредственные похабные анекдоты. Мы порекомендовали ему заткнуться.
Лайнус, согнувшись в три погибели, рассматривал стоявшую под елкой среди подарков кроваво-красную комнатную поинсеттию. Он рассказывал нам о сетке сосудов в ее лепестках, восхищался клеточной структурой ее стебля и листьев. По ходу дела он объяснил, почему корни можно сравнить с электропроводами и что фотосинтез - это наиболее самодостаточная и эффективная из всех возможных систем, преобразующих энергию Солнца.
- Эй, кто-нибудь скажет этому Джонни Яблочное Семечко «fermez la bouche»? - спросил Гамильтон.
Пэмми потихоньку переместилась поближе к нему. Законодательница вкусов Венди, как раз пребывавшая в снобистском периоде «я-не-смотрю-телевизор», занялась подсчетом собранных матерью Карен фигурок и изображений сов.
- Совы, совы, шагу некуда ступить - везде совы. Даже над телефоном в прихожей совенок из макраме. Штук тридцать таких плетеных птичек, и можно соорудить себе вязаный комбинезон наподобие того, что был у Энн-Маргрет в «Томми» перед тем, как она свалилась от смеха прямо в тушеные бобы.
- Венди, что ты там говоришь? - донесся с кухни голос Пэм. Почему миссис Мак-Нил «съехала» на совах? Что они для нее значат? Какая такая в них мрачная тайна? Какую ее внутреннюю потребность удовлетворяют эти птички?
Я извинился за невнимание к разговору и пошел посмотреть, как там Карен. Последнее, что я услышал из гостиной, было «восемьдесят шесть» Венди, относившееся к очередной обнаруженной и пронумерованной сове. Карен была бледная как полотно. Она лежала, запрокинув голову, ее глаза неподвижно глядели в одну точку, даже не на потолке, а где-то в бесконечности.
У меня в мозгу словно что-то взорвалось, а руки и ноги, наоборот, онемели; во рту пересохло, горло сдавило.
- Она… Она не… не дышит! - прохрипел-проорал я. - Она не дышит !
Все бросились из кухни и гостиной в комнату Карен.
- Что?…
Пэм закричала:
- Черт! Твою мать! Господи, Венди, ты же занималась плаванием. Давай, делай ей искусственное дыхание!
Венди бросилась к кровати и стала целовать Карен «поцелуем жизни». Гамильтон вызвал «скорую». Пэм взмолилась:
- Нет, только не это! Еще один Джаред!
Эти слова взбесили Гамильтона, он в ответ закричал:
- Выброси из башки эту хренотень! Даже не думай. Не смей даже думать о том, чтобы подумать об этом!
Джаред. О Господи! Это ведь может быть навсегда . Может забрать ее от меня. У меня на глаза навернулись слезы, запершило в горле. Мы все вдруг ощутили свою беспомощность и отчаянную бесполезность. Нам оставалось только бормотать ругательства да сокрушенно качать головами. Настольная лампа с пластмассовым абажуром, стоявшая в изголовье кровати, освещала ядовито-желтым светом лицо Карен и часть стены с фотообоями - старыми, уже подвыцветшими: фотография лунного пейзажа и встающей из-за горизонта Земли. Медали с соревнований по плаванию, игрушечный песик Снупи с надписью на ошейнике: «Самой лучшей дочке на свете». Помада, блеск для губ, какие-то салфетки. Пара рубашек, вынутых из ящиков, но не удостоенных чести быть надетыми сегодня; пивная кружка с мелкими монетами; учебники, какой-то словарь, щетки для волос.
Через парадную дверь в дом вбежали санитары с носилками, на которые они легко перекинули неподвижное, точно пластилиновое тело Карен. Водитель «скорой» спросил:
- Пили?
Мы сказали, что да, водку.
- Наркотики, лекарства?
Никто, кроме меня, не знал про валиум, пришлось сказать.
- Две таблетки транквилизатора. Насколько я знаю - валиум.
- Передозировка возможна?
- Нет. Я видел, как она принимала всего две штуки.
- Траву курила?
- Нет. Понюхайте ее, если не верите.
В горло Карен вставили трубку для искусственной вентиляции легких.
- Родители?
- Они уехали в Бирч-Бэй.
- Сколько она уже не дышит?
- Точно не знаю. Несколько минут, наверное. Еще полчаса назад она была в полном сознании.
- Ты ее парень?
- Ну да.
- Поедешь с нами.
Мы пулей вылетели в гостиную, за дверь, на лужайку, понеслись к калитке. От моего дома спешно приближались мои родители, на лицах у них переливались огни мигалки «скорой». Когда они разглядели, что на носилках не я, страха в их глазах поубавилось, но не сильно.
- Гамильтон, объясни им, что к чему, - сказал я. - Мне нужно ехать.
Мы с Карен в утробе фургона «скорой помощи» понеслись к больнице Лайонс Гейт. Сквозь заднее стекло я бросил последний взгляд на тот квартал, где выросли Карен, я, Гамильтон, Лайнус и Пэмми, и он показался мне холодным, сухим и неподвижно-спокойным - как могильный склеп.
Кошмарный оранжевый «шевроле LUV» отца Карен… дым этилированного бензина… две таблетки… аккуратно подстриженные живые изгороди…
Машина проскочила по Рэббит-лейн к Стивенс-драйв и выехала на автостраду - кратчайший путь к больнице. Откуда мне было знать тогда, что наступает совсем другое время.
4. Это все обман
Самой трудной оказалась первая неделя комы. Мы никак не могли предположить, что образ Карен, который родился в тот декабрьский вечер в ее спальне на Рэббит-лейн, так надолго останется неизменным: безжизненные руки, все более костлявые пальцы; прозрачные пластиковые бутылки капельницы, словно неправильно приготовленные обеды в термоупаковке, айсберг аппарата искусственного дыхания, его синяя, соединенная с самым ядром Земли трубка, которая своим шипением и свистом пытается передать нам зловещие угрозы рока, произнесенные на неведомом языке; всегда прямые, аккуратно расчесанные волосы с годами седеют и становятся сухими и ломкими, как не политые вовремя комнатные растения.
Мистер и миссис Мак-Нил примчались из Бирч-Бэй под утро. Правое переднее колесо их «бьюика-центуриона» ткнулось в выкрашенный в желтый цвет поребрик парковочной площадки приемного покоя. Мои родители уже были в больнице. Ну и, разумеется, я, Гамильтон, Пэмми, Венди и Лайнус - все измученные бессонной ночью и страхом. Лица у обоих Мак-Нилов были красными, как объятые пожаром здания. Тревожная новость застигла их в преизрядном подпитии, и, судя по всему, сейчас их как раз мучило похмелье, в первую очередь - головная боль. Сначала они отказались говорить с кем-либо, кроме взрослых, явно считая всех нас, друзей Карен, виноватыми в том, что с ней случилось. Взгляд покрасневших глаз миссис Мак-Нил выражал это яснее, чем любые высказанные вслух упреки. Они поговорили с моими родителями - соседями и в каком-то роде друзьями в течение уже почти двадцати лет.
Когда рассвело, доктор Менгер пригласил их четверых в палату, где находилась Карен.
- …таламус… бу-бу-бу… жидкости, мозговой ствол… ду-ду-ду… черепные нервные волокна… гипоксия, ишемическая энцефалопатия… дыхательная функция…
- Она жива? Или она умерла? - спросила мать Карен.
- Миссис Мак-Нил, она жива.
- Она может думать?
- Я не могу ответить на ваш вопрос. Если ничего не изменится, периоды ее сна будут сменяться бодрствованием, возможно, ей даже будет что-то сниться. Но мыслительная деятельность… Нет, не думаю.
- А если она просто заперта в неподвижном теле, как в ловушке? - спросил мистер Мак-Нил. - Что, если она… - Джордж Мак-Нил старательно подбирал слова, - если она там сейчас слышит все, что мы говорим. Что, если она кричит нам оттуда и не может сказать, что ей очень плохо?
- Уверяю вас, сэр, это не так. Прошу вас…
Лайнус тем временем фыркал и, отдуваясь, хлебал горячий шоколад, купленный в автомате. Гамильтон обозвал его скотиной, для которой нет ничего святого, на что Лайнус возразил с расстановкой:
- Карен любит шоколад. Будь она с нами, она бы за меня порадовалась.
Повисла пауза; переглянувшись, мы молча признали, что в словах Лайнуса скрыта определенная мудрость. Успокоился и Гамильтон, хотя откровенно кислое настроение его не покинуло.
- Ричард, - рявкнул отец Карен, появившись из-за угла коридора вместе с остальными взрослыми. - Доктор Менгер сказал, что Карен приняла две таблетки. Кто их ей дал? Ты?
Я насторожился.
- Нет. Они были у нее в пудренице. Кажется, валиум. Я и раньше видел, как она их принимает. По-моему, это миссис Мак-Нил дает их ей.
Мистер Мак-Нил повернулся к Лоис, своей жене. Та только опустила голову и чуть заметно махнула рукой, признавая, что это была ее идея. Отец Карен сразу как-то ссутулился.
Я сказал:
- Карен хочет быть в форме к поездке на Гавайи. Она очень старается похудеть.
То, что я говорил в настоящем времени, словно тряхнуло их.
- Осталось ведь всего пять дней, - почему-то сказала Венди. - Она к этому времени, наверное, поправится… правда?
Никто ей не ответил. Миссис Мак-Нил театральным шепотом спросила у Венди:
- Девочки, вы… вы что-нибудь пили? Венди? Пэмми?
Венди честно призналась:
- Миссис Мак-Нил, Карен выпила всего полтора наших самодельных коктейля. Водка и тоник. Честное слово. В основном тоник, а водки чуть-чуть, скорее для запаха. Карен ведь была совсем здорова, она еще вдруг забеспокоилась, не потерялась ли ее гигиеническая помада, и вдруг - она уже лежит на земле и чуть слышно стонет. Мы подумали, что, может быть, стоит вызвать у нее рвоту, да только ничего у нас не получилось. У нее с утра маковой росинки во рту не было. Она действительно так хотела сбросить лишний вес перед Гавайями.
- Хорошо, Венди. Все понятно.
Доктор Менгер принес показать нам результаты анализа крови Карен на алкоголь, чтобы подтвердить правоту наших слов.
- Практически чисто, - сказал врач. - Ноль целых одна сотая.
Карен практически чиста. Но не совсем. А значит - загрязнена. Запятнана, испачкана и замарана. Изгажена и осквернена. Заражена, зачумлена. Потеряла чистоту благодаря своим друзьям - грязным, дурным подросткам, что крушат дома, в которых живут.
Так мы и сидели в больнице - молча, вшестером - старые друзья, сидели долго, до позднего утра следующего дня. Уходившая домой после ночной смены медсестра принесла нам гоголь-моголь в бумажных больничных стаканах. А мы все сидели, безмолвно упрекая себя и других, готовые к любым карам и наказаниям и уже наказывая друг друга этим молчанием.
Воскресное утро. Новость дня потихоньку разносится по школьным знакомым - многие любители коньков и лыж встают рано. Состояние Карен все с превеликим удовольствием свяжут с пьянкой в том, почти разрушенном вчера доме, будто именно это и стало истинной причиной ее несчастья. И с таблетками.
У меня схватило живот, и я пошел в туалет. Закрывшись в кабинке, я уже вдохнул поглубже и вдруг вспомнил про конверт, лежавший у меня в кармане. Я вскрыл его. На вырванном из блокнота листе было написано:
15 декабря. 6 дней до Гавайев
Не забыть: позвонить Пэмми по поводу бус для африканской прически. Договориться о мелировании.
Привет, Беб. Это Карен.
Если ты читаешь это письмо, то: а) ты - самая большая свинья в мире, и я тебя больше знать не хочу, или же - б) наступил следующий день, и у нас очень плохие новости. Надеюсь, что все это не так!
Зачем я это пишу? Сама не знаю. Ощущение такое, как будто покупаешь страховку перед полетом.
Всю неделю меня преследуют видения. Может быть, я даже рассказала тебе о них. Но это неважно. Обычно мои сны довольно спокойны. Ну, бывает, например, что я во сне скачу на лошади, плыву, с мамой ругаюсь (причем мне удается переубедить ее!), но то, что я вижу теперь, - это не сон.
В кино, когда кто-то видит лица преступников, грабящих банк, его убивают или берут в заложники. Так вот, у меня такое чувство, что меня тоже возьмут в заложники, потому что я увидела больше, чем мне было положено. Я не знаю, как это будет выглядеть. Те голоса - я слышу, как они спорят, и один из них так похож на голос Джареда; так пока они спорят, я смотрю вокруг и стараюсь запомнить кусочки Будущего (Господи, как же глупо все это получается на бумаге).
Здесь темно - я имею в виду, в Будущем. Не слишком-то веселое местечко. Тут все такие старые, а наш район вообще весь засран (ты уж извини, что я так - по-французски!).
Я пишу тебе, потому что мне страшно. Конечно, все это слезливо и сентиментально, а я, наверное, просто дура. Знаешь, чего мне хочется, - уснуть лет на тысячу, чтобы никогда не увидеть наяву такого будущего.
Сказки маме и папе, что я буду скучать по ним. И попрощайся за меня с нашими. Да, еще вот что, Ричард. Можно, я тебя кое о чем попрошу? Ты дождись меня, ладно? Я вернусь оттуда, куда бы меня ни унесло. Когда - не знаю, но я вернусь.
Я не думаю, что моя душа чиста и непорочна, но она и не испачкана грязью. Если честно, я даже не помню, когда в последний раз врала. Сейчас мы с Венди и Пэмми двинем в «Парк-Ролл» за покупками. Как-никак Рождество на носу. Вечером мы с тобой поедем кататься на лыжах. А завтра я порву этот конверт, когда ты отдашь мне его НЕ ОТКРЫТЫМ. Учти - Бог все видит.
Привет, Карен.
Я решил, что будет лучше не показывать пока это письмо родителям Карен. Оно только запутает их, а легче им не станет. Запихнув его обратно в карман, я вспомнил, как мне уже приходилось пользоваться этим туалетом - когда Джаред лежал здесь, в больнице, еще до того, как он, атом за атомом, перебрался в другой мир.
Подумав о Карен, лежавшей сейчас в реанимации, я почувствовал себя тем еще другом. В приемный покой я возвращался уже через силу. Через час, когда все более-менее успокоилось, мы пробрались в палату Карен. Техника, призванная поддерживать ее жизнь, трудилась что было сил. Работало все: капельницы, искусственные легкие, какие-то трубки и осциллографы… Дежурная сестра выставила нас за дверь, и мы неохотно поплелись на выход. Мир перестал быть ареной снов и мечтаний, он оказался просто ареной.
Полиция Западного Ванкувера допросила нас в тот же день. Вызвали нас в участок на Марин-драйв.
Само собой, говорили с каждым по отдельности, чтобы поймать хоть на каких-то противоречиях. Но у нас все сошлось. С пьянкой, переросшей в откровенное хулиганство, наше дело связывать не стали. Кстати, зачинщики и особо активные участники той «вечеринки» в момент нашего допроса еще находились в участке, дожидаясь решения своей участи в камерах этажом ниже. Потом мы дошли до ресторана «Уайт Спот», где без особого аппетита съели по чизбургеру. Единственная странность в поведении Карен накануне заключалась для нас в том, что вела она себя странно , не так, как обычно. Я показал ребятам письмо, и нам стало совсем плохо.
- А ведь действительно, пока мы вчера были в «Парк-Рояле», - вспомнила Пэмми, - Карен ничего вокруг не замечала, кроме какой-то ерунды, ну, вроде того, что мандарины какого-то особенного цвета. Мы настроились на рождественские закупки, а она только ходит да вещи трогает, словно ткань на ощупь проверяет. Потом, на автобусной остановке у «Тако Дона», она съела один ломтик картошки из кулька, который купила Венди. Сдается мне, это все, что она положила в рот за целый день, а потом еще и на лыжах поехала кататься. Бедняжка. Да я на ее месте тоже отключилась бы.
- Надо было уговорить ее поесть, - вздохнула Венди.
- Перестань, не в этом наша вина, - возразил я. - Тут ведь явно что-то другое, и нечего делать вид, что мы этого не понимаем.
- Я согласна, - кивнула Пэм. - Ее вчера явно что-то мучило. Что-то, о чем она нам не говорила. И не в диетах дело, это точно.
- Я думаю, что письмо нужно отдать ее родителям, - сказал Гамильтон.
Мы согласились и решили сделать это ближе к вечеру. За столом повисло молчание.
Вечером, вздремнув кто как сумел, мы снова собрались в больнице. Состояние Карен не изменилось. Руки, волосы, ресницы - все те же. Это-то и пугало нас больше всего. Казалось бы, с ней должно что-то происходить - но ничего не происходило. Перед уходом я поставил в вазу у ее изголовья розовые и голубые гвоздики. Выйдя на улицу, мы договорились встретиться на следующее утро у школьной курилки, чтобы войти в здание вместе, словно случайно оказавшись на пороге в одно и то же время.
Родители мои никогда не отличались склонностью к морализаторству или ужесточению дисциплины по любому поводу, и вечер прошел как обычно: котлеты, фасоль, жареная картошка, очередная серия «M.A.S.H.». Много лет назад моя двоюродная сестра Эйлин два дня пролежала без сознания после того, как ударилась головой о дно в мелкой части бассейна; ее последующая успешная учеба в медицинском институте позволила моим родителям относиться к такому явлению, как кома, несколько спокойнее, чем это принято.
Но ни один из нас так и не уснул в то воскресенье. Мы сплели целую паутину из телефонных звонков друг другу. Сидя на кухнях в пижамах и ночных рубашках при свете одних лишь контрольных лампочек электроплит, мы шептались о чем-то и, сами того не подозревая, повторяли спасительное, очищающее шипение и бульканье аппарата искусственного дыхания, дарившего Карен жизнь.
Наутро мы, как договорились, собрались на стоянке около школьной курилки за пять минут до звонка на первый урок. Глаза наши были красны от слез и бессонной ночи, волосы провоняли табачным дымом, широченные, по тогдашней моде вельветовые брюки хлопали по ногам на холодном, дувшем с Тихого океана ветру.
С нашим появлением по классу прошел вполне ожидаемый шорох. Место Карен прямо передо мной было многозначительно пустым. Ни один из нас троих - ни я, ни Венди, ни Лайнус - не снял куртки. Мы прятались за поднятыми воротниками отнюдь не из вызова остальным. Просто воротники давали нам своего рода иллюзию отгороженности, защиты от пристальных разглядываний в упор и беглых взглядов исподтишка. Филип Энг и Скотт Литман пялились на нас с нескрываемым недоверием и скептицизмом, жадная до сплетен Андреа Портер плотоядно поглядывала искоса. В воздухе висели не произнесенные вслух слова: Смотрите, это убийцы Карен. Я знаю, это они разнесли в щепки дом Картеров. А еще таблетки! Ну и что, если это всего лишь лекарства? Нажрались в стельку! Мы так и знали, что этим все кончится. Все было ясно с прошлого года, с тех пор, как не стало Джареда. Они несут на себе проклятье: все, кто связывается с ними, умирают… Посмотрите на их лица. Я никогда и не замечал, насколько они порочны, я… мне так хочется поговорить с ними! Знаменитости! Подумать только, убийцы рядом с нами, прямо на уроке английского!
Как только прозвенел звонок, мы все трое, не оглядываясь, вышли из класса и, протолкавшись сквозь переполненный холл, пошли на стоянку. Около моего «датсуна» уже курили Гамильтон и Пэмми. Пережить им пришлось примерно то же, что и нам, потому и выглядели они так же хреново.
- Да, ребята, вот это было зрелище, - высказал Гамильтон общее мнение. - Да чтоб я еще поперся к этим уродам.
Нам вдруг стало отчетливо ясно, что закончить школу нормально, как все, никому из нас уже не удастся. Пэм посмотрела на нас и произнесла одно слово:
- Овраг.
После чего мы попрыгали в свои машины.
У нас были сигареты, а Лайнус даже приволок с собой какую-то страшно дешевую, особо вонючую траву. Это все, что нам требовалось в тот момент, и мы, не останавливаясь, прикатили к поросшему лесом оврагу за Рэббит-лейн. Оставив машины, мы спустились к влажному, болотистому дну, где густые, частью - вечнозеленые кусты и деревья надежно укрыли нас от непогоды и ветра. Только здесь мы немного успокоились.
5. Ни секса, ни денег, ни свободы
Еще о каждом из нас.
Всегда, когда просматриваешь школьные альбомы, происходит одно и то же: не успеешь перевернуть несколько страниц, как индивидуальность еще не испорченных юных лиц начинает теряться. Все фотографии сливаются в один обобщенный образ, как и подписи-характеристики:
Сюзан любит питаться в «Венди»; Дональд играл за сборную школы в баскетбол; Норман хвастает свитером с университетской мулькой; Джилиан сломала руку во время весеннего похода; Брайен ни черта не понимает в машинах; Сью хочет переехать на Гавайи; Дон собирается заработать миллион, чтобы потом только кататься на лыжах в свое удовольствие и ни фига не делать; Норин хочет уехать в Европу; Гордон собирается стать ди-джеем на радио в Австралии . Где, в какой момент наша жизнь вырывается из этого безликого калейдоскопа? Когда мы наконец становимся личностями? Что нужно сделать, чтобы покончить со лжехарактеристиками и показать всем, кто мы есть на самом деле?
Что я уже успел рассказать о себе? Скорее всего - немногое. Пока Джаред не умер, я считал, что у меня самая обыкновенная жизнь. Посмотрев на меня, можно было смело доверить мне посидеть с детьми или поучить их бейсболу. Разум мой был чист и непорочен. Стремление добиться чего-то в жизни еще не сформировалось, но как-нибудь устроиться - это уж я худо-бедно сумею. Мне хотелось быть хорошим и всем нравиться. Я вовсе не считаю, что это плохо, просто у меня возникло ощущение, что я здорово недорабатываю в том, чтобы быть… самим собой . Не то чтобы я врал или притворялся, нет, просто… не слишком прилежно учился быть собой.
Я вспоминаю своих друзей, которые были со мной рядом, когда нам было чуть за двадцать. Все они готовились надеть на себя какой-нибудь образ: модный европейский имидж; Озлобленная Зловредная Тварь; личина простачка. После нескольких лет упорных тренировок они добились своего, как-то вдруг стали этими персонажами. А я? Кем стал я? Честно говоря, я не припомню, чтобы я хотя бы попытался нацепить на себя какую-нибудь маску.
После того как Карен ушла от нас, я уверовал, что приношу людям несчастье. Я почернел изнутри. Зато в моей жизни появилась завязка сюжета. Я перестал быть таким, как все; впрочем, это чувство было еще слишком шатким и неустойчивым, будто переходишь речку в мокрой обуви по скользким камням; а вода при этом бежит все стремительнее…
В выпускном альбоме нашей школы 1980 года отдельная страница была посвящена Карен. Сфотографироваться для альбома она успела примерно за месяц до того, как впала в кому, на фоне каких-то деревьев в тумане. Под портретом шли строчки обращения:
В память о КАРЕН ЭНН МАК-НИЛ
_________________________________
Посвящается Карен Энн, покинувшей нас 15 декабря и с тех пор видящей в снах иные миры, лучшие, чем наш. Карен, знаешь, нам тебя так не хватает, мы все время думаем о тебе.
_________________________________
Дэвид Боуи - фрик / Будущий юрисконсульт, живущая на Гавайях / «Ленивые мозги» / Болтушка / Каждому-по улыбке / «Хватит - надоело!» / Чертовы понедельники / Девочки, давайте спросим самих себя, хватает ли у нас свитеров? / Потеряла туфельку на концерте Элтона Джона / Ну… / Прогулки с плейером под дождем / «Яичко» (именно так!) / Самая большая любовь? Фонц , Ричард, прости!
_________________________________
Сборная по волейболу, сборная по хоккею на траве, комитет по подготовке выпускного альбома, фотокружок, лыжная команда.
_________________________________
«Яичко» - такое прозвище было у яйцеобразной, белого цвета «хонды-сивик» Карен; разумеется, Гамильтон с ходу переименовал машину в «Яичник», что, ясное дело, приклеилось к ней намертво. А вообще, многие действительно лучше всего запомнили Карен пробирающейся по школьной парковке к своей машине, в которую потом непременно набивалась целая компания хохочущих девчонок. Карен подбрасывает их до ближайшего «Макдоналдса», чтобы перекусить чего-нибудь. Это «что-нибудь» обычно представляло собой чай с заменителем сахара и половину маленького пакетика жареной картошки.
В альбоме предыдущего выпуска была другая памятная страница:
В память о Джареде Андерсоне Хансене
_________________________________
«Джар» был лучшим спортсменом школы 1978 года, отличным учеником и хорошим другом для всех нас. Он оставил нас в расцвете сил, но, может быть, нас утешит сознание того, что когда мы постучимся в дверь иного мира, ответит на наш зов Джаред. Прощай, друг; тебе удалось главное - твоя команда останется с тобой.
_________________________________
«Мальчик для девочек» (…ах!) / Сборная по футболу / Сборная по баскетболу / Тонкий лед на озере Эльведен / Замотай шарф / Джетро Талл / Элвис Костелло / Сантана / В тот вечер в парке Бёрнсайд / Первый, кто стал носить дутые сапоги / Перевернулся в каноэ вместе с Джулией Расмуссен.
_________________________________
…Эй, старик, посмотри на мою жизнь… Я так похож на тебя, каким ты был когда-то.
_________________________________
Моя страничка в альбоме, как и те, что относились к моим близким друзьям, получилась, может быть, чуть интереснее, чем остальные. Как-никак в редколлегии не последнюю роль играла Венди, как, впрочем, и заклятый враг и завистник Гамильтона - Скотт Фелпс, давно и безнадежно вздыхавший по Пэм.
Ричард Дорланд
_________________________________
Ричард был слишком занят гонками на своем «датсуне» с Хомяком Гамильтоном и не удостоился заполнить выпускную анкету. Славим и приветствуем тебя - единственного, кто не только не сорил в курилке, но даже убирал там мусор! Мы еще долго будем вспоминать - с содроганием - препарированные поросячьи эмбрионы да паяльную лампу в мастерской на уроке труда. Берегись радаров на дорогах, и - удачи тебе, Ричард.
_________________________________
Обгорел на Кипарисовом пляже / «Терпеть не могу быть плохим мальчиком, но…» / Сборная по футболу / «Датсун» латаный-перелатаный / Стереомен / Бесплатные билеты на Стива Миллера / Ну и зубы у тебя, приятель!
_________________________________
Страничка Гамильтона была не столь доброжелательна к адресату.
Гамильтон Риз
_________________________________
Хомячок решил, что остроумнее всего будет нарисовать на выпускной анкете губной помадой здоровенный след от поцелуя и написать поперек матерное ругательство. Ха-ха, смешно. Спасибо за пять лет издевательств над теми, кто слабее тебя, дылда. Надеемся встретиться с тобой году так в 1999-м, на какой-нибудь тексаковской АЗС, где ты будешь работать заправщиком.
_________________________________
Кошмар Дня первокурсника / Пироманьяк / «Ё-мое… а че эт-то там в желе?» / Так и не удостоил вниманием ни одну секцию, ни один кружок / Может стащить бутерброд, если разинешь варежку / Чао, беби.
_________________________________
Венди Шернен
_________________________________
«Умная голова» скрасила не один наш день. Если Венди не придумывает лекарства от рака и не конструирует космические корабли, то, можете быть уверены, она готовит маскарадный костюм на День граффити или тусуется в «Уайт Споте». Говорят, это она сумела сделать модель ДНК из пластмассовых соломинок. Пока, Венди, мы уверены, что первой клевой, шикарной девчонкой в космосе будешь ты.
_________________________________
«Пирожное доедать будешь?» / Слава Богу, сегодня понедельник / Лак для ногтей на уроке математики / Сборная по плаванию / Хор / Корень кубический из «Ревлона»?
_________________________________
Памела Синклер
_________________________________
«Пэм-Известна-Всем». «Паммичок». Она так шикарно выглядит, что… ну просто глаз не оторвать. Эй, Пэмми, спасибо за то, что ты такая красивая. Это благодаря тебе наши баскетбольная и волейбольная команды добились стольких побед. Никак в толк не возьмем, что ты нашла в этом Гамиль… Шутка! Рано или поздно Голливуд окажется у твоих ног.
_________________________________
Вот засада! Увидел - пропал! / Духи «Чарли» / Маленькая синяя расчесочка в заднем кармане / Пэмми, туалет для мальчиков - не курилка для девочек / Набери пару фунтов - и мы будем на седьмом небе от счастья / Сколько можно смотреть в окно… на облака?
Альберт Лайнус

Предыдущая страница 2 Следующая страница


3 Дуглас Коупленд

_________________________________
О Лайнусе мы особо распространяться не будем; сболтнешь что-нибудь не то, а он возьмет да и наведет лазерный спутник куда надо, спалит еще наши дома… Наш Лайнус (тьфу ты, едва не забыли, что это не имя, а фамилия) - парень неразговорчивый. Свои молодые годы он провел в дымовой завесе, терзая и перенастраивая базу данных компьютерного клуба знакомств, чтобы подгадать свидание с Жаклин Смит к нашему выпускному вечеру. Удачи тебе, Лайнус. Твое будущее видится нам блестящим.
_________________________________
«А на какой мы, собственно говоря, планете?» / Две недели кряду в одной рубашке / Э-э… / Фотокружок / Клинекс / Сточные канавы / Корпия.
_________________________________
Я знал Карен всю жизнь; ее сборно-щитовой дом стоял следом за нашим (в псевдотюдоровском стиле) на Рэббит-лейн. С младших классов мы с ней дружили, а к старшим стали той парочкой, которую никто уже не представляет и не помнит порознь.
Карен: в альбоме правильно заметили, что она всегда всем улыбалась. А еще она заразительно смеялась. Не хихикала, не усмехалась в кулачок, а, не стесняясь, хохотала во весь голос, из-за чего на нас порой бросали неодобрительные взгляды в тихих ресторанчиках. Еще она была заядлым фотографом: ее вспышка сверкала повсюду - в школе, в универмаге «Парк-Роял», в гостях и, не менее часто, на природе. Чайки, сбросившие листву деревья, туман в горах, рябь на воде - многое из этого было потом использовано в оформлении нашего выпускного альбома. И при этом, когда мы стали искать в бесчисленных коробках и пачках школьных фотографий снимки Карен, оказалось, что ее почти нигде нет. Редкой наградой было обнаружить где-нибудь в углу ее плечо, затылок или случайно попавшие в кадр ноги. Мы вдруг поняли, что Карен, оказывается, всю жизнь вела ненавязчивую, но весьма эффективную кампанию борьбы против фотографирования своей персоны. Не последнюю роль в этом сыграли постоянные претензии ее матери к ее внешности. «У тебя нос картошкой, волосы слишком уж прямые, ты в общем ничего себе, но никак не красива». Фотография в выпускном альбоме оказалась едва ли не единственным исключением, она стала тем образом Карен, который надолго сохранился в нашей памяти, вытеснив со временем воспоминания о том, какая она была в жизни. Этот снимок стал своего рода «официальной версией»: правильный овал лица, длинные темные волосы, расчесанные на прямой пробор и спадающие на плечи, как два застывших водопада (сама Карен называла эту прическу «лентяйкой»); шея, которую она считала слишком костлявой, скрыта за высоким воротником свитера; мелкие, приятные черты лица - ничто не перевешивает, не перетягивает на себя внимание. Карен спокойно смотрит с этой фотографии - не на нас, а куда-то чуть в сторону, левее… Туда, куда она ушла от нас 15 декабря? Возможно.
Что Карен увидела в тот декабрьский вечер? Какое зрелище из будущего так обеспокоило ее, что она предпочла укрыться в бездонной глубине сна? Что могло так напугать ее, что она в ужасе бросила свое тело и этот мир? Почему она бросила меня? Ну же, Карен - Беб, Конфетка, Звездочка, - то, что жизнь тяжелая штука, мы все знаем. Уж в этом-то мы убедились очень быстро. Это ведь ты сказала мне, что мы в будущем превратимся в живых мертвецов, в зомби. Именно так, не иначе. Теперь давай начистоту: объясни нам, что ты имела в виду? Карен, мне нужен ответ. Проснись, ну проснись же! Мы заберемся куда-нибудь, где потише, и поговорим о самом важном. Мы поедем в город, напьемся свежего апельсинового сока. Мы поедем в Штаты и закажем в ресторане стейк размером с матрас.
Поедем в Европу и будем пить шампанское. Да, по пути остановимся в Гренландии - наберем льда для коктейлей. Тук-тук! Кто там? Это я, Карен. Нет, это не шутка, не розыгрыш, - c'est moi. Выйдешь встретить меня? Или позволишь войти?
6. Одиночество - это забавно
Семья Карен.
В детстве мы думаем, что все взрослые ведут себя по своим строгим взрослым правилам. Это уже потом, спустя много лет, нас вдруг посвящают в то, что мистер Филлипс из соседнего дома, оказывается, с маниакальным упорством лупит свою жену; что у миссис Оуэн печень распухла, как перекачанный мяч; что мистер Пуласки перетрахал всех своих детей, за что они как-то подловили его вечерком Страстной пятницы и зверски избили, сбросив напоследок в сточную канаву. В русле той же традиции мать Карен, Лоис, демонстрировала абсолютную непоследовательность в поступках, оставаясь тем не менее в рамках того, что считается подобающим для взрослых поведением.
Вот вам один пример: еще маленьким я как-то остался на обед у Мак-Нилов. Лоис кипятила воду для макарон и при этом грохотала кастрюлями и дуршлагами, словно африканскими тамтамами. («Это она хочет, чтобы мы поняли, как много ей приходится работать», - шепотом поделилась со мной Карен.) А затем прямо на наших глазах Лоис вдруг ловким движением, словно заправский тореадор, схватила со стола изрядно початый пакетик с сырным соусом и метко забросила его куда-то в недра буфета. «А это мы оставим на более подходящий случай», - объявила она нам. Мы с Карен без возражений съели полусырые макароны с маргарином, лишь обменявшись понимающими взглядами. Попить? Вода из-под крана. Салфетки? «Брось, Ричард, ты же мальчишка. Штаны-то тебе на что?»
Карен выросла в атмосфере весьма странного отношения к еде. Лоис, некогда (в 1958 году) претендентка на звание «Мисс Канада», видела в еде нечто чужеродное, потенциально враждебное и опасное. Словно с одушевленного противника, она требовала паспорт, визу и страховку со всего, что так или иначе намеревалось попасть ей в желудок. Причем акцент постоянно делался на чем-нибудь новом. Например, побыв с неделю полной вегетарианкой, она вдруг выдвигала лозунг: «Крахмал, только крахмал!» Карен, естественно, была невольным последователем этих сменявших друг друга гастрономических причуд. Как-то раз, в момент очередного, особо острого приступа Лоисиного вегетарианства - дело было еще в семидесятые, - я совершил чудовищную ошибку, заявив в ее присутствии, что за день до того ходил в стейк-ресторан «У Бенихана». В ответ последовал получасовой патетический «плач Иеремии», посвященный борьбе с мясоедением. Попытавшись вставить слово, Карен была встречена ледяным материнским взглядом. «А ты, дочка, - заявила Лоис, - если бы ела то, что тебе говорят, глядишь, и стала бы чуть привлекательнее, и мне бы тогда не пришлось так переживать за твое будущее». Мне же было дано тактичное пояснение: «Понимаешь, Ричард, у Карен сейчас переходный возраст… Так вот, а что касается мяса…»
У Джорджа, отца Карен, была кузовная автомастерская; там он и пропадал по шестнадцать часов в день, без выходных и без отпуска. Обедать он предпочитал в тех кафе, куда Лоис не заглядывала. Мы его почти не видели, и это его постоянное отсутствие сработало на создание мифа наподобие стандартной пары «добрый следователь - злой следователь»: будто эта стервозная истеричка миссис Мак-Нил выставляет спокойного, достойнейшего Джорджа из собственного дома. Ни он, ни она при этом не попадали под наше определение «счастливых людей».
- Эх, знать бы, как маме удалось папу заарканить, - как-то раз со вздохом произнесла Карен. - Вот ведь всем секретам секрет. Спросить бы, да как подступишься?…
Лоис выросла в Северной Британской Колумбии и всем своим видом, каждым взглядом и демонстративно искусственной улыбкой старалась выразить снобистское презрение к тем людям, которые - по ее мнению - не трудились в поте лица своего, добывая хлеб насущный. Маленькие шпильки следовали одна за другой: «Мой муж зарабатывает на жизнь своими руками, не то что некоторые родители, у которых за всю жизнь ни единой мозоли не было». Это, без всякого сомнения, относилось к моему отцу, который, работая по бухгалтерской части, сумел добиться некоторого благополучия - и только! - попав в самую середину самого что ни на есть среднейшего класса. На другом конце города почему-то было принято считать наш расположившийся на склоне горы район цитаделью непрекращающихся званых вечеров - коктейли, мартини, понимаете ли, - и регулярно практикуемого обмена женами. На самом деле все было куда прозаичнее. Тоскливость и тупое однообразие жизни в нашем пригороде отличались почти что естественно-научной предсказуемостью. Как-то раз, жаря барбекю летним вечером семьдесят шестого года, мама пророчески назвала нашу улицу и окрестности «местом, забытым Богом». В самую точку.
Первый месяц комы Карен можно списать с нашего счета - странный и унылый. Из нас по капле вытекала надежда, и не было даже понятно, уйдет она совсем или нет. К тому же мы все свалились с гриппом, считай, подарок судьбы: не пришлось ходить в школу в последнюю неделю перед Рождеством.
Мы переползали в гости друг к другу да висели на телефоне. В пятницу вечером мне позвонил Гамильтон.
- Ну, мы теперь попали! - сказал он. - В школе, уверен, только про нас и говорят.
С этим мне оставалось только согласиться.
- Вампиры, - описал он одноклассников и прервал беседу, чтобы высморкаться. - Черт, башка раскалывается. Словно на мозги кошки насрали.
В трубке послышались какие-то голоса. Гамильтон поспешил объяснить:
- Папаша решил поучить уму-разуму свою дуру. Ну, он тут подцепил себе подружку в отделе кадров. Молоденькую. Ой, блин! А она-то, эта моя будущая мачеха, ему спуску не дает. Ну и дела. Ничего, доживем до того времени, когда они нарожают пачку блондинистых ребятишек. - В доме у Гамильтона завели музыку - завыла пластинка «Бразилия-66» - Ты бы ее видел! Ричард, это не мамаша, это золотистый ретривер! Ладно, подождем, посмотрим, скоро ли она наставит ему рога. Тут уж не до смеху будет. - Тяжелый вздох в трубке. - Пойду я… Все… Блин! Го-лова. Бо. Лит. По. Ка.
Бип-бип-бип.
Через пару минут позвонила Венди и сказала, что Лайнус у нее и они без особого энтузиазма сооружают пряничный домик.
- Думали сделать хоббичью нору, а получилось что-то вроде гитлеровского бункера. У Лайнуса грипп прошел. Он сейчас собирается съездить проведать Карен. Передать туда что-нибудь?
- Нет.
Лайнус был назначен нашим полномочным посланником, вот только толку от него было мало. Никакой связной, полезной информации от него было не добиться - он не мог вспомнить, открыты ли глаза Карен, не мог внятно описать оттенок ее кожи; его интересовало все неодушевленное - всякие там приспособления и аппараты. В общем, рассказ его представлял собой нагромождение бессмысленных деталей.
- Знаете, какие у нее стоят капельницы? Чего они туда намешивают? Непонятно, как можно накормить человека какой-то прозрачной жидкостью. Я думал, что она должна быть погуще, ну, вроде пюре, что ли…
- Это трубка искусственного питания, она проведена прямо в желудок, - пояснила мне Венди. - Похоже, что Карен волей-неволей пришлось бросить курить. Как страдает ее тело.
Гамильтон спросил напрямик:
- Ты ее саму-то видел, или это для тебя научно-популярная экскурсия была? Можешь ты просто сказать - как она там?
- Да нормально вроде… Питание поступает через одну трубку, продукты жизнедеятельности отводятся через другую. Тут проблем нет. Если, конечно, не задумываться о том, что ее тело сравнялось, по сути, с дождевым червем - этакий биопроцессор по переработке еды в компост…
Я взбеленился не на шутку.
- Лайнус! Как она там? Она двигается?
- Э-э… ну, вообще-то… да. У нее глаза были открыты, и когда я провел перед ее лицом рукой, яблоки, то есть зрачки, повернулись следом…
- Что? Так она в сознании?
- Да нет же! Глаза - да, открыты, но, по-моему, она все равно спит. Да, еще у нее на тумбочке стоит маленький приемник. Как раз передавали что-то в стиле диско - сестер Следж, что ли? - Лайнус был явно доволен, что припомнил такую ненаучную деталь.
Нам все-таки позволили навестить Карен за два дня до Рождества. Ослабевшие от болезни и наглотавшиеся всяких лекарств, мы старались держаться подальше от ее кровати. Лайнус оказался прав: зрачки Карен действительно реагировали на движение руки. Это изрядно приободрило нас. Когда в больничный холл вышел доктор Менгер, мы радостно сообщили ему о своем великом открытии. Врача эта новость ничуть не обрадовала, он провел нас в буфет и усадил всех за столик.
- Ребята, я не хочу вас расстраивать, но ваша подруга Карен находится в так называемом стабильном вегетативном состоянии. Она абсолютно не воспринимает и не ощущает ни себя, ни окружающую среду. У нее инстинктивно происходит циклическая смена фаз сна и бодрствования, но не более того. Ее мозг не контролирует даже функции кишечника и мочевого пузыря. У нее нет спонтанных реакций на звук, свет, движение. Она не воспринимает речь. И, к сожалению, надежд на выздоровление вашей подруги очень мало. Настолько мало, что каждый подобный случай становится большим событием и надолго привлекает к себе внимание прессы. Вот, пожалуй, и все, что я собирался сказать вам.
- А глаза?! - чуть не взвизгнула Пэмми. - Она же двигает глазами, когда у нее перед лицом проводишь рукой!
- Это ложное впечатление, - объяснил врач. - К сожалению. Это движение зрачков - всего лишь безусловная рефлекторная реакция на внешнее раздражение. Высшая нервная деятельность здесь ни при чем.
А мы так надеялись, думал я, пока мы ехали к Пэмми.
- Ой, ребята, я же к Рождеству ничего еще не купил, - вдруг вспомнил я. - Слушайте, давайте в этом году не будем дарить друг другу подарки.
Все согласились с готовностью, без лишних эмоций. Мои домашние в то Рождество получили шоколад да какие-то яркие журналы из ближайшего магазина, наскоро завернутые в кухонную фольгу и врученные без всякого энтузиазма.
Встреча Нового года и нового, свеженького десятилетия прошла и вовсе серо. Разве что Гамильтон приволок остатки петард с Хэллоуина и довольно вяло взорвал бункер Гитлера. Потом мы еще по пиву выпили да в настольный теннис поиграли. Все.
Наступил 1980 год.
У нас установился своего рода круговорот посещений Карен, Мак-Нилы тоже бывали у нее каждый день. Некоторая заминка случилась только с ее мамой. Миссис Мак-Нил все еще не могла простить Пэмми и Венди те злосчастные пару глотков водки с лимонадом, поэтому девчонкам приходилось по-тихому сваливать из больницы, если в ее окрестностях намечалось появление Лоис. Отец же Карен встал на нашу сторону.
- Бог ты мой, Лоис! - вновь и вновь повторял он. - Это же дети! Никто не хотел ничего плохого. Пить Карен никто не заставлял, да ведь и не это, скорее всего, главная причина.
Миссис Мак-Нил оставалось только заткнуться, когда ее муж говорил:
- Между прочим, очень даже возможно, что именно твои таблетки загнали ее в это состояние. Так что нечего строить из себя невинную овечку! (Ой, спасибо вам, мистер Мак-Нил.) Судя по всему, она не в тебя пошла, - столько лекарств ее организм не выдержал. (Класс!)
Впрочем, уже после праздников у всех стали находиться причины - вполне убедительные, - чтобы пропустить визит в больницу. А к концу января из постоянных посетителей остались только родители Карен и я. Мистер Мак-Нил ежедневно приезжал к дочери из мастерской и как-то раз искренне признался мне, что вроде даже и не понимает, как это он мог бы взять и не прийти. Только мы двое и навещали ее каждый день.
- Знаешь, Ричард, - сказал он мне, - мы ведь с ней так ни разу по-настоящему и не поговорили. Представляешь себе? Все работа, работа… Думаешь, что потом успеется. Мне кажется, сейчас я к ней ближе, чем когда-либо, даже ближе, чем в дни ее рождения. Жаль, что она об этом никогда не узнает.
- Мистер Мак-Нил, когда-нибудь узнает.
- Что? Да, ты прав. Когда-нибудь.
В один из февральских дней, когда уже кончились каникулы и вовсю шли занятия, я вернулся из школы и вдруг увидел около дома отцовскую машину. В четыре часа дня, на два часа раньше обычного. Чтобы мой пунктуальнейший отец нарушил привычный распорядок дня, должно было произойти нечто выдающееся - плохое или хорошее. Я вошел в дом через кухню и прислушался. Мама о чем-то говорила по телефону, слышалось шуршание отцовской газеты. Я перешагнул порог гостиной и осторожно поинтересовался:
- Что-то случилось?
- Ричард, - голос мамы был предельно мягок и ласков, явно с целью смягчить шок, - Карен беременна.
Столб пламени, родившись под теменем, пронзил меня сверху донизу. Тело словно покрылось перьями, на лбу будто прорезались рога. Желудок скрутило, ноги окаменели. Предохранялась ли она? Я ведь даже не спросил. Первый выстрел - в яблочко. Сперминатор, блин.
Отец сказал:
- Сегодня утром нам позвонили из больницы. Потом мы пообедали вместе с Мак-Нилами.
Тут в разговор снова вступила мама:
- Ты только насчет нас не волнуйся, Ричард. Мы все понимаем. И за ребенка можешь не переживать; скорее всего, все будет нормально. Такие случаи бывали - я имею в виду беременность у женщин, находящихся в коме. Ты же знаешь, мы любим Карен как родную дочь.
У меня в голове ревела сирена.
- Ричард, в медицине описано немало случаев, когда у женщин в коме рождались дети, - сказал отец. - Ричард?
- Да-да. Ой, дайте минуту… понять…
Огонь; горло сдавило, не вздохнуть, не смешно, шутка хватила через край.
- А Карен? - спросил я.
- Ну, принимая во внимание ее состояние, все неплохо. Роды в сентябре, будут делать кесарево сечение.
Мысль об аборте пронеслась у меня в мозгу, но тотчас же исчезла. Нет. Этот ребенок должен появиться на свет.
- Ричард, - сказал отец, - если об этом станет известно, журналисты сожрут тебя, как змея мышь. Вы с Карен превратитесь в клоунов в дешевом балагане.
- Ты должен сделать так, - вслед за отцом повторила мама, - чтобы никто, даже друзья, ничего не знали. Мы на этом настаиваем. Через несколько месяцев, когда внешние признаки скрыть будет невозможно, мы объявим, что у Карен проблемы с дыханием и к ней никого не пускают.
- А если она проснется? - зачем-то спросил я и по взглядам родителей понял бессмысленность этого вопроса. - А… а кто будет заботиться о ребенке? - Я мысленно представил себе, что держу на руках спеленутого младенца. В голове неотчетливо всплыло слово «свивальник».
- Миссис Мак-Нил (ни фига себе!) с готовностью вызвалась его растить. Мы тоже были бы рады взять малыша к себе, но она настаивала на своем особом праве. Разумеется, мы возьмем на себя часть расходов; тебе, кстати, тоже придется это учитывать, когда начнешь работать. Ричард, ты теперь отец, и у тебя будут соответствующие обязанности. Но учти, до тех пор, пока все не утрясется и не забудется, ребенок будет числиться кем-нибудь из двоюродных «племянников» или «племянниц» Мак-Нилов, взятых в семью на воспитание после случившейся трагедии.
- У ребенка будет их фамилия?
- Да. А что - тебе это не нравится? - спросил отец.
- Ну… - Я был слишком потрясен, чтобы дать связный ответ.
Спокойствие не раз выручало родителей в жизни: самые сногсшибательные новости они встречали невозмутимо, трезво и немногословно. Я еще толком не переварил само известие, так что дальнейшее обсуждение деталей можно было смело оставить на потом.
- А ребенок, он будет… нормальным? - спросил я. - Мозг там, способность думать?…
- До этого еще далеко, сынок, - сказала мама. - Вот когда придет время, тогда и подумаем.
7. Если ты думаешь о будущем, значит, ты чего-то хочешь
И время пришло.
Семидесятые кончились. С ними ушли покой и мягкость. Больше нельзя было прикидываться простодушным. Нас закрутил водоворот все ускоряющегося времени. «Хонду» Карен продали. Ее одежду, косметику, детские игрушки и дневники распихали по коробкам и сложили в пыльный чулан под черной лестницей дома ее родителей. Карен постепенно стиралась из памяти знакомых. Она уже была не личностью, скорее - образом: кто-то, если не что-то, спящий где-то, в какой-то комнате… Где же она? Да так… где-то, думаем мы.
Последние месяцы школы проплыли словно широкая, неторопливо текущая река остывающего какао. Бесцеремонное декабрьско-январское разглядывание со стороны одноклассников прекратилось, но все равно я время от времени ловил на себе осуждающий или сочувствующий взгляд, а то и слышал за спиной сдавленный смешок. Мы впятером превратились в беззащитные перед всеобщим интересом достопримечательности. Когда мы шли к стоянке, ребята шеи сворачивали, провожая нас взглядами. С их точки зрения, мы не многим отличались от убийц, по какой-то причине все еще разгуливающих на свободе. Порой мне казалось, что они ничуть бы не удивились, ворвись мы в бар ближайшего клуба, хлебни по глотку бурбона, разгроми всю мебель, испиши все стены проклятиями и ругательствами, причем - собачьей кровью.
В будние дни я частенько уходил с уроков; мне нравилось сидеть на траве под кедрами за пожарной частью, где я мог бездельничать, курить, резать перочинным ножом тонкие веточки и думать - думать о ребенке, о Карен, о том, что она тогда увидела. Что все это могло значить?
Пока я сидел и решал эту головоломку, Гамильтон развлекался, опуская кусочки сворованного в лаборатории натрия в лужу, а Пэм все расчесывала и расчесывала волосы своей голубенькой пластмассовой расческой. Школа стала чем-то из прошлого. Что-то сломалось, и мне стало все равно. Ходить в школу я продолжал скорее просто по привычке. Другое дело - Венди и Лайнус. Эти с удвоенной силой взялись за учебу и дни напролет зубрили свои уравнения и формулы: политетрафторэтилен; гравитация; расчет орбиты Луны… Оба они закончили учебу с отличием, и кто бы мог подумать, что я - некогда подававший большие надежды, - едва сдам выпускные экзамены, скорее по милости неплохо ко мне относившихся учителей, уже прозревавших, что бывший кандидат на золотую медаль станет, не выпуская из зубов сигареты, драить чьи-то «бьюики» на автомойке да шататься ночами по улицам за компанию с Гамильтоном Ризом.
В день выпуска, в начале июня, Карен, у которой начался третий триместр беременности, перевели в родильное отделение. Я заехал посмотреть на ее перемещение в парадном виде - в синем, по тогдашней моде, смокинге и со стильной прической «перышками». Как мне казалось, выглядел я хоть куда. Мистер Мак-Нил даже присвистнул и сказал, обращаясь к Карен:
- Эй, дочка, а вот и твой принц на белом коне.
Медсестра разрешила мне переложить Карен на каталку. Господи, какой же она оказалась худой и легкой! У меня было ощущение, что я держу в руках несколько щепок, не больше. Я ведь не обнимал Карен с того вечера в лесу на склоне. Я заглянул ей в глаза, наши зрачки встретились, но контакта не произошло. Я словно ткнулся взглядом в глаза аквариумной рыбки, нет, даже фотографии аквариумной рыбки. Живот ее вздулся, как опухоль на стариковской шее.
Через некоторое время я припарковал свой «датсун» на Чартвел-драйв, где должен был проходить выпускной вечер. Стены из натурального камня, живая изгородь, карликовые кусты. Светило яркое солнце. Мне вдруг показалось, что я проспал всю дорогу от больницы - впрочем, машина и я сам остались в целости. Вынимая ключ из замка зажигания, я подумал, что ведь Карен запросто может никогда не проснуться. Я же видел ее глаза, они мертвы . Моя шапкозакидательская надежда куда-то пропала, уступив место чувству потери и отчаянной горечи. Я сидел в машине, всасывая в себя воздух, напрягая грудную клетку, прячась от проходивших мимо одноклассников. Мне все же не хватало воздуха, живот ныл так, словно я только что сделал штук двести приседаний. Вдруг кто-то деликатно постучал в окно машины; дверца чуть-чуть приоткрылась, и в образовавшуюся щель я увидел Венди в странном, сшитом ею самой желтом платье; прическа ее больше всего походила на пучок медных телефонных проводов. Она скрючилась, чтобы не попадаться никому на глаза. Я промычал что-то невнятное, она посмотрела на меня и спокойно сказала: «Ричард, Карен была бы сейчас здесь». Я кивнул, и мы оба посмотрели вверх, на потолок машины - с никотиновой желтизной, отпечатками Гамильтоновых ботинок, следами тычков зонтиком и сигаретными ожогами.
Венди сказала: «И Джаред…» - и вдруг села, скрестив ноги, прямо на щебенку - камешки примяли ей платье, и из этих камешков она стала машинально строить пирамидки - этакие грустные тотемные столбики.
- Джаред тоже должен был быть с нами, - Венди вздохнула и расслабила плечи; я тоже слегка расслабился. - Я была в него влюблена, - добавила Венди.
- Ну да, я думаю, многие догадывались, что ты по нему сохнешь, но… только ты не обижайся… Правда, Венди, если уж на то пошло, то запишись в список и стань в очередь. Он переспал, наверное, с половиной класса.
- Я об этом никому не говорила, ну, о том, что люблю Джареда. Даже маме. Смешно как-то получается. Как произнесла эти слова - выпустила их наружу - они стали значить совсем другое.
Взмахом руки она снесла старательно выстроенную пирамидку. Я же сказал:
- Они бы сегодня были в центре внимания. Они бы просто блистали…
Мимо нас по дороге проносились мощные машины. Из здания долетали вопли Боба Сигера. Я успокоился. Дышать стало легче, и я сел нормально.
- Пойдешь туда? - спросила Венди.
- Вообще-то не тянет.
- Давай съездим куда-нибудь, прогуляемся. А с нашими потом пообщаемся, в гостинице.
Мы доехали до долины реки Капилано, где, оставив машину, пошли пешком по тропинкам. Говорили мало, что было к лучшему. На нижней ветке одного из кленов мы нашли гнездо дрозда с тремя крохотными птенцами - слабые шейки, бесперые головки. Они ждали, когда мама-птица притащит червяка. Солнце светило по-прежнему ярко, пробиваясь сквозь листву снопами прожекторных лучей - прямо в стиле слащавых картинок из серии «Иисус-любит-тебя». Птенцы были словно подсвечены изнутри - этакие елочные игрушки или лампочки с гирлянды. Каждая вена проступала со всей отчетливостью, каждое чуть заметное перышко, глазки, разинутые клювики. А потом такой же луч упал на платье Венди, и у меня перехватило дыхание.
- Ричард, ты что-то скрываешь. Я права? Ричард?
- Да.
- Можно, я попробую угадать? Если получится, ты не обманывай, подтверди. Согласен?
- Идет.
- Карен беременна.
Я обернулся.
- Да.
- Какой срок?
- Шесть месяцев.
- Я так и думала. - Подняв кленовый лист, она стала смотреть сквозь него на солнце. - Ну, а ты как?
Я швырнул палочку.
- Я еще слишком мал, чтобы быть отцом. Слишком мал, чтобы быть вообще кем-либо. Мне всего семнадцать лет. Я еще живу с мамой-папой. Во все это просто не верится. Только ты никому не говори, ладно?
- Могила, - буркнула она, снимая травинку с платья. - Это будет… как если бы частичка Карен вернулась. Я по ней так скучаю. Мы ведь никогда не говорим об этом. Но мне ее очень не хватает. Тебе тоже?
- Еще бы.
- Только мы почему-то вслух не хотим в этом признаться.
- Получается, что нет, - вот все, что я смог ответить. - Только и молчание мне тоже не нравится.
Я тогда еще не понимал, что быть взрослым - это во многом необходимость мириться с противоречивостью, нелогичностью и даже странностью собственных ощущений и мыслей. Юность же - это время, когда живешь ради каких-то воображаемых зрителей.
Краски леса сгустились. Небо приобрело цвет глубокого чистого озера. Я сорвал несколько припозднившихся цветков рододендрона; последние волшебные лучи пробивались сквозь лепестки, окрашиваясь в тропическое пурпурное сияние.
Мы заехали в больницу к Карен. Венди приложила ухо к ее животу. Я поставил рододендроны в вазу, которую перенесли в эту палату из той, предыдущей. А потом мы поехали в город, в отель «Ванкувер», на выпускной вечер.
То лето я отработал на шевроновской заправочной станции, не замечая ни колонок, ни клиентов, которые наверняка принимали меня за слабоумного. От того лета в памяти у меня остались только неясные отрывки, обгоревшие на солнце шеи, пивные бутылки, позвякивающие в багажнике «датсуна», походы за черникой с Пэм и Венди и костры на берегу моря.
Конец эпохи.
Всем, кто справлялся о здоровье Карен в больнице, отвечали, что ее состояние стабильно. Никаких посетителей. Никто, впрочем, не протестовал против такого изменения режима. Летом единственными посетителями Карен остались я и Джордж. Венди, с ее по-ученому четким голосом, помогала мне поддерживать правильный тон в общении со знакомыми и не проговориться. Гамильтон, Лайнус и Пэм как-то незаметно исчезли из поля зрения. Я на них не сердился за их отсутствие. По правде говоря, Карен особо не менялась от недели к неделе; как эти ни жестоко, запас того, что можно было увидеть и сказать в ее палате, уже иссяк.
Сам я часто о ней думал. Единственный раз, когда мы были вместе, - это было так здорово. Я бессчетное число раз проигрывал в голове тот день, наслаждаясь тончайшими нюансами ощущений. Вот ее кожа - словно молоко на фоне снега. Вот сам снег, его запах. Ее хлопчатобумажное, с кружевной оборочкой белье, холодное до сухости. Я так и не сказал ей, что люблю ее. Сентиментальность, конечно, но такие вещи не отпускают: слишком многого они стоят. К концу лета я даже пришел к выводу, что так и не успел узнать Карен как следует. Какой она была - внутри? Это делало ее еще более таинственной. По вечерам, когда такие размышления совсем уж доставали меня, я позволял себе немного поплакать, потом шел во дворик - проветриться, а затем возвращался домой и присоединялся к родителям, бодро смотревшим по телевизору новости. Я садился рядом с ними и делал вид, что все хорошо.
К концу августа, когда ждать родов оставалось всего ничего, я понял, что живу, нет - существую, как под куполом перевернувшейся лодки: в духоте, зловонии и под ежесекундной угрозой удушья. Такое существование долго продолжаться не могло. Джордж по-прежнему ежедневно навещал дочь, я же стал появляться реже, особенно по будним дням. Говорили мы с ним мало, а если разговор и заходил, то быстро скатывался к обмену банальными милыми словечками - от которых почему-то казалось, что Карен находится в коме уже целую вечность. Кроме того, Джордж пускался в слезливые воспоминания о дочери. Например, как она пела в «Оклахоме» на школьном спектакле.
- Ричард, она была хорошенькой девочкой, правда?
- Джордж, она такая и есть.
- Помнишь, как она играла на гитаре на годовщине нашей свадьбы?
- А то!
- Такая была хорошенькая…
Потом он вздыхал и начинал негромко напевать куплет из «Оклахомы»:
- Выходи ко мне вечером, крошка, и я вот что тебе покажу…
- Как дела в мастерской? - спрашивал я, чтобы поскорей сменить тему.
Лоис же хоть и не вычеркнула Карен из списка живых окончательно, но, несомненно, проявила больший прагматизм, чем ее муж. Ознакомившись со статистикой относительно пациентов в коме и длительном вегетативном состоянии, она убедилась в том, что с каждым прожитым днем надежды на выздоровление Карен приближаются к нулю.
В начале беременности Карен Лоис относилась ко мне едва ли с большей теплотой, чем к анонимному донору спермы. Впрочем, она скоро поняла, что для юридического оформления опеки над ребенком ей потребуется мое согласие, а значит - придется быть со мной любезнее (что явно представляло для нее сущую пытку).
Я же с течением времени начинал все сильнее злиться на Лоис. Она ведь фактически отбирала у меня ребенка. Не то чтобы у меня была масса других выходов, но все равно - так было нечестно: просто ворваться в мой мир и вырвать из него ребенка. Только благодаря долгим разговорам с отцом, рисовавшим живописные картинки ожидавшего меня будущего, я был вынужден согласиться, что оставить малыша с Лоис будет правильнее всего. По крайней мере, до поры до времени.
Мы встречались в больничных коридорах.
- Ах, Ричард, это ты. Привет. Ну что, еще один день? Растем-мудреем?
Верблюжьей шерсти пиджак, белые перчатки. Обмен любезностями давался ей нелегко. Относись она ко мне хорошо или плохо, творческого начала ей это не прибавляло. То немногое, что в ней было артистичного, по всей видимости, без остатка ушло на коллекционирование совиных фигурок. Встречаясь с Лоис в больнице или на улице, я был вынужден брать себя в руки, чтобы достойно выдержать проявления ее участливого ко мне отношения.
- Ричард, а ты не так уж плохо выглядишь. Я-то слышала, ты приболел. (Неловкая пауза.) М-м… тебе идет этот цвет, носи почаще. (Неловкая пауза.) Ну, она там. Все вроде нормально. (Лоис перестала называть дочь по имени, Карен была низведена ею до безликого «она».)
Лоис, снимая перчатки:
- Как родители?
Она явно менялась в лучшую сторону. Но что было тому причиной? Доверять ей полностью я все равно не мог. Несомненно было то, что Лоис ждала этого ребенка как своего собственного. Уверен, она хотела бы оказаться рядом с акушером во время родов, хотела бы вырвать младенца из матки, перегрызть искусственными зубами пуповину и сбежать с добычей, бросив Карен в беспробудном сне, забыв о ней раз и навсегда. Это позволило бы Лоис начать новый проект, подключить к освободившемуся после отключения Карен разъему новое устройство - новорожденного младенца.
Я по-прежнему считал беременность Карен своей персональной тайной. Кроме проницательной Венди не было ни одного человека, с которым можно было бы поделиться этим секретом, что только добавляло происходящему ощущения нереальности. Обе семьи шли на такие жертвы из чисто прагматических соображений - никаких чувств и эмоций. Я ощущал себя арбузом, который вот-вот, через секунду, разнесут вдребезги одним ударом бейсбольной биты. Дети в семнадцать лет? Это что же - в тридцать четыре я смогу стать дедушкой? Какую роль я сумею честно разыграть перед собственным ребенком? Какой от меня толк, если Лоис возьмет на себя все функции матери? Впрочем, от меня, по всей видимости, никто ничего и не ждал.
Мои родители готовились к рождению малыша абсолютно невозмутимо. Время от времени они обшаривали кладовки и гараж, выискивая очередную коробку с детскими вещами, чтобы отдать их Лоис. Карен они навещали примерно раз в месяц. Кроме того, мама делала над собой преизрядное усилие и раз в неделю или около того ходила к Лоис в гости. Мама, внутренне подобравшись, нажимала кнопку звонка, вызывая у истеричной кудлатой болонки миссис Мак-Нил приступ бессмысленного тявканья.
- Привет, Лоис.
- А, Кэрол, здравствуй. Заходи. Ой-ой-ой, вид у тебя усталый. Только осторожно, не зацепи сову. Я только что купила новую фигурку, и она очень хрупкая. Нет, подожди, дай-ка я ее переставлю куда-нибудь, чтобы ты не уронила. Что это ты принесла? А, опять детские вещи? Да, поставь там, рядом с остальными коробками. Зря ты так стараешься. Чего там искать, беспокоиться. Осторожно! Сова… ой, нет, отнесу-ка я ее в другую комнату. Только не шевелись. Что это собака разгавкалась? Ты, наверное, кофе хочешь? Подожди здесь, я пойду приготовлю. Извини, Кэрол, не могла бы ты снять туфли. Просто у меня вечером гости.
- Спасибо, Лоис.
Кесарево сечение было назначено на второе сентября - день рождения Карен. Накануне вечером дождь лил как из ведра, но воздух был теплым и манящим. Я вышел во двор и сел в шезлонг под навесом. Заснуть мне никак не удавалось. Чтобы хоть как-то привести себя в нормальное состояние, я принял успокоительное - пухлую зеленую таблетку хлоралгидрата, оставшуюся с тех пор, как несколько месяцев назад мне вырвали зубы мудрости. Тогда, под барабанную дробь дождя, в парусиновом дачном кресле, я испытал то, что, пожалуй, можно назвать единственным в моей жизни видением. Это выглядело так.
Моя голова оказалась в центре сверкающего, искрящегося, чуть дрожащего свечения. Я встал, меня подняло над навесом, над двором и потянуло вверх все быстрее и быстрее - в космос, по направлению к Луне. Там, на темной ее стороне, освещенной лишь звездами, я увидел Карен. Она казалось удивительно чистой, на ней была спортивная куртка, коричневые вельветовые джинсы и красные ботинки, в руках - сумочка. Волосы ее развевались по ветру, даже там, на Луне. Она курила. Затянувшись, она обратилась ко мне (как же долго я не слышал этого голоса):
- Ричард, привет! Как дела, Беб? Ты только посмотри на меня! А ведь когда-то мы все были здесь, на Луне, но потом нашли дорогу домой. Веришь мне?
Я сказал, что да. Тогда она сказала:
- Я не исчезла, не ушла. Ты это знаешь?
Я ответил:
- Знаю.
- Ричард, позаботься о Меган.
- Обязательно.
- Здесь так одиноко.
- Мне там тоже одиноко. Я скучаю по тебе.
- Все, Ричард, до свидания. И знай - это не навсегда.
- Карен, где ты сейчас?
Она выбросила недокуренную сигарету в кратер размером с мангал для барбекю и сказала таким тоном, словно я не смог решить простейшее уравнение на уроке алгебры:
- Ну, знаешь!… До встречи, Беб.
Легким движением она перепрыгнула через кратер и скрылась за его дальней кромкой.
Потом была вспышка и сноп голубых искр. Я помотал головой. Видение кончилось. Дождь все так же барабанил по крыше.
Луна. Дом.
По-прежнему, несмотря на таблетку, не желая спать, я обулся и тихонько, незаметно пробрался во двор к Мак-Нилам через заднюю калитку. Я прошел к тому месту, откуда было видно окно бывшей комнаты Карен. В нем еще горел свет. Я подобрался поближе и выглянул из-за ракитника. В комнате, у стены с теми самыми лунными обоями, стояли коробки с детскими вещами. Миссис Мак-Нил зашла в комнату, поставила к стене еще одну коробку, устало села на нее и тяжело вздохнула. Никогда раньше я не видел ее уставшей.
Уходя из комнаты, она выключила свет. Было темно. Шел дождь. По нашей пустынной пригородной улице проехала машина. Мимо подвалов, проигрывателей, мимо желтых фонарей над мокрой дорогой. Мимо меня.
Потом я вернулся к себе, разделся и лег спать. Мама разбудила меня в половине седьмого. Мы все вместе - она, папа и я - поехали в Лайонс Гейт.

Предыдущая страница 3 Следующая страница


Пока подружка в коме 4

8. Земная печаль
Как только наша дочь появилась на свет - около двадцати минут девятого, семь фунтов четыре унции весом, - стало ясно, что нет никакого смысла пытаться выдать ее за «племянницу» миссис Мак-Нил. Она была улучшенной, смягченной, женской, но стопроцентной копией меня, словно я сумел размножиться почкованием. Господи, да есть ли в ней хоть один ген от Карен?
Сама Карен перенесла роды без единого признака хотя бы кратковременного проявления высшей нервной деятельности - на что мы все втайне очень надеялись. Как же может быть, что женщина переживает такое потрясение, как роды, даже не зная об этом? Миссис Мак-Нил почти забыла о Карен, как только прижалась к стеклу палаты родильного отделения; она загукала и даже стала непроизвольно пританцовывать от радости.
- Какая крупная! Какая розовощекая! - ворковала Лоис. - А как ножками дрыгает… Гу-гу-гу. Моя будущая балерина. Просто идеальная малышка. Ничто так не способствует сохранению формы головы младенца, как кесарево сечение.
Мы с мамой терпеливо ждали, пока Лоис извергала на малышку водопад сентиментального сиропа. Но если разобраться, наш ребенок действительно был потрясающим - потрясающим и моим . Как знать, может быть, эта девочка встретит и 2100 год. Может быть, ей суждено спасти мир. Я постучал по стеклу, сказал: «Гу-гу», - она посмотрела на меня - и все, я пропал. Она покорила меня. Вот так просто и быстро.
По предложению Лоис было решено отметить рождение девочки, и надо же было судьбе распорядиться так иезуитски, что выбор пал на ресторанчик на вершине горы Гроуз - снежком добросить до того места, где была зачата моя дочь.
- Неужели прошло всего девять месяцев? - тихонько спросил я маму, пока мы ехали в качающемся вагончике подвесной дороги; я здесь оказался впервые с декабря.
- Да.
- Ощущение такое, словно девять лет.
- Ты еще молодой.
- Ты можешь в это поверить? - спросил я, глядя на огоньки в нашем районе.
- Все замечательно. Честное слово, все будет просто здорово, - пообещала мама.
Мы проплыли над Кливлендской дамбой и черным зеркалом водохранилища. Я снова попытался вычислить наш дом в россыпи мерцающих янтарных огней. Мама тихо, чтобы не услышали другие, спросила:
- Ты скучаешь по Карен?
- Да. Все время.
- Я так и думала. Ой, смотри, наш дом!
Негромкий голос из динамика сообщил, что мы прибыли на верхнюю площадку. В ресторане от высоты и бокала белого контрабандного вина у меня поплыло в голове, стали путаться мысли. Честно говоря, за столом я ощущал себя скорее приглашенным по случаю божком плодородия, чем отцом. Мое отцовство было указано разве что в примечаниях к основному тексту. За ребенка пили, за меня нет. Просто если стали бы уделять слишком много внимания мне, пришлось бы заводить разговор на темы, на которые было наложено негласное табу, - например, подростковый секс и проблема внебрачных детей.
Отец вдруг спросил:
- А кстати, кто-нибудь уже озаботился выбором имени?
- Меган! - мгновенно вырвалось у меня. - Я хотел сказать, что, по-моему, Меган - неплохое имя.
Лоис посмотрела на меня, улыбнулась и сказала:
- Ну что ж, Меган - замечательное имя.
Чуть позже, когда она отлучилась в уборную, Джордж рассказал мне:
- У нас лет десять назад должен был быть ребенок. Но случился выкидыш. Девочка. Лоис уже выбрала ей имя - Меган. Ричард, ты об этом знал?
- Нет. Просто это имя, я его услышал… во сне, сегодня ночью.
Слово «видение» я благоразумно решил не употреблять.
- Ну что ж, значит, это счастливое совпадение. Отличное валлийское имя. Предлагаю за это выпить.
Так наша дочь стала Меган Карен Мак-Нил.
Первые месяцы жизни Меган пролетели как-то мимо меня. Лоис же, наоборот, пришлось взять на себя все заботы и выдерживать бесконечный плач, рев, визг и крик младенца. К ее чести следует признать, что вынесла она это безропотно. Мама говорила, что Меган стала настоящим подарком судьбы для этой женщины, которой, в общем-то, и нечем было особо заниматься в жизни, если не считать коллекционирования совят да примитивных игр с болонкой.
Я же - пусть меня и воспринимали как всего лишь донора спермы - все равно был гордым и счастливым папашей, разве что в способах проявления своих чувств был изрядно ограничен. Я был вынужден держать язык за зубами и не расхваливать свою самую замечательную в мире дочку на каждом углу, по крайней мере до окончания предварительно оговоренного годичного эмбарго на «эту новость».
Лоис частенько заглядывала с Меган к нам. Та вела себя как и подобает нормальному младенцу - агукала, булькала, хрюкала, а также пачкала пеленки в свое удовольствие. Так моя мама тоже вкусила прелести осознания себя столь молодой бабушкой; не могу не заметить, что всякий раз, провожая взглядом удаляющуюся коляску Меган, вздыхала она не без облегчения.
Еще в сентябре я поступил на курс бизнес-подготовки в колледже Капилано. Это хоть как-то заняло мои мысли, пришедшие к тому времени в полный раздрай от размышлений о Карен и Меган. Взрослая жизнь, хорошая ли, плохая, мчалась вперед на всех парах. Кончились долгие прогулки по окрестностям в любое время, только захоти. Кончились и уроки, которые можно было прогуливать. Появились арендная плата, счета за коммунальные услуги, налоги. Подростковые мечты о работе на Гавайях или профессиональном лыжном спорте сменились новыми, привлекательными в силу той самой новизны, картинами несерьезных беспорядочных связей и захватывающей суматошной столичной жизни. Венди никого в общем-то не удивила, решив стать врачом; она перебралась на другой конец города в Университет Британской Колумбии. Пэм продолжала работать манекенщицей. Лайнус, которому всегда нравилось возиться с запалами, газами, жидкостями, предпочел не отрываться от любимого времяпрепровождения; такая возможность представилась ему в университете Торонто.
Цели в жизни не было только у меня и у Гамильтона. Он тогда подрабатывал продавцом в «Радио-шэк» в Линн-вэлли. Как-то раз он сказал:
- Ричард, представь, что тебе уже лет сорок. И вот приходит к тебе кто-то и говорит: здорово, познакомься вот. Это Кевин. Кевину восемнадцать лет, и он будет решать, что и как тебе делать на работе. Лично я бы просто взбесился. А ты что скажешь? Но ведь в жизни так сплошь и рядом: самые принципиальные решения типа «кем быть?» принимает восемнадцатилетний остолоп, который ни хрена в жизни не смыслит!
Он передернул плечами.
Незадолго до Рождества, одевшись для дождливой погоды, мы впятером собрались на прогулку. Решено было совершить разведывательный марш-бросок по железнодорожным путям в районе Орлиной гавани. Хождение по путям всегда нравилось нам. В этом занятии отлично совмещались получение порции адреналина - какое-никакое, а нарушение закона, - и возможность оценить потрясающей красоты виды на океан. В качестве бонус-удовольствия выступала щекочущая нервы возможность обнаружить - в духе дешевых боевиков и детективов - припрятанный в придорожных кустах труп.
Щебенка на насыпи скрипела под каблуками; Лайнус с Венди затеяли бесполезное обсуждение структуры молекул креозота; Гамильтон время от времени гавкал на них: «А ну, поторапливайтесь там! Даже Пэмми сегодня в нормальной обуви, не на шпильках. Не дадим ей пожалеть о сделанном выборе!» Мы решили пройти насквозь почти двухмильный тоннель - весьма соблазнительная, учитывая ее опасность, перспектива. Даже при наличии девятивольтовых фонариков.
Как только мы вошли в тоннель, на нас оглушительно обрушилась тишина; меня всегда удивляло, почему безмолвие звучит так громко. Примерно на полдороге Гамильтон скомандовал:
- Стоп! Выключайте фонари!
Мы повиновались и встали как вкопанные, вдыхая темноту. Единственным источником света осталась зажигалка Пэм, взлетавшая и опускавшаяся в воздухе в такт словам Гамильтона:
- Раз, два, три… Ребята, зажигай!
Вчетвером они мгновенно встали возле меня холодным, почти враждебным полукругом, руки скрещены на груди, губы поджаты. Только Венди выглядела чуть более милосердно; она-то давно все знала.
- Ну что ж, - нарушила молчание Пэм. - По-моему, у нас что-то неладное творится. Уж нам-то ты мог сказать? В общем, плюнул ты нам в душу, Ричард… Папаша.
Гамильтон поспешил пригрозить:
- И не думай, что тебе удастся отвертеться, Дикки.
Даже Лайнус разошелся не на шутку:
- Мы ведь его видели, ну, ребенка-то. Эту, я имею в виду, Меган, вот. Налетели на Лоис в супермаркете. Тут все ясно, отпираться бессмысленно. Если, конечно, у тебя не давнишний роман с самой Лоис, в чем я почему-то ужасно сомневаюсь. Ну, так в чем дело?
Я был пойман в ловушку. И поделом.
- Ну ладно, банда. Добились своего, докладываю: да, это наш с Карен ребенок. (Мы так и знали! Мы так и знали!) Родилась Меган второго сентября - в день рождения Карен. Она абсолютно нормальная, вот только у Карен все по-прежнему. Ничего похожего на пробуждение во время родов не произошло. И скорее всего, она уже никогда не очнется.
Мы стояли в тоннеле, дыша так тяжело, словно находились в батискафе, - экспедиция по поиску сокровищ, выброшенных Карен с палубы океанского лайнера. Я вздохнул. Долго скрываемая правда вырвалась у меня - сжатая огромным давлением в маленький комочек, она, расправляясь, словно большая медуза, устремилась к поверхности. Я слишком внимательно следил за тем, чтобы никто ничего не узнал, - так пугала меня перспектива того, что Карен превратят в аттракцион для журналистов. Ее родители тоже по-своему доставали меня. Лоис все демонстрировала свое превосходство, а Джордж не проявлял к Меган особого интереса. Теперь же я испытал странное чувство облегчения. У меня появилась возможность рассказать о своем отношении к Карен и Меган людям, которые будут слушать и поймут. Я говорил и говорил, а мои друзья не прерывали меня.
Когда я закончил, Пэмми сказала:
- Знаешь, Ричард. Меган так похожа на тебя, просто невероятно. Вылитый ты, разве что в чепчике.
- А то я не знал.
- Она славная, - сказала Пэм. - Я держала ее на руках. И Лайнус тоже.
- Ага, - мрачно кивнул Лайнус. - Сплошное очарование. Я ее чуть не уронил. Ей, понимаешь ли, приспичило проблеваться прямо у меня на руках. Залила мне калькулятор, мой любимый Ti-55 - сам знаешь, как нежно я отношусь к своей машинке.
Мы сели на рельсы. Гамильтон достал сигарету, закурил и сказал:
- Я думаю, девочке можно только посочувствовать. Представьте себе, заполучить по наследству Ричардову рожу, а в приемные матери Лоис. Да, жизнь - жестокая штука.
Я попытался достойно ответить на такое хамство, предложив Гамильтону стать крестным отцом.
- А это подразумевает пеленки и все такое? - Физиономия Гамильтона как-то сразу скисла.
- А как же! - торжествующе ответил я. - Тысячи и тысячи акров детских какашек. В общем, договорились.
Так мы сидели и болтали, окруженные безмолвной темнотой. Затем в разговоре возникла пауза. Туг Лайнус резко нагнулся, приложил ухо к рельсу и прошептал:
- Поезд!
Бежать к выходу было бесполезно. Мы бросились на землю и скатились в усыпанные гравием сточные канавы по обе стороны путей. Больше всего нам в тот момент хотелось съежиться, распластаться. Через несколько секунд «Пасифик Грейт Вестерн» разорвался в тоннеле водородной бомбой - прямо над нашими головами. Сто восемь товарных вагонов, груженных фанерой, стали сырьем для рождения сверхновой звезды в этой дыре, пробитой в гранитной толще. От поезда исходил мерцающий свет, и я смог разглядеть прямо у себя перед носом пустую винную бутылку, пожелтевшую газетную страницу шестилетней давности, какой-то носок и свернутый подгузник «Хаггис». Помелькав передо мной, эти предметы вновь погрузились во мрак, будто мимолетные угрызения совести. Дневного света им, по всей вероятности, не увидеть уже никогда. Страшноватыми казались эти выброшенные вещи, навек погребенные в недрах Земли.
Поезд грохотал над нами минут пять. Что, если мы здесь погибнем? Что останется от нас, от нашей жизни? К чему мы шли, чего добивались? Денег? Нет, пожалуй, никто из нас не ставил во главу угла финансовое благополучие. Счастья? В этом возрасте еще не представляешь себе, что возможно такое понятие, как несчастье. Свободы? Возможно. Основополагающим принципом нашей жизни в то время было то, что безграничная свобода обеспечивает возникновение общества, состоящего сплошь из уникальных, необыкновенно талантливых личностей. Крушение этого постулата означало бы, что мы не справились с возложенной на нас обществом задачей. Мы были молоды и требовали от жизни осмысленности. Мне не терпелось исполнить свой долг. Вот только какой?
Испаряющийся со шпал креозот тем временем разъедал мне слизистую оболочку носа, локоть увяз в грязи. Маленькие смерчики пыли били в лицо, и я закрыл глаза. Мне захотелось свернуться калачиком, чтобы хоть так защититься от грохота проносящегося поезда, этого шума, исходившего из самого центра Земли.
Сны не ведают отрицания. Ну, если вы, например, весь день думали о том, как вам не хочется ехать в Мексику, ночью во сне вас обязательно забросит в ее столицу. Вашему телу будет наплевать на «не» и «нет», оно среагирует только на основной предмет размышлений. Мне кажется, мы целыми днями только о том и думали, как уберечься от несчастий и как избежать потерь.
Поезд прошел. В ушах по-прежнему гудела тишина. Мы выкарабкались обратно на рельсы и мрачно побрели к выходу, под дождь. Забравшись в лайнусовский универсал, мы поехали к Мак-Нилам, в гости к Меган. Я надеялся, что Лоис обрадуется визиту четырех «дядюшек-тетушек», жаждущих разделить ее восхищение Меган.
Лайнус осторожно осведомился:
- Три месяца… она еще не говорит?
- Да ты что! - обрушился на него Гамильтон. - Она пока слишком занята генерированием случайных чисел.
Я кивнул:
- Точно. И вот еще - жалко, конечно, но бедная Меган обречена расти, представляя для многих мою копию в парике-«лентяйке».
- А я даже и не догадывался, что ты с Карен… ну, что вы занимались этим , - сказал Гамильтон. - То есть вы, ребята, мастерски затихарились.
- А вот представь себе, - хмыкнул я.
Мы покатили дальше, все, кроме меня, довольные жизнью. Я вспомнил, как Карен сказала: «Ричард, будем мы наконец… или как?» Вспомнил и лепестки, цветочки и бабочек, перелетавших между нашими телами. Отчетливо всплыла в памяти та решительность, с которой Карен пошла на это. Интересно, была бы она такой всегда, если бы не?… Или она просто знала, что времени у нее уже нет? Пыталась успеть как можно больше в последний день?
Незадолго до того я прочитал фантастический роман «Конец детства». В нем детей со всей Земли объединяют, чтобы создать расу повелителей - коллективный разум, способный силой своего воображения сбрасывать планеты с орбит. Я задумался: а что, если бы все дети, вместо того чтобы объединяться, разбрелись кто куда, отметившись, как после окончания рабочего дня, если бы воображение их иссякло, сошло на нет? Что, если вместо объединения их мысль распалась бы на атомы, а сами они, потеряв память, впали бы в кому? Ведь Карен обрисовала мне именно такую картину: она увидела что-то внутри себя, в своем разуме, - в промежутке между бикини и коктейлями вперемешку с валиумом, между решением, надевать ли сегодня теплую куртку и лыжные ботинки. Когда она это поймала? Переключая в очередной раз телевизионные каналы или поворачивая за угол на своей «хонде»? Но в любом случае ей удалось разглядеть - пусть и частично, фрагментами - нечто такое, что сказало ей: завтра - это не то место, где хочется оказаться, будущее - это не то место, в котором есть смысл побывать. Вот что и мучило меня уже некоторое время: а так ли уж она была не права?
9. Еще более реально, чем ты сам
Через полгода после рождения Меган Карен окончательно перевели в дом инвалидов «Инглвудский приют». Ее поместили в отдельную палату. На тумбочке у ее изголовья теснились увлажнитель воздуха, ее бижутерия, деревянная расческа, бумажные носовые платки в розовой гофрированной коробочке, открытки на день рождения (скрупулезно обновлявшиеся каждый год), семейные фотографии в рамочках, плюшевые игрушки (один кот Гарфилд, два плюшевых мишки и один белый медведь), пара книг для посетителей - «Лучшее в жизни» и «Чайка по имени Джонатан Ливингстон», да горшок с вьющейся диффенбахией, проворно колонизировавшей чуть не всю комнату. Ее приемник иногда часами оставляли включенным.
«День» Карен чисто технически начинался в районе полуночи, когда ее поднимали с «антипролежневого» матраса с переменным давлением и переворачивали с боку на бок. При этом осматривалась ее одежда; при необходимости производилась замена. До шести утра ее переворачивали еще дважды. Одновременно полость ее рта прочищали мягкой зубной щеткой и протирали влажной губкой; губы смазывали вазелином.
Дважды в неделю, по утрам, ей полагалась полноценная ванна. Заодно при этом медсестра выполняла комплекс «интенсивных» упражнений для подвижности плечевых, локтевых и всех прочих суставов, а также сгибательных и разгибательных мышц. В остальные дни ее обтирали губкой и проводили упрощенный комплекс упражнений.
В течение промежутков бодрствования пища поступала прямо в ее желудок - стекая под действием силы тяжести из закрепленного над кроватью пакета по трубке через постоянно установленный у нее на животе, рядом с пупком, клапан.
Карен одевали в специальную - только передняя часть, без спинки - одежду и усаживали в гериатрическое кресло-каталку с подставкой для ног и специальным приспособлением, поддерживающим голову. Она обязательно присутствовала на общем завтраке, обеде и ужине, равно как и на особых мероприятиях - просмотрах фильмов, празднованиях дней рождения и даже на церковных службах, которые проводились в приюте по воскресеньям, хотя и не каждую неделю. Между приемами пищи Карен сидела в кресле в своей комнате. Персонал приюта следил за тем, чтобы по возможности чаще менять положение ее тела.
Карен оказалась нетипичной пациенткой, в том смысле, что ее миновали или поразили лишь в легкой форме большинство сопровождающих коматозное состояние осложнений, таких как пневмония, кишечная недостаточность, инфекции мочеиспускательного тракта, тромбы в ногах, судороги, прободение желудка, пролежни и кожные высыпания вследствие недостаточности кровообращения.
Считается, что с такими пациентами нужно ждать момента, чтобы «повернуть выключатель». Карен никак не попадала в такую категорию. Хотя и ее семье пришлось проявлять определенный, делящийся на несколько степеней героизм, чтобы не дать ей умереть. Например, когда встал вопрос об антибиотиках для лечения воспаления легких. Джордж настоял на полноценном курсе, а Лоис демонстративно уклонилась от высказывания своего мнения. Большинство родителей пациентов, оказавшихся в коме, разводятся через несколько лет, проведенных в ссорах, взаимных упреках и самообличениях, в визитах к юристам, врачам, социальным работникам, в оплате бесчисленных счетов. Джордж и Лоис остались вместе.
- Кома - явление редкое, - как-то раз сказал мне Лайнус. - Это побочный продукт современной жизни. Ведь до Второй мировой войны такие случаи практически не наблюдались. Люди просто умирали. Коматозное состояние столь же ново и современно, как пластмасса, реактивная авиация и микросхемы.
За последующие годы Карен высохла и исхудала до такой степени, что ее тело казалось скорее искусственным сооружением - с желтоватого оттенка кожей, натянутой на скелетную основу, как на обруч барабана. Постороннему она несомненно показалась бы отвратительным на вид уродцем. Волосы стали тонкими и ломкими; седеть Карен начала в двадцать три года. Дышала она естественным образом, и едва слышное движение вдыхаемого и выдыхаемого воздуха было, пожалуй, единственным внешним свидетельством того, что она еще жива. Со временем врачи стали устанавливать специальные шплинты и распорки, чтобы тело ее не скрючилось, не вернулось в позу зародыша. К удивлению медиков, этого так и не произошло. Карен оставалась податливой и расслабленной. У нее перебывало немало докторов-исследователей и студентов из Университета Британской Колумбии, интересовавшихся ее релаксированным состоянием.
Весной 1981 года Гамильтон нарисовался у меня с рассеченной губой, подбитым глазом и весь кипящий праведным гневом.
- Эта клизма Клаус въехал мне по роже штативом. Ну и хрен с ним. Передаю Пэм в полное его распоряжение.
Я поинтересовался, кто такой Клаус.
- Да новый хахаль Пэмми.
На следующий день Пэм позвонила мне, чтобы попрощаться; она решила уехать с Клаусом в Нью-Йорк.
- Знаешь, Рик, он не то чтобы очень талантлив как фотограф, но он такой милый.
В последующие десять лет я видел Пэм только на обложках журналов да время от времени слышал ее по телефону, когда она звонила из какого-нибудь особенно экзотического места: «Привет, Ричард. Я тут в самолете, пролетаю над Джуно(треск в трубке). Черт, просыпала кокаин прямо на колени! Оливер, в котором часу начинается охота?… Да нет же… это был пиджак, который остался в Мадриде… Алло, Ричард… Так на чем мы остановились?»
Гамильтон провел несколько сезонов в экспедициях, облазив все медвежьи углы на севере Британской Колумбии. Там начался его бурный роман с динамитом - вполне закономерное развитие склонности к пиромании, проявлявшейся у него с первого класса: муравейник - жидкость, разжигающая уголь для барбекю - картонные коробки из-под булочек для гамбургеров - и большое увеличительное стекло.
В 1985 году он получил диплом по геологии и допуск к взрывным работам, что дало ему возможность в течение нескольких последующих лет пребывать в подлинно счастливом состоянии - он мотался по всей провинции, взрывая горы, превращая скалы в щебень.
Лайнус стал инженером-электротехником, что никого не удивило. После окончания учебы он перебрался в центр - поближе к новой работе. Виделись мы редко. Его жизнь казалась скучной. Он слишком рано повзрослел.
Добродетельная Венди поступила в университет учиться на врача-реаниматолога. Жизнь студента-медика такова, что следующие десять лет виделись мы с Венди лишь когда она, измученная недосыпанием, всплывала глотнуть воздуха - красные глаза, мятая одежка и озабоченное лицо с сеточкой морщин у глаз. Пообедав с ней как-то раз, мы с Гамильтоном узнали об основных кошмарах медработника: тридцатишестичасовой рабочий день, склочные дежурные сестры и вредоносные бактерии, притаившиеся на каждом шагу.
- Я почти все время ощущаю себя пакетом со скисшим молоком, - сказала Венди. - Но мне нравится эта работа.
Гамильтон извлек из кармана пузырек с «Визином» и сказал Венди, чтобы та запрокинула голову. Закапав ей в глаза, он пояснил: не желаю, чтобы на меня смотрели таким забитым взглядом.
- Ну как - лучше стало? - спросил он.
- Да. Спасибо, Гэм.
- Оставь флакончик себе. Я его специально тебе купил. Прогуляться не хочешь - на залив, в Эмблсайд?
- Я бы с удовольствием, но у меня ночная смена. Через четверть часа уже нужно быть на работе.
Я же… мне пришлось пойти работать на Ванкуверскую фондовую биржу. Работа была доходная, но наводила на меня такую тоску - просто слов нет, чтобы толком описать.
Меган с самого начала знала, что я ее отец. С Карен дело обстояло по-другому. Однозначно верным или неверным не могло быть ни одно решение. Вариант - не говорить ей о Карен - дался нам нелегко. А как еще? Сказать ребенку, что Карен умерла? Это значит обмануть ее. Бесконечно повторять, что она надолго уехала? Чушь. Сказать, что Карен больна? «Но тут возникает другая проблема, - заметил мой отец. - Меган сразу же захочет проведать ее. А хотя мы все и любим Карен, нельзя не признать, что показывать ее ребенку не только страшновато, но и попросту жестоко».
В итоге мы пришли к выводу, что к семи годам Меган повзрослеет достаточно, чтобы познакомить ее с Карен. А до тех пор решено было ссылаться на болезнь Карен и обещать, что мы ее увидим, но нескоро. Меган все же задавала неизбежные вопросы: «Папа, а мама - она какая? Ну та, моя настоящая мама». Это четко сделанное ребенком разграничение, вполне естественное и предсказуемое, заставляло Лоис скрипеть зубами от злости.
«А мама что - умерла? А моя мама красивая? А мама любит лошадок? Если мама придет к нам в гости, она поможет мне убраться в комнате?»
В 1986 году Меган с огромной радостью пошла в первый класс. Каждое утро она стремительно вскакивала с кровати и вылетала из дома через кухонную дверь - небезуспешно избегая очередной порции нравоучений или ругани Лоис. Никакие внеклассные занятия не были для нее слишком утомительны, никакие уроки музыки - слишком длинны или скучны.
Меган действительно начала жизнь, как я и предполагал: моей копией в парике-«лентяйке». У нее были прямые, как струи дождя, красивые волосы. Но все же судьба сжалилась над нею. Когда сошел младенческий жирок, в Меган стали проявляться самые очаровательные черточки Карен. Внутренне мы все вздохнули с облегчением.
Иногда я забирал Меган из школы и отвозил домой.
- Дзинь-дзинь, привет, Лоис…
- Знаешь, Ричард, я ума не приложу, почему ей так нравится школа. У нее же здесь все есть - полно игрушек, и я готова все время развлекать ее и воспитывать - от зари до зари хватит. Не понимаю, что она так рвется к тебе. Нет, ты только не обижайся, но ведь у вас дома нет ничего для ребенка. Ни единой вещички. Я заходила к вам на той неделе и специально, пока пила кофе, присмотрелась: во всем доме я нашла единственный мячик - да и тот, как оказалось, предназначен Чарли (это наша собака - золотистый ретривер). Придется теперь быть построже, а вы постарайтесь придумать более содержательную программу занятий для ребенка. Меган, иди сюда, сейчас будем играть в карточки со словами. До свидания, Ричард. И, кстати, подстригись. Сейчас в моде более короткие волосы, а ты как-никак отец.
Дверь закрыта; за ней - приглушенные, раздраженные голоса: Меган стонет, когда перед ней выкладывают стопку карточек с картинками и французскими словами. Бедный ребенок!
Вскоре после того, как Меган пошла в школу, ее одноклассники, маленькие, жестокие по незнанию хулиганы, наслушавшись чего-то от родителей, которые сами слышали что-то в универсаме «Супер-Вэлью» от того, кто, в свою очередь, где-то что-то слышал, сообщили Меган, что ее мама - «овощ». Как и положено в этом возрасте, они выкрикивали ей вслед на детской площадке целый список. «Салат. Кукуруза. Зеленый горошек. Морковка. Мама Меган - морковка!» Ну, и дальше в том же духе. В день биржевого краха 1987 года, буквально через несколько минут после того, как до меня окончательно дошло, что я потерял все свои активы, мне позвонил директор школы. Лоис дома не было, и он набрал мой номер. Мне было сказано, что Меган «не в себе». Я поскорее забрал дочку, и мы долго бесцельно кружили по нашему району - винный запах хрустких, готовых опасть листьев, длинные осенние тени. Радио я не включал.
- Что случилось, солнышко?
- Папа, все говорят, что моя настоящая мама - морковка.
- Но ведь это не так. Сама понимаешь, так не бывает.
- Значит, петрушка?
- Господи, Меган, что ты мелешь? Никакая она не петрушка и вообще - никакой не овощ! Чушь какая-то!
- Тогда почему все говорят, что она - морковка?
- Потому что дети - жестокие. Понимаешь, Меган, они говорят глупости, жестокие злые глупости, сами не понимая, что и зачем они повторяют.
- А я раньше была морковкой?
Я затормозил перед светофором на Хэдден-драйв.
- Стоп, Меган.
Меган вдруг открыла дверцу и бросилась бежать в парк, окружавший поле для гольфа. Черт! Я бросил машину на светофоре - с ключами в замке зажигания, двери нараспашку, - и побежал вслед за дочерью. К счастью, эти места я знал не хуже, чем всякий здешний ребенок, - сколько времени было проведено здесь по молодости!
- Меган, иди сюда!
- Хрум-хрум-хрум.
Что за дурацкий звук она изображает? Я пошел на голос, перелез через какие-то бревна с гроздьями поганок и вышел на поляну, где в школьные годы мы провели немало пятничных и субботних вечеров. Меган сидела скрючившись, как в утробе, возле гнилого ствола дерева, спиленного, наверное, едва ли не в двадцатых годах.
- Хрум-хрум-хрум.
- Меган, вот ты где!
Я остановился, чтобы перевести дух, и огляделся. В нескольких шагах от меня, там, где листва слишком плотно закрывала землю от солнца, в лесном ковре образовалась проплешина. Помимо прошлогодних еловых, сосновых и кедровых иголок, это место было усеяно смятыми сигаретными пачками, пожелтевшими обрывками порножурналов, конфетными фантиками, презервативами, старыми батарейками и даже сорванными с капотов «мерседесов» звездами.
- Хрум!
- Меган, что это за звук такой?
- Хрум.
Все ясно. В эту игру положено играть вдвоем.
- Хрюм-хрюм.
Меган закатила глаза:
- Сам ты «хрюм». Неправильно.
- Хрюм-хрюм?
- Папа, неужели не понятно, что морковка говорит по-другому? Вот так хрум-хрум-хрум.
- Ну да, вот глупый-то. Как же я мог забыть.
На какое-то время воцарилась тишина, и я вдруг вспомнил, как мы с Джаредом «позаимствовали» неподалеку отсюда у престарелой парочки тележку для гольфа и гоняли по лесу, пока она не свалилась с обрыва, - мы едва успели соскочить. Нас тогда так и не поймали.
- Меган, ради Бога, перестань молоть эту морковную чушь. Сама прекрасно знаешь, что это не правда.
- Где моя мама? - Меган готова была разреветься.
- Ладно, Меган, я скажу тебе. Ладно?
- Ладно, - вздохнула она и как-то сразу успокоилась.
Я собрался с духом и сказал:
- Мама тяжело заболела, когда ей исполнилось восемнадцать лет. У нее день рождения в один день с тобой.
- Правда?
- Правда.
Я рассказал Меган о ее маме - все. А потом мы пошли обратно к дороге, где машина, по-прежнему с работающим мотором, так и дожидалась нас, готовая везти куда угодно.
Разумеется, Меган захотелось увидеть Карен, и чем быстрее - тем лучше. Мы пошли к ней в тот же вечер. Моя мама и сотрудники Инглвудского приюта как могли принарядили Карен. Войдя в здание, я поздоровался с дежурными сестрами, как делал это уже сотни раз. Тем не менее внутри у меня все сжалось. Мы молча прошли по гулкому холлу в комнату Карен. По радио передавали «Стеклянное сердце», потом какую-то песню в исполнении «Smiths». Кровать была накрыта синим покрывалом.
- Меган, не волнуйся, - сказал я. - Бояться не надо. Мы с тобой, и мы все тебя очень любим.
Карен, даже принаряженная мамой, выглядела страшновато. Естественный цвет лица ей попытались придать толстым слоем тонального крема и пятнами румян. Волосы, причесав и уложив получше, украсили ленточкой в стиле Алисы. На ней был бледно-лиловый фланелевый кардиган. С семьдесят девятого года я не видел Карен накрашенной, почему-то это вдруг вызвало во мне горячую волну острого одиночества. Меган же, судя по всему, быстро оправилась от первого шока. Внешне она вообще никак не проявила испуга. Я неподвижно смотрел, как она подходит к кровати Карен. Одну ладонь она положила на ее лоб, другой прикоснулась к волосам и провела по щеке. Посмотрев на свои пальцы, она сказала:
- Мама накрашена. Перед тем как ложиться спать, никто не красится.
Послюнявив пальцы, она попыталась стереть с лица Карен косметику, уничтожая плоды стараний моей мамы. Закончив свое дело, она забралась на кровать и легла рядом с Карен. Карен как раз «спала», рот ее был приоткрыт. Меган пристально посмотрела ей в лицо.
- Давно она… такая?
- С пятнадцатого декабря семьдесят девятого года.
- Кто к ней приходит?
- Джордж, - сказал я. - Каждый день. И я. Раз в неделю, по воскресеньям.
- Ага.
Меган снова посмотрела на свою мать.
- А я ее не боюсь. Правда.
- Ну и хорошо. Тебе и не надо ее бояться.
Меган еще раз погладила Карен по лицу и вдруг спросила:
- Папа, можно, я тоже буду ходить к ней с тобой по воскресеньям?
- Договорились.
- А на кого я больше похожа? На тебя или на маму?
- На маму, - сказал я с облегчением.
Меган пристально вглядывалась в лицо Карен, словно пытаясь разглядеть водяные знаки на подозрительной банкноте. Удовлетворенно вздохнув, она наконец спокойно легла рядом с ней и о чем-то задумалась. Я вышел на свежий воздух. Спокойствие, с которым Меган приняла эту дикую реальность, привело меня в замешательство. Вот ведь как в жизни бывает, - думал я. Знаешь что-то, готовишься, а получается все наоборот. С того дня Меган стала ездить со мной в Инглвуд по воскресеньям.

Предыдущая страница 4 Следующая страница


5 Дуглас Коупленд

В восьмидесятые мы с Гамильтоном вели разгильдяйскую, загульную жизнь. Например, как-то раз я проснулся поутру из-за того, что Гамильтон щипчиками для ногтей выковыривал у меня из носа не усвоившийся - не пошедший впрок - кокаин. В общем - веселая была жизнь.
Я кое-как оправился после биржевого краха 1987 года и продолжил свою нудную работу на финансовом поприще; занимался я продажами шедших на понижение акций. Примерно в эти годы я начал пить. Моими собутыльниками стали стильно загоревшие в солярии солидные пятидесятилетние дядьки с модными прическами и в дорогих печатках. Они, кстати, уже с пяти утра (о, Господи!) напяливали наушники и приступали к работе. Бесконечными «за твое здоровье - за мое здоровье» мы обменивались по телефону, не выходя из наших унылых, цвета детской неожиданности, ячеек в биржевом зале.
Мелкий скандальчик, вспыхнувший в связи с котировкой чьих-то поддельных акций, попутно вышиб меня с биржи. На оставшиеся деньги я купил себе только что не картонную хибару в Северном Ванкувере, где и поселился в одиночестве. Меган я теперь видел от случая к случаю - пла-а-а-хой папа! Этот первый домик я зашпаклевал, отдраил до блеска, где чего подкрасил и впарил его новому хозяину, наварив свои двадцать пять тысяч. Это стало решением проблемы работы: я покупал худший дом в хорошем квартале, ремонтировал его, напиваясь по выходным до чертиков, приводил свое приобретение в божеский вид и перепродавал со вполне разумной прибылью. Делал я это не из жадности, а для того, чтобы что-то делать, занять себя чем угодно, лишь бы не оставить времени на честный разговор с самим собой. В моменты, когда тишина и одиночество настойчиво требовали объяснений, я заливал их водкой и размышлениями о предстоящем ремонте. К Карен я заглядывал два-три раза в неделю. В Инглвуде я пил водку, смешанную с апельсиновым соком, прямо из картонного пакета.
10. Когда-нибудь ты заговоришь сам с собой
Через несколько лет я осознал, что мало-помалу угодил в зависимость к алкоголю: спиртное стало для меня средством скрасить однообразие бесконечной череды абсолютно одинаковых дней. Я сам впал в состояние, близкое к коме, словно вживил себе желудочный катетер, по которому в меня прямотоком непрерывно поступало виски. Мне было уже под тридцать, и единственное, что не позволяло полностью опуститься, - это дочь, хотя я практически с ней и не виделся. Ради нее я заставил себя встряхнуться и в начале девяностых перейти непосредственно к продаже недвижимости. Занимался я жилыми зданиями, и не без успеха, многолетний опыт ремонтов и переездов привил мне своего рода чутье на истинную стоимость любого дома.
Кроме того, я стал подчас совершать такие поступки, которые в трезвом виде были бы для меня просто невозможны. Например, я не раз терял машину: выезжал из дому вечером, ехал в город, где-то парковался, а наутро не мог вспомнить, где оставил автомобиль. Приходилось обзванивать все конторы, занимающиеся эвакуацией машин, и выяснять, нет ли у них моей тачки. Однажды утром я обнаружил, что ночью справил малую нужду прямо на стену комнаты. Впрочем, несмотря на внутреннюю деградацию, я умудрялся поддерживать сносный, обеспечивающий возможность худо-бедно работать внешний облик. Спиртным от меня разило постоянно - как из стакана, из которого забыли вылить недопитое вино.
А время все тикало и тикало.
Пэм прислала открытку из Афин.
Ужинала с Дэвидом Боуи. Очаровашка. Первый раз в жизни пила абсент. П .
В девяностном году Лайнус, не предупредив никого, уехал из города. Он сел в свой «фольксваген-жук», доехал до Летсбриджа в Альберте, а потом остановился на склоне хребта - континентального водораздела, - достал из багажника рюкзак и пошел пешком по полям, по стерне и соломе, распугивая фазанов да куропаток; он шел на восток, а по мере приближения зимы стал забирать к югу. К своему «фольксвагену» он так и не вернулся. Последующие несколько лет он провел, бродяжничая по югу Соединенных Штатов, отращивая бороду, подрабатывая подсобным рабочим, - чтобы только на еду хватало, - да присылая мне время от времени открытки, исписанные его микроскопическим почерком.
Привет, Ричард. Пишу тебе из Лас-Вегаса. Тут у нас зима. Я работаю в итальянском ресторане официантом. Особо не переламываюсь. А по соседству здесь тир, так я решил поучиться стрелять. Звучит глупо, но в этом деле, оказывается, есть чему учиться. Спасибо за письмо и фотографии. Приятно, конечно, знать, что ты обо мне беспокоишься, но, честное слово, у меня все хорошо. Ты спрашиваешь, на фига мне это надо. Вопрос вполне резонный. Я просто решил, что не могу больше ломать себя, подстраиваясь под эту жизнь. Вот работаю я инженером-электриком изо дня в день. И что - всю жизнь так провести? Когда я осознал это, то просто охренел. Не знаю, есть ли этому альтернатива, но, по крайней мере, я пытаюсь найти ее. Можно, конечно, воровать начать - весело, но как-то в нашем возрасте несолидно. Есть еще наркотики, но, честно говоря, я еще не видел ни одного человека, которому они помогли стать лучше. Жизнь кажется такой длинной и одновременно короткой. Хотя сегодня денек выдался вполне удачный. Смотрел па красивые облака, а еще повезло урвать целый мешок одежки в благотворительной лавочке за пять баксов. Видел Пэмми на обложке «Elle». Если будет время, пиши. Отправляй письма на почтамт Лас-Вегаса до востребования. Твой друг Альберт Лайнус .
В 1989 году Гамильтон женился на Клео, туристке-путешественнице, с которой он познакомился, когда делал съемку местности к северу от Кассэйра. Они переехали в небольшой коттеджик по соседству с набережной Лонсдейл и стали просто сверхдомашней добропорядочнейшей семейкой. Они организовывали тематические кулинарные ужины (Ребята, сегодня - Прованс!) , позволили себе набрать по нескольку лишних фунтов (Шоколадки «Dove», ах… стоит ли?) , а выходные проводили, переклеивая обои в комнатах (Хотел в бейсбол поиграть, да вот вроде плинтус привезли…) . Гамильтон вроде как совсем утихомирился, растеряв при этом большую часть своей язвительности и чувства юмора. На какое-то время он исчез с экрана моего радара, хотя как будто и жил неподалеку.
В 1991 году Венди получила диплом врача-реаниматолога. В тот же год у нее умерла от рака печени мать, и ей пришлось переехать к отцу, Айвору, этому сварливому троллю, от которого и в лучшие-то времена ласкового слова было не услышать. В общем, забот у Венди было по уши, но назвать эту круговерть жизнью язык не поворачивается. Насколько я знаю, студенткой она мечтала по-настоящему влюбиться, но как-то не получилось, и теперь она очень переживала из-за этого.
В том же году Пэм стала реже появляться на страницах журналов, а на Новый год и вовсе, можно сказать, сбежала в самоволку, не удостоив никого из нас даже открытки, поцелованной напомаженными губами. Обидно было, конечно, но мы понимали, что этому наверняка есть серьезные причины. Гамильтон, пребывая как-то раз в плохом настроении, заявил:
- Отлеживается где-нибудь, раны зализывает. И нечего идеализировать и романтизировать ее. Так ей, дуре, и надо.
- В каком смысле - так и надо? - спросил его я.
Мы как раз сидели в гнездышке Гамильтона и Клео: светлый деревянный гарнитурчик, дурацкие зверюшки-магнитики на дверце холодильника, белое вино. При каждой заочной оплеухе Пэмми от Гамильтона Клео точно светилась изнутри.
- В каком смысле? - переспросил я.
Гамильтон сам не знал, в каком. Пробурчав что-то невразумительное, он заявил, что ему нужно позвонить.
- Экий я все-таки скот.
Клео изобразила на лице досаду.
В середине 1992 года Пэм вернулась к родителям - разуверившаяся в себе, чего-то боящаяся, худющая и зловеще-красивая. Жизнь модели выпила из нее все соки. Как-то раз мы сидели на лужайке перед ее домом, и она сказала:
- Знаешь, Ричард, это было здорово. Честное слово. Но теперь все кончилось, а от самой себя во мне остался лишь крохотный кусочек. Я думала, что «меня» много, черпай сколько хочешь. Как бы не так. Теперь придется успокоиться и растить себя заново, потихоньку, как цветок из семечка. Надо же было все так бездарно профукать: десять лет грести деньги лопатой, и вот на тебе - ни гроша за душой.
- Куда же деньги-то подевались? - спросил я.
- Наряды. Рестораны. Наркотики. Еще наркотики. Вложила по-дурацки. Сначала - в какой-то супермаркет в Оклахоме, который так и не построили, потом в пенсионный страховой фонд в Орегоне. Этот просто взял и обанкротился. - Пэм не столько говорила, сколько сплевывала слова. - Черт. Зато вот теперь - курить можно. - Над нами шуршали деревья; прокаркала ворона. - И ведь скучаю я даже не по наркотикам. Знаешь, Ричард, что мне требуется? Экшн. Я хочу ощущать себя королевой, играющей в рулетку. Черные лимузины… Дерьмо собачье, но ведь скучаю же. Не хватает известности, почитания… - Долгая пауза, а потом: - Лоис иногда приглашает меня посидеть с Меган. Забавная у тебя девчонка. И яркая такая. Мне она Карен напоминает.
- Спасибо.
- Когда я ее в первый раз увидела, ну, еще тогда, в коляске, то подумала, что она так и вырастет этакой пацанкой, твоей двойняшкой. Ты вот зато, дорогой, выглядишь, прямо скажем, хреновато.
- И за это тоже спасибо, Пэм. - Я начинал поглядывать на часы - пора было забирать Меган с катка.
- Ричард, ты только не уходи… Нет-нет, посиди еще, пожалуйста. Ты обиделся? Я ведь только про цвет лица… я не хотела…
- Извини, Пэм, мне правда пора…
Пэм на глазах сникла и была готова расплакаться. Я снова сел рядом и спросил, что случилось. Она всхлипнула и, глядя на сцепленные руки, ответила:
- Просто мне… мне так…
- Что, Пэм? Скажи.
- Одиноко, - почти шепотом.
- Понятно. Мне тоже.
Я обнял ее, и она опять всхлипнула.
- Как Гамильтон? Ты с ним видишься? Он счастлив?
- Вроде как да.
- А, ну-ну!
Тот самый медальон с волосами был по-прежнему на ней. Я предложил съездить за Меган вместе, и Пэм с готовностью согласилась.
Судьбе было угодно, чтобы Пэм очень скоро наткнулась на Гамильтона и Клео в музыкальном отделе «Парк-Рояла». Что-то клацнуло, замкнулось - и из магазина они вышли уже вдвоем, совершенно забыв о Клео. Сама же она, увидев Гамильтона и Пэм вместе, сразу поняла, что ей в этом раскладе места нет. Клео никогда раньше не видела на лице мужа такого выражения: неверие в происходящее, поклонение божеству, желание покорить остроумной шуткой, чувственное, похотливое обожание, восхищение - все это, определяемое безошибочно как любовь, обрушилось направленным лазерным лучом прямо на Пэмми.
Брак Гамильтона даже не распался, а рухнул, как взорванное динамитом казино. Через полгода был оформлен и официальный развод: Клео достался коттедж, а Гамильтон этаким бумерангом очутился снова в бесплатном жилье - родительском доме, в трех минутах ходьбы от Пэм. Как-то раз, ужиная у своих, я увидел в окно, как они слоняются по Рэббит-лейн. Каждые три шага поцелуй. Каждые пять шагов - нежные объятия. Влюбленный Гамильтон.
Возвращение Пэм здорово повеселило всех нас. Чего стоили одни ее байки о светской жизни: секс, наркотики, каннибализм. Ее карьере в шоу-бизнесе пришел конец, но ей, похоже, было на это совершенно наплевать.
- Куда лучше быть здесь, в этой дыре, с вами, ребята, - говорила она.
Я спросил Пэмми, чем она собирается заниматься дальше. Оказалось, что план у нее уже есть. Она решила устроиться по гримерной части на одну из штатовских теле- или киностудий, много снимавших здесь, в своих ванкуверских филиалах. Впоследствии выяснилось, что это была лучшая бизнес-идея из всех, когда-либо нас посещавших.
А как же Карен? Ни живая, ни мертвая все эти годы, уже почти стершаяся из памяти людей - незрячая, хрипло дышащая, высохшая, в своем инвалидном кресле, в фальшивой полуодежке, маскирующей не прикрытую пледом часть тела… она вдруг поворачивает голову, ее глаза загораются, оживают - и вот она целых три секунды видит в окно небо и облака, на краткий миг возвращается она в мир живых, вот только рядом никого нет, никто ничего не узнает. Карен возвращается на темную сторону Луны. Мы так и не знаем, что она увидела тогда, в тот декабрьский вечер, и, по всей видимости, не узнаем никогда.
К началу девяностых вероятность того, что Карен очнется, выражалась отношением один к миллиарду. Один, но все-таки этот шанс оставался. Да, Карен, пожалуй, не «приносила пользы» обществу.
А вы скажите честно: многие ли ее приносят? Может быть, она уже выполнила весь свой долг. Она дала нам право и возможность надеяться. Она сохранила нам едва уловимый аромат уже ушедшей эпохи, она неустанно напоминала о том, что жестокость, грубость и крайности современности - это не то, каким мир должен быть. В нем должны оставаться теплые тихоокеанские дожди, куртки-«дутики», терпкое красное вино в кожаных бурдюках и очарование наивности.
11. Судьба банальна
Побродяжничав года четыре, Лайнус вернулся домой в конце девяносто второго. Стал он еще более замкнутым и молчаливым, чем раньше.
- Догадаться о чем-либо по выражению его физиономии - это своего рода упражнение по кремлинологии, - сказал Гамильтон, - а от прямых расспросов, сами понимаете, толку мало. «Эй, Лайнус, а что это ты в последнее время такой замкнутый? Слушай, в чем дело?»
Выяснить что-либо у Лайнуса оказалось действительно гиблым делом, и разговоры о его долгом отсутствии быстро сошли на нет. Словно он вышел купить сигарет и вернулся через пять минут.
Венди поужинала с Лайнусом через неделю после его тихого возвращения. Потом она доложила мне:
- Он совсем было ушел в себя и еще не до конца вернулся. Понимаешь, он говорил мне о дюнах, о льдах, о шоколадных батончиках и о поездках автостопом. Эти вещи можно воспринимать серьезно, если только сам бродяжничаешь или ищешь сезонную работу. Какие-то знаки, начерченные мелом, еще ерунда всякая…
Я завидовал Лайнусу, этому его путешествию в никуда, но никак не хотел поверить в то, что за все это время ему ничего не открылось. Я, да и Гамильтон - мы жили с надеждой на то, что наша жизнь рано или поздно вдруг одним скачком обретет смысл. Я… мы не становились моложе, но почему-то особо и не мудрели с годами.
Родители Лайнуса за пару лет до того перебрались на самый залив - в Бельвью, и в их тамошнем крохотном коттедже не было даже лишней комнаты. Соскучившийся по родным местам, Лайнус снял домик на Муайен-драйв - через четыре участка от своего старого жилья. На оплату жилья и на жизнь он зарабатывал починкой электрооборудования частным образом, не устраиваясь на постоянную работу. Его специализацией были электрические генераторы. Такая работа стала разочаровывающим продолжением романтического сериала о его былых странствиях.
Венди, искавшая любой предлог, чтобы не сидеть дома с жаждавшим излить на кого угодно злобу отцом, заходила к Лайнусу каждый вечер, отдежурив на отделении скорой помощи в Лайонс Гейт. Как-то раз во время празднования Хэллоуина мы увидели, как Венди подсела к Лайнусу на колени, и на ее лице мелькнула улыбка влюбленности. «Ну и слава Богу!» - порадовались все мы. Венди стала меньше времени проводить на работе; она снова влилась в нашу прежнюю компанию.
Как-то я натолкнулся на нее посреди Муайен-драйв. Она чуть не летела по воздуху, в руках ее был зажат какой-то пакет. Я спросил ее, что в нем, и она поспешила продемонстрировать содержимое, объяснив:
- Это кристаллическая друза серы, мне ее Альберт подарил.
- Альберт? Тьфу ты, блин, совсем забыл, что Лайнуса так зовут.
- Правда, он лапочка?
Вскоре Венди переехала к Лайнусу, а летом они поженились - как и Пэм с Гамильтоном. Через неделю после свадьбы, в дождливый день, сидя с Венди в гостиной на каких-то коробках, я спросил ее, почему они с Лайнусом не оказались вместе раньше. Венди ответила:
- Знаешь, я всю жизнь боролась с одиночеством. Ежедневно. Потом оно зашло с тыла и вкралось в мои сны. Я стала думать, что меня заговорили, сглазили, заколдовали жрецы вуду, приговорив к вечному одиночеству. А Лайнус сказал, что, оказывается, его мучает то же самое! Знаешь, насколько легче мне стало? Меня вдруг осенило, что мы с Лайнусом в чем-то очень похожи.
Пэм прокомментировала это так:
- Они оба волки-одиночки. Вот наконец и нашли каждый себе подобного. К тому же им хорошо друг с другом, уютно. И вообще, кому какое дело?
В ту осень я тоже переехал к Лайнусу. Я потерял водительские права и был вынужден ездить на такси, что давало мне отличную возможность пить еще больше. Пьянство превратило меня в никудышного работника, я остался без гроша, и вскоре мне уже потребовался тихий недорогой аэродромчик для аварийной посадки. Лайнус выделил мне комнатуху в цокольном этаже - с висевшей под низким потолком одинокой лампочкой и окошком, которое лоб в лоб смотрело на сарай, где Лайнус хранил свои инструменты.
- Сдается мне, - сказал Лайнус в тот день, когда состоялся «переезд», - что ты пьешь, чтобы убить время, пока Карен не проснулась. Я прав?
Я сказал ему, чтобы он не лез не в свое дело, хотя, скорее всего, именно в его словах и крылась правда.
- Не только в этом дело, причин хватает, - поспешил я добавить.
Мы еще немного побеседовали на тему моего пьянства, словно речь шла о простуде.
Я последним из нашей компании вернулся в наш родной район. Гамильтон переехал к Пэм. Дела у всех нас шли неважнецки. Этакий кружок неудачников. Как-то мы с Пэм гуляли по лесу, и она спросила меня о том, куда нас отнести:
- Ричард, вот ты скажи: мы добились чего-то в жизни или наоборот? Вроде бы работаем, что-то делаем, но… чего-то не хватает.
- Внутренняя пустота, наверное.
Послышался скрипучий голос какой-то птицы.
- Да нет, я так не думаю. Детей, правда, ни у кого нет - это, наверное, что-то значит. Ой, извини. Вот дура. Совсем забыла про Меган. Ничего, я тоже рано или поздно обзаведусь малышом. Ты как-то сказал мне очень правильную мысль, ну, процитировал строчку с открытки Лайнуса. «Жизнь кажется такой длинной и одновременно короткой». Почему так?
Начал накрапывать дождь.
- Я думаю, потому, что мы только живем в этом мире, но не меняем его. Хотя нет, не так. Мы ведь зачем-то родились - значит, мы часть какого-то важного плана.
Мы пошли дальше.
Все мы проснулись через одинаковое (примем за Х) число лет после юности, какие-то склизкие и загрубевшие. Возможность сделать выбор еще есть, но она уже не кажется безграничной. Веселье стало ширмой, прикрывающей готовность забиться в истерике. Мы как-то незаметно оказались посреди преждевременной осени жизни - никакого тебе янтарного бабьего лета, никаких красот, а сразу - мороз, зима, бесконечный, все не тающий снег.
В глубине души я рвался растопить этот снег, я хотел изменить ход вещей в этом мире. Я не хотел стареть раньше времени.
Мы подошли к длинному прямому участку тропинки. Пэм сказала:
- Смотри.
Она профессиональной походкой манекенщицы прошла по воображаемому подиуму.
- Келвин Кляйн. Милан. Осенняя коллекция девяностого года. О чем я думаю, выходя на подиум? Я волнуюсь, не слишком ли тощие у меня ноги, достанется ли мне после показа халявный кокаин… Внутренний мир супермодели - это тебе не шутка!
Мы перебрались через ручей и пошли по его мшистому берегу под лучами солнца, пробивающегося сквозь тучи.
В тот вечер я напился под предлогом того, что дома никого не оказалось и по телефону было никого не вызвонить. Я переживал заново разговор с Пэм и чувствовал себя более одиноким, чем когда-либо. Я старел, я был один, и, самое главное, я не видел ни единого шанса, что когда-нибудь это изменится.
Я не помню, что было после того, как я открыл вторую за вечер бутылку водки (тут уж мне давно было не до тонкостей вкуса… залить бы побыстрее, да чтоб зацепило). Наутро я проснулся головой в унитазе - словно кусок мяса на колоде мясника. Я, оказывается, наблевал на, а затем и - в музыкальный центр, порвал цепь велотренажера и обгадил - в прямом смысле - все постельное белье, частично обтерев его об стены. Как и когда - в моей памяти ответа не было.
Венди зашла ко мне и стала говорить, когда я еще валялся на полу. Затем пришел Лайнус. Венди сказала:
- Ричард, так больше нельзя.
Лайнус наполнил ванну, и вдвоем с Венди они положили меня в воду. Пока я отмокал, все еще слегка пьяный, они убрали мою комнату. Черное злобное похмелье уже раскалывало мой череп изнутри. Меня запихнули в джип «тойоту» Венди и отвезли к ней в больницу. Это был конец.
- Я хочу умереть! - кричал я Венди.
- Нет. Не хочешь, - спокойно отвечала она.
- Я хочу туда, где Карен!
- Нет.
- Я хочу!
- Тебе туда нельзя.
- Мне нужно!
- Заткнись, будь мужиком, - прикрикнул Лайнус. - Пора взрослеть, Рич.
Накануне Нового 1992 года мы забрались в холодную, как иглу, кухню Лайнуса и, сидя за пластмассовым столом, лениво перебрасывались в покер, стараясь придать этим посиделкам благородный оттенок в связи с тем, что мы - такие хорошие - сумели сохранить дух нашей компании, несмотря на всякие проблемы и сложности в прошлом.
В окна изо всех сил барабанил дождь. Мы сидели при свечах - без обычного света. Его Сердитость Гамильтон был отмечен особым знаком - гипсом на ноге: его он заработал месяцем раньше, сорвавшись с тридцатифутового обрыва. А еще не так давно его застукали на том, что он «одалживал» у фирмы кое-какую взрывчатку, и, разумеется, предложили уйти по-хорошему до того, как его уволят. Его жизнь если и не была разбита вдребезги, то уж точно дала изрядную трещину.
Я позволил себе спросить:
- Вот скажи мне, на кой хрен тебе понадобились эти детонаторы и пластид? Что - супермаркет решил взорвать?
- Нет, Ричард. Я собирался забраться куда-нибудь в тьму-таракань и взрывать там скалы. Это мой способ творческого самовыражения. Как, скажи мне, самосовершенствоваться художнику, если ему не дают права на эксперимент? Динамит - вот моя палитра! Скалы - мой холст! Твою мать! И что мне теперь делать?
Лайнус тоже был не в лучшем настроении, что странно, потому что ему вообще не были свойственны какие-либо настроения. Пэм, похоже, готовилась сесть на «ежемесячный поезд в ад». Венди клевала носом, проведя рождественскую неделю сплошь на срочных вызовах. У меня как-то странно побаливала голова. Наверное, я надышался гелия из подаренного мне Гамильтоном в качестве прикола баллончика в форме клоуна. К тому же я давился безалкогольным гоголь-моголем; желудок как мехом выстлали; трезвость - норма жизни оказалась вызывающе унылой.
Гамильтон разглагольствовал по поводу работы:
- Нет, ребята, поймите: чтобы система нормально функционировала, должен существовать привлекательный порядок вознаграждения. Еще одну карту. И не снизу, Ричард. Я слежу . В обществе с высокой конкуренцией должны существовать простые, но жесткие правила поведения и строгие наказания за несоблюдение этих правил. Перебор . Неудачники должны быть - но на периферии, в качестве назидательного примера для тех, кто удержался в центре. Никто не хочет знаться с неудачниками, - взятка Венди, - неудачники - это темная сторона общества, но благодаря им остальных держат в страхе и заставляют подчиняться. Мне нужно выпить. Лайнус, где у тебя эти желтые помои? Тащи сюда! Живо?
Лайнус, не выдержав, рассмеялся. Пэм пристыдила супруга:
- Гамильтон, не будь скотиной! Налей себе сам. Да заодно плесни и мне пару глотков.
Карты остались лежать на столе. Венди занялась складыванием башенок из фишек. Точно так же много лет назад, в день выпускного вечера, она сооружала столбики из придорожного щебня. Разговор на начатую тему шел своим чередом. Мы пристально и придирчиво разбирали свою жизнь, кто в ней чего добился. В самокритике, порой безжалостной, недостатка не было. Мы складывали, вычитали, анализировали, сравнивали себя с другими. Нас в какой-то мере успокоило то, что жизнь остальных людей тоже стабильностью не отличалась. Я решил зайти с другой стороны и задал друзьям вопрос:
- Вот животные. А у них бывает досуг? Ну, в том смысле, могут ли они болтаться просто так, без дела? Или все, что они делают, связано с добыванием пищи или с обустройством логова?
- Есть такие ястребы, - сказал Лайнус, - которые умеют выбирать восходящие потоки воздуха и парят, порой часами, не шелохнув крыльями. И ведь не пикируют при этом на грызунов, а просто висят себе в небе, и все.
- Собаки умеют радоваться и отдыхать, - сказала Пэм. - Бегают за палочкой, устраивают возню на ковре. Это ведь без какой-либо цели. Только в удовольствие.
- Не знаю, не уверена, - возразила Венди. - Ястребы всегда настроены на поиск пищи. Собаки, таскающие палочки, подчиняются инстинкту взаимодействия. Но дело даже не в этом, просто у животных вообще нет времени. Это понятие свойственно только людям, что, в частности, и отличает нас от братьев наших меньших.
При этом Венди умело - словно этакая богиня казино - не просто перетасовала карты, а словно сделала карточный массаж всей столешнице. Впечатляющее зрелище.
Лайнус сделал глоток и сказал:
- Насколько я понял по собственному опыту, в двадцать лет человек уже точно знает, что рок-звездой ему не быть. В этом круге играем с тройками . К двадцати пяти можно догадаться, что стоматологом или умственным работником тебе тоже уже не стать. - Тут Венди чмокнула его в щеку. - А в тридцать к тебе начинает подбираться темнота, и ты уже задаешься вопросом, удастся ли тебе хотя бы реализоваться, не то что уж добиться успеха или благосостояния. Пэм, будешь ты ходить или нет? Давай, просыпайся! В тридцать пять уже становится в основном ясно, чем ты будешь заниматься всю оставшуюся жизнь. Человек смиряется со своей судьбой. Черт, да что у меня - рука нелегкая? Ну и карты!
Пэм сказала:
- Гамильтон, где мои отруби? Хрю?
Пэм, по крайней мере, удалось реализовать мечту - стать фотомоделью. А Гамильтон - он чего добился? Он подковылял к столу с бутылкой в руках.
- Сама ты хрю , Памела.
Игра постепенно перешла в дружескую шутливую перебранку, чего мы все давно хотели. Продолжай мы делать ставки всерьез, Лайнус мог бы обогатиться на десяток миллионов. Он всегда нас обыгрывал. В Лас-Вегасе, что ли, наловчился?
- Я кое-что читала на эту тему, - сказала Венди. - По результатам исследований, человек может изменить в себе - в своей личности, в своем нутре - самое большее пять процентов.
- Господи! Вот обрадовала! - вздохнула Пэм.
- Дурдом, блин, - заметил Гамильтон. - И против не попрешь…
Меня этот факт и вовсе подкосил. Неужели придется мириться с собой таким, какой я есть сейчас? Мне-то хотелось только одного - поменяться на все сто процентов.
Через несколько минут Лайнус нарушил угрюмое молчание.
- Вот что я заметил, - изрек он. - В наше время каждый обвиняет всех остальных в наигранности действий. Понимаете, о чем я? Ну, что все какие-то неискренние, ненастоящие. - Он заглянул в свою чашку с растворимым кофе.
- Напиток - «мечта тинейджера», - перебил его Гамильтон.
- Никто не доверяет даже собственному, для себя созданному образу. У меня ощущение, что люди вокруг ненастоящие. Словно было в них что-то нутряное, ценное, а они взяли и выбросили это ядро прочь, заменив его какой-то красивой пустышкой. Давай, Венди, твой ход…
На некоторое время мы углубились в покер; нам было как-то не по себе под таким все насквозь просвечивающим прожектором.
- Аминь, ваше преподобие, - объявил Гамильтон. - Три валета, и банк мой. Ричикинз, твоя ставка. Хотя - это ты, Рич? Докажи мне, что ты - это ты, дерзкий самозванец.
- Гамильтон, у тебя очень забавная манера говорить, - резко сказал Лайнус, и в его голосе появились нотки, заставившие всех нас насторожиться. - Твоя речь похожа на фразы из рекламных роликов. Ты никогда не бываешь искренним, не стараешься быть вежливым. А ведь когда-то ты бывал довольно любезным. Ты в жизни никогда ни с кем не говорил по-настоящему. - Мы все застыли. - Когда ты был молод, это было весело, но молодость прошла, и теперь ты не то что не забавен, ты даже не скучен. Ты внушаешь ужас. И все-таки напряги мозги, вспомни, когда ты в последний раз говорил по-человечески с кем бы то ни было?
Гамильтон почесал ногу под гипсом.
- А оно мне на хрен не сдалось.
- И все-таки?
Гамильтон бросил просительный взгляд на Пэм, но тылы подвели его: Пэмми положила карты на стол и демонстративно озаботилась состоянием лакового покрытия лицевой стороны бубновой дамы.
- Я… - Гамильтон был явно застигнут врасплох. - Ну, мы с Пэм все время разговариваем. Правда, Пэмми?
Пэм, не отрывая взгляда от карт, ответила:
- Я в вашей дурацкой дуэли не участвую.
- Большое спасибо, дорогая. Не пойму я, Лайнус, к чему ты клонишь. По-твоему выходит, что если мне нравится легкая болтовня и шутки, то я уже и врун, и лицемер. В зеркало бы иногда посматривал. Сам-то та еще красотка.
- Гамильтон, в зеркало я смотрю ежедневно. А сказать я хотел только то, что ты сам захлопываешь перед собой последнюю дверь, ведущую - быть может - к спасению. Это доброта и честность. У тебя осталось еще лет тридцать пять; жизнь теперь покатится под гору.
- Да какого… - Гамильтон вскочил на ноги и потянулся к костылям, стоявшим в углу, над грудой обуви и кошачьим туалетом. -…Междометие, выражающее крайнюю степень неудовольствия, - поправил сам себя Гамильтон. - Только все это ни-ко-му-не-нуж-но, - преувеличенно внятно произнес он. (Гамильтон как раз примерно в то время озаботился своим произношением и стал брать в прокате только английские кассеты, чтобы скорректировать свой акцент в сторону британского.) - С меня хватит, не собираюсь я сидеть у этого проповедника. Пойду-похромаю домой. Пэм, ты как? Идешь или останешься здесь, чтобы стать настоящей в обществе Иисуса и наших друзей-приятелей?
Пэм посмотрела ему прямо в глаза:
- Я еще посижу, недолго.
- Прекрасно, до-ро-га-я. Пошкандыбал я.
Венди помогла ему с костылями. Он вышел на улицу, прямо под дождь, проорал нам со двора: «Пошли вы все!…» и потащился в сторону дома Пэм, хотя тогда нам казалось, что в демерольный туман. Сидя вокруг стола, мы молча сложили в коробку карты и фишки.
- Забудет он все это, - вздохнула Пэм, ловко собрав со стола три бокала пальцами одной руки, - Он не из тех людей, которые способны измениться. Эх, кто бы мне объяснил, почему такие мудаки всегда настолько привлекательны и сексуальны? Ну не врубаюсь.
Я спросил:
- Слушай, Лайнус, зачем было все это устраивать?
- Не знаю, - ответил он честно. - Я просто должен был это сказать. Я боюсь, что мы уже никогда не изменимся, что мы потеряли даже способность что-то менять в себе. Ты об этом хоть иногда задумываешься?
- Да, - ответил я.
На следующее утро все было забыто.
Решив зайти к Гамильтону, я столкнулся на улице с Меган. Она шла в компании двух таких же тринадцатилетних подружек и одного приятеля. Все четверо дымили как паровозы, на парне были штаны мешком, а девчонки нарядились в одинаковые до ощущения клонированности шмотки; одинаковая косметика и прически еще более усиливали впечатление биоидентичности (совсем как когда-то Карен, Пэм и Венди). Я спросил:
- Ты куда-то собралась, Мег?
- Да так.
- «Так» - это как, где это твое «так»?
- Идем делать добрые дела, папа. Пасхальные подарки деткам-дебилам.
Ее друзья захихикали. Я вдруг понял, что Меган впервые была не рада видеть меня, мое присутствие ее тяготило. Умом-то я все понимал, но заноза в душе осталась.
- Не забудь, бабушка с дедушкой ждут тебя к ужину.
Она со вздохом закатила глаза, ее друзья демонстративно смотрели куда-то в сторону.
- Хорошо, папа.
Подростки-мучители. Смешно сказать, я был уверен, что без проблем преодолею вместе с дочкой ее трудный возраст. Как и большинство родителей, я думал, что у меня есть «волшебная палочка», при помощи которой дочь-подросток превратится из противника в друга. Как бы не так.
12. Будущее еще загадочней, чем ты думаешь
Наша кинокарьера началась дождливым утром в начале 1993 года (во вторник дело было); нарциссы еще крепко спали в траве, а с неба, словно из мокрого кухонного полотенца, сочилась серая мутная влага. Пэм, занимавшаяся гримом и прическами в нашей бурно развивавшейся в те годы кино- и телеиндустрии, договорилась, что мы - я, Гамильтон и Лайнус - заглянем к ней на съемки, которые на сей раз проходили на натуре по соседству с нами, прямо на склоне холма сразу за Рэббит-лейн. Снимали они тогда так называемый «Фильм недели», что-то в жанре «мама-теряет-ребенка-но-получает-ребенка-обратно», который с тех пор стал нам так хорошо знаком.
Рынок недвижимости в январе замирает, и у меня оставалось еще несколько свободных дней, в течение которых я мог играть в карты или просто убивать время. Лайнус, вольный стрелок, вообще мог брать выходные когда ему удобно. Мы вдвоем решили прогуляться до места съемок пешком и там уже встретиться с подъехавшим на машине Гамильтоном. Чтобы срезать угол, мы прошли через площадку для гольфа. Наткнувшись на потерянный мячик, мы устроили возню за право обладания этой ценностью, в результате чего Лайнус поскользнулся и упал на колени в кофейного цвета жижу. «Да, в вольной жизни есть свои преимущества», - задумчиво сказал Лайнус, сдирая с колен какую-то прилипчивую траву, тем временем грязь неумолимо растекалась по его брюкам.
До места съемок на Саутборо-драйв мы добрались перемазанные с ног до головы, весьма похожие внешне на участников массовки, но чувствуя себя здесь абсолютно посторонними. Гамильтоновский «джэвелин» уже стоял на обочине, и мы побрели, сами не зная куда, мимо вереницы белых фургонов и пикапов - неизменного атрибута любых натурных съемок. Мы отыскали Пэм.
- Так, гребите к фургону с буфетом, перехватите там что-нибудь, - распорядилась она. - Ждите меня там.
- Где звезды? - спросил Лайнус.
- Ребята, вы чего ждали? - удивилась Пэм. - Думали, тут вам хор девочек покажут, да чтоб каждая волокла на себе здоровенный пенопластовый булыжник? Или римских центурионов, разъезжающих на тележках для гольфа? Главное правило в кино: «Быстро-быстро собрались и - ждем!» Все, я пошла, через пять минут буду.
Мы поели холодных макарон и стали разглядывать толстые кабели, пересекавшие площадку в разных направлениях. Нам вдруг стало невыносимо скучно.

Предыдущая страница 5 Следующая страница


Пока подружка в коме 6

- Задолбало все это, - выразил общее мнение Гамильтон. - Пора сваливать.
Мы совсем уже было намылились сваливать, как меня окликнула Тина Лоури, моя старая школьная знакомая:
- Ричард! Ричард Дорланд, ты ли это? Это я, Тина.
У Тины, как и у большинства людей, работающих в кино или на телевидении, было слегка «извини-тороплюсь-не-могу-долго-говорить» выражение на лице. С узкой полоски чистого неба между тучами вдруг проглянуло солнце, и под его лучами эффектно сверкнул висевший на шее Тины экспонометр.
- Тина? Ты? Здесь?
- Ну да. А ты - ты-то как здесь? Массовка? Или вы в группе?
- Да нет. Я просто живу неподалеку. У нас тут одна подружка работает. Гримером. Пэмми. А ты тут кто? Режиссер-продюсер?
- Ну, до этого мне далеко. Я - ассистент режиссера, «А-эр». В общем, невелика шишка, вот только работы - завались. А ты что, Пэм знаешь?
- Да мы с ней вместе выросли, жили вон там, ниже по склону. А это Гамильтон, - я ткнул пальцем в перепачканную дубину, стоявшую рядом со мной, - ее любимая куколка.
Тина обалдело уставилась на Гамильтона.
- Знаешь, я ведь даже вырезала ее фотографии из «Вог» и других журналов. Я хотела быть такой, как она, и вот - на тебе, работаем вместе. Странно. А ты как - что делаешь?
- Здесь-то?
- Да нет, вообще. Работаешь или занимаешься чем?…
Я уже убедился, что говорить «Ничем» проще, чем заводить речь о недвижимости.
- Да вот… живем помаленьку, особо не напрягаемся.
Ожидал я обычного искусственно-сочувственного оханья, маскирующего неловкость, но Тина изрядно удивила меня:
- Работа нужна?
- Конечно… э-э… ну да, может быть… а что делать-то?
- Найдем что-нибудь по твою душу. У нас народу не хватает; контора развивается - люди нужны. Я свяжу тебя с нашими кадровиками, с профсоюзниками. Ты мне позвони.
Где-то по соседству раздался звук клаксона.
- Слушай, побегу я. Пока!
Тина растворилась, оставив после себя, как и большинство киношников, легкое облачко реквизитной пыли.
И вот снова, пожалуй, впервые за последние десять лет, наш город стал для меня волшебным, вызывающим восхищение местом. Вуаля! Нас троих, Гамильтона, Лайнуса и меня, взяли на работу и поручили - что бы вы думали? - поиски объектов для натурных съемок. И вот две недели напролет мы колесим по городу и окрестностям в Гамильтоновой колымаге, сшибая мусорные бачки, устраивая «светофорные гонки» с добропорядочными гражданами, подбивая их на соревнование с риском спровоцировать цепное столкновение при резком торможении. Эти горячие головы вычислялись Гамильтоном в транспортном потоке с убийственной точностью. «Ты только посмотри на этих мерзавцев, жаждущих крови, - завсегдатаи кабаков с проспиртованными мозговыми клетками, да свежеосвежеванные туши - прямиком из спортзала. Как же легко их, оказывается, завести». Любое место, нужное режиссеру, мы подыскивали в считанные минуты, в основном благодаря моему риэлтерскому опыту и давнему знакомству с этими краями. Мы чувствовали себя полезными, нужными.
Скотт, парень из режиссерской группы, приехавший из Лос-Анджелеса, говорил нам:
- Здесь так много снимают, потому что Ванкувер - уникальное место. Его можно превратить в любой североамериканский город, подыскать любой пейзаж, затратив минимальные усилия и еще меньше денег. И в то же время у этого города есть своя душа. Видите, кстати, вон тот мотель. В прошлом сериале он был Питтсбургом.
Скотт, как и мы, никогда не учился на киношника. Как и все, занятые в этом деле у нас в городе, он появился из другого мира. Математики, юристы, зубные техники, бывшие хиппи - все бросились делать кино. Этот порыв был просто повальным.
Жизнь неслась в ритме «ча-ча-ча».
- Ох-ох-ох, - гордо завывал Гамильтон, - ну разве мы не самые клевые, крутые, классные, просекающие фишку, въезжающие в тему, сексуальные, веселые и просто отличные ребята?
- Да, - как роботы, кивали мы с Лайнусом. - Ты - конечно, такой.
Между тем прошел слух, что студия «Фокс» собирается снимать здесь пилотную часть нового сериала - тогда у нас таких снимали по дюжине в год. Мы позвонили куда надо, и вскоре Пэм, Гамильтона, Лайнуса и меня взяли в этот проект, посвященный заговорам и козням, которые устраивают пришельцы, госструктуры, экстрасенсы и сектанты, жаждущие испохабить жизнь простым людям. Эти козни, в свою очередь, должны были быть распутаны детективом-мужчиной, верящим в паранормальные явления, и детективом-женщиной, имеющей на этот счет некоторые сомнения. Формула не слишком замысловатая, но нам она пришлась по душе.
Телесериалы - это те еще съемки. Сумасшедшая гонка. Мы шатались по городу, куя железо, пока оно, значит, не остыло, выискивая места, которые предстояло выдавать за Флориду, Калифорнию, Висконсин или Пенсильванию.
- Хорошо, что ботаники, например, редко смотрят эту чушь, - любил ухмыльнуться по этому поводу Лайнус. - Или метеорологи.
Поскольку дождь в Ванкувере явление нередкое, то и в нашем кино героев частенько поливало по-настоящему. Критика с похвалой отозвалась о «мрачной, дождливой атмосфере» фильма. Когда об этом в очередной раз заходила речь, Пэм, довольная, повизгивала и хихикала.
Еще через несколько недель Тина познакомила Гамильтона и Лайнуса с миром спецэффектов, пригласив их зайти вместе с ней в одну фирму, занимавшуюся этим делом. Контора называлась «Монстр-машина». У ребят загорелись глаза, через неделю они уволились с «Фокс» и прямиком почесали в «Монстр-машину», чтобы уже с головой уйти в эту жизнь, состоящую из взрывпакетов, оторванных рук и ног, ведер крови и синего фонового экрана. Их огромный совместный опыт во взрывах и электротехнике не мог оставить работодателя равнодушным. Я? Я остался обслуживать еженедельные паранормальные явления и сопутствующие их появлению драмы. Хитом сезона этот сериал не стал, но мне понравилась его атмосфера, и вообще - это была самая приличная съемочная группа из тех, в которых мне довелось поработать.
Вскоре Пэм бросила свою гримерку и перебралась к Гамильтону и Лайнусу. Постепенно те, кто нужно, уже знали их как профессионально работающую бригаду, больших мастеров по подготовке спецэффектов. Специализировались они на изготовлении и приведении в должный вид латексных трупов и на весьма убедительных взрывах. Объединив свои познания, они стали выдавать на-гора инопланетян, зомби, вампиров, расстрелянных в мафиозных разборках гангстеров, просто человеческие трупы в любой степени разложения или мумификации. Нагнать страху впечатляющей чередой взрывов - тоже пожалуйста. Они частенько летали в Калифорнию - поучиться у искушенных голливудских мастеров, а возвратясь, привозили контрабандой целые сумки заботливо завернутых в салфетки немецких керамических глазных яблок.
- Ну разве не прелесть? - визжала Пэм в моей машине по дороге из аэропорта.
Сама Пэмми была просто счастлива. Череда статей из серии «Что случилось с…» сменилась целым ворохом публикаций на тему «Неожиданно эффектное возвращение…». Бывшая супермодель становится специалистом по спецэффектам - от такой комбинации у журналистов слюнки текли. Да еще и на сладкое: «Как я победила наркотики». В общем, Пэм опять не сходила с журнальных страниц и стала частенько мелькать на телевидении.
Из того периода работы на съемках телефильмов у меня в памяти крепко засели эти их тела: тела на носилках, тела, распиханные по ящикам, куски тел, окровавленные тела, тела роботов, тела пришельцев, тела с «вживленными» в них механизмами, тела, изрубленные в капусту, тела, вылезающие из других тел, тела, только что вернувшиеся с того света, тела, обреченные быть взорванными… Некоторые тела использовались и в нашем сериале, но истинное «изобилие человечины» (термин Лайнуса) я имел возможность созерцать в «Монстр-машине», где мои друзья начиняли живых актеров и свои резиновые куклы детонаторами, опутывали их проводами, заставляя «подопечных» взрываться, истекать кровью, колотиться в эпилептических припадках и по команде излучать мертвенно-зеленое свечение.
В очередной раз я заглянул к ним мрачным дождливым днем и застал обоих увлеченно начиняющими что-то вроде портупеи взрывчаткой и пакетиками с «кровью». Этот предмет амуниции предназначался для очередного полицейского триллера, в котором в финальной сцене все непременно перестреляют друг друга.
- Привет, Ричард, - сказал Лайнус. - Оцени. Мы разлили краску по «пельменям», а их прицепим поверх шашек для направленного - наружу - взрыва.
- Красиво помрет парень! - гордо заявил Гамильтон, прилаживая целый жгут разноцветных проводов, идущих от взрывателей, к корпусу коротковолнового приемника-детонатора и капая на картон желеобразную каплю припоя. - Перекусим?
- По паре пирожков, пожалуй, - согласился Лайнус.
Мы уже направились к выходу, как вдруг у Гамильтона запищал пейджер, а Лайнусу приспичило заглянуть в уборную. В общем, я остался один и, оглядевшись, заметил рядом какую-то приоткрытую дверь. Я заглянул внутрь, рассчитывая увидеть там мастерскую или съемочный павильон. Оказалось, что я сунулся на склад резиновых трупов. Такого помещения мне не то что видеть не приходилось, подобного я и представить себе не мог - мужчины, женщины, дети, инопланетяне; целые, разрезанные пополам, забрызганные кровью; сложенные поленницей руки и ноги; целые банки глаз и полки носов. Освещение было тусклым, воздух - затхлым и пыльным. Посреди помещения была навалена груда трупов - б/у, похоже, отработавших свое по полной программе и теперь направленных на последний отбор: еще одна съемка или окончательное уничтожение, - резиновые пришельцы - дряблые и словно покрытые слизью. Я подошел поближе, зачарованный этим неподожженным костром.
Я стал обходить комнату по кругу и зацепился свитером за какой-то провод; за моей спиной что-то глухо стукнулось об пол. Оглянувшись, я увидел то, чего видеть, наверное, был не должен: пластиковое женское тело, почти такое же, как у Карен, - иссохшее, скелетообразное, с желтоватого оттенка кожей; оно было сделано из пенополиуретана, на голове красовался безжизненный седой парик с прямым пробором. Упав, кукла откинулась спиной на стену и теперь сидела так, словно зацепилась за электрощиток.
Из коридора донесся голос Гамильтона:
- Эй, Лайнус, куда Ричи подевался?
Он перешагнул порог, увидел меня и улыбнулся, полагая, что я в восторге от главного местного аттракциона. Он подошел поближе, посмотрел на манекен, посмотрел на меня и сказал;
- А, черт. Извини, Ричард. Мы снимали ее с месяц назад. Работали на фильме про выживших после авиакатастрофы, так и не найденных спасателями…
- А? Да, да…
- Надо было убрать ее в ящик.
- Черт побери! Гамильтон, неужели обязательно было одевать ее во фланелевую рубашку?
- Ну, а что такого? По-моему, очень натурально получилось.
Я вздохнул. Ребята не хотели ничего плохого. Я заставил себя подойти к кукле и осмотрел ее вблизи. Глаза из мастерской таксидермиста, пыльные синтетические волосы. Чтобы унять тошноту, подступившую к горлу, пришлось отвернуться. Гамильтон молча запихнул ее в груду отработавших свое пришельцев. Мы пообедали, а потом я поехал в Инглвуд. Мне хотелось увидеть настоящую Карен, почти не отличавшуюся от пластмассовой женской фигуры, которую я видел только что.
Шли годы, я стал замечать, что мысли, кружившиеся у меня в голове, становятся другими. Обнаружились во мне и новые чувства - в сердце, в душе? Наша работа постоянно подставляла нас под нескончаемый поток паранойи, преувеличенной веры в условности и духовных упрощений. Постоянное воздействие со стороны стало оказывать влияние на те части моего существа, которые до сих пор оставались нетронутыми. Я, как и большинство знакомых мне людей, не слишком-то беспокоился по поводу того, что будет со «мной» после смерти. Я не совсем ясно себе это представлял, тем не менее был внутренне уверен, что в какой-то форме буду продолжать существовать. Но вот появились сомнения: а останется ли от меня хоть что-то? И как оно будет себя проявлять?
Стоило мне впасть в раздумья, как масла в огонь подливал Лайнус. «»Поймав» меня как-то раз за этим делом на съемках, он задал хороший вопрос:
- Ричард, а можно я тебя спрошу? Какая разница между будущим и загробной жизнью?
- Ты часом не над этим ли бился в своем Лас-Вегасе? - попытался увильнуть я.
- Может быть, и над этим. Ты отвечай, отвечай.
- Ну, разница… разница между ними…
- Ну так?
- Вот такая… - На какое-то время этот вопрос совершенно сбил меня с толку. - Разница в том, - нашелся я, - что загробная жизнь - это все, что относится к бесконечности; будущее касается перемен в нашем мире: мода там, машины, архитектура.
Мы работали на телевизионном фильме об ангелах, спустившихся с небес на землю, чтобы помогать домохозяйкам. Солнце просто слепило меня, даже сквозь темные очки.
- Тогда скажи, - не унимался Лайнус. - Если так, то будем мы после смерти смотреть телевизор, читать газеты, журналы, узнавать, как там у них на Земле? Или мы попадем туда, где до всего этого никому нет дела?
- Честно говоря, не знаю. Вообще-то я бы дорого заплатил за то, чтобы не знать, на что будет похож мой город через сто лет. Или как будут выглядеть мои любимые актеры лет так через пятьдесят.
В этот момент к нам как раз подошла звезда из «ангельского» фильма и попросила у Лайнуса увлажняющий крем для локтей.
- Э-э… так ведь я того, по спецэффектам буду. - Лайнус стал валять дурака. - Вот разве могу выдать вам губочку с липкой кровью, втирайте сколько хотите.
Звезда не оценила шутки и отошла от нас, недовольно фыркнув.
Стал я думать и еще над одной проблемой. О том, кто все-таки правит миром, кто назначен отвечать за него (и кто, кстати, - нет). Как и у многих людей, вынужденных постоянно обращаться к теме паранормальных явлений, у меня стало расти подозрение, что кто-то чего-то нам всем чуть-чуть недоговаривает. НЛО - каким бы смешным ни был этот вариант, что-то во мне отказывалось полностью отбросить его, шепча тихонько на ухо: «А вдруг?»
- Помотри на это так, - предложил Лайнус, прежде чем встать и приступить к работе над сломанным крылом: - ты вынужден пользоваться теми крупицами неведомого, что тебе достаются: инопланетяне, заговорщики, ангелы, всемирное тайное правительство. И из всей этой фигни тебе предлагается соорудить более или менее внятную картинку загробной жизни. Или будущего. В любом случае - маловато будет. И все эти убогие фильмы, в создании которых мы с тобой принимаем участие, все эти сто лет назад пропавшие летчики, прилетающие на современные аэродромы, странные дети, пишущие письма в двоичном коде, старательно перехватываемые правоохранительными органами, людоеды там всякие, полтергейсты, похищение студентов, воскрешение сгоревших чуть не дотла людей, лесорубы, которым померещилось, что они видели Господа Бога, зеленая кровь, бесплотные души, вновь обретающие плоть, - так вот, все это…
Раздался «бип» Лайнусова пейджера.
- Пока. Пойду я, пора уже.
Я остался сидеть на солнышке. Из буфетного фургона доносился звон и лязг - шла уборка. Солнце светило и припекало, не жалея сил. Я вдруг почувствовал себя словно внутри колонны света, исходящего из зависшей в небе летающей тарелки. Этот свет - он словно готов был подхватить меня и унести вверх, в небо и на небеса, чтобы там я обрел ответы на свои вопросы.
13. Откажись от всех идей
Когда мне сказали, что Гамильтон и Пэм сидят на героине, я решил, что это просто розыгрыш. Этот наркотик стал у нас в последнее время притчей во языцех. Ванкуверский порт превратился в своего рода салат-бар дешевых азиатских наркотиков. Наша парочка сняла себе домишко пятидесятых годов постройки в самом конце Муайен-драйв - чуть не окно в окно с родителями Карен и Лайнусом с Венди. Во время вечеринки по случаю окончания съемок очередного фильма я зашел к ним в ванную и увидел прямо в мусорном ведре пару шприцев, ватные тампоны, ну и все остальное. А на полочке даже остался лежать резиновый жгут. И это не было розыгрышем. Они просто настолько обленились или так удачно «вмазались», что даже не посчитали нужным замести следы. Я изрядно разозлился на них за их полную клиническую тупость и бессмысленное и чудовищно опасное стремление следовать общей моде.
Гамильтон зашел в спальню, когда я еще не успел взять себя в руки. Я без долгих размышлений набросился на него:
- Давай я тебе расскажу, как было дело. Ты был где-нибудь в гостях, и вот после очередной рюмки кто-то тебе предлагает: «Эй, Гамильтон, ширнуться не хочешь?» А ты говоришь: «Само собой! Давай коли. Сейчас торкнет». По крайней мере понятно, почему вы с Пэм такие дохлые в последнее время. Рубашки все время с длинным рукавом.
Гамильтон был абсолютно невозмутим. Издав негромкий печальный вздох, он сказал, глядя на меня сверху вниз:
- Ричард, жизнь - она ведь только на первый взгляд интересная. Очень быстро она приедается. Говорят, у кошки девять жизней, так вот я - крутой котяра - разменял свою девятку подчистую. Героин, конечно, не спасение, но он хотя бы помогает поддержать иллюзию того, что у тебя в жизни есть еще какой-то выбор, что ты можешь что-то изменить. Я старею, быть ни на кого не похожим становится все труднее.
- Жизнь тебе в обузу стала? Подросток-бунтарь нашелся, тоже мне! «Лень одолела, старина». Черт, да это ведь уже даже не модно, Гамильтон! Отстал ты от жизни, ой как отстал. Жить ему в тягость - нет, вы посмотрите на этого обиженного!
Череда сообщений о смертях от передозировки «китайским снежком» настроила меня на опекунский лад и придала обывательское ханжество.
Гамильтон поджал губы; было видно, что он собирается заставить меня заткнуться.
- Прикольно, когда ты, Ричард, строишь из себя ханжу. Excusez-moi, если я таким образом разрушил твою систему жизненных ценностей.
- Давно ли жизнь тебе в тягость стала? А, Гамильтон? Все же хорошо. Да нам же никогда раньше не жилось так хорошо!
Гамильтон издал снисходительное «пффф» и смерил меня таким взглядом, что я вспомнил, как в восемь лет думал, будто мама бросит курить, если я спрячу ее сигареты. Он сел на край кровати.
- Ричард, неужели ты не понимаешь? В том, чем мы занимаемся, нет главного - нутра.
- Я…
- Сердцевины нет. Нет ее, и все тут! Взять всех нас - ты присмотрись: ну, есть у нас кое-какие деньжата. Развлекаемся, в гости ходим. Вроде как ничего не боимся… относительно, конечно. Но ведь это и все.
Я понял, что меня настигли наконец те самые «дурные вести», которых я так долго и упорно пытался избежать.
- Но разве?…
Он перебил меня:
- Тс-с-с! По крайней мере, мы с Пэм не пытаемся обмануть себя и принимаем мир таким, какой он есть. И я хочу, чтобы ты нас не дергал. Мы делаем свою работу. Мы платим налоги. Мы даже не забываем про дни рождения знакомых. Так что дай нам остаться такими, какими нам хочется быть. - Он встал. - Спокойной ночи, ваше преподобие. Па-па-па-пам.
Он выскользнул из комнаты, оставив меня с мучительным чувством, ноющим ощущением надломившейся дружбы. Я подумал о последних годах, проведенных под крылом Общества Анонимных Алкоголиков, когда целыми неделями голова у меня ныла, как треснувшая тыква, - все чтобы обмануть сомнения, убить время, дождаться чего-то такого, чего, может быть, и не произойдет, убедиться: да, дорогой Рич, есть эта проклятая сердцевина! Я потерял все - после этого разговора в спальне у Гамильтона. Четыре мили до дома я шел пешком.
Домой - это в недавно купленную халупу в Северном Ванкувере: две спальни, стены из кедровой вагонки, большие плексигласовые пузыри - световые окна, вылупившиеся в небо. Построено в замшелые семидесятые с целью обеспечить человека жильем за наименьшие деньги. По мнению Лайнуса, был в этой квартире дух этакого «секса-в-горячей-ванне-и-оргазма-на-замшевом-покрывале». Мне же это жилье приглянулось только из-за тишины вокруг и вида из окон - на горы. Это было первое место, которое я внутренне назвал своим домом. Я был счастлив обрести дом.
На следующий день часов в восемь вечера в дверь позвонили. Это оказалась Пэм - бледная и взъерошенная после очередной съемочной смены. Она работала на фильме о том, как «призрак умершей матери возвращается на Землю и помогает детям бороться против мелиораторов». Усталая, но легкая, как птичка, она опустилась на диван. Она зашикала на меня, призывая ни о чем ее не спрашивать, и скрестила руки, глядя в пол.
- Ну что? - как можно более равнодушно спросил я.
Пауза.
- Ричард, опять все сначала.
- Что именно?
- Сам знаешь. Я знаю, что ты знаешь. Наркотики. Героин.
- Давно на сей раз?
- Несколько месяцев, наверное. Пока терпимо. Я себя еще контролирую. Но ведь хуже становится день ото дня. Так всегда бывает.
Она встала и подошла к окну.
- Скажи, ты?…
- Тс-с-с! -Налив в стакан спрайта, она продолжила: - Мне тогда удалось соскочить с иглы. Ты ведь помнишь, Ричард? Может быть, на этот раз тоже получится. Я ведь все еще чуть-чуть красивая.
- Ладно. Как он на тебя действует? Ну, ты можешь работать, вести себя нормально? Он вас обоих в депрессию не вгоняет?
- Au contraire. Мы от него балдеем.
- Балдеете?
- Ричард, ты расстроился. Не надо. Слушай, можно я тебя кое о чем попрошу?
Пауза.
- Конечно.
- Мы никогда не осуждали тебя. Пожалуйста, не осуждай и ты нас. Нам нравится, что ты у нас есть - такой, какой есть. Пусть так будет всегда.
- Могло бы, но…
- Тс-с-с!
Мы еще поболтали о чем-то, потом пошли на кухню, где Пэм выпила апельсинового «Краша». Опять завязался разговор - кругами, как бы ни о чем. А потом Пэм вдруг словно подскочила на месте и выбежала на улицу, под дождь, к своей машине. К дому она рванула, как на гонках на стартовую скорость.
В тот период Меган переживала положенные подростковые драмы. В 1996 году, когда ей было шестнадцать, она еще во многом оставалась ребенком. Она читала фэнтези, и ее глаза загорались, стоило поддержать с ней разговор о колдовстве. Мне казалось, что она - сообразительный, даже умненький ребенок и вполне может учиться лучше, если только захочет. Одевалась она, конечно, по-дурацки, но - велика важность. Она перекрасилась в антрацитово-черный цвет, оставив волосы мышино-серыми только у самых корней, и пользовалась исключительно черным лаком для ногтей. Кожа ее была бледной - ну прямо как у покойника. Она попротыкала вдоль и поперек себе уши, нос и еще Бог знает что. Порой она целыми неделями сидела взаперти у себя в комнате, откуда басовитый музыкальный центр разносил по дому бесконечно повторявшиеся группы «Cure». В общем, подростковый протест выражался вполне типично.
Отношения с Лоис у Меган сложились самые пылкие. Лоис считала, что «плохие мальчики и девочки» - друзья Меган - полностью ответственны за все ее выходки. Ну, а Меган изводила бабушку на всю катушку. Например, как-то раз, болтая по телефону со своей подружкой Дженни Тайрел, Меган обнаружила, что Лоис подслушивает с параллельного аппарата.
- Слушай, Джен, как ты думаешь, сколько дорожек кокаина поместится в «макдоналдсовской» соломинке?
- Да кто его знает. Три, наверное?
- Нет, скорее - две с половиной. Слушай, сейчас проверим. У меня тут чуток порошка завалялось. Сейчас мы этот кокс разотрем и выясним, какой длины должна быть дорожка для полного кайфа.
Лоис ураганом влетела в комнату Меган, только чтобы обнаружить, как ту сгибает в три погибели от хохота.
- Ты… ты думаешь, ты такая умная? Всех перехитрила? А кто тебе деньги дает на все твои шмотки и прочее барахло?
- Я сама зарабатываю. Продаю потихоньку твоих уродских филинов, бабуленька.
Вопли.
Если уж подросток решил быть плохим, то разорвать этот круг нелегко. Меган же оказалась не на круге, а на спирали, резко уходящей вниз. Наркотики стали не на шутку пугать меня. Не думаю, что дело принимало столь серьезный оборот, как казалось Лоис, но повод для беспокойства, безусловно, был. Сами наркотики - и те стали другими со времен моей юности. Мы пробовали траву - хихикали, балдели, «улетали» куда-то на пару часов, ну и все. Да, потом еще голова болела. Другое дело - молекулы неведомых ранее кислот, диметил, триптамин, крэк. Эти «достижения цивилизации» компактно и предельно четко воплотили в себе самые страшные из родительских кошмаров.
Своего рода кризис разразился в начале 1997 года. Меган с Лоис особенно крупно поговорили по поводу черного хлопчатобумажного носка, каким-то образом угодившего в стиральную машину, которую Лоис загрузила светлым бельем. Меган выскочила из дома, а поздно вечером какой-то незнакомец, вышедший пробежаться, обнаружил ее без сознания на скамейке в парке Бёрнсайд.
Констебль сказал, что она была сильно пьяна. «Рядом с ней мы нашли пустую бутылку из-под рома. Мы осмотрели ее сумочку в поисках документов или адреса и обнаружили большое количество марихуаны, а также галлюциногенные грибы».
Полиция оформила привод-предупреждение, и это подтолкнуло Лоис к окончательному решению.
- Все, - сказала она, - Ей здесь больше оставаться нельзя. Вот так. Я ее люблю и все такое, но видеть в своем доме не желаю.
Я все понял. На следующий день я предложил мучившейся от похмелья Меган перебраться ко мне, в свободную комнату. Предложение было принято, хотя и без особого восторга. Лоис, Джордж и собака уехали на прогулку почти на весь день, так что дома никого не было. Мы с Меган прихватили с собой несколько постеров да кое-какие безделушки - чтобы уютнее чувствовать себя на новом месте. Большую часть времени она действительно стала проводить у меня. Ее так часто выгоняли с уроков, что видеть ее дома в будние дни стало привычным делом.
- Ну, что случилось?
- Да сказала училке по английскому, чтобы та катилась к едрене фене.
Или:
- А что на этот раз?
- Да пришла на физкультуру не в форме - в черном кружевном балахоне.
- И все?
- Ну, закурила еще, когда вошла в зал. Колечки стала пускать.
Мы перевели Меган в другую школу в Северном Ванкувере, там она худо-бедно держалась на плаву. Мы не могли нарадоваться, глядя, как она прилежно ходит на занятия каждый день. Чуть позже, впрочем, выяснилось, что причиной резко улучшившейся посещаемости был тот факт, что новая школа находилась в двух шагах от дома нового приятеля Меган - Скиттера. Я с ним познакомился совершенно случайно, когда заехал забросить в школу какие-то справки. Меган и Скиттер как раз собирались рвануть в направлении Лонсдейла не то пообедать, не то наркотиков купить.
- Вы, это, наверно, ее старик будете?
Узкие, расширяющиеся книзу бакенбарды, какая-то татуировка, глаза-бусинки, выглядывающие из-за руля в хлам проржавевшего «сателлит-себринг-71». Вот уж всем бойфрендам бойфренд - крутизна!
- Да, я отец Меган. - (Господи, какой же я уже старый!) - А ты, видимо…
- Скиттер, вот.
- Скиттер! - рявкнула Меган, сидевшая на пассажирском сиденье и демонстративно не глядевшая на меня. - Ну поехали, поехали же! Давай, жми на газ!
- Ну я это... того, - поехали мы.
Рыдван Скиттера с ревом рванул прочь. Скиттер был воплощением худших опасений родителей любой девчонки по поводу ее будущего избранника. Жил он в какой-то мхом поросшей коробке из-под крупы урожая шестьдесят третьего года - в самом конце мрачнейшей Линн-вэлли. Лужайка перед этим сооружением была сплошь залита машинным маслом, покрыта горелыми проплешинами; тут и там валялись какие-то ржавые запчасти. Въезд во двор преграждал полуразобранный, поставленный на кирпичи трейлер. В общем, подходя к дому Скиттера, можно было слышать, как воют от стыда обитатели ближайших участков. Иногда Меган звонила мне с его мобильного телефона.
- Папа, ничего ты не понимаешь! Просто Скиттер - другой!
14. В будущем все будет стоить денег
31 октября 1997 года, пятница перед Хэллоуином, стала днем множества предзнаменований, происходивших «не просто так» событий и бесконечных совпадений. Впрочем, никаких указаний на то, как следовало толковать происходящее, нам не поступало. Это был день, когда мир превратился в одну огромную фабрику по конвейерному производству знамений и чудес. Это уже позднее я понял, что совпадения - как раз то самое, что планируется строже всего. Это уже позднее я понял, что каждый миг жизни - это тоже совпадение.
Мой заколдованный день начался с того, что из эротического сна (хорош подросток!) меня вывела одна из любимых песен - «Забавный любовный треугольник», ее как раз передавали по радио, когда будильник-таймер включил приемник.
Я стал бриться и случайно посмотрел в окно именно тогда, когда прямо в мою сторону стрелой метнулась ласточка. Ударившись о стекло, она упала на землю, как мне показалось - мертвая. Она пришла в себя и сумела взлететь ровно за секунду до того, как к ней подобралась соседская полосатая кошка. Еще через несколько минут я обнаружил, что у меня в кухонной раковине повисла паутина. Я аккуратно опустил на сеточку крошку мяса из гамбургера, и паук потащил ее прочь, ухватив лапами, как будто клешнями подъемного крана.
Мне нужно было позвонить Тине по поводу плана работы на день. Я набрал номер, и в ту же секунду Тина взяла трубку - ни единого гудка в трубке («Правда, прикольно получилось?»). Я в то время работал вместе с Тиной на теле-триллере, в котором у одной школьной футбольной команды из Айовы образовался коллективный разум, что запросто могло быть использовано силами зла с большим для себя толком.
На пешеходной дорожке перед домом я нашел двадцатидолларовую банкноту. Машина моя была в то утро сплошь исчерчена цепочками следов енотов. Включив в машине радио, я узнал, что всего в квартале от моего дома этой ночью было совершено убийство. Затем, словно по заказу, передали подряд три мои любимые песни.
Подкатывая к очередному светофору, я бросил взгляд на одометр, впервые за несколько месяцев. Прямо у меня на глазах его колесики прокрутились на одно деление, показав пробег уже не 29 999 миль, а ровно 30 000. Я оторвал взгляд от приборной доски и посмотрел вперед. На углу улицы прямо передо мной стояли два явных наркомана, пристально рассматривавших меня.
Подъехав к работе, я обнаружил свободным лучшее место на парковке. Тут же мимо меня прошла женщина с коляской, нагруженной двумя орущими близнецами. Женщина подмигнула мне, улыбнулась и сказала: «Жить - хорошо, а?» На выходе с парковки рабочие заливали бетон в опалубку. Они ради смеха предложили мне расписаться на еще не застывшем бетоне, что я и сделал. В тот же самый миг в электрическом щитке, установленном на ближайшем осветительном столбе, послышался громкий треск, а за ним последовал салют - целый сноп ярких искр.
Совпадения, предзнаменования и везения продолжали безжалостно обрушиваться на меня. Съемки были назначены на натуре - равнинная сельская местность в полутора часах езды от студии. По дороге мы видели даже не одну, а две впечатляющие аварии на встречной полосе. Еще через несколько минут над дорогой пролетели два ястреба, гнавшиеся за голубем.
Сидя за рулем, я разжился еще двадцатью пятью долларами - выиграл в лотерею из тех, где нужно стереть с билета защитный слой. Этот билет валялся у меня на передней панели уже несколько недель. Потом мы выяснили, что у всех троих пассажиров моей машины день рождения - в один и тот же день.
Примерно в миле от места назначения мы заприметили корову, которая с самым идиотским видом уселась на узкой ленте разделительной полосы. Мы вышли из машины и тут же увидели радугу, а корова решила дать деру. Стоило нам приехать на место, как пошел сильный ливень - даже с градом. Потом мне на мобильник позвонила Меган, чтобы сказать, что она любит меня.
Потом позвонил Джордж. Он был в Лайонс Гейт, куда Карен временно перевели на прошлой неделе из-за проблем с дыханием. К счастью, все оказалось совсем не страшно, и уже на следующей неделе ее собирались отправить обратно в Инглвуд.
Пока град таял, мы затеяли соревнования по бросанию камешков на меткость. В качестве мишени был выбран телеграфный столб. Я попал с первой попытки.
День явно еще не истощил свои запасы чудес. Меня словно несло по течению заколдованной реки. Погода наладилась - солнечное, яркое бабье лето. Появилась надежда, что мы сможем управиться раньше намеченного времени и успеем спокойно подготовиться к встрече Хэллоуина, которую мы наметили организовать у нашей костюмерши Хиллари Маркхэм, жившей недалеко от Кливлендской дамбы.
А совпадения все не кончались: на краю поля я нашел в траве золотое кольцо. Потом один из актеров - Скотт, мой старый, еще со школьных времен приятель, исполнявший в фильме роль тренера, - рассказал мне, что одна из наших общих школьных знакомых недавно скончалась от рака желудка.
Вылетевший за пределы съемочной площадки мяч угодил в канаву. Я полез за ним и увидел, как его на мгновение обвили три змеи, затем стремительно скрывшиеся в траве. А чуть правее мяча я обнаружил похожий по форме на секвойю побег марихуаны. Я отдал его вместо денег одному парню из нашей группы, Бартону, - в оплату за музыкальный центр, который я собирался у него купить.
Во внутреннем кармане куртки я обнаружил ключ от дома, который записал в безвозвратно потерянные еще месяц назад. Я упивался, если не напивался допьяна, ощущением пойманной кармы. Съемки прошли на ура, и все было доделано на два часа раньше, чем планировалось. В город я вернулся с Тиной и еще с двумя коллегами. Заехав на студию, я позаимствовал для карнавала серебристый костюм астронавта с «Аполлона»; этот скафандр был задействован у нас на съемках несколькими сериями раньше. Потом я поехал домой, чтобы переодеться и немного отдохнуть.
Вздремнув, я стал одеваться. Настроение у меня было просто отличное. Еще бы - такой день! Откуда же мне было знать, что вот эти минуты, когда я неспешно переодеваюсь в серебристый комбинезон у себя дома тихим октябрьским вечером, станут последними действительно спокойными мгновениями моей жизни. Последними минутами тихой нормальной жизни.
Перед тем как ехать в гости, я завернул к Лайнусу. Этот умник, ожидая нашествия хэллоуиновских настойчивых попрошаек сластей, расставил по лужайке вдоль дорожки нескольких жутковатого вида монстров и уродцев и, помудрив с электросхемой, сделал так, что осветиться они должны были в тот момент, когда гости возвращались от крыльца к калитке. Я решил задержаться и посмотреть, какой эффект эти «чудеса» произведут на незваных гостей. Первым во двор сунулся счастливый папаша с двумя малолетними детьми (младшему вообще, наверное, еще и шести не исполнилось). Лайнус выдал им по вафле в шоколаде и, когда те направились к дороге, врубил свет. Увидев чудовищ, дети взвыли от страха. Этого Лайнус не ожидал. Отец заорал в сердцах:
- Да ты что - совсем охренел, что ли? Это же дети, урод!
Укол совести, кроваво-красная подсветка гаснет (у-ух!), чудовища тонут в темноте.
Лайнус выставил на крыльцо миску всяких сластей и нацепил свой маскарадный костюм - просто большую картонную коробку, выкрашенную в черный цвет. Я спросил его, кем он собирается в таком виде предстать, и он ответил, что он просто Борг. Я не врубился.
Мы начали отмечать Хэллоуин, как только стемнело. Вечеринка просто на редкость удалась. Нарядились все, естественно, отражая какую-то сторону своего подсознания. Таинственная незнакомка, бродяга, перекати-поле, кошка, ангел ада. Все эти наряды напомнили мне одну старую-старую рекламу - мультик, в котором грузовик фирмы по производству головных уборов «Акме» проезжает по мосту, и в этот момент с него от порыва ветра слетают сотни самых разных шляп. Опускаясь на головы людям, они превращают их в тех, кому по идее и должна была бы принадлежать такая вещь. Прохожие становятся пилигримами, валькириями, тореадорами, гангстерами, танцовщицами… Венди в тот вечер дежурила у себя в больнице. Я прикинул, какая шляпка пришлась бы ей впору. Стальной шлем Жанны д'Арк? Или белый сестринский колпак Флоренс Найтингейл?
Костюм астронавта произвел фурор. Сдается мне, что никогда больше - ни до, ни после этого вечера - такое количество людей, как женщин, так и мужчин, не бросало на меня оценивающе-заинтересованных взглядов. Сексуальность, казалось, сочилась с этой серебристой кожи. Я даже стал прикидывать, как бы сохранить частицу этой «астронавтовской» ауры в повседневной жизни. Носить короткую стрижку? Завести себе оранжевый «корвет-стингрей»?
Но настоящим гвоздем вечера стали костюмы Гамильтона и Пэм. Пэм вошла первой. На ее спине и груди были закреплены два здоровенных червовых сердечка. (Я - карамелька с корицей!) Затем настал черед Гамильтона. Он, неуклюже переваливаясь, переступил порог - и повисла тишина. Лайнус и Пэм превзошли сами себя, невероятно натурально превратив его в полуразложившегося зомби - с кусками гнилого мяса, свисавшими с рук и ног, с бурого цвета кожей, покрытой охристыми пролежнями и гнойными язвами. Чем-то это напоминало раскраску географической карты. Дополняла картину россыпь чумных язв - ни дать ни взять изрезанная береговая линия островов в Юго-Восточной Азии.

Предыдущая страница 6 Следующая страница


7 Дуглас Коупленд

Выдержав подобающую паузу и удостоверившись в том, что ожидаемый эффект достигнут, Гамильтон игриво прочирикал:
- А я - протёчник!
- Кто-кто?
- Протёчник! Вы что, не знаете, кто такие протёчники?
Никто, естественно, не был в курсе.
- Ну что ж, придется вам рассказать… Черт, секундочку… - Гамильтон потянулся к глазнице. - Блин, глаз вывалился…
Все завизжали в приступе веселого ужаса, глядя на Гамильтона, который, зажмурив один глаз, демонстрировал лежавшее у него на ладони искусственное глазное яблоко. Кто-то даже приглушил музыку. Сделав вид, что вставляет глаз обратно, Гамильтон сказал:
- Ну вот. Так-то лучше. А теперь попрошу коктейль! Мистер Ливер испытывает сильную жажду.
Ему передали поднос с бокалами мартини. В один из них Гамильтон тотчас же опустил искусственный глаз.
Вечеринка стала вновь набирать обороты. Мы с Тиной Лоури и Лайнусом урвали себе Пэм с Гамильтоном.
- Гамильтон, так нечестно, - канючила Тина. - Расскажи, кто такие протёчники!
- А, это… Так я с удовольствием, - усмехнулся Гамильтон. - Впервые я столкнулся с протёчниками лет пятнадцать назад. Я тогда снимал квартиру в многоэтажке. Год восемьдесят первый. Или восемьдесят второй? Не помню. Да и не в этом дело. Соседями у меня были либо бедные художники-музыканты всякие, либо старики, живущие на маленькую пенсию.
- Ты давай к делу, к делу, - напомнила ему Тина, - к протёчникам.
- Ну да. Так вот. Такое дело. Я прожил там года два, и всякий раз в августе - жара стояла невыносимая - какой-нибудь престарелый съемщик этажом выше, заплатив за квартиру, заперев все окна и двери и включив телевизор, брал да и помирал. Но поскольку они были совсем старые и одинокие, то и хватиться их было некому. Проходил месяц, а то и больше. Ну, а потом…
- Так, по-моему, хватит. Все понятно, - заявила Тина.
- А потом как-то утром возвращаюсь я себе с завтрака - пирожки из ближайшей забегаловки, - а около дома стоят аж три пожарные машины, полицейские тачки да два прицепа с компрессорами-ветродуями. Пожарные - в противогазах, как на химзаводе. С топорами, с баграми всякими. И выволакивают они из дома какую-то мебель да куски внутриквартирных перегородок; грузится вся эта дребедень в специальный фургон.
- О, Господи… - прошептала Тина, хватаясь за живот.
- Вот именно, - кивнул ей Гамильтон. - Квартира четыреста три, миссис Китчен. Жильцы этажом ниже заметили на потолке своей комнаты, прямо над телевизором, какое-то пятно и сообщили об этом владельцу дома. Тот поднялся наверх, чтобы выяснить, в чем там дело. На звонки никто не отвечал, и он решил открыть дверь запасным ключом. Так он и сделал, но тут ему в нос ударила омерзительнейшая вонь - дерьмо, моча и блевотина вместе, только в тысячу раз хуже. Вызванным пожарным пришлось в масках выносить из квартиры все подчистую и потом сжигать. Этой вонью пропитались даже стены и пластмассовая столешница. Нижнюю квартиру тоже пришлось хорошенько выпотрошить. Вот тут-то и следует выход Памелы.
Мы посмотрели на Пэм, сделавшую нам положенный при знакомстве реверанс. Гамильтон продолжал рассказывать:
- Полиция вызвала из университета специалистов по запахам. Те рассказали занятную штуку: оказывается, запахи ведут себя, как при перетягивании каната. У каждого из них есть пара, и если хочешь избавиться от какого-нибудь запаха поскорее, то нужно срочно найти его оппонента. Оказалось, что такой вот противоположностью запаха разлагающихся трупов является синтезированный аромат корицы.
Последовал хор уважительных охов и вздохов. Гамильтон же все не унимался:
- После этого в нашем доме несколько недель стоял приторный запах коричных конфет. Потом понемногу выветрился. А на следующий год возвращаюсь я из экспедиции, а дом опять провонял этой корицей. Ну, я сунулся к соседке по этажу, Дон, спрашиваю, не объявился ли у нас новый протёчник, а она и говорит: «Так и есть. В пятьсот восьмой. Мистер Вонг». В общем, в следующий раз, почувствовав запах корицы…
Тина и многие другие слушатели этой истории поспешили поскорее напиться; я спокойно потягивал газировку, но общее пьяное веселье подействовало и на меня. Мы с Сюзи - из бухгалтерии - улизнули от всех и стали, как подростки, целоваться за сараем, в двух шагах от ямы с компостом. Мы быстренько преодолели все ступени, отделявшие нас от полной близости, и предоставили полную волю своим телам. Ночное небо было усеяно звездами, лишь одинокое бледное облако, по форме напоминавшее рыбий скелет, медленно наползало на Луну. Мы легли на землю. Никаких особенных чувств мы друг к другу, конечно, не испытывали, ну да что с того?
Мы молча смотрели в небо. В головах у обоих словно гулял легкий ветерок. Примерно тогда же, сразу после полуночи, запищал мой пейджер, разрушив нашу краткую близость. Мы привели в порядок одежду и вернулись в дом, где я сразу направился к телефону. Звонила Венди. Она сказала, что у Карен возникли какие-то странные отклонения от привычного состояния.
- Все показатели как будто с ума посходили. Нарушен ритм сердечной деятельности, а энцефалограмма вообще похожа на график сейсмографа.
Я не мог представить себе жизни без Карен.
- Хочешь, я подъеду прямо сейчас?
- Нет. Лучше выспись. Подождем до утра. Не подумай, что я такая циничная. Просто к тому времени что-то станет понятно. Я сказала Джорджу с Лоис, чтобы они пока тоже не приезжали.
У меня на глазах выступили слезы. Венди спросила:
- Может, заехать за вами по дороге с работы?
- Нет. Тут все уже так нажрались. Жалко, что тебя не было. Мы здорово повеселились.
- Ричард, смотри, не удумай чего-нибудь… сильнодействующего.
Она имела в виду: «Не напейся».
- Я подъеду в больницу утром, - сказал я. - Мне нужно побыть одному.
- Если что - я на связи. Мой пейджер знаешь.
И все-таки я напился. Свистнув со стола почти полную бутылку «J&В», я выбрался из дома, где по-прежнему вовсю шло веселье, и пошел в сторону дамбы. Было тихо. Вода практически безмолвствовала где-то далеко внизу - перед осенними дождями уровень водохранилища был очень низким. В лунном свете дамба сверкала, как алюминиевая полоса, чистая, жирно блестящая, крепкая и надежная. Я пошел по ней вперед, то и дело прикладываясь к бутылке. Перейдя на другую сторону, я вознамерился пешком пробраться по тропинкам на склоне каньона и напрямик выйти к Рэббит-лейн. Там можно было бы либо кинуть кости на веранде у Джорджа с Лоис, либо посидеть на крыльце у Лайнуса с Венди. Я не пил уже несколько лет, и нескольких глотков виски оказалось достаточно, чтобы перенести меня в то, другое место, в которое я так стремился.
Я, спотыкаясь, брел по круто уходившей вверх тропинке; деревья и кусты шуршали ветками, словно готовясь прыгнуть и преградить мне путь с веселым возгласом: «Сюрприз!» Жемчужные лунные облака подсвечивали мои ботинки, скользившие по корням деревьев, руки мои то и дело давили хрупкие осенние листья. Изо рта у меня вырывались облачка пара, легчайшие, едва заметные и мгновенно таявшие в воздухе, словно мысль о мысли о какой-то мысли. В голове у меня то и дело копошились призраки некогда ходивших здесь поездов, груженных лесом. Даже теперь, девяносто лет спустя, земля все еще залечивала раны сама и уже лечила меня - несмотря на стерилизовавшие ее линии электричек поверх каньона, несмотря на прорезавшие ее улицы, парковочные дорожки и площадки, несмотря на высаженные чужеземные цветочки, посудомоечные машины и кормушки для птичек. Символом этого были высокие, полные сил деревья, выросшие на могучих пнях некогда срубленного строевого леса.
Еще несколько глотков, и меня занесло к построенному в семидесятые годы рыбоводческому питомнику. Его соорудили с тем, чтобы помочь восстановить популяцию тихоокеанского лосося. Как и дамба, бетонные квадраты садков в лунном свете казались алюминиевыми. Они были по пояс залиты ледяной водой. Чем-то они напоминали лежащие на боку офисные здания. Молодняк лосося кишел в квадратных бассейнах, рыбки походили на пресытившихся посетителей луна-парка.
Очередной глоток, и я оказываюсь уже далеко за лососьим инкубатором, ниже по каньону. На небе появилась светлая полоса, обещавшая скорый рассвет. В то время года, когда вода не переливалась через дамбу, река ниже по течению превращалась в ожерелье темных прудов. Я стал пробираться по скользким камням, потерял равновесие и разбил бутылку. В следующий миг мой взгляд зацепился за один из прудов - прямо за тем камнем, на котором я стоял. В нем я увидел тысячу лососей, жаждавших одного - подняться вверх по течению и отнереститься. Вся эта тысяча рыб, запертая в какой-то луже, жаждала попасть домой. Рыба беспорядочно металась из стороны в сторону - огромный, напряженно работающий мозг, отливающий по краям черным и яблочным цветом. Рыбы думали о любви и неизбежной - сразу вслед за ней - смерти.
Виски все-таки догнало меня. Меня стало тошнить, сделав шаг в сторону, я не попал ногой на намеченную кучу камней и упал, ударившись затылком. Так, в полубессознательном состоянии, я пролежал ничком некоторое время, с закинутой головой, глядя в воду перед собой. Небо заметно посветлело, я потер шишку на черепе.
Я посмотрел в бледно-синее небо, увидел деревья цвета глаз Карен. Послышался крик чайки, неподалеку запрыгала между камней цапля, было слышно, как журчит вода. Я вдруг вспомнил, как когда-то, еще в детстве, отец водил нас в «Стэнли Парк Аквариум», чтобы посмотреть на косаток, хотя бы раз в год. Это было своего рода напоминанием о том, что наш город расположен на берегу океана и что живем мы здесь только по великодушной милости природы. Тогда в аквариуме было куда меньше посетителей, чем в наши дни; можно было запросто попросить смотрителей, чтобы те разрешили подойти к бортику и потрогать китов - их черно-белые пятнистые кожаные спины и словно стальные спинные плавники. Можно было совсем рядом постоять, когда их кормили, вплотную увидеть их зубы - отточенные, цвета слоновой кости клинки и стамески, розовые языки размером со стол, в мгновение ока отправлявшие в пасть целые ведра платинового цвета рыбы. Спустя десятилетие, приведя сюда Меган, я выяснил, что моя дочь к тому времени уже твердо решила для себя, что держать китов взаперти - жестоко. Она стала внимательно отслеживать любую появлявшуюся в прессе информацию о китах, содержавшихся в неволе, и о выпущенных в океан. Это задело во мне весьма чувствительную струну. Дело в том, что в свое время одним из моих детских страхов, одним из поводов для долгих раздумий была мысль о том, как может чувствовать себя кит, рожденный и выросший в океанариуме, которого вдруг отпускают в море. Рушится привычный замкнутый мир, и его со всех сторон окружает чужой мир океана. Мелькают новые рыбы, вода - и та здесь другая на вкус. А ведь само понятие глубины ему просто неведомо, он не знает, на каком языке будут говорить встреченные в странствиях китовые стаи. На самом деле это был тайный страх перед миром, который грозил в один прекрасный день распахнуться, вырасти - неожиданно, жестоко разрушив все законы и правила. Бушующие волны, спутанные водоросли, штормы и пугающая бесконечность синевы. Я заговорил об этом, потому что подумал о случившемся сразу после, о последовавших переменах.
Надо мной просвистела птица. Я моргнул, но остался лежать неподвижно, а потом - закричал, потому что вдруг отчетливо понял: в этот самый миг в трех милях отсюда, в похожей на склеп больничной палате, Карен тоже моргнула; после 6719 дней беспрерывного сна она очнулась, сейчас, только что.

Часть II

Представьте себе, что вы, по какой-то неизвестной причине, вдруг стали стремительно терять память. Вы не можете вспомнить, какой сейчас месяц или, скажем, какая у вас машина. Забываются названия времен года, продуктов, хранящихся у вас в холодильнике, растений и цветов. Все быстрее и быстрее застывает ваша память - маленький, идеальной формы айсберг, в котором замерли, запертые на замок, ваши воспоминания. Вы освобождены от памяти: вы смотрите на мир глазами новорожденного младенца, вам дано только зрение и слух, но неведомо знание. Вдруг, неожиданно, лед начинает таять, память возвращается шаг за шагом. Этот лед покрывал поверхность пруда, он тает, вода все теплеет. Из ваших воспоминаний прорастают лилии, между ними снуют рыбки. Вы становитесь самим собой.
И вот перед нами Карен, пробывшая в коме семнадцать лет, десять месяцев и семнадцать дней. Над нею склонилась медсестра, меняющая трубку катетера. Она меняет эту трубку уже двенадцать лет. Она смотрит на Карен, но почти не замечает ее, мысли сестры заняты другими делами - вечером ей нужно успеть на репетицию хора, а еще она вчера видела отличную шерстяную куртку на распродаже в «Бэй».
Сестра держит в памяти, что Карен, скорее всего, скоро умрет от пневмонии, и нет в этом ни цинизма, ни пафоса. Вот только… Уж очень она быстро и легко вырвалась из объятий болезни, из-за которой ее перевели сюда, в больницу. Сестра на мгновение замирает и пристально смотрит на Карен - бедная, все время на грани жизни и смерти. Ничего, скоро тебя переведут обратно в Инглвудский приют, а там… Что там? Уж лучше смерть, чем такая жизнь. Ни любви, ни прошлого, ни будущего, ни настоящего, ни секса. Жалкое зрелище, получеловек. Но даже теперь, спустя семнадцать лет комы, на лице Карен сохранились остатки былого очарования. Сколько же она упустила в этой жизни! Сестра отводит взгляд от лица Карен и продолжает процедуру замены трубки.
Вдруг сестра слышит голос - слабый, хриплый, девчоночий, сухой-сухой, словно пемза трется о пемзу:
- Здрасьте .
Сестра поднимает взгляд. Карен выдавливает из себя еще одно «здрасьте». Сестра видит ее глаза - ясные, цвета зеленого мха, чуть слипающиеся в уголках после сна. Она видит, как скатывается набок ее голова на бессильной, тонкой-тонкой шее. Карен не может пошевелиться, но у нее получается говорить:
- Щекотно.
Сестра шепчет:
- Господи… О Господи! - И выскакивает из палаты.
Она бежит за дежурным врачом - доктором Венди Шернен.
Медсестра , - понимает Карен.
Она думает: Это медсестра. Я в больнице. Я… Кто я? Подождите. Я - Карен. Сколько времени? Где я?
Впрочем, это полуопьянение быстро рассеивается, она ощущает, как начинает порыкивать только что запущенный мотор ее мозга, как через несколько секунд он с ревом «шевроле-камаро» срывается с места. Последнее, что Карен помнит, - это она с Венди и Пэм у машины на Ирмонт-драйв - пьянка какая-то дурацкая, а не праздник. Да, а перед этим они еще катались на лыжах. С Ричардом. И они с ним занимались любовью. Она помнит болтовню и перешучивания с девчонками, импровизированный коктейль, она еще прикидывала, не рассказать ли им, что у нее было с Ричардом. А потом она ничего не помнит. Почему так? Карен понимает, что раз она оказалась в больнице, ей, наверное, стало плохо.
Что я пила? Чуть-чуть водки. Да еще две таблетки валиума. Неужели из-за этого… Господи, ну и отход няк! Блин, еще от мамы влетит .
Темнота. Впереди была темнота. Сон? Карен вспоминает, как испугала ее эта темнота, как ей захотелось любой ценой избежать ее, пусть даже ценой вечного сна. Бестолковое, тщетное желание, да и обернулось так по-дурацки.
Она закрывает глаза, потому что в окно начинает проникать яркое утреннее солнце. Затем она опускает глаза, чтобы посмотреть на себя, на свое тело.
Господи, где мое тело? Я ничего не чувствую. Где мои ноги? Я не могу пошевелиться… я…
Она слабо вскрикивает, но кашель обрывает крик. В палате появляется другая медсестра с обалдевшими глазами. Карен с трудом выдавливает из пересохшего горла несколько слов:
- Пить. Дайте, пожалуйста, воды .
Почти все гости Хиллари Маркхэм уже разошлись по домам. Сама Хиллари, все еще полная сил благодаря какому-то энергетическому коктейлю, обходит дом, с улыбкой оглядывая следы празднования - остатки разорванных карнавальных костюмов, куски тыквы и десятки грязных (многие - в губной помаде) бокалов и бутылок из-под вонючего пива. Тедди Лью и Трейси уснули на диване. Лайнус - на полу гостевой комнаты, в обществе двух кошек Хиллари.
Хиллари направляется в спальню, где на кровати все еще валяются чьи-то пальто и куртки. В этот момент она слышит два глухих удара. Она заходит в ванную и обнаруживает Гамильтона на полу - бледного как смерть, рот полуоткрыт. Пэм лежит в ванне, ее голова откинута, волосы разметались по кромке. Она бледна, как и Гамильтон. Времени нет даже на то, чтобы впасть в панику. Что делать? Что делать? Разбудить Тедди Лью - он ведь парамедик! Она с криком вбегает в гостиную и трясет Тедди за плечо, вытряхивая из него сон. Тот уснул прямо в костюме автогонщика, тем не менее реагирует мгновенно. Проходит едва ли минута, а Гамильтон и Пэм уже подключены к капельницам, из которых в их вены перетекает наркан - антиопиатный легкий наркотик - и раствор D5W. Включены переносные аппараты искусственного дыхания, и фургон Тедди уже срывается с места в направлении больницы Лайонс Гейт.
Почти тотчас же оба виновника суматохи вырываются из объятий цепкого, слишком глубокого сна.
- Тедди, ты козел! - орет Гамильтон. - Такой кайф обломал. Никогда так клево башню не сносило! На кой хрен ты приперся?
- Сами вы придурки.
- Тедди, мы - где? - мычит Пэм.
- Спокойно, ребята, я везу вас в Лайонс Гейт, - говорит Тедди.
- Блин! - выдыхает Пэм. - А так хорошо было… Лайнус, это ты там, что ли?
- Ну, я.
- Скажи этим мудакам, пусть отвалят.
Медсестра, ухаживающая за Карен, в курсе, что ее пациентка вроде как не чужая доктору Шернен. Она на ходу говорит остальным сестрам о том, что случилось, и спешит на первый этаж, в отделение интенсивной терапии, куда только что срочно вызвали дежурного врача.
- Доктор Шернен, - задыхаясь, говорит сестра. - Там… ваша подруга!
Венди сосредоточенно следует за двумя каталками, которые спешно завозят в отделение.
- Я знаю, я знаю.
Сестра ошарашена:
- Но ведь…
Венди, парамедики и два тела на каталках молнией проносятся в реанимационную палату. Вслед за ними направляется молодой мужчина - сестра видела его на рождественской вечеринке, это муж доктора Шернен. Еще в приемном покое крутится какая-то девчонка, вся в черном - наверное, специально ведьмой на Хэллоуин нарядилась; ее глаза подрисованы черным, как у Элиса Купера в его золотые денечки.
На первой каталке тихо лежит женщина: блондинка, бледная как полотно, это видно даже сквозь кислородную маску. Ее лицо кажется знакомым. Где она могла ее видеть? В журналах, по телевизору? Впрочем, сестра повидала здесь в больнице самых разных известных людей. На второй каталке - мужчина лет тридцати с небольшим, с какой-то странной кожной болезнью, чудовищно запущенной. СПИД? Такого страшного пациента ей еще видеть не доводилось. Но этот полутруп орет во всю мощь своих неслабых легких, требуя от всех, чтобы они отвалили от него, выдав перед тем положенную дозу героина. Сестра спрашивает одного из фельдшеров, что случилось, и получает типичный для 1997 года ответ: «Китайский порошок. Передозировка на празднике». Сестра приостанавливается и понимает, что пациент, оказывается, в таком кошмарном гриме. Ничего себе маскарадный костюмчик.
Каталки уносятся дальше по коридору, и тут муж доктора Шернен обращается к молоденькой ведьме:
- Меган, что ты здесь делаешь? Какого черта, ты уже все знаешь?
Меган говорит:
- Я просто так приехала. Дженни Тайрел таблетка нужна, такая… чтобы после того, как… Она меня подвезла. Тут я вас и увидела. А у вас-то что случилось? Что-то серьезное?
- Спеклись ребята, - говорит Лайнус. - Героин.
- Да ну! Эй, тетя Венди! Венди, скажи, они не умрут? Пожалуйста! Это же «китайский порошок», он ведь…
- Меган, потом поговорим.
Венди отворачивается и отдает какие-то распоряжения санитару.
Лайнус пытается представить мир без Гамильтона и Пэм. Ему становится плохо, в животе начинает жечь. Он вспоминает, как приходил в эту больницу к Джареду почти двадцать лет назад, вспоминает Карен, неподвижно лежащую в Инглвудском приюте, пристально смотрящую в смерть, в пустоту. Бедняга Ричард, жить всю жизнь с таким грузом. Больница - это такое место, где заканчиваются жизни людей. Здесь умирает надежда. Он восхищается Венди, у которой хватает духу работать здесь, да еще и на реанимационном отделении.
Сколько же времени они уже колются? Идиоты. Мать их… Пэм и Гамильтон с лязгом вкатываются в реанимацию. Их колют, качают воздух, берут анализы; вставлены новые внутривенные катетеры, прокачивается очередная доза наркана. Венди в смятении: ни один анализ в такой ситуации не дает стопроцентно точной картины состояния. Передозировка героином - такое дело. Никакая томография, никакой подсчет кровяных телец, никакие показания самых точных приборов не могут дать врачу ответа на просто сформулированный вопрос: «Будет этот человек жить или нет?»
Головы пациентов резко наклоняют и запрокидывают. «Кукольные глазки», прием, помогающий определить состояние нервной системы.
Едва дышащие тела перекладывают в вентиляционную камеру. Самое страшное позади, несколько часов они будут спокойно спать. «Выкарабкаются», - говорит Венди. Они с Лайнусом и Меган опускаются в кресла в холле и молчат. Потерять еще двоих старых друзей - только теперь они понимают, в какой ужас их повергает эта мысль. Откуда-то тянет сквозняком, и их начинает колотить. Венди чувствует, что у нее в позвоночнике словно образовалась острая сосулька, которая медленно, но верно поднимается выше и колет, и колет в мозг. На сегодня все. Смена закончена. Тем временем дежурная сестра с этажа, где лежит Карен, подходит к ним и говорит:
- Доктор Шернен, мне действительно нужно сказать вам…
- Да? - Венди пытается скрыть усталость и напряжение. - Извините, я слишком переволновалась. Что-то случилось?
- Дело в том, что ваша подруга заговорила.
- Заговорила? Этого еще не хватало! Она сейчас лежать должна - почти без сознания! Как минимум несколько часов. Мы ведь вкололи им обоим седативы…
- Нет-нет. Я не об этих друзьях. Та… ваша старая подруга. Ну та, что в коме. Из палаты семь-Е. Карен.
Венди поворачивается к Лайнусу и Меган. Они словно парализованы, только волоски на шее встают дыбом. Руки немеют. Все трое словно оказываются в каком-то заколдованном царстве. Медсестра продолжает говорить:
- Да вы же ее знаете. Это та, которая уже пятнадцать лет в коме. Ну, Карен.
- Семнадцать, - мгновенно реагирует Лайнус.
Меган начинает мутить.
- Она со мной поздоровалась. Два раза. У нее глаза другие - живые, осмысленные. Она просто очнулась. Вроде бы пока все в порядке.
Венди смотрит на Лайнуса и Меган. Те тоже обмениваются долгими взглядами. Лайнус ничего не понимает, его мозг словно провалился в какой-то люк в полу. Через секунду они бросаются бежать по пахнущему озоном коридору, затем им предстоит пытка - долгая поездка в лифте. Все молчат. Еще несколько вдохов-выдохов, и они в палате Карен, где уже полно сестер и санитарок. Карен плачет, кто-то собирается ввести ей успокоительное. Венди хватает шприц и выбрасывает его в мусорную корзину.
- Нет, только не это! Она ведь в первую очередь из-за этого здесь очутилась. Никаких психотропных препаратов. Ни седативных, ни антидепрессантов. Ничего! Раз и навсегда… и уходите! Уходите все.
Все уходят. В палате остаются только Венди, Лайнус и Меган. Венди подходит ближе к кровати и говорит:
- Карен, это я, Венди. Это я, я с тобой.
Карен, чуть успокоившись, поднимает глаза.
- Венди? Венди, это ты?
Еще шаг вперед, Венди опускается на колени перед кроватью, кладет руку на плечо Карен. Второй рукой она вытирает ей слезы.
- Ну вот. Привет, Карен. Это я, Венди. Я здесь, я с тобой.
Венди - достаточно опытный врач, и она лучше других понимает: то, что Карен пришла в себя, сродни чуду. Она старается держать себя в руках, что ей столько раз удавалось в жизни, но сейчас она не уверена, что справится.
- Венди… что со мной случилось… мое тело… я не могу пошевелиться. Я сама себя не вижу… Что, черт возьми, случилось?
- Ты очень долго спала, Карен. Это кома. Ты только не волнуйся, все страшное уже позади. А твое тело - это вообще ерунда. Скоро поправишься, все будет хорошо. Скоро.
Венди очень боится, что лицо выдаст ее неуверенность в последнем обещании.
- Венди, как хорошо, что ты…
Карен закрывает глаза. Через несколько вдохов ее взгляд устремляется в сторону, и она хрипит:
- Это… это Лайнус? - словно сухим колоском водят по бумаге.
Лайнус подходит ближе и садится рядом с Венди.
- Привет, Карен. С возвращением.
Он целует ее в лоб. Карен лежит и смотрит на друзей. Они словно стали старше… намного старше. Здесь что-то не так; что-то не клеится.
- Что со мной? - вновь спрашивает Карен. - Я не могу пошевелиться. Я как сухарь какой-нибудь.
Она снова плачет.
- Ну, успокойся, девочка, - говорит Венди. - Ты очень, очень долго пролежала неподвижно. Теперь все будет хорошо. Ты поправишься. Обязательно. Я ведь теперь врач, я знаю, что говорю. Как же мы по тебе скучали! Как нам тебя не хватало.
Взгляд Карен перескакивает с одного предмета на другой. Затем она спрашивает Лайнуса, сколько ей лет.
- Тридцать четыре, Кари, - отвечает Лайнус.
- Тридцать четыре?! О Господи!
Лайнус говорит:
- Ты особо не переживай, Кари. Знаешь, от двадцати до тридцати - это так хреново. Тебе, считай, повезло, что ты это дело проскочила.
- Лайнус, какой сейчас год?
- Девяносто седьмой. Суббота, первое ноября тысяча девятьсот девяносто седьмого года. Пять минут седьмого. Утра.
- Господи, Господи! А мои… мои как? Мама, папа?
- Все в порядке. Живы и здоровы.
- А Ричард?
- Замечательно. Он вообще молодец. Он к тебе все эти годы приходил. Каждую неделю.
Карен останавливает взгляд на Меган, так и стоящей у порога.
- А ты - ты, в дверях. Я… я вроде тебя знаю.
- Нет, - говорит Меган; она чего-то стесняется, чувствует себя неловко - редкое для нее ощущение.
- Подойди сюда, - говорит Карен.
Что-то в этой девчонке есть такое… ведь говорили ей о ней… Кто, когда? Она вспоминает разговор с Ричардом, там, на Луне. Черт, ерунда какая-то!
- Подойди, пожалуйста.
Меган нерешительно делает несколько шагов. Она почти парализована - надеждой, предчувствием, слабостью и страхом. Карен спокойно смотрит на нее.
- Ты кто? - спрашивает она. - Мы ведь с тобой как-то связаны.
Меган кивает.
- Сестра?
- Нет.
Карен начинает понимать, как долго ее не было. Она рассматривает Меган, как какое-нибудь трудное алгебраическое уравнение. Она хмурится.
- Как тебя зовут?
- Меган.
Карен вспоминает вслух:
- У мамы должна была быть дочка. Вроде году в семидесятом. Случился выкидыш. Девочку хотели назвать Меган.
Меган собирается с силами. Она подходит к кровати, запрыгивает на металлическую каретку и ложится рядом с Карен - как это было в первый раз, когда они встретились. Теперь их лица обращены друг к другу, они смотрят зрачок в зрачок, мозг в мозг. Кто же она такая? Карен, как ни странно, успокаивается. Она понимает, что постепенно получит ответы на все вопросы. Она говорит Меган:
- Ты такая хорошенькая, правда.
На что Меган отвечает:
- Вовсе нет.
Карен спрашивает:
- Я никогда не видела такой косметики, как у тебя. На концерт вчера ходила?
- Я все время так хожу. Если хочешь, я все смою. Честное слово, мне не жалко.
Она начинает тереть ладонями глаза:
- Стой, - хрипит Карен. - Не надо.
Меган дрожит.
- Я и с тебя однажды хотела стереть весь грим, - говорит она. - Когда увидела тебя в первый раз. Мне было семь лет.
Карен молчит. Она отводит взгляд, рассеянно смотрит в потолок и размышляет. Точно ведь должна быть сестрой, но говорит, что нет. А как на Ричарда похожа…
- Как там мои?
Плотину прорывает.
- Я… я ведь их так изводила! Я плохая, я ужасный человек, а ты - ты теперь проснулась, мамочка… моя настоящая мама.
Карен пошевелиться не может. Но это ей сейчас и не нужно - она не сводит глаз с ревом ревущей девчонки, что лежит, прижавшись к ее правому боку.
- Я и не думала, что ты можешь проснуться, а ты, ты вот - здесь, со мной. Какой же скотиной я была по отношению ко всем.
Меган слезами размазывает тушь и тени. Ее глаза теперь представляют и вовсе жуткое зрелище.
- Тс-с-с, тихо, - шепчет Карен. - Все, все. Я здесь, я с тобой.

Предыдущая страница 7 Следующая страница


Пока подружка в коме 8

Сама она пытается понять причину этого взрыва эмоций. Мама?
- Меган, ты назвала меня мамой?
- Да, потому что это ты . Ну, ты и есть моя мама.
Карен близка к обмороку.
- Что ты несешь? Что ты не… О, Господи! Тогда, на горе Гроуз, с Ричардом? Не может быть.
- Я так хотела поговорить с тобой. Все эти годы. Скажи, тебе нравится панк-рок? Его сейчас снова слушают.
Последний вопрос отвлекает Карен от сводящих с ума мыслей. А Меган вдруг срывается на какой-то дурацкий разговор про «Buzzcocks» и «Blondie». Карен тем временем пытается собрать воедино все доступные ей фрагменты реальности. Она замечает, что в палате нет зеркала. По упавшим на глаза волосам она понимает, что поседела. Несмотря на свою неподвижность, несмотря на то, что у нее самой разум, образ мыслей семнадцатилетней девчонки, она чувствует, что ей нужно быть старшей, более взрослой по отношению к Меган.
Пока она обдумывает все это, Венди считает ее пульс, смотрит на приборы. В коридоре полно людей - сестры, санитары, нянечки - все гудят, как пчелиный улей. Новость мгновенно разносится по больнице. Внизу в холле один из посетителей, друг кого-то из пациентов, звонит в редакцию местной газеты. Венди просит сотрудников выйти из палаты.
Карен вдруг говорит:
- Слушай, Венди, здесь что-то не так. Сейчас, подожди. Я скажу. Да, вот: что вы здесь делаете? Выходной день, рань несусветная. Вы что - знали, что я… что это должно произойти?
- Вообще-то нет, - качает головой Венди, признавая странность такого совпадения. - Даже предположить не могли.
Тут в разговор врывается Меган, ей словно не терпится поделиться свежей сплетней:
- Гамильтон и Пэм вчера вечером хватили лишку героина. Передозировка. Они сейчас в реанимации. Понимаешь, они теперь - законченные наркоманы! Лайнус отмечал Хэллоуин вместе с ними, он их сюда и приволок. А Венди час назад их с того света вытащила.
- Ой, спасибо тебе, Меган, - мотает головой Венди.
Карен молчит, потом спрашивает:
- Они колются героином? И это называется - тридцать четыре года? Они же взрослые люди. Это в мои годы еще понятно, а тут…
- Знаешь, сколько сейчас везде героина, - вздыхает Лайнус.
- Понятно.
Все красивые слова, когда-то заготовленные Лайнусом и Венди на случай пробуждения Карен, куда-то делись - фьюйть… Вместо этого они говорят о какой-то ерунде.
- Эй, Венди, я теперь как - курю или нет?
- Нет, зайка, бросила ты эту гадость, - улыбается Венди, а затем, скорее сама себе, чем кому-то, говорит: - Знаешь, я ведь действительно не понимаю: странное какое-то совпадение - Гамильтон с Пэм, Меган, Лайнус и вот теперь ты. Не хватает только Ричарда. Но чует мое сердце, скоро и он припрется.
Карен смотрит на свою руку - кожа, обтягивающая кость, - узница концлагеря - лучше было не смотреть.
- Черт. Ты только посмотри на меня! Венди, я ведь собиралась на Гавайи. Худела! Вот ведь, блин, исполнились желания. На кого я похожа? Богомол, да и только.
Карен на удивление объективно и достаточно спокойно оценивает себя - свое тело, свое состояние. Она смотрит на Венди, а затем вдруг сладко зевает.
- Эй, Венди, ты что? А, испугалась, что я зеваю? Да ну, не бери в голову. Я просто поспать хочу. Нет, все нормально. Просто поспать. Больше я так не отключусь, я знаю.
Карен подмигивает. Откуда, откуда она знает? Венди опять спрашивает ее, как она себя чувствует.
- Голова немного кружится, - отвечает Карен, - и еще очень хочется пить. Лимонада нет? Пересохло у вас тут все, в вашем девяносто седьмом. Ой, да у меня трубка в пупке!
В коридоре слышится какая-то возня, и через минуту в палате появляется прихваченная кем-то из дома банка газировки с соломинкой.
- Язык, - шепчет Карен, - словно со всех сторон ватой обложили. Лайнус, ты не съездишь к моим? Не хочу, чтобы им по телефону сообщали. Сделаешь?
- Конечно.
- Хорошо. Только, когда они приедут, если я буду спать, не будите меня… - Пауза. - Глупо это, наверное. Но все равно - пусть подождут. Я проснусь, скоро.
Меган целует Карен в щеку, потом снова ложится с ней рядом.
Венди внимательно следит за всеми показаниями приборов, за общим состоянием Карен. Пока выходит, что все, учитывая, разумеется, исключительность случая, идет абсолютно нормально. Меган прижалась к спине Карен - как индейский младенец у мамы на закорках.
- Смотри, у меня твои ногти, - говорит Меган. - И твои волосы. Ну, твои чуть поседели, но это ерунда. Мы их с тобой вместе покрасим. У меня подруга есть, Дженни, она умеет.
- А почему ты вся в черном? - спрашивает Карен. Меган снова чувствует себя дитем малым. Ей вовсе не улыбается рассказывать маме о том, что ей нравится имидж Смерти, ради чего, в общем-то, и надеваются сплошь черные шмотки.
- Это так, захотелось. Больше не буду.
Лайнус сидит на стуле рядом с кроватью - счастливый. Мысленно он повторяет свой долгий путь - по пустыне, по бесконечным паршивым городишкам, через бескрайний океан бессмысленности жизни. И вот здесь, сейчас, неизвестно откуда взявшийся, перед ним распускается цветок. Это бывает так редко - не чаще, чем находишь рубин в рыбьих потрохах. Такое было у Лайнуса в детстве. Такой рубин (на самом деле - просто осколок пластмассы с автомобильного стоп-сигнала) он обнаружил, когда потрошил свежевыловленного лосося на причале в бухте Пендер. Для маленького Лайнуса стекляшка навсегда осталась рубином.
Карен борется со сном, она хочет прочувствовать до мелочей свое новое состояние. То, что рядом старые друзья, - это просто счастье. А еще эта Бог весть откуда взявшаяся дочка-болтушка! В комнате, где нет никого, кроме этих четырех человек, витает какая-то напряженность: у всех слегка кружится голова. Еще бы, ведь они только что стали свидетелями эмоционального пробуждения, даже воскрешения, явления по масштабам сродни тому, как вскрывается лед на Ниагарском водопаде. Глыбы льда, отрывающиеся, откалывающиеся и плывущие прочь огромными сверкающими пластинами. Четверо в палате чувствуют себя околдованными, нет - избранными .
- Мы тебя заберем отсюда, как только это будет возможно, Карен. Знаешь, пресса с 1979 года здорово изменилась. Не хочется, чтобы они за тобой охотились, как стая ворон.
Венди звонит по телефону:
- Да… Полностью… Нормально… Срочно! Да, да… Полчаса назад… Ты уж постарайся. Спасибо.
Ричард уже не пьян. Трезвый как стеклышко, одетый в серебристый скафандр астронавт карабкается по грязному берегу каньона. Земля под его ногами жирная, комковатая и влажная, как собачьи консервы. Он выбирается на Капилано-роуд и тяжело, размеренно бежит, пересекая улицы и кварталы. Под ногами хрустят отработавшие свое петарды и ошметки расколотых тыкв. В небе над ним поднимается рыжий апельсин солнца. Свежо. Ричард переходит на шаг, идет по бульвару Эгмонт, по Дельбрук, затем по эстакаде Вествью. Возвращающийся со смены таксист притормаживает и спрашивает, не нужно ли его подбросить, - и через короткое время Ричард уже оказывается у больницы, подъезды к которой сплошь заставлены телевизионными фургонами. Необычный наряд Ричарда - просто внеплановая премия для журналистов, у которых и без этого день несомненно удался. Он видит оператора с осветителем и нескольких репортеров, молча пытающихся прорваться к лифту. Дежурная сестра, знающая Ричарда уже больше десяти лет, беспрепятственно пропускает его. Раздается чей-то вопрос:
- Это кто?
- Да это же ее молодой человек! Эй, вы… молодой человек, что вы можете нам сказать по поводу?…
Ричард выходит из лифта на этаже, где находится палата Карен. Сестры узнают его и молча, затаив дыхание, смотрят, как он идет по коридору - весь в серебре, сильный, уверенный, дышащий глубоко и спокойно, как и подобает астронавту на чужой планете. Он слышит собственное дыхание в своей груди. Вот он входит в палату и видит Венди и Лайнуса. Они улыбаются ему и деликатно выходят в коридор. Ричард целует Карен в губы.
- Привет, Беб. Я вернулась, - говорит Карен.
- Здравствуй, солнышко. С возвращением тебя, - говорит Ричард. - Как я по тебе скучал!
Он встает на колени рядом с кроватью и снова целует ее.
Тишина. Они глядят друг другу в глаза так, как это бывает только при первой любви.
- Ричард, мне не разрешают смотреть в зеркало. Все понятно, я выгляжу как крысиная задница.
- Ты красивая.
- Вы мне льстите, молодой человек. Эх, накрылись мои Гавайи.
- Я смотрю, ты уже познакомилась с нашей дочкой.
Меган лежит рядом с мамой, опираясь на локоть.
- Привет, пап.
- Здорово, пай-девочка.
Пауза. Вдруг Меган говорит:
- Достало это все. Слушай, пап, сегодня все можно. Залезай к нам, места хватит.
Ричард расстегивает молнию и стягивает с себя верхнюю часть комбинезона, который сползает к поясу, словно хромированная банановая кожура. Он влезает на кровать, и Карен оказывается серединкой этакого сэндвича из человеческой плоти - с одной стороны ведьма, с другой - астронавт. Ей кажется, что они втроем лежат в лодке, которая, покачиваясь, несет их куда-то по течению. Это и сон, и не сон. А Ричард тем временем чувствует себя так, будто только что открыл золотую жилу у себя в душе, целый Клондайк эмоций и ощущений, которые, казалось, он для себя давно похоронил.
Карен говорит:
- Ричард, от тебя пахнет потом.
Ричард кивает:
- Я от самой Кливлендской дамбы сюда добирался. - Пауза. - Это целая история.
- Мы все здорово устали. Согласны, ребята? - говорит Карен. - Предлагаю вздремнуть.
И они действительно хотят спать, они вдруг ощущают, как они устали - устали бежать, надеяться, ждать, терять надежду и снова обретать ее. Ричард просовывает руку под голову Карен.
- Согласен. Давайте поспим. Мы так долго ждали и очень устали.
- Вы только на нас посмотрите, - обращаясь к ним обоим, говорит Меган. Этот тон, эта искренняя радость в голосе уже давно предназначались у нее только для мелких зверюшек, именинного торта и американских горок. - Да ведь мы - настоящая семья. Наконец-то. И теперь - навсегда . Я больше не буду Смертью, хорошо, папа?
Ричард шепчет в ответ:
- Хорошо, только ты ведь ею и не была.
Втроем они медленно погружаются в дремоту.
- Да, а что у вас за дурацкие костюмы? - уже сквозь сон едва слышно спрашивает Карен.
- Костюмы? Какие костюмы? - дуэтом отвечают Ричард и Меган, плывущие с Карен в одной лодке, которая больше уже никогда не перевернется.
16. Будущее и загробная жизнь - абсолютно разные вещи
Стерео.
Несколькими этажами ниже Гамильтон и Пэм входят в новый мыслительный цикл. Их мозг еще слишком слаб, чтобы генерировать зрительные образы, но они уже могут слышать - слова, шумы, музыку. Хор. Какие-то звуки, словно с небес: сладостные, соблазнительные. Слова. Загляни кто-нибудь в их реанимационную палату, ему было бы и невдомек, какие взаимодополняющие концерты звучат в эти минуты в их головах. «Кольца-ленты, кольца-ленты, - зазвенели у Клемента…».
А потом, только после того, как музыка достигает своего пика, появляется изображение. Слайд-шоу. Стоп-кадры: хьюстонское шоссе - пустынное, за исключением редких, неподвижных, тут и там стоящих машин; грязевой дождь, обрушивающийся на пригороды Токио; африканский вельд в огне; индийские реки - словно густое рагу, несущие к океану шелковые одеяния и бесчисленные трупы; огромные часы/термометр на здании флоридского дилера «Крайслера», они попеременно показывают ноль часов, ноль минут и 140 градусов по Фаренгейту.
За обоими пациентами наблюдает дежурная сестра. Что-то идет не так. Необычно. Неправильно. И тут она понимает: детоксикация двух организмов происходит в стереорежиме. В такт поворачиваются из стороны в сторону головы. Два тела вздрагивают одновременно, исполняя некий жутковатый танец смерти. Сестра зовет свою напарницу, которая снимает происходящее на любительскую видеокамеру, которую она брала у брата и собиралась вернуть вечером, после дежурства.
Еще через пару минут интенсивность этого синхронного танца увеличивается. Строго в такт начинают двигаться руки, вздрагивать ноги. Кривые на самописцах то взлетают вверх, то обрушиваются глубоко вниз, оставаясь при этом абсолютно идентичными друг другу.
Но вот танец заканчивается. Пациенты снова погружаются в спокойный сон - у каждого свой. Видеокассета вынимается из камеры и убирается в стол.
Этого никто не ждал.
Лоис ведет свой «бьюик» так, словно это неуклюжий прогулочный катер. Не снимая перчаток, она переключает передачи. Джордж, сидящий рядом с ней, не может сдержать слез. Причина внеплановой поездки в больницу настолько невероятна, что они даже не в силах общаться друг с другом и обходятся лишь короткими, касающимися дела фразами. («Пристегнулся?» - «Да». - «Поехали».) Их надежды умчались куда-то далеко вперед, да и чего от них можно было ожидать? Каких-то два часа назад родителям Карен и в голову не могло прийти, что им придется пережить такое потрясение. Часов в девять утра Лайнус позвонил в их дверь. Джордж, потягивавший на кухне кофе, неторопливо обдумывал, какую из азалий подрезать в первую очередь. Лоис, валяясь в постели, в полусне решала задачу - а не пора ли убрать наконец рождественские украшения. И тут - на тебе: является Лайнус. Первое, что приходит им в голову, - Карен умерла. Легкие отказали. А вместо этого на них обрушивается:
- Карен очнулась! Мистер, миссис Мак-Нил, она говорит, все нормально. Она спрашивала, как вы. И вообще, она хочет, чтобы вы к ней приехали.
Джордж и Лоис реагируют внешне почти одинаково: оба бледнеют, у обоих пересыхает во рту, встает ком в горле. Вот только волнуются они по-разному. Джордж получает самое радостное, долгожданное известие за всю свою жизнь. На Лоис же лавиной обрушивается чувство вины - за то, что она уже давно зачеркнула для себя Карен, за то, что лгала Джорджу, говоря, что время от времени навещает ее, и за то, что именно она - и никто другой - предлагала врачам «повернуть выключатель». Ведь не далее как накануне она просила в больнице: «Не надо никакого героизма. Отпустите ее на этот раз».
Неожиданно для себя Лоис оказывается в мире, где еще существует понятие надежды. Это ее не на шутку пугает, ей становится не по себе. Она вдруг ясно представляет себе, что у нее теперь не одна, а две дочери, которые ненавидят ее. У нее в голове - будто потоп: поток жидкой грязи, влекущий за собой валуны и огромные деревья. Это зрелище она видела однажды, еще в детстве, в Британской Колумбии.
Когда Лайнус сообщает им новость, Джордж тяжело опускается на табуретку под плетеной совой. Лоис растирает ему плечи и говорит Лайнусу, что они сейчас только переоденутся и сразу же приедут в больницу. Потом она идет к телефону и звонит Венди. Новости подтверждаются.
- Папа? - Джордж слышит эти слова и чуть не падает на телефонный аппарат. - Это я, Карен. Папа, ты меня слышишь?
Джордж начинает задыхаться. Лоис не на шутку боится за его сердце. А в трубке все раздается:
- Это я, я. Все так изменилось… и живот болит.
Лоис берет у мужа трубку.
- Карен?
- Мама?
- Да, дочка, это я…
- Мама!
- Ты как себя чувствуешь?
- Да пошевелиться не могу. Приезжайте сюда. И еще - есть хочется.
- Джордж, перестань плакать. Карен? Мы сейчас приедем.
- А вы где живете? Там же, на Рэббит-лейн?
- Конечно, там же. Джордж, успокойся наконец! Поздороваешься ты с Карен или нет?
- Здравствуй.
- Привет, папа.
Джордж ревет в три ручья. Лоис вырывает у него трубку:
- Карен, подожди чуть-чуть. Мы скоро.
Меган дома нет. Она у Ричарда. Лоис надевает деловой костюм, цепляет какие-то украшения с жемчугом, красится, пытаясь скрыть морщины, появившиеся на лице за эти годы. Джордж облачается в свой единственный «хороший костюм», и ему не по себе при мысли о том, что купил он его на случай похорон Карен.
Приведенная в чувство валиумом, Лоис выходит из дома. Она довольна: фигуру она сохранила, волосы - в отличном состоянии. Время практически не коснулось ее.
Субботнее утро, холодное и ясное. Изо рта вырывается пар. Деревья почти облетели. Лоис опускает стекло машины и думает о Карен. Больница все ближе. Лоис всегда держала мысли о лежащей в коме дочери при себе. Лишь однажды Джордж видел, как она плачет. Случилось это лет десять назад. Они вместе смотрели вечером телевизор - новости. А там передали репортаж о том, как какой-то сумасшедший из Техаса отравил знаменитое, историческое дерево. Жители городка, где это случилось, прилагали все усилия, чтобы спасти дерево, - прокачивали огромное количество воды под его корнями, вымывая ядовитые вещества, но все напрасно. Дерево сошло с ума, потеряв счет временам года. Оно сбросило листья, потом - по осени - на нем появились почки, а к зиме - и новая листва. В конце концов листья пожухли и опали в последний раз, и дерево погибло. У Лоис перехватило дыхание, пока она смотрела этот репортаж. Она ушла на кухню, оперлась на стол и попыталась взять себя в руки, но безуспешно. Разрыдавшись в голос, она сползла на пол, вымочив слезами всю правую руку. В кухне было темно, от линолеума тянуло холодом. Вошел Джордж, сказал: «Ну все, все, дорогая». И обнял ее. Так они и сидели еще долго на темной кухне, а в гостиной далеким фоном что-то вещал телевизор. Красный свет.
Лоис думает о Карен - о том, как много от самой себя она видела в дочери, никогда не признаваясь в этом Карен: такая умница, такая жизнерадостная. Лоис вспоминает, каково ей было поначалу, когда Карен только-только уснула. Она ощущала себя опустошенной - как пустые пластмассовые цветочные горшки, сваленные в гараже. Лоис вспоминает о выкидышах, которые у нее были, особенно о Меган Первой. Этот младенец умер нерожденным, унеся с собой очень важную частицу Лоис. Она почувствовала себя чем-то вроде машины, от которой нет ключа.
Еще Лоис думает о Ричарде - тот еще болван был, когда Меган родилась. Потом - чуть не спился. А еще и работы меняет одну за другой. Никакой стабильности. Только недавно он стал похож на нормального, готового к семейной жизни человека, да и пить вроде перестал. Нет, он явно меняется к лучшему, пытается принимать решения, подобающие взрослому человеку. Поумнел слегка. «Нет, Джордж, - сказала она с месяц назад, - дурь у него из башки еще не вся вышла, но парень явно встал на путь исправления. По крайней мере, будем на это надеяться».
Камеры и софиты местных телеканалов выстроились частоколом на парковке и у входа в больничный холл. Грузовики и фургоны - передвижные студии и спутниковые передатчики; репортеры, приводящие их в надлежащий вид гримеры, - целый цирк, неспешный, даже занудный, но очень функциональный. Лоис и Джордж понимают причину этого переполоха и инстинктивно проезжают мимо парковки дальше - к одному из служебных входов, которым Джордж не раз пользовался за эти годы. Они пробираются по коридорам; радостно всплеснув руками, медсестра открывает им дверь. Она ведет их в новую палату Карен и повторяет:
- Это чудо, это просто чудо. Я никогда бы… Ну, в общем, вы меня понимаете.
У дверей палаты толкутся несколько человек. Заметив Венди, Джордж и Лоис устремляются к ней. Венди улыбается.
- Она только что уснула. Не волнуйтесь, это не кома. Просто решила вздремнуть. С ней остались Ричард и Меган - они спят вместе с нею. Ну пожалуйста, не переживайте. Ей это только на пользу. Ей сейчас требуется ощущение ласки, тепла. Я распорядилась, чтобы никого, кроме родных, не пускали. Вы же сами видели, что внизу творится.
Карен беззвучно просыпается. До нее доносится голос Венди, которая говорит с кем-то по телефону. Карен видит и чувствует Ричарда и Меган - они лежат по обе стороны от нее, она ощущает их тепло, слышит дыхание. Как же это все получилось? Почему я здесь - и именно сейчас? Семнадцать лет! Ого. Сильно ли изменился мир? И вообще - изменился ли он, или изменилась только я? Ричард, он теперь не симпатичный, он… Красивый такой, мужественный, здоровенный вон какой, куда крупнее, чем… вчера вечером? Он теперь мужчина - настоящий мужчина, солидный даже. Никак не юноша. И пахнет он не так, как вчера… нет, так же, но вроде более резко. А Меган? Дочка? Да ну, наваждение какое-то. Ведь еще вчера вечером я была молодой, полной сил! Меган пахнет свежесорванным кукурузным початком - сладкий, ни с чем не сравнимый запах юности. Карен задумывается, ладят ли друг с другом Меган и Ричард. Уживается ли Меган с мамой? Может быть… хотя, скорее всего, нет. Мама умудряется сделать все для того, чтобы полюбить ее стало нелегким делом. Почему она такая? Желудок болит , - думает Карен. И как-то неестественно жжет, щиплет. Есть хочется. Трубка эта еще в животе. Торчит. А месячные у меня были все эти годы? А сейчас? А есть я нормально смогу? Ну, твердую пищу, например. Кто же я теперь - ведь даже не ребенок. Плод недоношенный . Вот только почему сознание такое ясное, мысль работает так четко?
Карен пытается пошевелить рукой, и усилие оборачивается пыткой. У нее чешется нос, но ее сухожилия и мышцы настолько атрофировались, что дотянуться до него и почесать оказывается выше ее сил. Ее тело - вроде бы комплектный, но иссохший и бесполезный набор костей и внутренних органов. Болит челюсть. Карен ощущает себя свежеспиленным деревом. Слишком долго это продолжалось! Мое тело… Стоп! Нельзя так. Об этом еще будет время подумать . Она неподвижна, но ей все интересно, и она чутко прислушивается и присматривается ко всему вокруг. Просто не верится. Говорить с незнакомыми людьми ей совсем не хочется. Хочется, чтобы было воскресное утро. Чтобы настал новый день. Подумать только - все остальные, весь мир эти семнадцать лет не проспали!
Венди выходит из комнаты; снаружи слышен какой-то шум, затем она возвращается. У нее в руках телефон - без шнура? Увидев, что Карен проснулась, Венди предлагает ей поздороваться с родителями. Для Карен это звучит как-то странно, если не глупо. Вчера же виделись. Поговорив со своими по телефону, она неожиданно снова задает Венди тот же вопрос:
- Венди, слушай… а какой сейчас год?
- Тысяча девятьсот девяносто седьмой.
- Ой-ой-ой.
Уловка не удается.
- Карен, у меня к тебе просьба, - насупившись, говорит Венди. - Я по поводу Гамильтона и Пэм. Понимаешь, они ведь серьезно подсели на это дело. Сейчас-то они очухались, а что потом? Их нужно… Нужно дать им какую-то зацепку, какую-то надежду.
- Они что - безнадежные?
- В некотором роде. Надежды нет в них самих. В общем, можно, я притащу их сюда? Вдруг поможет.
- А они действительно принимают наркотики постоянно?
«Принимают наркотики» - какое несовременное, устаревшее выражение.
- Да, как бы противно это ни звучало. Наркотики сейчас другие стали. Впрочем, это ты скоро сама узнаешь. Чувствуешь-то себя как?
- Абсолютно проснувшейся. А у них что - передозировка?
- Ага.
- Давай, тащи их сюда за шкирку. Я хочу, чтобы вокруг меня было много людей. Но - только тех, кого я знаю.
- Вот только твоя мама, боюсь, не одобрит наших опытов.
- Фигня, я с ней договорюсь. - Карен улыбается и облизывает губы. - Слушай, а воды можно?
Венди бросается к ней и подносит стакан. Карен замечает обручальное кольцо.
- Спасибо, Венди. А давно вы с Лайнусом поженились?
Джордж и Лоис бесшумно открывают дверь. В палате полумрак. Они вздрагивают, увидев Меган и Ричарда на кровати рядом с дочерью, - прямо скажем, не в традициях стационаров. Но времена меняются, и больницы постепенно перестают быть заповедниками суровости, переходящей порой в жестокость. Ричард похрапывает, дыхание Меган едва слышно. А между ними - Карен. Она улыбается - практически лишь взглядом.
- Мама, папа, привет, - тихонько говорит она. - Тс-с-с! Ребята спят.
У нее болит челюсть.
Ее голос! Она вернулась! Не задумываясь над тем, как он выглядит со стороны, Джордж обливается слезами и покрывает поцелуями щеки Карен. «Ну, здравствуй, папа». Джордж захлебывается в эмоциях, глядя на то, как Карен улыбается и слегка вскидывает бровь, показывая за его плечо на Лоис. Затем Карен весело подмигивает. Ей тяжело выдерживать сентиментально-радостную интонацию, ведь мысленно она виделась с родителями совсем недавно. Ну, вздремнула чуток - с семьдесят девятого года.
Просыпается Ричард.
- Привет, Джордж. Ой, блин. Извините, ребята, я тут это… того… прикорнул ненадолго. Дайте-ка я слезу с кровати и сниму с себя этот балахон. Здравствуй, Лоис.
Ричард встает, полуснятый комбинезон волочится за ним, как бобровый хвост. Джордж обнимает его. Лоис все это время продолжает стоять чуть в стороне от кровати. К груди она прижимает сумочку. Вот она подходит ближе, вот встречается взглядом с дочерью.
- Здравствуй, мама, - говорит Карен.
Тишина.
- Здравствуй, Карен.
Опять пауза.
- Добро пожаловать обратно.
Лоис торопливо целует Карен. Джордж и Ричард молчат. Карен видит, что время почти не изменило маму. Где-то пробивается седина, морщинки тут и там появились, но манера держаться и голос - неизменны.
- Отлично выглядишь, мама, как всегда, - говорит Карен.
- Спасибо, дочка.
Лоис не была у Карен больше года, и теперь ей тяжело видеть это изможденное тело.
- Тебе можно есть? Ты, наверное, голодная.
- Так, начинается: еда, продукты - старая песня.
- Я принесла совенка, чтобы тебе было веселее.
- Спасибо, мама.
Вот уж действительно - как и не было этих семнадцати лет.
Меган прикасается к матери, проводит рукой по ее затылку, начинает массировать ей шею. Седые волосы Карен выглядят безжизненными, к тому же их подстригали тупыми ножницами. Меган подносит одну прядь к своему лицу. Мамины волосы пахнут пылью и сладостью. Всю свою жизнь Меган прожила с ощущением своей проклятости, с уверенностью в том, что она приносит близким несчастье. Долгие годы с этим ощущением жил и Ричард. Поделиться своими страхами друг с другом им и в голову не приходило. Меган уже давно одевается во все черное и словно ищет смерти. Выглядит все вполне в едином стиле: наркотики, бандитского вида приятели, быстрые машины. Будет кто-нибудь вспоминать ее? Ричард - ну, в смысле, отец - он, конечно, потоскует, а потом, скорее всего, зальет себя алкоголем по самую глотку, чтобы просто забыть о ней. Нет, это нечестно. Пить он бросил; сказал себе - и завязал. Зато разве он не сплавил меня к Лоис и Джорджу? А теперь Лоис только рада, что отделалась от меня. Джордж - другое дело; Джордж - он славный, но ведь он всегда больше любил Карен.
Вскоре Меган присоединяется к Ричарду, Лоис, Джорджу, Венди и Лайнусу, которые перебрались в другую палату. В коридорах никого. Где-то проскрипело колесико каталки, и снова тишина.
Во второй палате, размером побольше, лежат дядя Гамильтон и тетя Памела, почти без сознания, на разных кроватях; они изрядно смахивают на массовку, изображающую трупы в каком-нибудь научно-фантастическом боевике. «Глюшники обдолбавшиеся», - презрительно оценивает их Меган, но тут же внутренне одергивает себя: кому-кому, а уж ей-то не пристало судить людей с этой точки зрения. И откуда только берется это желание всех осуждать! Меган спешит пообещать себе, что никогда в жизни больше и близко не подойдет к наркотикам. Никаких таблеток - даже аспирина. Она будет такой мамой, такой… какой у Карен никогда не было! Она сама будет защищать ее - учить всему, что произошло за это время, она поможет ей собрать себя воедино. И тут Меган вспоминает, с какой стати она вообще оказалась здесь, в больнице: ночью, на матрасе, со Скиттером, в подвале у Йеля - приятеля Скиттера, напарника по продаже травки. Лайнусу она сказала, что приехала раздобыть таблетку для Дженни, но это было неправдой. Меган знает, что беременна. Что это было предопределено.
17. Все лгут
- Я хочу, чтобы они все были вместе, в одном помещении, потому что они дают друг другу реальный стимул к выздоровлению.
Пэм и Гамильтон слышат голос Венди и, открыв еще мутные глаза, видят перед собой белые занавески. Откуда-то из-за них доносятся - неразборчиво - еще чьи-то голоса. Из горла Гамильтона вместо речи вырывается комок окровавленной слизи. Венди, стоящая рядом с ним с непроницаемым выражением лица, говорит:
- Добро пожаловать на премьеру, дерьмо собачье.
- Венди, ты? Ой. Вот ведь как… Я чувствую себя как мешок с дерьмом, брошенный в сортир. Который там час?
- Самый подходящий, чтобы образ жизни сменить, наркоман долбаный.
- Гамильтон, ты - здесь? - подает голос Пэм.
- Если предположить, что мы оба не сдохли, то вроде как здесь. Венди, так который час? Слушай, где мы? Что мы здесь делаем?
Поднять голову - все равно что взять в руки гнездо шершней.
- Сегодня выходной, голубочки. И вы оба в больнице. Вас сюда доставили для экстренной супернумеральной маммэктомии.
- Супер-чего?
- Для удаления третьего грудного соска.
- Что?! Ой, Венди, не пугай ты меня.
- Медицинский юмор, мой стиль. И не смотри на меня, как побитая собака. «Ой, Венди, чего-то я недопонимаю». Да ты, козел, на волосок от смерти был, ясно тебе?
Она подходит к Гамильтону, смотрит ему в глаза и несильно, но не в шутку, влепляет ему пощечину.

Предыдущая страница 8 Следующая страница


9 Дуглас Коупленд

- Черт, Венди! Это-то за что? Ты мне такой кайф обломала, я так тащился!
- За что? Да ты ведь чуть не сдох, идиот вонючий.
Венди направляется к кровати Пэм и чмокает подружку в лоб.
- Ну, ребята, и задали вы нам жару! Нельзя же быть такими хлюпиками, чтобы в наши годы ширяться всякой дрянью. На хрена мне такие друзья, которые не могут отказаться от искушения при виде шприца с дурью? Ну, а теперь - я высказала все, что о вас думаю, и требую, чтобы вы сели и посмотрели вон в ту сторону.
Пэм стонет:
- Голова болит! Не поднять…
- Я сказала - смотреть! Наркоманы поганые.
Венди двумя кнопками приподнимает изголовья коек Пэм и Гамильтона, а затем распахивает занавески, предоставляя им возможность лицезреть Ричарда и Карен. Те лежат на одной кровати, Ричард обнимает Карен, держит ее руку в своей, изображая приветственное помахивание. При этом оба корчат друзьям рожи. На Карен джинсовая рубашка, которую захватила с собой Лоис, - та самая ливайсовская рубашка, что она носила в последнем классе школы: грубая ткань, вышитые попугаи.
Джордж, Лоис и Меган расположились на табуретках. Лоис выглядит изрядно рассерженной. Ее гнев направлен в первую очередь на Венди, а во вторую - на Гамильтона.
- Венди, я не думаю, что пребывание этих двух… э-э… наркоманов в палате моей дочери может принести хоть какую-то пользу. Они могут послужить дурным примером. Ты только посмотри на Гамильтона! Ничего себе зрелище для человека, очнувшегося после семнадцати лет пребывания в коме. Нет, в конце концов, существует режим, какие-то правила внутреннего распорядка.
- Лоис, - возражает ей Венди, - мне пришлось немало покрутиться, чтобы мне разрешили собрать их всех здесь, вместе. Думаете, это было легко?
- Но… но они ведь такие… Бр-р-р!
- Я повторяю, им всем будет полезно побыть вместе. Им нужна поддержка в трудную минуту.
- Господи ты, Боже мой. Нет, это глюки, - подает голос Гамильтон.
- Здорово, Гамильтон, - говорит ему Карен. - Кого ты пригласил на выпускной вечер?
Пэм, которой с ее кровати плохо видно, что творится в дальнем углу, взвизгивает, услышав знакомый голос. Карен - да она будто только сбегала в «Макдоналдс», перекусила и вернулась.
- Карен? Ты - здесь?
- Привет, ребята, - говорит Карен. - Как прошел выпускной? Я-то его пропустила. Как вам, по всей видимости, известно.
- Э-э… классно было, честное слово. Гамильтон по компьютеру выцепил себе Синди Веббер. А я пришла с Рэймондом Мерилсом.
- Да ты что?!
- Честно, а потом…
- У меня свидание было не через компьютер организовано, - влезает в разговор Гамильтон.
- Уж помолчал бы. Из знакомых ни одна нормальная девчонка не явилась бы с тобой.
- А Рэймонд по такому случаю не сбрил своего несравненного Кейта?
Кейт - подпольное, бытовавшее среди девчонок название пучка жестких волосинок, росших на большой родинке на лице Мерилса.
Пэм и Карен мгновенно превращаются в самих себя - прежних, весело щебечущих, словно тропические птички, присевшие на ветку мангового дерева. Пэм пытается встать, ее тянет к Карен, но тело не слушается ее, колени дрожат. Активированный уголь в гранулах, которым ее напичкали до предела, похоже, уже добрался до нижних отделов кишечника. Тем временем Гамильтона тоже начинает мутить, он чувствует себя так, словно его выложили на причал в штормовую погоду. Затем его рвет - праздничным шоколадом и бесконечным мартини - в ведерко у кровати. Но хуже всего то, что он всем телом чувствует надвигающийся приступ отчаянной, неудержимой диареи.
- Так вот, чтоб ты знала, - говорит Пэм, обращаясь к Карен, - Кейт тоже присутствовал на выпускном.
- Венди, - рычит Лоис. - Это омерзительно. Они больны, в конце концов. Я буду вынуждена жаловаться.
- Болезнь - это тоже часть жизни, Лоис.
- Mi scusa, ребята. - Пэм покрывается потом и замолкает.
Ее беспокойство растет с каждой секундой. У Гамильтона уже началась ломка. Пэм пока держится, но сил у нее хватит явно ненадолго.
- Как видите, с нами не соскучишься.
Откуда-то доносится голос Лоис:
- Ну что ж, доктор Шернен. Я звоню своему адвокату. Джордж, позвони моему адвокату.
- Лоис, уймись, - говорит ей Джордж.
Вот уже несколько дней, как Карен проснулась, и ей практически не удается побыть один на один со своими мыслями. Первые два дня вообще превратились в такой цирк, что Карен была вынуждена попросить Венди не пускать к ней никого, кроме родителей, Ричарда и Меган.
Гамильтона и Пэм перевели куда положено, палата теперь в полном распоряжении Карен. Она внимательно присматривается к своему телу - груда костей в маринаде, едва реагирующих на ее требования. Она уже набрала около трех фунтов, что кажется ей не самой смешной и даже обидной шуткой. Она тяжело поднимает руку к тому месту, где раньше у нее была грудь, а теперь - что-то вроде пергамента, обтягивающего ребра. Стон отчаяния, затем тяжелый вздох.
Она внимательно разглядывает палату - выделенный ей мир. Помещение очень похоже на то, где она лежала в третьем классе, когда ей удаляли аппендикс. Где же она пробыла эти семнадцать лет? В каком другом мире побывала? Она страшно сердится на себя за то, что ничего не помнит. Снов она не видела, но точно знает, что была где-то . Не там, где оказываются после смерти, где-то в другом месте. Она начинает думать о последней неделе, предшествовавшей коме, и постепенно вспоминает, как ее преследовала темнота. Темнота… Что? Кое-что начинает проясняться. Она пыталась найти способ обмануть эту темноту. И в итоге - проиграла. Черт!
Она пытается поднять руку - ощущение такое, будто ей вдруг вздумалось перетащить с места на место здоровенное бревно. Скоро придет Меган - «дочка-сюрприз» - и поможет ей делать упражнения для разработки суставов. Меган, Лоис и Ричард сменяют друг друга. Прежде всего нужно разработать связки и сухожилия - а уж потом наращивать мышцы. Порой она ощущает себя одним из пунктов какого-то меню.
Почему ей не дали умереть? Смысла в этом она сама не видит. Нет, она счастлива, что проснулась, но в глубине души ее пугает количество сил, денег и времени, потраченных на то, чтобы так долго не дать ей загнуться.
Что стало с миром? Что стало с людьми в этом мире?
Проснулась она еще совсем недавно, но кое-что уже ясно, просто бросается в глаза.
Ричард: совсем другой, но обнимает ее точь-в-точь как прежде - тела дольше хранят воспоминания, чем разум. Лицо Ричарда… такое опустошенное. Алкоголь? Как такое могло случиться? А Гамильтон с Пэм на героине? Вот уж прикол так прикол. Карен словно шагнула за какую-то дверь в своем семьдесят девятом и очутилась на лекции о здоровом образе жизни, где показывали фильм о незаметных, но весьма опасных приметах старения.
Венди: работает много, даже слишком, судя по всему. Не то чтобы она до смерти любит Лайнуса - это вроде бы всем понятно, - но ведь и он не слишком-то влюблен в нее. Просто у него в душе словно клеем все вымазано. Карен, похоже, насквозь видит всех; им кажется, что ей не до того, что она поглощена освоением нового мира, но Карен замечает все. Она помнит невинные, бессмысленные цели, которые они ставили перед собой в юности (Уехать жить на Гавайи! Стать профессиональным горнолыжником!), и понимает, что никто и пальцем не пошевелил, чтобы эти мечты сбылись. Но ведь других - больших, настоящих - целей никто перед собой и не ставил. Друзья Карен стали тем, кем они стали, поскольку не выполнили то, о чем мечтали. Мечты оказались забыты или даже не были четко сформулированы.
Ее друзья не слишком-то счастливы, не слишком довольны своей судьбой. Стоило ей спросить Пэм, счастлива ли она, как та закатила глаза:
- Нет!
- Сбылось, о чем мечтала?
- Нет!
- Творчеством удается заниматься?
- Ну так, самую малость.
Монстры, которых они клепают для все новых фильмов, становятся для них отдушиной, суррогатом того, что потеряно, что не сбылось. Этакое отражение ничтожности, растраченности и испорченности жизни. Она даже попросила больше не показывать ей фотографий со съемок и кадров из их фильмов. Бр-р. Груда этих снимков лежит теперь на тумбочке рядом с букетом цветов от мэра и еще дюжиной букетов от разных студий и продюсерских фирм, жаждущих приобрести права на историю ее жизни.
А вдобавок ко всему этому - перемены, произошедшие в мире. Карен предстоит узнать и впитать в себя все то, что случилось за семнадцать лет.
Впрочем, с этим можно подождать. Карен боится, что сойдет с ума, если кто-нибудь в очередной раз начнет ей рассказывать про СПИД или про то, что Берлинской стены больше нет.
Проходит неделя. Венди по-прежнему не может понять причин неожиданного пробуждения Карен и абсолютно полного восстановления всех функций головного мозга. Венди прекрасно знает медицинскую статистику. Для всех остальных возвращение Карен - это приз, выигранный в лотерею: пожалуйста, ваш приз за дверью под номером 3, пара отличных снегоходов! Но для Венди Карен - это река, потекшая вспять, роза, распускающаяся исключительно в лунном свете, - нечто таинственное, сверхъестественное.
Венди думает и о том, сколько Карен и ее близким придется приложить усилий, чтобы добиться ее относительной физической реабилитации - способности более или менее самостоятельно выполнять привычные ежедневные движения. Хрупкие кости, атрофировавшиеся связки и мышцы. Зато лицо у нее практически сразу ожило, и улыбается она так же очаровательно, как раньше. И руки ее - уже не безвольно висящие плети, но, похожие на спички, они уже тянутся - медленно и неловко - к жевательной резинке или сжимают мягкую бутылку с водой. Все нужно проверять и взвешивать. Карен - это капсула времени, возрожденное создание другой эпохи, лотос, спавший в неприметном семечке десять тысяч лет и вдруг потянувшийся к свету, распустившийся, словно родившись только вчера.
Венди переживает по поводу того, что Карен загружают слишком большими объемами информации. Как врач, Венди может до некоторой степени ограничить этот процесс, но за всем не уследишь. Ричард один за другим приносит ей ежегодные Энциклопедические справочники, и они вместе отслеживают основные события и открытия прошедших лет. Они дошли уже до 1989 года: падение Берлинской стены, огромное лоскутное одеяло в память о жертвах СПИДа - Карен все это должно повергнуть в изумление. А дальше - настает черед крэка. За ним идут клонирование, жизнь на Марсе, застежки-липучки от Велкроу. Чарльз и Диана. Косметика МАК. Представить только - въехать во все это за короткое время.
Несколько часов Карен просидела с Пэм над журналами мод; Венди не могла нарадоваться, глядя на них, - совсем как в старые добрые времена. Ложка меда - хоть какие-то добрые вести.
- Знаешь, Карен, какая теперь еда стала? Что ты, просто чудо! Году в восемьдесят восьмом все как-то резко изменилось к лучшему, - говорит Пэм, и у Карен текут слюнки от желания попробовать все эти новшества: текс-мекс - техасско-мексиканскую кухню, луизианскую, тайскую, нувель, японскую, фьюжн, калифорнийскую… Суши, пицца-гурмэ, соевые хот-доги, фахитас, ароматизированные холодные чаи и - главное - обезжиренное все-все-все.
А где-то в глубине памяти у Венди ждет своего часа воспоминание о непонятных, синхронных героиновых кошмарах Пэм и Гамильтона. Сестра показала ей кассету со стереоснами и две идентичные ленты самописцев, регистрирующих токи мозговой деятельности. Теперь перед Венди встали одновременно две медицинские загадки. Она решает до поры до времени припрятать кассету. Пэм и Гамильтон даже не в курсе, что эта запись существует.
Сейчас важнее другое - чтобы Карен могла поскорее перебраться домой, подальше от общественного внимания.
Меган нравится ходить к маме в больницу и помогать ей разрабатывать руки, ноги, пальцы. Ей никогда еще не приходилось помогать кому-либо, и теперь она ощущает себя так, словно, открыв дверь собственной комнаты, обнаружила за порогом большой новый дом со множеством комнат, которые еще только предстоит осмотреть и обследовать.
Меган очень рада тому, что у Карен прекрасное чувство юмора, что хоть она физически и старше, но фактически - они примерно одного возраста.
- Меган, слушай, вот смотрю я телевизор и вижу, что все девушки, которых показывают, одеты как-то… ну…
- Как шлюхи?
- Это ты сказала, не я.
- Это Лоис так говорит, - хихикает Меган. - Лоис, она ведь из другой эпохи, когда женщине полагалось быть подстилкой. Мы теперь одеваемся так вызывающе, чтобы показать, что мы не боимся мужчин, что мы сильнее их. А у вас разве не так было?
Карен вспоминает свои подростковые годы.
- Да нет вроде. По-моему, мы считали себя равными парням, но чтобы казаться сильнее… нет, такого не было.
- Вот-вот, в этом-то вся и разница. Ничего, скоро ты у нас в спортзал пойдешь.
- Ой, боюсь, далеко мне еще до этого.
- Да брось, мама.
Меган нравится называть Карен мамой. Она произносит это слово с особым пылом, словно каждый раз легонько пиная Лоис.
А Карен и сама не нарадуется тому, что Меган - такая бунтарка, что она осмеливается перечить Лоис. У самой Карен никогда не хватало на это духу. А еще Меган обижена - на Ричарда, на родителей Карен, на весь мир. А Карен сердится на Ричарда за то, что тот не приложил достаточно усилий, чтобы помочь воспитать Меган. Придется теперь что-то нагонять, что-то переделывать. Карен злится и теряется, находит решение и снова заходит в тупик. Новый мир лежит перед нею, как открытый сундук с сокровищами, как стая птиц над Африкой, как тысяча телевизоров, одновременно показывающих каждый свое.
Венди думает о Карен. Как и следовало ожидать, она стала новостью номер один по всему миру. Медицинский курьез, статья в разделе «Сплетни и домыслы», приманка на обложке бульварной газеты. Правда, единственная фотография Карен, доставшаяся журналистам, - это ее снимок из выпускного альбома. Ни одной фотографии Карен в ее теперешнем состоянии журналистам сделать не удалось; ее портрет после выхода из комы стал своего рода золотым руном для аргонавтов желтой прессы. Были попытки подкупить родственников, Венди делали выгодные предложения французские фоторепортеры, Лайнусу - немцы. Вот ведь наглость какая! Карен и в добрые-то времена всячески избегала попадать в кадр, а снимать ее в таком виде, как сейчас, было бы просто издевательством.
Друзья и родственники хотят защитить Карен и ее чистоту от жесткости современной жизни, оградить ее от тех перемен, что произошли в мире за время, которое она провела в коме. Ее чистота - это своего рода образец, по которому можно измерять степень пресыщенности и испорченности мира. А он, этот мир, очень жесток. Он не терпит простодушия и свободного, ненапряженного состояния.
А еще мир жаждет видеть фотографии Меган - девочки, которая встретилась с мертвой матерью. Школьные друзья Меган не столь щепетильны, и десятки ее фотографий красуются в газетах и журналах. То она «Потерянное дитя», а то и вовсе «Родившаяся от покойницы».
Особенно усердствуют в желании заполучить эксклюзивное интервью с Карен некоторые американские агентства. Предлагают они за это дело немалые суммы, да и последующая известность позволит кое-что заработать.
- Может быть, попозже, Ричард, но не теперь.
Карен недоговаривает. Она не говорит Ричарду о том, что ждет новостей, готовых вот-вот обрушиться на нее, но пока лишь угадывающихся где-то у кромки горизонта. Что это будут за новости? Откуда? Оттуда, где она пробыла все эти годы. Послание с той стороны. Ей нужно дождаться подходящего момента, чтобы правильно понять это послание и безошибочно распорядиться им.
18. Крайняя телесная недостаточность
Меньше чем через две недели Карен перевозят домой, на Рэббит-лейн. Она поправилась еще на два фунта. Лоис меняет ей памперсы и разглядывает их содержимое так, словно ее дочь - какая-нибудь китайская императрица и в узорах на внутренней поверхности ее подгузников следует искать сокровенное знание.
- Мама, ну хотя бы не при мне. Пожа-а-алуйста!
- Доктор Менгер говорит, что на той неделе уже можно будет попробовать давать тебе твердую пищу.
- Гы-гы-гы, как же.
- Девушка, ваша ирония абсолютно неуместна.
Оказавшись дома, Карен одновременно обрадовалась и пришла в уныние из-за отсутствия каких бы то ни было перемен - та же мебель, те же совы, остальные безделушки, те же ковры, украшающие дом. Единственным свидетельством того, что время все-таки движется, оказывается комната Меган (когда-то бывшая в распоряжении Карен): постеры с незнакомыми поп-звездами, судя по всему, специально создающими себе такой имидж, чтобы доводить до ручки старшее поколение, странная одежка, разбросанная повсюду, да еще заказанная в мастерской деревянная вывеска, гласящая: «Территория Меган».
Ричард проводит невообразимое количество времени в новой комнате Карен - вечно пустовавшей «берлоге» Джорджа. Спит он на полу, у кровати Карен, иногда - рядом с ней на кровати. Судьба вернула их к той точке, с которой они собирались шагнуть в жизнь еще в юности. У них мгновенно восстановился свой язык, на котором они общаются наедине. А врозь им, кстати, уже становится порядком неуютно - появляется знакомое сладкое томление… В общем, они с радостью обнаруживают, что влюбились друг в друга заново.
- Я выгляжу как те дети, в пользу которых организуют сбор средств на телемарафонах, - говорит Карен Ричарду. - Мое тело может интересовать только врачей, как объект исследования, но, увы, - для мужчины я неинтересна.
- Да у меня от тебя трубы горят! - заявляет Ричард.
- Ну-ну, выбирай выражения, Беб.
- Ой, распустили слюни, - вмешивается Меган, услышавшая их разговор.
У Меган появляются первые признаки ревности. Ей позволили быть нужной, и она этим счастлива, но рядом с Ричардом и Лоис она ощущает себя как номинантка на «Оскара» за лучшую роль второго плана, на глазах у которой приз уходит к конкурентке. Карен подолгу болтает с ней, но этим разговорам далеко до той атмосферы близости и понимания, которая возникает при общении Карен с Ричардом. Вся нежность Карен достается ему! Меган теряется в догадках, как покорить Карен. Заняться ее внешностью? Чушь! Нет, когда они красили Карен волосы, было весело, да и прическа выглядит вполне сносно. Но ведь это все мелочи, занятие на один день. Нужно что-то еще. Еда? За это дело взялась Лоис, взвалив на себя почетное бремя организации питания Карен и ведения всех комендантских дел. Причем сама Лоис сияет от восторга. Даже когда несколько дней назад прокравшийся из каньона койот утащил ее болонку, Лоис восприняла это происшествие с почти радостным равнодушием: «Природа есть природа. - (Вздох.) - Ладно, Карен, вот свежевыжатый апельсиновый сок, без семечек».
Карен в шутку говорит Ричарду, что ее комната - это тюремная камера, а Лоис - ее надзирательница.
- Ричард, представляешь, это же ее мечта! Я теперь - подопытный кролик для экспериментальных диет. И никаких шансов на побег. - Карен кусает костяшки пальцев. - Нет, это, видно, карма у меня такая. Я будто опять превратилась в младенца.
- Ничего, скоро мы тебя отсюда вытащим.
- Разбежался, как же.
- Откуда такой пессимизм?
Ричард счастливее, чем когда-либо в жизни. Он мечется между Карен и работой как заводной. Гамильтон и Пэм тоже вполне счастливы, они мечутся между работой, посиделками в Обществе Анонимных Наркоманов и хождениями по врачам. Их жилое пространство спрессовано до одной комнаты, заваленной неперемотанными видеокассетами, пакетами с остатками прокисшего йогурта, пустыми флакончиками из-под лекарств, разноцветными баночками с витаминами, измазанными помадой салфетками, грязными одеялами, полупрочитанными книгами и журналами… За реабилитацией внимательно следит Венди.
Наблюдая за происходящим, Ричард обнаруживает некоторую повторяемость, периодичность событий. Однажды эта закономерность уже была отмечена - за покерным столом дождливым вечером несколько месяцев назад. По всему выходит, что пятерым его друзьям суждено вновь и вновь возвращаться в тихий, спокойный квартал, где прошло их детство. Карен тоже заметила это. Зато она не говорит Ричарду о другом, о том, что, с ее точки зрения, ее друзья в некотором роде так и не стали взрослыми. То есть выглядят они как вполне взрослые люди, но вот внутри… Они словно остановились в развитии, им чего-то не хватает. И всем им, похоже, приходится слишком много работать. Как и всем остальным. Карен вроде бы помнит, что отдых, свободное время, безделье были важной составной частью жизни. Но современный мир не оставляет им права на существование - их нет ни в реальной жизни, ни даже в той, что показывают по телевизору. Работа работа работа работа работа работа.
Посмотри! Знаешь, что я тебе сейчас покажу?
Люди все время суют Карен под нос какие-то новые электронные фиговины. Об этих машинках говорят как о святынях, можно подумать, что все эти штуки созданы для того, чтобы компенсировать внутреннюю самонедостаточность их владельцев. Нет, конечно, все эти чудеса потрясающе удобны и полезны. Электронная почта. Факс. Радиотелефон. Здорово. Но… в общем-то, ну и что?
- Гамильтон, вот скажи ты мне, что тебе с того? Лучше ты стал, умнее, добрее? Я имею в виду - когда купил себе факс.
- Понимаешь, Карен, это вопрос того, плыть или идти ко дну. А к технике привыкаешь.
- Неужели и мне придется?
- Это даже не обсуждается. Мы проиграли, Карен. Машины победили нас.
Когда всё немного успокаивается, когда проходит первый шок от пробуждения Карен, Ричард находит подходящий момент для важного разговора. Они дома одни, за окном - мрачный, холодный, сумрачный день; с неба все собирается, да никак не может решиться пойти снег.
- Карен, - спрашивает он осторожно, - ты помнишь письмо - ну, то, что ты оставила мне?
- Письмо?
- Да. Конверт. В тот вечер на склоне Гроуза. Я должен был отдать его тебе на следующий день, если ничего не случится… Как видишь - случилось.
- Точно-точно, - задумчиво говорит Карен. - Конечно, помню. А ты мне ничего про него не говорил. Я решила, что ты про него просто забыл, потерял, не прочитав.
Ричард достает конверт, в котором письмо хранилось почти двадцать лет, и вынимает из него листок бумаги - как он не раз доставал, желая убедиться, что письмо никуда не делось. Он протягивает его Карен.
15 декабря. 6 дней до Гавайев
Не забыть: позвонить Пэмми по поводу бус для африканской прически. Договориться о мелировании.
Привет, Беб. Это Карен.
Если ты читаешь это письмо, то: а) ты - самая большая свинья в мире, и я тебя больше знать не хочу, или же - б) наступил следующий день, и у нас очень плохие новости. Надеюсь, что все это не так!
Зачем я это пишу? Сама не знаю. Ощущение такое, как будто покупаешь страховку перед полетом.
Всю неделю меня преследуют видения. Может быть, я даже рассказала тебе о них. Но это неважно. Обычно мои сны довольно спокойны. Ну, бывает, например, что я во сне скачу на лошади, плыву, с мамой ругаюсь (причем мне удается переубедить ее!), но то, что я вижу теперь, - это не сон.
В кино, когда кто-то видит лица преступников, грабящих банк, его убивают или берут в заложники. Так вот, у меня такое чувство, что меня тоже возьмут в заложники, потому что я увидела больше, чем мне было положено. Я не знаю, как это будет выглядеть. Те голоса - я слышу, как они спорят, и один из них так похож на голос Джареда; так пока они спорят, я смотрю вокруг и стараюсь запомнить кусочки Будущего (Господи, как же глупо все это получается на бумаге).
Здесь темно - я имею в виду, в Будущем. Не слишком-то веселое местечко. Тут все такие старые, а наш район вообще весь засран (ты уж извини, что я так - по-французски!).
Я пишу тебе, потому что мне страшно. Конечно, все это слезливо и сентиментально, а я, наверное, просто дура. Знаешь, чего мне хочется, - уснуть лет на тысячу, чтобы никогда не увидеть наяву такого будущего.
Скажи маме и папе, что я буду скучать по ним. И попрощайся за меня с нашими. Да, еще вот что, Ричард. Можно, я тебя кое о чем попрошу? Ты дождись меня, ладно? Я вернусь оттуда, куда бы меня ни унесло. Когда - не знаю, но я вернусь.
Я не думаю, что моя душа чиста и непорочна, но она и не испачкана грязью. Если честно, я даже не помню, когда в последний раз врала. Сейчас мы с Венди и Пэмми двинем в «Парк-Роял» за покупками. Как-никак Рождество на носу. Вечером мы с тобой поедем кататься на лыжах. А завтра я порву этот конверт, когда ты отдашь мне его НЕ ОТКРЫТЫМ. Учти - Бог все видит.
Привет, Карен.
Неопровержимое свидетельство обоснованности ее страхов.
- Да, это я написала. Вот…
- Ну ладно, а что…
- Все, что там сказано, - правда. Так оно и есть.
В голосе Карен слышится вызов.
- Карен, я вовсе не пытаюсь опровергнуть тебя, совсем нет.
Повисает молчание. Карен нервно теребит «Тетрис», который ей притащила Меган - улучшать мелкую моторику. Ричард пытается заглянуть ей в глаза. Она отводит взгляд. Тогда он тихо спрашивает:
- Кто это… или что - неважно, но что это такое?
- Лучше бы все это оказалось полной чушью. Слушай, у меня нога болит.
- Ты знаешь, кто они такие?
Она поднимает взгляд:
- Знаю. И не знаю. Я пыталась убежать, но меня поймали. Больше они меня не выпустят.
- Что ты имеешь в виду? И кто такие - эти «они»?
Карен сама не рада, что у нее не получается говорить более открыто и ясно. Тут в комнату врывается Меган и, по своему обыкновению, с лету плюхается в кресло.
- Ух! Всем привет. Мам, ты как? Готова к зарядке?
Карен страшно рада, что тяжелый разговор с Ричардом закончен.
- Конечно, Меган. Начинаем.
Ричард дрожит от волнения. Он ощущает себя как новобранец перед отправкой на фронт.
Мама.
Лоис.
Совы - ничего не изменилось. Или все же?… Лоис стала заметно жестче. Результат неукротимого буйства Меган? Лоис уже не такая самовлюбленная, как раньше. За одеждой она по-прежнему следит, но на косметику тратит куда меньше сил и времени.
Джордж - отец - теперь рано возвращается из своей мастерской. Он подсаживается к Карен, глаза его затуманены.
В людях 1997 года Карен нравится то, что с ними никогда не бывает скучно. У них столько всего нового - какие-то незнакомые слова, какие-то слухи, бесконечные новости.
- На что это было похоже? - продолжает спрашивать Джордж, да и все остальные. - Как это было - когда ты просыпалась?
На что похоже? Да ни на что. Честное слово. Как? А так - уснула и проснулась. Только семнадцать лет - тю-тю, да от собственного тела остались рожки да ножки.
На самом деле эти неуклюжие ответы - способ отвлечься от мрачных неясных воспоминаний, вертящихся у нее в памяти. Нет, что касается памяти на текущие события, то у нее все в порядке. К ней приходили какие-то специалисты из университета - устраивали тесты на проверку памяти. Память не хуже, чем до комы. Она до сих пор помнит номер страницы последнего домашнего задания по алгебре. Но вот та темнота… Она не дает ей покоя.
Карен понимает, что люди ждут от нее большего. От нее требуется особое величие ума, предполагается, что страдания придают человеку мудрость. Вокруг нее даже ходят как-то по-особенному, словно на цыпочках.
- Эй, вы все, я ведь сделана не из сырых макарон. Господи, да подойдите вы поближе, не бойтесь. Я не рассыплюсь, честное слово.
Как-то раз Венди сидит с Пэм в кофейне на Лонсдейле. Венди решила, что настало время выяснить, что Пэм видела во время того синхронного сна.
- Пэм, помнишь, как вы угодили в больницу после Хэллоуина? Слушай, давно хочу тебя спросить: что ты тогда видела во сне? Понимаешь, твоя энцефалограмма с того дежурства похожа на пшеничное поле на ветру - такие волны. Ты можешь что-нибудь вспомнить?
- Да, да, конечно! Это была так круто! Я, конечно, всего не вспомню, как-то не до того было с тех пор. - Пэм кладет в кофе еще одну ложку сахара. - Но в общем это было похоже на пиратскую копию какого-нибудь боевика про природные катаклизмы. Даже саундтрек был. Основная тема знаешь какая? «Кольца-ленты, кольца-ленты…»
- Продолжай.
- Сначала был пустой хайвей. В Техасе. Именно там, я уверена. А потом грязь, слякоть. Как муссонные дожди в Японии. Точно, там. Какие-то равнины в Африке - сплошь в огне. А потом главный эпизод: огромные реки где-то в Индии или в Бангладеш. И по ним плывут трупы людей и какие-то тряпки. Последнее, что я помню, это огромные электронные часы. Большое такое табло, которое показывает то время, то температуру. Это во Флориде, и я опять уверена, что именно там. Время было - ноль часов ноль минут. Температура - сто сорок по Фаренгейту. - Пэм ставит чашку на стол. - Ух ты! Даже не думала, что все так хорошо вспомню. Хотя мозги у меня - как мокрое бумажное полотенце.
- Наверное, по-своему, это было красиво. Хотя и жутковато.
- Точно. И знаешь - это ведь было не кино. Все как на самом деле. Честно, я не шучу.
В тот же день, ближе к вечеру, Венди находит предлог заехать в «Монстр-машину» - якобы для того, чтобы вернуть Гамильтону пачку давным-давно взятых у него книг.
- Минутка найдется? Кофейку попить.
- Для тебя - сколько угодно!
Гамильтон ведет Венди в комнату отдыха для сотрудников. Там звучит музыка, которую он определяет как «концерт Элеанор Ригби для австралийской бамбуковой флейты». Венди быстро переводит разговор на инцидент в Хэллоуин, и оказывается, что Гамильтон прекрасно помнит, что ему тогда привиделось. Хотя - странное дело - он тоже ни разу не вспоминал об этом с тех пор.
- Сначала - Техас. Какое-то шоссе, и на нем - ни души. Похоже на какой-то фантастический фильм. Стоп, подожди. Еще музыка была, что-то вроде детского хора. И пели они знаешь что? «Кольца-ленты». Потом… потом грязь, много грязи, целые потоки. И все это волной набегает на Токио. Пожар в Африке, в полях каких-то. Много-много трупов, плывущих по реке в Индии. - Глаза Гамильтона смотрят не на Венди, а словно куда-то вдаль. - А под конец - время и температура во Флориде. Может быть, округ Дэйд? Время - сплошь нули, и сто сорок градусов. Вот,
Венди сидит неподвижно. У нее шок.
- Эй, Венди, ты чего? Слушай, ну и физиономия у тебя. Словно увидела нашего последнего монстрика. Пойдем, покажу тебе кое-что из новенького.
Они возвращаются в помещение мастерской, где пахнет полиуретаном и расплавленным оргстеклом. Гамильтон подводит Венди к безголовому туловищу, у которого из шеи растет рука. Венди одобрительно кивает, но мысли ее витают где-то далеко.
Журналисты и телевизионщики постепенно разъехались, смирившись с тем, что фотографий раздобыть не удастся. Лайнус лично делает несколько черно-белых снимков Карен - крупные планы, на которых она уже с новой прической, - и из них выбирает один портрет, который отдается прессе на растерзание. Никто из родственников не дает интервью.
Тело Карен, обычно скрытое днем под бесформенным хоккейным свитером, постепенно возвращается к жизни - пальцы, кисти, предплечья, стопы, голени, колени. Ричард, Меган и специально нанятый инструктор по лечебной физкультуре долгими часами тянут, крутят, сгибают и разгибают ее несчастное, непослушное тело. Ричард помогает Карен заново учиться подписываться, и его поражает, как тяжело ей дается такой пустяк. Того округлого, с завитушечками почерка нет и в помине, вместо него - кляксы и неровные детсадовские каракули.
Лоис следит за тем, чтобы Карен съедала все, что положено. Желудок Карен, отвыкший от нормального питания, способен принимать лишь ничтожное количество сравнительно твердой пищи. Лоис, для которой смешение высокой науки и кулинарии всегда было любимым делом, с восторгом следит, как грамм за граммом увеличиваются ежедневные порции, как шаг за шагом тело Карен возвращается в нормальное состояние.
Ричард купил какое-то жутко дорогое норвежское кресло-каталку с подобной гамаку подвеской, благодаря которой пассажир - то есть Карен - может сносно передвигаться по неровным естественным поверхностям вроде лесных тропинок, куда они с Карен теперь выбираются все чаще и чаще. Туристов в это время года нет, изредка во время прогулки с ними здоровается кто-нибудь из соседей - любителей свежего воздуха; попадающиеся навстречу собаки норовят лизнуть Карен в лицо. Вне дома Карен целиком и полностью зависит от своего кресла, а главное - от Ричарда. Когда он, отдуваясь, катит ее вверх по каменистой тропинке, у нее в глазах стоят слезы. Ей так не хватает природы.

Предыдущая страница 9 Следующая страница


Пока подружка в коме 10

- Ричард, давай остановимся на секундочку, - говорит она. Потом переводит дыхание. - Ты только посмотри на деревья. Они такие живые, такие чистые, такие совершенные и сильные.
Свет играет на опавшей листве. Карен дрожит.
- Карен, что с тобой?
- Ричард, посмотри на меня. Я… я теперь ничто и никто. Я - чудовище, монстр, слепленный в мастерской Гамильтона и Лайнуса. Я - подросток, оказавшийся в ловушке - в теле немощной, парализованной старухи. А ведь я даже пожить толком не успела. Что со мной будет, если ты вдруг просто устанешь от этой бесконечной возни?
Ричард поднимает Карен с кресла, берет ее на руки и сажает себе на колено. Они вместе смотрят на каньон, на реку под ними, на верхушки растущих по склонам пихт. Карен успокаивается.
- Все, - говорит она, - извини. Некрасиво это было. Отстой.
- Отстой? Карен, я тебя умоляю! Где ты этого набралась? Отстой - это тинейджерское словечко.
Он вдруг замолкает, вспомнив, сколько лет - нормальных, полноценных лет - прожила Карен. Он крепче прижимает ее к себе.
- Карен, когда я слышу твой голос - словно кто-то сыплет мне на сердце груду жемчуга. Вот так.
Он легко барабанит подушечками пальцев по ее груди. Карен нравится его прикосновение, еще больше ее приводят в восторг взрывы сентиментальности у Ричарда.
Она опускает голову ему на плечо. Чтобы держать ее все время прямо, пока что еще требуется много сил. По-своему, ей даже как-то странно - ощущать такую близость с мужчиной настолько старше нее. Спроси ее, без привязки к реальности, какой парень привлек бы ее внимание, и она по-девчоночьи выбрала бы первокурсника из колледжа, крепкого, сильного, играющего в хоккей по выходным. Теперь же ей приходится радикально менять свое отношение к сексу, к самому понятию близости. А Ричард - он ведь все время рядом, они даже спят вместе, и он крепко обнимает ее. Иногда она чувствует его эрекцию и замечает, как он молча, стеснительно отодвигается, притворяясь, что спит. Но и во сне он напряжен и, уже не контролируя себя, только плотнее прижимается к ее ногам. Она сама себе удивляется: оказывается, ей это приятно, она ждет этих моментов, но представить себя снова занимающейся любовью - это ей пока не по силам. Она даже не решилась спросить у Венди насчет того, что думает по этому поводу медицина, но, по всей видимости, в ближайшее время такой разговор должен состояться.
Ричард влюблен в Карен, она в него, но связь, существующая между ними, должна или перерасти во что-то большее, или погибнуть. Карен злится - похоже, что ей больше не суждено быть с Ричардом - так, как тогда, на склоне.
Ричард ловит себя на том, что хочет Карен, и ощущает себя при этом извращенцем. Ему тоже стыдно попросить у кого-нибудь совета. Сколько раз уже он возбуждался по ночам, лежа рядом с Карен! Лоис и Джордж знают, что они спят вместе, они признают целительный эффект соприкосновения двух тел. Но сколько это сможет так продолжаться? Что скажет Карен, если он предложит ей?… Что она подумает? Извращенец!
- Ричард, ты помнишь - тогда, на горе?…
- Конечно.
- Я тоже. - Карен чуть поворачивает голову, чтобы лучше слышать шум реки. - Это ведь я тебя тогда в это дело втянула. Мне приспичило.
- Я вроде как тоже не возражал.
- Я знаешь чего боялась? А вдруг ты подумаешь, что я шлюха?
- Чего не подумал, того не подумал.
- Тебе смешно, а я действительно переживала. Мне и в глаза-то тебе было стыдно смотреть. Потом этот подъемник, потом машина, эта вечеринка дурацкая. Потом мне стало плохо. Мне и сейчас очень плохо.
Мимо пролетает цапля. Ричард делает движение, словно собирается пересадить Карен обратно в кресло, но она говорит:
- Нет, подожди. Подожди чуть-чуть. Я хочу тебя кое о чем спросить.
Ричард кивает. Конечно.
- Скажи мне… только честно… там… - голос Карен дрожит, срывается, она вынуждена перейти на шепот, - я… тебе понравилось?
- Карен, солнышко, вот ты о чем!
Ричард наклоняется и целует ее в щеку, гладит ее шею, все еще страшно костлявую, словно долго-долго уваривавшуюся в какой-нибудь кастрюле.
- Ну конечно, мне было очень хорошо. Это одно из лучших воспоминаний в моей жизни.
Карен дышит в ритме нервного стаккато, Ричард, говоря монотонно, словно пытается снять с нее напряжение.
- Видишь вон те прогалины, - говорит он, показывая рукой в сторону чередующихся ровных рядов деревьев и просек. - Это давным-давно были дороги, по которым сюда подвозили бревна. Лайнус рассказывал, как он разыскал где-то старые карты. Там, где сейчас стоят наши дома, проходила железная дорога. Иногда мне кажется, что по ночам у меня в голове проносятся духи этих былых поездов. Я все это к чему: вот живем мы здесь, в нашем мире, - дорожки, лужайка, гаражи, микроволновки. А отойди туда, чуть подальше в лес, и там - вечность.
- Знаешь, Ричард…
- Что?
- Там, тогда, на Гроуз…
- Ну?
- Это… ну, это ведь единственный раз, когда я… и наверное, последний раз в жизни. Знаешь, я ведь не смогу жить, осознавая это.
- Не понимаю. Ты хочешь сказать…
- Ричард, можешь ты хоть на минуту заткнуться?! Послушай меня, прислушайся к моим чувствам!
Пауза, тишина. И вдруг - бах! - Карен изо всех сил отталкивается от Ричарда. Может быть, само движение еще и вышло более или менее изящным, но в следующую секунду - полное фиаско. Ноги не держат ее, и она валится на грязную мокрую землю. Ричард в ужасе - а вдруг она все кости себе переломала?
Слабость Карен особенно режет глаз по сравнению с суровым величием пейзажа. Она пытается ползти, она подтягивает свое тело руками, извивается, как червяк. Вся ее одежда в грязи, испачканы руки, волосы. Но ее лицо мрачно и решительно. Раскрыв рот, она взахлеб пьет небо; свитер, рубашка, джинсы - все промокло, все холодное, липнет к телу. Ее пальцы сжимают и вырывают с корнем папоротник. Ричард ждет, пока она отползет на достаточное расстояние, потом подходит к ней и ложится рядом на мокрую землю. Ее трясет. Он отдает ей свою куртку и говорит:
- Все это не так. Ты не права.
Потом он поднимает ее и несет домой на руках, бросив коляску. Черт с ней, потом можно забрать. Если что.
- Две сильные руки, - говорит Карен.
Ричард отвечает:
- Да. - И целует ее.
19. Ты видишь сны, даже если не спишь
У Пэм детоксикация и последующее лечение были не столь мучительны, как у Гамильтона. В основном дело ограничилось головной болью, постоянной резью, как при месячных, запорами и головокружениями. Сегодня они вдвоем везут Карен на экскурсию по городу - показать то новое, что появилось за время ее отсутствия. Вышло солнце - холодное и блеклое, низко повисшее над горизонтом, где-то за Бернабэй и Маунт Бейкер. Все срочно вооружаются темными очками. Карен тонет в шикарной, цвета слоновой кости, дубленке Пэм.
- Просто супер, Кари! Ах ты, мой сексуальный, непьющий-некурящий, шикарный котеночек! Мяу!
Гамильтон дополнительно пристегнул Карен к сиденью нейлоновыми ремнями - для страховки, проверил, удобно ли установлен подголовник, и пообещал Ричарду, что будет строго соблюдать правила и не превышать разрешенную скорость. Он замечает изменившееся настроение Карен. В это утро она, как никогда, жива, очаровательна и разговорчива. У нее для этого есть все причины. Прошлой ночью они с Ричардом немного неловко, но ласково и нежно занимались любовью. А потом он предложил ей выйти за него замуж, и она согласилась.
- Ричард, представляешь себе, мне тридцать четыре года, а чтобы пересчитать, сколько раз я занималась этим , хватит не то что пальцев одной руки, а всего двух пальцев!
В последнее время она много ездит по городу с родителями и друзьями. Прогресс, действительно, активно наступает. Город, ее родной Ванкувер, растет на глазах, купаясь в потоках оффшорных денег, которых везут полные трюмы. Небоскребы - башни из синего стекла, между которыми летают клиньями стаи канадских гусей, пробки на дорогах, в которых стоят сплошь «рейнджроверы», дорожные указатели и знаки, продублированные по-китайски, дети с сотовыми телефонами. В общем, Карен этот новый город скорее нравится. Еще ей нравятся всякие приятные мелочи, которых раньше не было: синий лак для ногтей, отличные гигиенические прокладки. Макароны - и те вкуснее стали.
Карен хотелось бы пройтись по магазинам, посмотреть, что к чему, но их появление в супермаркете в прошлый раз вызвало такой переполох, что все единодушно решили на некоторое время отложить такие эксперименты. Формально целью сегодняшней поездки является покупка журнала «Роялти». Карен хочет увидеть фотографии принцессы Дианы. Ей так обидно, что она пропустила всю эту сказку: свадьбу, рождение детей, романы на стороне, развод, возрождение Дианы уже как частного лица, обычного человека, а затем и трагический финал. История принцессы Дианы принадлежит к тем немногим фактам и событиям, по поводу которых Карен всерьез злится на себя: надо же было пропустить такое!
- Знаешь, Пэм, иногда возникает такое ощущение - как тогда, в школе, что все вокруг развлекаются, а ты одна сидишь за уроками.
- А я что-то не помню, чтобы я себя так чувствовала.
Вздох.
- Я от вас, от красавчиков, просто балдею.
Гамильтон сегодня с утра не в духе; Пэм витает в облаках; Карен занята тем, что происходит вокруг, и тем, что творится у нее в голове. Три человека сидят в одной машине, но они на самом деле не вместе.
- Смотрите, - говорит Карен, - «датсун В-210», совсем как у Ричарда был тогда.
- Да, их уже почти и не осталось, - кивает Гамильтон.
Карен улыбается:
- А во Вьетнаме теперь тоже делают машины?
Их джип тормозит у светофора. С носа Карен соскальзывают очки. Гамильтон водружает их на место и снова берется за руль.
- Слушай, Карен, - говорит он, - как ты себя здесь чувствуешь? Ну, в нашем времени? Тебя ведь так долго не было. И я не про то, что тут по-новому или не так. Я спрашиваю, на что похоже наше сейчас?
- Ну…
- Это не слишком бестактный вопрос? Ты ведь вроде уже пообвыклась здесь. Нет, если я слишком достаю тебя - можешь не отвечать. Просто пни меня, если дотянешься.
- Нет, в том смысле, что да. Тьфу ты, совсем запуталась. Подожди, Гэм, дай подумать.
Машина проезжает мимо компании старшеклассников. То, как они одеты, кажется Карен странным, но притягивающим. Будь ее воля, она с удовольствием поносила бы вещи, сшитые по современной молодежной моде.
- Пэмми меня тоже как-то спрашивала об этом. Знаешь, что я ей тогда ответила? «Представь, что ты прошла миллион миль… на высоких каблуках». Кажется, она поняла, что я имела в виду.
- Карен, ты мне зубы не заговаривай. Чушь все это. Такого я и сам тебе наговорить бы мог. Речь о другом, и ты это прекрасно понимаешь. Как… как оно ощущается? Ведь - семнадцать лет! Давай, раскалывайся, а если будешь играть в молчанку, то я устрою тебе часовую лекцию на тему, разумеется, падения Берлинской стены и появления СПИДа.
Только Гамильтон смеет говорить с Карен таким тоном. Жлоб. Ему всегда удавалось перейти ту границу, за которую она старалась никого не пускать. И за это он ей всегда нравился. Нравится и сейчас.
- Ну ладно, Гамильтон. Только по секрету, как засранец засранцу, договорились?
Джип уже на шоссе, уходящем на запад, к заливу Хорсшу. День бледнеет, оставаясь ясным и холодным. Океан где-то под ними - плоская синевато-стального цвета наковальня.
- Ну так вот, Гамильтон. Слушай меня внимательно. В современных людях я вижу какую-то жесткость . Раньше мы могли позволить себе подурачиться, просто убить какое-то время. Сейчас - нет. Жизнь стала слишком уж серьезной. Хотя, может быть, все дело в том, что я в этом новом времени общаюсь в основном с вами, старпёрами.
Она поднимает руку и начинает грызть ноготь. Похоже, это занятие требует от нее немалых усилий.
- У меня ощущение, что ни у кого даже хобби никаких не осталось. По крайней мере, я что-то не замечала. И мужья, и жены работают. Детей гонят, как стадо на ферму - в школу на весь день. Потом они зависают у телевизоров или у своих компьютеров. Ни у кого нет возможности позволить себе такую роскошь - побыть наедине с собой. И при этом люди еще и разобщены. Работа, еще работа, потом домой - и что? Залезаешь в Интернет, ползаешь там по всяким сайтам, ну, письмишко кому-нибудь настучишь да по и-мейлу скинешь. Нет бы в конверт и по почте, или позвонить, или сходить в гости. Люди работают, смотрят «ящик» и спят. Я серьезно. Вся жизнь посвящена одному: работать, работать, работать (что значит - покупать, покупать, покупать)… мчаться сломя голову… потерять работу… залезть в сеть… изучать программирование… добиваться выгодных контрактов. Я все это вот к чему: спроси меня семнадцать лет назад, каким я себе вижу будущее, - такое я вряд ли смогла бы предположить. Люди измотаны и злы, они помешались на деньгах, а будущее - в лучшем случае оно им безразлично.
Она переводит дыхание и продолжает говорить:
- Ты спрашиваешь, как я себя здесь ощущаю? Я чувствую себя ленивой. Заторможенной. Старомодной. Еще я побаиваюсь всех этих машинок. Наверное, это глупо, но я боюсь. И я не до конца уверена в том, что мне здесь нравится.
От внимания Карен не ускользает, как сжимаются зубы Гамильтона.
- Я понимаю, ты хотел бы услышать восторги по поводу того, как здесь все хорошо. Но - извини. Не могу я врать. Мне абсолютно ясно, что становиться именно таким миру было вовсе не обязательно.
Они проезжают развилки, с которых шоссе уводят на Сайпрес, на Вестмаунт, на Коулфилд. С заднего сиденья доносится кашель Пэм. Звук получается такой смачный - словно шлепаются друг о друга два толстых бифштекса. Гамильтон замечает это и спешит высказаться:
- Слушай, Пэм, положи то, что у тебя так хлопает, в мешок. Глядишь, и будет что на ужин поджарить.
- Очень смешно.
Снова горы и океан.
- Мне кажется, я тебя понимаю, - говорит Гамильтон. - Если брать мир в целом, то нельзя не признать, что жить сейчас, в наше время, неплохо. Но стоит присмотреться к «темной стороне», как становится очевидно, что выбора-то никакого у нас нет. Раньше всегда была какая-то богема, творческий андерграунд, куда можно было уйти, если выяснялось, что мэйнстрим - не для тебя. Ну, или там преступный мир, или религия, наконец. А сейчас - ничего, одна система , все остальное куда-то подевалось. И людям остается выбирать между системой и… и смертью, получается. И ничего не поделать, из этого круга не вырвешься.
Трубы целлюлозного комбината «Хоу Саунд» лакируют часть небосвода пепельно-белым дымом. Гамильтон спрашивает:
- А что ты можешь сказать о тех, кого ты давно знаешь? Ну, о нас - Ричарде, Венди, Пэм, обо мне? Что в нас изменилось, что ты сразу заметила?
- Ты имеешь в виду только друзей и родных?
- Да.
Карен предпочитает не договаривать всей правды:
- Знаешь, получается ведь как никто на самом-то деле не изменился за эти семнадцать лет. Все стали только более полными, усовершенствованными версиями самих себя. Мама, например, - она… это… властная, как и раньше. Отец - он хороший, но себе на уме. Ричард все так же серьезен и мил, и очень старателен. Ты, как и раньше, - дубина неотесанная. Пэм - так же по-тихому обворожительна. Лайнус все летит на свой Марс. Венди, может, конечно, и уважаемый врач, и еще кто угодно, но в глубине души она по-прежнему отличница, вовремя сдающая домашние задания. Все стали… да, стали больше похожими на самих себя.
Под гул мотора они смотрят на горы и город.
- Помните, как мы покупали фотоаппарат в «Future Shop»?- спрашивает Карен; ее спутники кивают. - Видели, по каким категориям там делятся вещи? «Имитаторы», «Производство», «Игры». Да что же это за мир получается? И еще - скажите мне, что случилось со временем? Ни у кого больше нет времени. Что за хреновина такая? Черт знает что! Все, настроение испортилось.
Карен приоткрывает окно машины, в салон проникает слабый сероводородный запах, который ветерок несет от целлюлозного комбината. Карен прячется за темными стеклами очков. Она не говорит Гамильтону, что, по ее мнению, в тридцать четыре года можно быть и повзрослее. А они - в лучшем случае - просто замкнуты, разобщены и лишены внутреннего стержня, чего-то, что могло бы придать их жизни смысл.
Гамильтон снова заводит разговор:
- А что ты скажешь о дочери, о Меган?
Карен улыбается:
- Согласись: правда, клевая девчонка? С характером. Уверенная в себе какая. Я и представить себе не в состоянии, чтобы в ее годы быть такой цельной. -Пауза. - Хотя смешно, мне самой-то, считай, семнадцать. Может быть, и я смогу стать такой же крутой, как она.
- Скорее тебе повзрослеть придется. И очень быстро, - зевая, говорит с заднего сиденья Пэм. - Люди от тебя знаешь чего ждут? Особой мудрости. Для них тебе не семнадцать, а тысяча лет.
И это правда. Люди полагают, что Карен дано воспринимать не только цвета, запахи и звуки, но и что-то еще, что-то величественное и совершенное, куда как более значимое, чем те же цвета. Что саму ее разочаровывает, так это то, что она ведь действительно что-то видела, но это что-то глубоко от нее спрятано и недостижимо.
По утрам Меган теперь тошнит. Остается лишь гадать, сколько времени ей еще удастся держать в тайне свою беременность. Она практически перестала встречаться со старыми друзьями и живет у Ричарда, на самом деле одна, потому что сам Ричард все время либо на работе, либо у Карен. Меган нравится быть одной; она еще слишком молода, чтобы на нее давил пульсирующий груз одиночества. Она выбросила все свои «готические» наряды и теперь предпочитает одеваться просто, чуть по-спортивному. Еще она бросила школу и пошла работать на полставки к Лайнусу. Она мечтает устроиться к нему же на постоянную работу, как только ребенка можно будет отдать в ясли.
За отсутствием сверстников Меган все больше вынуждена общаться со старшими. Она ловит себя на том, что не против поговорить даже с Лоис. В конце концов, хорошая взбучка по-своему даже подстегивает, поднимает настроение. Карен - «био-мама» - просто замечательная, но какая-то не такая, странная, что ли? («Чего ты хочешь, она же пропустила чуть ли не двадцать лет!») Все бы ничего, но между ними осталась какая-то напряженность. Ревность, может? Ведь в эмоциональном плане они - ровесницы, и обе претендуют на внимание Ричарда, Лоис, да и всех остальных. Но, на самом деле, в глубине души они так и не «контачат». Слишком уж они похожи, и каждая подсознательно стремится обогнать другую. Обе настороженны и подозрительны.
Как грецкие орехи, смущения румянец; улыбка - до того, как она захлопнет дверь.
Дождь, Карен сидит на кухне у Венди, они обсуждают предстоящую вечеринку - после Рождества предполагается отметить помолвку Карен и Ричарда. «Церемония» намечается очень скромная: приглашены только близкие друзья и родственники. Никаких посторонних, никакой лишней шумихи. В общем, организовывать особо-то нечего, скорее это своего рода забава для Карен и Венди - игра в составление плана. Жизнь у Венди настолько нервная и напряженная, что она только рада устроить себе перерыв на «девичьи заботы». Платье? Это по части Пэм. Торжественный ужин? Салат из цикория со сливочным мягким сыром, итальянская ветчина, дыня. «Что случилось с едой за это время? - удивляется Карен. - Раньше еда была порциями, в баночках да в коробочках. А теперь всего полно, и все такое свежее».
Кофе допит. «Храни Боже „Нутросвит"!» В разговоре повисает пауза - та пауза, что предлагает возможность сменить тему.
- Венди… - говорит Карен, глядя из окна на старых лайнусовских монстров, расставленных у гаража, - скажи, ты никогда не замечала… хотя нет… - Опять пауза. - Тебе не кажется, что наша жизнь в некотором роде…
- В некотором роде - что? - В голосе Венди ясно слышится: не надо, пожалуйста, давай не будем об этом!
- Ну, понимаешь, я ведь знаю, что мое пробуждение - это случай. Один на миллион. Объяснить его я не могу, но все-таки…
- Все-таки - что?
- Мне кажется, что в наших судьбах чуть больше… даже не совпадений, а каких-то странных явлений - больше, чем у остальных. Или я ошибаюсь?
Венди отвечает сухо и по-медицински:
- И давно у тебя такое ощущение?
- С того дня, как я проснулась. Даже для начала - уже неплохо: в тот день мы все оказались там, в больнице. Какова, по-твоему, вероятность этого? А еще, я смотрю, мы все снова вернулись в наш район - как почта, не доставленная адресату. У меня такое ощущение, что даже захоти мы уехать с Рэббит-лейн, у нас это вряд ли получилось бы.
Венди не знает, как реагировать на эти слова.
- Значит, ты полагаешь, что все это неспроста? Что за всем этим кроется что-то еще, что-то важное?
- Да.
Карен подливает себе кофе, радуясь тому, что может сама справиться с таким ерундовым делом. Кофе в ее чашке дрожит.
- А еще - эти мои видения…
- Ну-ну.
- Венди, ты же врач! Выслушай меня. Мне не до шуток.
Карен рассказывает Венди о видениях, что посетили ее тогда, давно; она говорит, что не случайно впала в кому именно в семьдесят девятом году; затем она спрашивает:
- Ты когда-нибудь встречалась с такой ситуацией: не явь, но никак и не сон?
Венди словно впадает в транс.
- Я… - Пауза. - Я видела Джареда однажды. Уже много лет назад. Он пришел, чтобы поговорить со мной. Мне тогда было так одиноко. Это было еще до того, как мы с Лайнусом поженились. Джаред сказал мне, что я не всегда буду одинокой. Сказал, что делает для этого все, что может. Он был настоящим . Он был . Я ведь была влюблена в него, в школе. Да ты, наверное, догадывалась. Я и сейчас люблю его. По-своему. Нет, Лайнуса я, конечно, тоже люблю, но… Господи, как же это все сложно!
- Про то, что ты любишь Джареда, мы все знали, - говорит Карен. - Шила в мешке не утаишь. Но ведь он был такой скоти… извини, Венди, я в том смысле, что он, похотливый кобель, запускал лапы в каждый встречный лифчик.
- Для меня он был не увлечением. Я любила его. В этом я ни тогда не сомневалась, ни сейчас.
Венди вспоминает, как, после каких-то затянувшихся посиделок со старшей сестрой Джареда Лорой, она в поисках мыла заглядывает в домашнюю сауну и натыкается на голого Джареда. Тот, закрыв глаза, млеет, поджаривая задницу на полке из кедровых досок. Она как сейчас помнит ту секунду (полторы?), пока он не успел понять, что она рядом, помнит запах просоленного воздуха, ворвавшийся в ее легкие, тающую, как разогретая глазурь, кожу Джареда, взгляд, который она успевает бросить на его ноги и между ними - словно два белых грецких ореха, прикрытые пухлым членом; затем - волна смущения, и она стремительно захлопывает дверь. Потом она несколько недель не могла заставить себя посмотреть Джареду в глаза, заливалась краской, едва заметив его где-нибудь в конце школьного коридора. А потом - потом было четырнадцатое октября 1978 года, когда Джаред вдруг как ниоткуда нарисовался у нее за плечом и шепнул ей на ухо: «После матча увидимся. Подожди меня на стоянке, есть для тебя сюрприз». А потом случился обморок на футбольном поле, за ним последовали тысячи ночей так и не сбывшейся страсти. Она не стала никому ничего рассказывать. Кто бы ей поверил? Кто она такая? Просто Венди, исполнительная, ответственная, бесполая отличница, верный кандидат (по мнению ее отца) на полный провал в личной жизни, не подвернись ей, мол, Лайнус в нужный момент. Романтическая привлекательность - это не по ее части. Иногда она сама себя спрашивает, а не пошла ли она в медицину ради того, в основном, чтобы иметь возможность без стыда смотреть на раздетых мужчин? Эта мысль изрядно пугает ее.
- Ты хоть иногда говоришь с ним?
- Нет. Он больше не появляется. Честно говоря, я даже не уверена, был ли это именно он. Может быть, это все мне почудилось. Я много работаю. Переутомляюсь. Я пытаюсь поговорить с ним, иногда, но он не приходит. Живой он или такой, каким пришел ко мне тогда, я все равно по нему тоскую.
- Для меня Джареда не стало год назад, - говорит Карен, - но для тебя прошло почти двадцать лет. И ты по-прежнему его…
- Да.
Звонит телефон, но Венди не берет трубку. Они с Карен молчат. Затем Венди говорит:
- Не для чужих ушей, ладно? Все твои видения - они не просто так. Что-то они значат, что-то важное. Вот только кто бы сказал, что именно? Ни зацепки, ни подсказки, ни взаимосвязи.
- Значит, остается только быть начеку, смотреть и ждать. Согласна?
- Договорились.
20 …а после Америки?
За десять дней до Рождества, вечером, Лоис и Джордж подходят к Карен, которая сидит в гостиной и смотрит кассету с группой «Thombirds». Карен уже чувствует, что это неспроста, что ее будут о чем-то просить.
- Доченька, мы бы хотели, чтобы ты дала интервью для телевидения.
Я так и знала!
- Что за интервью?
- Мне не нравится твой тон, Карен. Мы, между прочим, думаем только о тебе и Меган.
- Объясните мне тогда этот пункт, сделайте одолжение.
Карен нажимает кнопку на пульте и выключает телевизор.
- Понимаешь, за интервью предлагают немалые деньги, - говорит Джордж. - Тебе бы они пригодились. Меган тоже.
- На эти деньги ее можно будет выучить в хорошем колледже, - добавляет Лоис.
- Ой, только не надо. Па-жал-ста! По-моему, всем нам давно ясно, что Меган - та еще кандидатка на высшее образование.
Начинаются переговоры, которые тянутся целый час. Карен соглашается: за астрономическую сумму она даст интервью одной телекомпании. Запись будет через три дня. Условие со стороны Карен - все деньги помещаются на счет Меган и лежат там до достижения ею двадцати одного года.
- И не вздумайте даже намекнуть ей, сколько там на ее душу причитается. А то она и вовсе будет баклуши бить, дожидаясь, пока откроется большой кошелек.
Тотчас же начинаются звонки юристам, обсуждение гонораров, на пороге дома то и дело появляются все новые люди, прилетевшие с обоих побережий Америки, чтобы подготовить съемку, назначенную на четверг. Друзья Карен, прекрасно разбирающиеся во всех телевизионных премудростях, сами готовят предварительную схему установки света и расцветовку, они чувствуют себя в некотором роде защитниками Карен и могут позволить себе чуть свысока смотреть на «импортных» коллег. Пэм инструктирует Карен по поводу осанки (конечно, насколько это для нее возможно), положения в кадре, дыхания, темпа речи, грима и прически. Компетентность ее друзей оказывается для Карен настоящим откровением; в первый раз за все это время она обнаруживает, что они действительно что-то делают, и делают это профессионально. Ричард и Гамильтон старательно закрепляют - как бы чего не вышло - новогоднюю елку, Лайнус же тем временем с задумчивым видом стоит в дверях, мысленно переставляя мебель так, чтобы добиться максимально выигрышного заполнения кадра.
В голове у Карен проскальзывает мысль: Мои друзья умеют грамотно придать хорошую мину самой плохой игре .
- Карен, ты, главное, не нервничай, - поучает Пэм, накладывая ей на лицо крем-основу «Кристиан Диор-425». - Пойми, телевидение - это не информация. Это сплошь эмоции. Нет, люди, конечно, будут слушать, что ты говоришь, но в первую очередь они станут разглядывать твою кожу и твою прическу.
- Ну, с этой точки зрения я просто образцовый урод.
- Чушь. Кожа есть, кости на месте, а если бы ты уж совсем как куколка выглядела, люди, пожалуй, подумали бы, что их надули. Тебе какую помаду?
- Слушай, Пэм, а это обязательно?
- Что - грим? А как же! Без этого по телевизору даже самые здоровые люди чуть ли не трупами кажутся. Чем меньше будут присматриваться к тебе, к твоей физиономии, тем больше услышат из того, что ты скажешь.
Такой ход мысли кажется Карен вполне логичным. Она смиряется и предоставляет Пэм возможность спокойно делать свое дело. Сама же она тем временем смотрит в окно на ведущую передачи, которая на удивление похожа на Лоис. Ведущая, пока ее причесывают, диктует что-то своим помощникам. Лоис с благоговением взирает на происходящее с лужайки около дома.
Карен вспоминает вчерашний разговор с Ричардом, который никак не хотел понимать, почему она, «фотоненавистница» даже в лучшие времена, согласилась на такое мероприятие, когда тебе откровенно лезут в душу. «Понимаешь, это, конечно, не загладит моей вины перед Меган за те чуть ли не двадцать лет, пока меня с ней не было, но все-таки - так я смогу сделать для нее хоть что-то полезное. Это позволяет мне ощутить себя настоящей матерью. И потом, Меган очень хочется, чтобы и ее показали по телевизору» .
Проходит еще несколько минут. В комнату входит Лоис, явно в полном восторге.
- Карен, познакомься. Это Глория.
Входит Глория - в красном костюме и сверкая яркими, как молодые кукурузные зерна, зубами, которые у нее столь шикарны, что их, кажется, не два, а три ряда. За воротник заправлен белоснежный бумажный слюнявчик - на время нанесения грима.
- Карен, я так рада с тобой познакомиться. Ты не волнуешься? - Пожимая Карен руку, она чуть не ломает ей пальцы и, не дожидаясь ответа, продолжает: - Это потрясающе. Наверное, будет лучше, если мы не станем много говорить до съемок. Передача от этого выиграет: зрители узнают тебя вместе со мной. Пола сказала, что предварительное интервью с тобой прошло просто великолепно. - Улыбка. Глория - ресницами хлоп-хлоп-хлоп. Кто-то из ассистентов спрашивает, не звонила ли Пола. Да, звонила. Глория выходит из комнаты, но ее голос по-прежнему хорошо слышен: «Ах, какая прелесть эти совята!» Карен слышит, как Лоис заливается краской от восторга.
Техники, которым вряд ли удалось бы даже специально напустить на себя такой скучающий вид, подключают какие-то провода, возятся с экспонометрами, устанавливают осветители и отражатели, настраивают спутниковую связь, антенна которой установлена на одном из припаркованных около дома фургонов. Карен ощущает себя героиней фильма, где ученые обнаруживают в самом обычном районе города представителя внеземной формы жизни. Неожиданно слух покидает ее, она глохнет. Обернувшись, она видит Ричарда и Лайнуса, болтающих о чем-то с Меган у обеденного стола. Венди - во дворе, играет с соседской кошкой. Джорджа не видно, он был где-то в прихожей.
Вдруг Карен тонет во вспышке яркого белого света. Она зажмуривает глаза, ее руки начинают нервно дергаться, по лицу ручьем течет пот.
- Господи! - восклицает Пэм.
Подбегают Ричард и Лайнус. Лицо Карен просто залито потом.
- Карен, - зовет Ричард, осторожно прикасаясь к ее плечу, - Карен!
А она теперь помнит, где пробыла все то время. Ее вознесло к звездам, откуда она спустилась на Землю, в голубом свечении. Сквозь грозовые вихри она пронеслась над Атлантикой вместе с птицами, стремительно и свободно, как луч света, получивший способность делать виражи и зигзаги. А потом ее вновь потащило вверх. Рука, крепко сжатая за спиной - там, где, наверное, должны быть крылья. Ее тянут к звездам; она переворачивается и видит луну, а потом рука опускает ее на лунную поверхность, прямо в кратер. Карен замечает, что одета как зимой, хотя здесь, в космосе, это вряд ли имеет какое-то значение.
- Я помню, - говорит Карен. - Да, да, я помню.
Мысленно она вновь спускается в кратер. Под ее ногами поднимаются облачка пыли, медленно оседающие под воздействием силы тяжести в шесть раз меньше земной.
И это должно случиться. Должно произойти здесь.
Она моргает, и слух вновь возвращается к ней.
- Карен, Господи, как же ты меня напугала, - говорит Пэм. - Что случилось? Ты как? Все нормально?
Глаза Карен открыты.

Предыдущая страница 10 Следующая страница


11 Дуглас Коупленд

- Это произойдет здесь.
- Что? Что произойдет? Кари?
Карен приходит в себя:
- Ой, Пэм, что это я?… Отключилась?
- С точки зрения гримера, ты хуже чем отключилась.
Пэм принимается за восстановление «штукатурки» на лице Карен, изрядно подпорченной струями пота.
- Извини, тебе все пришлось переделывать.
- Ничего, подмалюем. Ты, главное, успокойся. Ричард, не принесешь Карен водички?
Ричард мгновенно приносит с кухни стакан с водой и протягивает его Карен. Та благодарит, но старается не встречаться с Ричардом взглядом. Через несколько минут, оглянувшись, она замечает Ричарда и Венди, вид у обоих озабоченный. Раздается громкий крик кого-то из ассистентов, возвещающих о готовности номер один. Затем начинается съемка.
Мы решили представить вам девушку, даже скорее молодую женщину, имя которой не сходило с первых полос газет все последние месяцы. Холодным декабрьским вечером 1979 года обыкновенная, симпатичная школьница из канадского Ванкувера отправилась в гости. Она выпила пару легких коктейлей - с минимумом водки - и приняла две таблетки валиума. Этим препаратом она заглушала голод после двух месяцев жесточайшей диеты. Какова же цена, которую она заплатила за эту детскую неосмотрительность? Следующие семнадцать лет Карен пролежала в коме, в течение всего этого времени она не обнаруживала никаких признаков высшей нервной деятельности, ничто не могло обнадежить тех, кто так ждал ее выздоровления. И вот случилось чудо: перенеся нынешней осенью респираторную инфекцию, Карен очнулась ранним утром первого ноября. Все ее мозговые функции, равно как и память, восстановились в полном объеме. Она даже смогла вспомнить, что ей задали в школе за неделю до комы.
И в каком же мире ей было суждено очнуться? В совершенно новом, полном драматических изменений мире! В этом мире нет больше Берлинской стены, зато есть СПИД, персональные компьютеры и всевозможная новомодная еда. А еще в этом новом мире Карен познакомилась с дочерью Меган: девочка родилась через девять месяцев после того, как ее мать впала в кому.
И вот сегодня мы встретились с Карен у нее дома, в тихом пригороде Ванкувера. Она оживленна и разговорчива, хотя, по правде говоря, увидев ее, я испытала шок. Сразу после выхода из комы Карен весила восемьдесят два фунта. К сегодняшнему дню она уже поправилась на одиннадцать фунтов, но семнадцать лет полной неподвижности привели к серьезной атрофии мышц. К счастью, ее лицо и разум столь же радостны и открыты, как и тогда, в тот роковой декабрьский вечер семнадцать лет назад.
- Позволь мне задать тебе такой вопрос: как ты себя ощущаешь в новом теле (пауза), столь непохожем на то, каким оно было в 1979 году?
Глория большой мастер по выжиманию слезы, и сейчас она чувствует себя неуютно, не наблюдая на лице собеседницы соленых ручьев. Молчание Карен, пораженной столь бесцеремонным вопросом, журналистка принимает за сдерживаемый из последних сил взрыв эмоций.
- Тебе не жалко твоего тела?
- Глория, я вполне довольна своим телом. День ото дня я набираюсь сил. Многие люди оказываются в куда более тяжелом состоянии… А то, что со мной, - вытерпеть можно.
Интервью явно идет не так, как запланировано. Карен понимает, что Глории нужна сильная, решительная девушка, «вырвавшаяся-из-ледяных-объятий-смерти», к тому же - готовая бесконечно петь хвалы миру, в который она вернулась. А она, похоже, вовсе не торопится визжать от радости и не выглядит завороженной чудесами современности. И она совсем не настроена пускать слезу перед камерой.
- Какие перемены в мире кажутся тебе наиболее значительными? Лично тебя - что потрясло больше всего?
Карен сидит на фоне мерцающей огоньками гирлянды новогодней елки. В комнате - они с Глорией, оператор с осветителями, Пэм, как дежурный гример, и Ричард - для моральной поддержки. Остальных попросили выйти, чтобы присутствие зрителей не воздействовало на ответы Карен.
Карен говорит:
- Глория, знаете, меня просто поразило, насколько уверены в себе все те, с кем мне довелось встретиться после выздоровления. Все излучают радостную самоуверенность, даже когда просто покупают жевательную резинку или выгуливают собаку.
- И тебе это нравится?
- Дело не в этом. Стоит задать такому уверенному в себе человеку пару серьезных вопросов, и выясняется, что он абсолютно ничего не понимает в происходящем вокруг него, а вся его небрежная уверенность - всего лишь маска.
- Какие же вопросы ставят в тупик твоих собеседников?
- Например, какой будет жизнь лет, скажем, через десять? Стремитесь ли вы к тому, чтобы ваша сегодняшняя жизнь обрела смысл? Пугает ли вас неизбежная старость?
- Ну да… Мы ведь - цивилизация, которая зиждется на поисках смысла.
Глории явно не по нраву такое направление разговора. Она перестраивает выражение своего лица. Внезапно на нем вспыхивает улыбка.
- Карен, у тебя есть дочь. Меган. (Заговорщицкий взгляд.) Хотелось бы спросить, каково это - проснуться в один прекрасный день и обнаружить, что у тебя есть ребенок, к тому же - семнадцати лет от роду?
- Каково это? Да просто здорово. Ну, и удивилась я, естественно, тоже порядком. Нет, представьте сами: просыпаетесь вы поутру, и к вам подходит уже взрослая девушка, которая вдруг заявляет: «Здравствуй, мамочка». В каком-то смысле я воспринимаю ее как сестру. Иногда я спрашиваю себя: окажись я снова школьницей, подружились бы мы с ней или нет?
- И?…
- Похоже, что вряд ли. Она слишком самостоятельна. Ее невозможно представить себе в общей толпе. Меган была бы для меня какой-то особенной, необыкновенной, я ждала бы малейшей возможности поговорить с ней, понять, о чем она думает.
- А отец Меган? Вы с ним по-прежнему встречаетесь?
- Ну конечно. И больше того - мы помолвлены!
Карен улыбается Ричарду через плечо Глории; та отрабатывает подобающую случаю улыбку, а затем командует:
- Стоп! Снято.
Глория отцепляет с лацкана микрофон и пулей вылетает на крыльцо, где заранее ежатся от страха ее подчиненные.
- Какого черта? Почему мне об этом не было сказано? Кто готовил материал по родственникам? Антея? Свяжитесь с ней срочно! Нет, она в двести тринадцатом, какой еще, к черту, триста десятый. Будем переснимать вступление. Как погода? Продержится еще пару часов?
Суматоха продолжается минут десять, затем Глория возвращается.
- Приготовились… Внимание… Съемка.
Глория мгновенно, словно раскрывшееся на экране компьютера окошко, превращается в «Глорию».
- Значит, Карен, ты помолвлена.
- Ну да.
- И можно нам познакомиться с… ним?
- Полагаю, что нет. Он куда более скрытен, чем я.
- Как его зовут?
- Ричард.
- Итак, все эти годы Ричард ждал тебя? Он, твой единственный возлюбленный, дождался?
Карен молчит. На ее глаза наворачиваются слезы - черт бы их побрал! Она все-таки угодила в слезливую ловушку, умело расставленную Глорией.
- Да, - (всхлип), - дождался.
Слезы льются в три ручья. Глория с трудом прячет вздох облегчения. Уж она-то понимает, что этот кадр будет убойным.
- Глория! - раздается голос одного из техников. - У нас в этом кадре звук не пошел. Придется переснять.
Глория вполголоса матерится, затем все начинается сначала, повторяясь с механической точностью.
- Значит, Карен, ты помолвлена.
Ресницы Глории - хлоп-хлоп.
- Да.
- И можно нам познакомиться с… ним?
- Нет.
- Как его зовут?
- Это наше с ним личное дело.
- Понятно. Итак, твой молодой человек все эти годы ждал тебя? Он, твой единственный возлюбленный, дождался?
Карен молчит.
- Да. Дождался.
Ни слезинки. Глория в ярости.
Скольким из нас выпало счастье познать любовь, которая способна пронестись через вечность? Какой же чистоты должно быть чувство, чтобы противостоять всему, что судьба швыряет нам в лицо? Вот она перед нами - Карен Мак-Нил, женщина, вернувшаяся в наш мир из небытия, женщина, которую ее близкие ждали, не сдаваясь, и - дождались…
- Карен, расскажи нам о своих друзьях. Каково это - враз увидеть их всех постаревшими на семнадцать лет? Кстати, ты продолжаешь видеться с ними?
- Конечно! Они для меня всё. Они и моя семья. Если бы не они, я, наверное, не смогла бы пережить шок от встречи с этим миром.
Карен противно слышать саму себя. Что за поток банальностей! Сплошь общие места. Она ощущает себя этакой претенденткой на титул «Мисс Америка», которую выпустили из звуконепроницаемой кабины и дали полминуты на то, чтобы ответить на вопросы; причем эти ответы, вполне возможно, окажут решающее воздействие на всю ее дальнейшую жизнь.
Глория явно недовольна. Драматизма не хватает, надрыва. Подходит женщина по имени Рэнди. Они с Глорией начинают что-то обсуждать, перелистывая страницы предварительного сценария, которые Глория разложила на своих обтянутых красным коленях. Пэм припудривает лицо Карен.
- Ну как ты, Кари?
- Слушай, Пэм, по-моему, я просто чурка какая-то. А они злятся, потому что тот кусок, где я плачу, у них не получился.
Карен вспоминает, как Пэм ей объясняла: люди ждут от нее откровений тысячелетней мудрости, а не размышлений женщины тридцати четырех лет. Ей становится понятно: Глория добивается именно этого.
- Карен, - вновь обращается к ней Глория. - Еще пара вопросов. Ты согласна? Не очень устала?
- Нет, что вы, я с удовольствием. А Меган вы когда будете снимать?
- После тебя, - говорит Глория. - И еще нам будет нужен кадр, где вы вместе. Ты не волнуйся, это только на съемках все не по порядку. Мы потом на монтаже все причешем.
Лицо Глории абсолютно бесстрастно, почти неподвижно. Она не хочет тратить зря свою эмоциональную энергию до тех пор, пока не будет включена камера. Раздается щелчок «хлопушки», и она вновь мгновенно превращается в «Глорию».
- Карен, - Глория надевает маску проникновенной серьезности, подпирает ладонью подбородок и смотрит на Карен, - зрителям интересно, и я не могу не задать тебе этот простой - я знаю, что простой - вопрос как ты себя ощущаешь в роли современного Рипа Ван Винкля? Проспать почти два десятилетия! Это надо же! Что происходит в тебе, какие мысли кружатся в твоей голове? Как это - быть тобой сейчас?
- Как я себя ощущаю? Да никак - в современном мире я абсолютно бесполезна. Я не способна сделать самостоятельно хоть что-нибудь, лежу себе, полеживаю. По-моему, я единственная, кто может позволить себе роскошь - ничего не делать. Да еще эти мысли о всех тех бедах, которые вот-вот обрушатся на мир. Мне его жалко: скоро он рухнет и…
Стоп! Сбегаются ассистенты.
- Карен, какого черта?! Что ты мелешь?
Карен моргает и смотрит в окно на небо, где солнце пытается сравняться по яркости с ослепительными лучами подсветки.
- Не знаю. Как-то само вырвалось.
Ричард выскальзывает из комнаты, подзывает Венди и пересказывает ей, что произошло.
- Карен, - говорит Глория. - Давай попробуем еще раз. А про эти, ну, как ты их назвала, беды - давай я спрошу тебя отдельно. Ты согласна?
- Конечно. Это же ваша программа, делайте как вам удобнее.
Снимаем!
- Карен, - Глория снова проникновенно смотрит ей в глаза и повторяет слово в слово: - Зрителям интересно, и я не могу не задать тебе этот простой - я знаю, что простой - вопрос: как ты себя ощущаешь в роли современного Рипа Ван Винкля? Проспать почти два десятилетия! Это надо же! Что происходит в тебе, какие мысли кружатся в твоей голове? Как это - быть тобой сейчас?
- Я чувствую себя бесполезной, как сиськи на швабре. Сижу день-деньской, балду пинаю, а люди вокруг суетятся, как пупсики из каких-нибудь дурацких мультфильмов.
Пауза, первый признак надвигающегося поражения Глории. Еще одна попытка:
- И это все?
- Нет, еще вот вы тут докопались до меня со своими вопросами. Скоро конец света!
Стоп!
- Карен, я… извини, одну минуту.
Глория выскакивает из комнаты. Ее место занимает один из ассистентов, Джейсон. Ему предстоит сыграть роль «доброго следователя». Он не торопится, в его глазах чувствуется мысль. Там, где остальные видят только полубезумную болтовню, он пытается нащупать свидетельство чуда. Пусть это и маловероятно, но шанс упускать нельзя. Знак оператору продолжать съемку:
- Карен, когда ты говорила про конец света, что именно ты имела в виду?
- Что я имела в виду? Я… - пауза, а затем - голос, голос той самой Карен, которая провела все эти годы неизвестно где, -…через три дня после Рождества. Мир погрузится в темноту. Спасения нет. Сделать ничего нельзя. Еще тогда, в семьдесят девятом, я увидела это. Просто, совершенно случайно, какая-то дверь осталась приоткрытой, и мне удалось заглянуть в эту щелочку. Я не специально, я ничего не выискивала. Просто увидела. Я подумала, что мне удастся проспать это. Когда все произойдет - я не знала. Мне захотелось уснуть навсегда. Это не смерть, нет, это совсем другое. Это, наверное, единственный способ убежать от времени. Ведь что нас отличает от всех живых существ, обитающих с нами в этом мире? Только у нас есть время. И только нам дано право выбора.
Джейсон молчит. Камера продолжает работать. Ричард, Пэм и Венди молча наблюдают за происходящим. В этом затишье перед бурей слышится голос Глории:
- И что вы мне прикажете делать? Она то затыкается, как будто ей кляп воткнули, то мелет всякую отсебятину. Ей что - незнакомы слова «еще раз», «заново»?
- Глория, она пролежала в коме чуть ли не двадцать лет. Зрители не удивятся, если она окажется несколько странной.
- Как же так получилось, что мы запороли эпизод, где она плачет?!
Начинает говорить Джейсон:
- Карен, не могла бы ты добавить каких-то подробностей? Что, где, как? Имена, названия? Это будет бомба или…
- Это будет сон. Все, почти все уснут и умрут. Это не больно. Вы где живете?
- В Нью-Йорке.
- Значит, вы тоже. И Глория. Всех, кто сейчас здесь, не будет.
- И тебе от этого не тревожно, тебе никого не жаль?
- Но ведь еще ничего не случилось. Как узнаешь, жаль кого-то или нет, если пока все нормально?
- А как же ты, твои близкие, друзья? Их судьба тебе ведь небезразлична.
- Я ничем не могу помочь. Все это было предрешено давно . Давным-давно. И я не знаю, кто именно погибнет, а кто спасется. Честное слово, я не знаю, я не могу этого знать.
- А ты?
- Я? Я не умру. Это я знаю наверняка.
Похоже, Карен больше нечего сказать на эту тему. Джейсон, задумавшись о чем-то, машинально говорит:
- Спасибо, Карен. Спасибо за то, что рассказала мне об этом.
- Я все равно должна была…
Вдруг Карен словно просыпается и вздрагивает всем телом.
- Что? Я… я опять отключилась. Мне приснилось, будто я рассказываю вам о том, что скоро конец света.
- Приснилось?
- Да. То есть - нет. Не совсем. Не совсем так.
21. Сны о войне будят тебя
Карен чувствует себя опустошенной и смущенной. Она понимает, что ее слова разозлили снимавших ее американцев и поставили в тупик (а пожалуй, и несколько напугали) ее друзей.
Она понимает, что оказалась в центре неких значительных процессов и изменений, куда более важных, чем факт ее неожиданного пробуждения. И все же - насколько велики эти изменения? У всех чудес есть свои границы. Даже сказочные желания всегда исполняются не больше, чем по три штуки. А не по пять и не по десять. Каков же будет лимит на этот раз?
Карен ощущает себя в фокусе величайшего дежа-вю на свете. Ее поступки словно прописаны заранее; она - как королева, дни которой проходят в разрезании ленточек на открытиях чего-то там очередного, в награждении победителей конкурсов цветоводов и в присутствии на государственных приемах и банкетах. Все расписано и предрешено. Между съемками их совместного с Меган интервью и кадром, где они вдвоем ковыляют по Рэббит-лейн, она принимает решение попробовать отмолчаться, когда настанет черед неизбежных расспросов по поводу ее заявлений перед камерой. Надо же было ляпнуть такое: конец света! Того и гляди, Ричард и Венди решат, что у нее начинает съезжать крыша. Этого еще не хватало!
Ей очень недостает возможности вскочить и убежать, недостает привычной прически, недостает ощущения собственной нормальности, права смешаться с толпой. Она уже решила, что лучший способ существования в этом мире для нее будет заключаться в том, чтобы расценивать все-все происходящее с нею как значимые совпадения, предзнаменования, намеки на близкое чудо. Она помнит, что жила так, когда ей было шестнадцать, и решает непременно восстановить в себе такое видение мира.
Говядина - юг / курица - север.
Вечером после съемок Карен почти сразу же ложится спать, избегнув таким образом расспросов по поводу того, что она наговорила Глории и Джейсону. Когда Ричард утром уходит на работу, она все еще спит. Когда он звонит домой днем, никто не берет трубку - предрождественское хождение по магазинам, понятное дело. Ричард звонит Венди на работу, и они договариваются попить кофе в «Парк-Рояле». Разговор идет под угнетающе бодренькую магазинную музыку. Раз тридцать помешав сахар в чашке, Венди говорит:
- Я могу предположить, что разум Карен, ее мыслительная деятельность не столь безупречны, как нам показалось вначале. Скажи, вот тебе не страшно - ну, на юг лететь?
Ричард, которому предстоит командировка в Лос-Анджелес, кивает. Вылетать нужно двадцать седьмого. Обратно - на следующий день.
- Отложить нельзя?
- Нет. Иначе мы собьем весь график. И потом - так только хуже будет. Представь себе, что я останусь дома. Это же только усилит глюки Карен или эту ее фобию.
Ричард откусывает кусок сдобной булочки.
- Это ведь глюки, да?
- Кто знает. Это как когда видишь каких-нибудь сектантов: стоят себе бородатые ребята с плакатом типа «Скоро конец света», и какая-то, пусть крохотная, часть тебя задумывается: «А что, если так?» Загадочно все это и страшновато. Вы с Карен уже говорили об этом?
- Нет. Времени не было. Вечером попробую. Эти праздники - все наперекосяк. Слушай, Венди, ответь мне на один вопрос. Ты бы на моем месте поехала в командировку?
- Скорее всего, да.
Вечером Карен и Ричард впервые по-настоящему ссорятся. Осадок от этой ссоры остается у них всю следующую неделю.
- Ричард, двадцать восьмое - плохой день.
- Карен, так нельзя. Что с того, что ты повторяешь как попугай: «Должно случиться что-то ужасное»? Скажи мне, что и почему. Расскажи, что ты знаешь, что предчувствуешь.
Карен, со вздохом:
- Значит, ты мне не веришь?
- Карен, согласен я с тобой или нет - в данном конкретном случае не имеет ничего общего с тем, доверяю ли я тебе, люблю ли тебя. Пожалуйста, постарайся посмотреть на это с моей точки зрения.
- А как ты сам объяснишь мне то, что Венди рассказала нам про Пэм и Гамильтона? Ну, помнишь, как их синхронно трясло в реанимации.
- Никак не объясню. Не знаю.
- А то письмо, которое я оставила тебе, оно что - ничего не значит?
- Конечно, значит, и очень многое.
- А то, что мое интервью будут показывать двадцать седьмого? Это тебя не останавливает? Мог бы и остаться со мной - поддержал бы, что ли.
- Ну, не повезло. Так совпало. Я посмотрю его там. И все это время мы будем с тобой на связи по телефону.
- Значит, ты все-таки собираешься ехать?
- Я не собираюсь, я поеду. Если, конечно, ты не приведешь мне достаточно убедительных и ясных доводов относительно грозящей опасности. Что все вдруг заснут насмерть, - этого мне недостаточно.
- Ричард, как бы я хотела рассказать тебе все. Я не вредничаю и ничего от тебя нарочно не скрываю. Ну, слышу я эти странные голоса. Единственный раз они звучали отчетливо, когда у нас была Глория.
Ричард изо всех сил старается выглядеть спокойным и невозмутимым. На самом деле он действительно начинает волноваться за разум Карен.
- Карен, я лечу всего на один день. Переночую там, и обратно. На работе мы договаривались об этой командировке за несколько месяцев. В рождественские каникулы найти мне замену просто нереально.
- Что там у тебя такого важного, что ты готов бросить все?
Ричард вдруг ловит себя на том, что спорит с Карен, как с упрямым ребенком.
- Мне нужно договориться о смете на съемки и представить список объектов. Это очень важный этап работы, и делать это полагается тому, кто за нее отвечает. Лично.
- Ну и катись…
- Пожалуйста, не нужно «ну и катись».
- Ну и катись.
Несмотря на все разногласия, Ричард и Карен объявляют перемирие. Рождество и помолвка отмечаются, как планировалось. Все дарят друг другу подарки, придумывают маленькие сюрпризы. Меган наготовила самодельных украшений из чертежной бумаги и фольги - хватило на всю комнату. Окна в гостиной слегка запотели, в воздухе витает аромат глинтвейна. Пэм и Венди произносят прочувствованные тосты, даже неромантичный Гамильтон растроганно прочищает горло, а Лайнус с излишне серьезным видом изучает структурную целостность торта с безе.
По ходу вечеринки происходит нечто действительно странное. Сначала слышится металлическое «клац-клац» по оконному стеклу окна в гостиной; обернувшись, все видят страусиную голову, сосредоточенно тыкающую внушительным клювом в стекло. Ощущение такое, что это сон, только почему-то у всех одинаковый. Затем появляется второй страус. Этот, в свою очередь, столь же сосредоточенно принимается стучать в оконное стекло. В комнате воцаряется полная неразбериха. Карен в восторге:
- Ой, Ричард, как здорово! Просто умора. Это ведь ты для меня придумал? Какая прелесть.
В поле зрения появляется мистер Леннокс - сосед, его участок углом сходится с их. В руках у соседа моток веревки. Маленького роста, с большими усами, он начинает рассыпаться в извинениях:
- Понимаете, они сбежали из гаража. Я собирался увезти их в Эбботсфорд, но, сами понимаете, сейчас праздники и все закрыто.
Меган интересуется:
- Кому, спрашивается, могут понадобиться эти жлобского вида птицы?
- Что ты, Меган, это же пища будущего! Шикарное мясо - легкое, как соя, и вкусное - не хуже говядины. Это, если хотите знать, мой пенсионный фонд. Не поможешь мне? Подержишь веревку?
Начинается уморительное страусиное родео. Мистер Леннокс больше всего боится, что с его «инвестициями» что-нибудь случится.
- Умоляю, только не дайте им сбежать в лес! Там им конец. Они там себе ноги переломают, или их койоты сожрут. Они ведь такие глупые!
Ближе к ночи небо чернеет, становится холодней. Компания друзей устраивается поближе к камину; наступает очередь пирогов с черникой.
Потом звонят в дверь. Открывать идет Лайнус. На пороге стоит Скиттер, но Лайнус не знает его в лицо.
- Меган здесь?
- Меган, к тебе пришли.

Предыдущая страница 11 Следующая страница


Пока подружка в коме 12

Меган и Дженни без лишних слов выскакивают за дверь, прихватив с вешалки куртки. Ричард возится за елкой - ищет какие-то компакт-диски. Он ничего не слышит. Через минуту Лайнус спрашивает:
- Слушай, а что это за байкер-уголовник?
- В смысле?
- Ну, тот парень, с которым Меган ушла. Такой, еще со шрамом на роже.
- Со шрамом? - Ричард наконец врубается. - Твою мать!
Рейс Лос-Анджелес-Ванкувер. Командир экипажа разрешает Ричарду сразу после взлета посмотреть на землю из кабины пилотов. Вид открывается просто божественный: небо в ямочках облаков, точно смеющийся младенец, потухшие вулканы, громоздящиеся вдоль побережья, плавный изгиб линии горизонта. Вернувшись на свое место, Ричард рассеянно листает «Ньюсуик» двухнедельной давности и вновь просматривает статью, посвященную Карен. Мысленно он перебирает события прошедшей недели, и ему вдруг становится жутко. Капля холодного пота медленно сползает по его лбу из-под линии волос, пересекает бровь и затекает в глаз.
Полет продолжается. В салоне холодно: авиакомпании теперь не обогревают салоны так, как раньше. Экономия. Подают обед. Забирают посуду. Низкое, над самым горизонтом, солнце бледно и бесцветно. Декабрьский закат, даже солнечный свет кажется тусклым и темным.
Ричард вспоминает о том, как накануне вечером смотрел в гостинице передачу о Карен, заказав при этом громкую связь с домом. Передача получилась компактной, предельно сжатой, и Глории удалось подпустить в нее нужное количество сиропа, не убрав, разумеется, ни капли бестактности.
Потом они с Карен чуть не час висели на телефоне, рассыпаясь друг перед другом в извинениях, шепча ласковые слова, ощущая при этом ту особую близость, которая возникает только при общении по телефону. «Знаешь, Ричард, все эти мрачные предсказания, наверное, это мне только почудилось. Нет, я не схожу с ума. Я уверена, скоро все эти голоса и видения кончатся» .
Затем Ричард проваливается в глубокий, без сновидений сон.
Наутро он отправляется по делам в Калвер-Сити, но, проработав всего десять минут, впадает в панику. Он уходит в туалет, ополаскивает лицо, пытается успокоить дыхание, а затем, повинуясь подсознательному импульсу, бросается на стоянку и гонит арендованную машину в лос-анджелесский аэропорт, и покупает билет - самый полный тариф, бизнес-класс - на ближайший рейс до Ванкувера. Ему не терпится сесть в самолет, оторваться от земли, взлететь.
Уже на рулежной дорожке, дожидаясь взлета, он видит в иллюминатор со своего места 2-F, как одетый в синий комбинезон грузчик, заломив руки, опускается на колени перед другим, лежащим на земле грузчиком. Тот, второй, по всей видимости, мертв. Водитель ближайшего заправщика кричит в трубку мобильного телефона, кто-то из сотрудников аэропорта набрасывает на лицо мертвеца свой свитер. Подъезжает «скорая», тело запаковывают в пластиковый мешок, стюардессы задраивают люки, и самолет взлетает.
Теперь, находясь где-то над Орегоном на высоте пяти миль, Ричард пытается разобраться в причинах своего стремительного бегства и в своих запутанных ощущениях. Он хочет позвонить домой с бортового радиотелефона, но тот не работает. «Добрый вечер, уважаемые пассажиры, с вами говорит командир корабля. Мы совершим посадку в Ванкувере чуть позже назначенного времени. Диспетчеры аэропорта попросили нас оставаться в воздухе еще примерно полчаса, пока будут устраняться возникшие на земле неполадки. Прошу вас войти в наше положение и не беспокоиться. В качестве компенсации за доставленные неудобства вам будут предложены дополнительные спиртные напитки».
Радостными возгласами пассажиры приветствуют проплывающий под крылом Сиэтл. От него самолет следует над автострадой 1-5, прямо к канадской границе. Движение на шоссе удивительно плотное. Такого Ричард еще никогда не видел. Рождественские распродажи.
Уже на подлете к Ванкуверу самолет сворачивает с прямой и начинает описывать ленивые размашистые восьмерки над первозданными горами и озерами между ними. Новогоднее путешествие нулевого года. Объявляется еще одна задержка, и наконец, после двух часов кружения на одном месте, самолет приземляется. За несколько секунд до того, как шасси касаются бетона, гаснут все сигнальные огни, освещавшие посадочную полосу.
22. Народ или муравейник?
Единственный самолет, движущийся по полю ванкуверского аэропорта, - это тот, на котором прилетел Ричард. Командир корабля объявляет еще одну задержку - сложности с наземным персоналом, поводов для беспокойства нет, просьба не волноваться. И это при том, что в иллюминаторы пассажиры отлично видят: половина зданий аэропорта стоит без света, и нигде не видно ни одного человека.
Пассажиры чуть не сходят с ума от страха, когда обнаруживается, что пожилой коммивояжер в кресле 67-С мертв, мертв и парнишка, сидящий на месте 18-Е. А за иллюминаторами - все та же неподвижность. Ни заправщиков, ни подвозчиков багажа. Еще одна секция терминала, сверкнув напоследок яркой вспышкой, погружается в темноту. Наконец экипаж открывает люки, и пассажиры спускаются на землю по надувным спасательным желобам. В здание аэропорта все послушно входят через какую-то служебную дверь. Обнаружив на пороге мертвую стюардессу, все срываются с шага на бег, молчаливая покорность сменяется анархией. На улице идет дождь, и в здании холодно. На паспортном контроле - никого. Только из самого дальнего конца зала какая-то женщина в марлевой повязке на лице машет им рукой, предлагая проходить дальше. По всему аэропорту лежат мертвые тела. Пассажиры, скорее по инерции, направляются туда, откуда доносится приглушенное гудение багажного транспортера. Вдруг раздается какой-то лязг, и лента останавливается. Никакого багажа не предвидится.
Что-то произошло. Что-то страшное. У Ричарда начинает кружиться голова. Карен. Ее черное будущее начинает сбываться! Адреналин клыками впивается ему в затылок.
На таможне - никого. Телефоны молчат, такси нет. Только две какие-то машины несутся прочь по главной подъездной дороге. Ричард слышит, как кто-то окликает его по имени. Он оборачивается и видит мистера Данфи, нет - капитана Данфи, соседа по Западному Ванкуверу.
- Ричард? Ричард Дорланд - это ты?
- Да. А, это вы, капитан Данфи. Что здесь происходит?
- Господи! Сказать - так ведь не поверишь же. Ты с лос-анджелесского рейса?
- Да, но…
- Представляешь себе, тут на полном серьезе решали вопрос, давать вам посадку или оставить на дальнем кольце, пока у вас не кончится топливо где-нибудь там, над горами. - Ричард слушает, потрясенный. - Диспетчеры боялись, что на борту будет еще больше зараженных, но, судя по всему, инфицированы уже все. Как только вы сели, они вырубили посадочные огни и двинули по домам. Ладно, давай выбираться отсюда.
Они быстрым шагом проходят по лабиринту каких-то сверкающих металлических коридоров и пандусов, проникают за двери с надписью «Входа нет», от которых у капитана Данфи есть волшебный ключ - магнитная карточка. После такого марш-броска они оказываются на кромке летного поля.
Дождь на некоторое время прекратился, и тучи ползут по небу, словно грязные тарелки. Из чрева ближайшего «Боинга» вывалился и раскрылся при падении желтый чемодан. Ричард вытаскивает из груды вещей теплую куртку. Капитан Данфи включает багажный электрокар.
- Куда теперь? - спрашивает Ричард.
- К пристани, за дальним концом полосы. Мой брат Джерри подойдет туда на своем катере. Я сумел до него дозвониться сразу после того, как посадил самолет из Тайбэя. Джерри сказал, что заберет меня. Слушай, ну и кошмар творится. У нас на борту подряд трое умерли. Считай, от Гонолулу до Ванкувера я вел самолет со взбесившимся обезьянником. Крики, стоны… Бог ты мой! Пришлось запереть изнутри дверь в кабину.
Оба внимательно оглядывают горизонт, пытаясь высмотреть тень катера или луч фары.
- Сколько летал, ничего похожего не видел, да и не слышал о чем-либо подобном. Слава Богу, хоть долетели. А как только приземлились, пассажиры просто разбежались. Какой там багаж. Куда они так рванули? Такси-то нет. Разве что родственники встречали.
- Это чума? Или что-то другое? - спрашивает Ричард, перебирая в уме сюжеты фантастических фильмов семидесятых годов. - Кто умирает? Старики? Дети? Какая-то группа людей?
- Все. Никакой закономерности. Самолеты где попадали, где запросили вынужденную посадку. Все большие города хрен знает на что похожи. Ванкувер, кстати, тоже. Начиная с полудня, люди стали дохнуть как мухи. В город сейчас на машине соваться бесполезно. Он похож на автостоянку, полную отчаявшихся безумцев. Тех, кого эта хреновина накрыла, неудержимо клонит в сон. Ну, они и засыпают где придется - прямо в машинах, в магазинах, на работе. Еще минута - и человека нет.
Взлетно-посадочная полоса оказывается куда более длинной, чем предполагал Ричард. На севере, в той стороне, где город, видны столбы дыма и зарево нескольких пожаров. Во многих районах нет света. Электрокар останавливается почти у самой воды. Ричард и капитан Данфи стоят под дождем и высматривают катер. Капитан Данфи мигает фонариком. Наконец появляется лодка, затем сквозь декабрьский ветер доносится шум ее мотора. Катер, ориентируясь по фонарику, пристает прямо напротив них, вода лениво плещет о берег. Капитан Данфи замечает подозрительное выражение на лице Джерри и говорит:
- Джерри, этот парень со мной. Это же Ричард, мой сосед. Узнал?
- Залезайте. Живее. Скоро совсем стемнеет. Господи, ну и заваруха. Видели бы вы, что в городе творится. Эта чума или как там ее - не унимается.
Ричард и капитан Данфи прыгают в катер, и он отрывается от берега, как нож, отлепленный от магнита. Пенные барашки небольших волн шлепают в днище, все трое разглядывают мечущийся в лихорадке город. Ричард берет у Джерри мобильник и пытается дозвониться до Карен, но связи нет.
Ближе к Западному Ванкуверу они проходят рядом с мостом Лайонс Гейт. На нем полно машин - в бинокль это хорошо видно. На склонах холмов видны пожары. Сизые столбы дыма напоминают скорее сжигаемые по осени кучи палых листьев, а не горящие дома.
Катер подходит к берегу и причаливает к маленькой частной пристани примерно в миле от торгового центра «Парк-Роял» - теперь объятого пламенем. На берегу их ждет «вольво» миссис Данфи. Все вместе они садятся в машину и углубляются в петлистые улочки Западного Ванкувера. То и дело на обочинах им попадаются машины с мертвыми водителями. На очередном перекрестке они останавливаются рядом с микроавтобусом, за стеклами которого видны четыре детских лица - бледные, перепуганные насмерть. На углу Кросс-крик и Хайлэнд машину пытаются остановить двое мужчин, но миссис Данфи резко нажимает на газ, и «вольво» уносится вниз по склону, по направлению к дому. Им вдогонку раздается выстрел, заднее стекло разбивается вдребезги.
На Рэббит-лейн свет еще горит. Машин Лоис и Джорджа у дома нет. Карен сидит на полу перед пустым, показывающим «снег» телевизором, сидит, обхватив руками колени, и глаза ее где-то далеко-далеко. Ее бьет озноб. Кожа на ее руках напоминает цыплячью шкурку.
- Карен! Карен, дорогая…
Карен не отвечает. Ричард обнимает ее и хочет поднять, но тут Карен начинает говорить:
- Это случилось, - произносит она. - Оно. То самое, что я увидела тогда…
- Я понял.
- Еще тогда, давно, я так хотела убежать от этого…
- Карен, я знаю, но ты все-таки скажи мне. Творится что-то страшное - везде, по всему миру. И только ты знаешь, что это. Расскажи, пожалуйста.
Карен закрывает глаза и ничего не отвечает. Ричард почти кричит:
- Карен, ради Бога, я прошу тебя! Что происходит? Скажи же мне!
Карен отвечает:
- Мир уснет. Я - нет. Ты? Я не знаю.
- Кто тебе это сказал?
- Те голоса - сегодня я наконец смогла расслышать их. Не их. Его. Джареда. Или кого-то другого. Не знаю.
Ричард переносит ее на диван, укутывает одеялом и включает газовый камин. Он кладет голову Карен себе на колени, и она наконец успокаивается. Ричард собирается с мыслями.
- Слушай, Карен, скажи мне лучше вот что: в чем мы оказались замешаны? Почему именно мы? Вообще почему здесь и сейчас? И почему мы - ты, и я, и?…
- Ричард, ты забыл, что у меня мозги как в семнадцать лет? Думаешь, во всем этом так легко разобраться?
- Еще кто-нибудь выживет?
- Не знаю. Знаю наверняка только о тех, кто совсем рядом.
- Что мы должны делать? Как вести себя?
- Я же тебе сказала, что не знаю. Перестань мучить меня.
Ричард колотит ладонью по дивану:
- Эй, Джаред! Джаред, ты меня слышишь?
- Не пугай меня. Страшно, когда ты так лупишь. А главное - без толку. Джаред это или кто другой, все равно ему сейчас не до тебя. Он очень занят.
- А, ну да, конечно. Как же я сразу не догадался.
- Ричард, тоже мне, нашел время для сарказма.
- Теперь это называется иронией.
- Катись ты со своей иронией.
23. Сталь норка говядина музыка
Она дышит глубоко и спокойно; говядина в пластиковой упаковке приятно холодит ей щеки.
Больше всего повезет тем, кто уснет во сне, думает Лоис. Блаженство дремоты перейдет в вечное путешествие в страну снов, в рай, в страну холодных холмов под безоблачным небом, где прошло ее детство.
Когда началось массовое засыпание, Лоис была в «Супер-Вэлью», универсаме «Парк-Рояла». Она целеустремленно шествовала посреди роскошно оформленных и роскошно освещенных гор роскошных продуктов, наслаждаясь восхищенными взглядами продавцов и посетителей магазина, узнававших ее после прошедшей накануне передачи.
- Вы такая мужественная, - сказала ей одна молодая женщина.
- Вы святая, - сказала другая.
Лоис покраснела от удовольствия.
Лоис первой заметила одну из уснувших навеки - молодую женщину, упавшую между грудами кочанов цветной капусты и брокколи. Лоис наклонилась, чтобы потрясти соню за плечо; волосы отлетели с ее лица, обнаружив безмятежную маску смерти.
Вызвали доктора и санитара из медпункта, но не успели они унести женщину куда-то во внутренние помещения магазина, как с другой стороны торгового зала вновь послышались крики - обнаружили еще одного мертвеца. Покупатели встревоженно загомонили.
- Очень странно, - заметила женщина, стоявшая в очереди перед Лоис. - Я в том смысле - пожалуйста, мешки для мусора, - что не каждый день встречаешь такое, и к тому же…
Лоис широко распахнула глаза. Кассирша, обслуживавшая их очередь, глубоко зевнула и в следующую секунду преспокойно заснула прямо за кассой.
- Эй, девушка!
Кассирша из соседней кассы окликнула подругу:
- Сюзан! Сюзан!
Затем она подняла взгляд и посмотрела в глаза Лоис.
- Нет, - постаралась убедить себя Лоис, - этого не может быть.
Стоявшая перед ней женщина перегнулась через стойку, нажала клавишу внутренней связи и срочно вызвала представителя дирекции к кассам. Тем временем еще один покупатель уснул на холодном полу отдела замороженных продуктов. Когда это известие разнеслось по магазину, началась легкая паника. Покупатели, побросав тележки, стали пробираться к выходу. По громкой связи было объявлено, что по техническим причинам магазин будет немедленно закрыт.
Лоис стала наблюдать, кто как ведет себя в такой ситуации. Вот один мужчина с сосредоточенным видом протолкнул тележку за линию контроля, воспользовавшись отсутствием охраны, и укатил ее на улицу, не заплатив. Лоис отошла от кассы и вместе с несколькими другими покупателями встала посередине одного из проходов, откуда было прекрасно видно, как разворачивается действие. Еще два человека упали на пол. Магазинный медпункт не мог вынести такой нагрузки. Откуда-то из-под потолка перепуганным, надтреснутым голосом завыла сирена, молчавшая со времен холодной войны.
У одного из прилавков Лоис заметила соседку - Элейн Бьюкенен. Та резво забрасывала в тележку упаковки со стейками и курятиной. Лоис подошла и окликнула ее:
- Элейн!
- А, это ты, Лоис. Если у тебя башка соображает, ты поступишь точно так же. Смотри, что творится. Неизвестно, чем вообще все обернется.
С усилием засунув здоровенную упаковку гамбургеров на нижнюю полку тележки, Элейн добавила:
- Вот так. А теперь пора сматываться отсюда. И тебе, кстати, то же советую.
- Элейн, но откуда ты знаешь, что все это - не частный случай в одном магазине?
- Да ты только сирены послушай!
У Лоис возникает ощущение, что она перенеслась обратно, в шестидесятые годы, когда продуктовые магазины устраивали конкурсы, победители которых получали приз: забрать бесплатно все продукты, какие им удастся покидать в тележку за шестьдесят секунд. Лоис всегда хотелось выиграть такой приз.
Многие покупатели также принимают стратегию Элейн, как руководство к действию. Лоис молча наблюдает за тем, как рушится ее маленький мир: люди опустошают прилавки и полки быстрее, чем успевают рассыпаться пирамиды консервных банок. Слышны крики, вопли, грохот сталкивающихся тележек, бьются стеклянные банки. Вдруг гаснет основное освещение, его заменяет мигание аварийной подсветки. Лоис смотрит, как вокруг нее мелькают серые силуэты - словно тени из потустороннего мира. Основное направление внешне беспорядочного метания проглядывается четко - выход, где брезжит серый дневной свет. Еще кто-то падает замертво.
Свет включается вновь. Магазин почти пуст. Покупатели разбежались, лишь несколько спящих мертвым сном лежат на полу. Вполне умиротворенный у них вид, отмечает про себя Лоис. Она наклоняется над ними, чтобы заглянуть им в лица и пожелать спокойной ночи. Она возвращается ко входу, и никто не останавливает ее и не подгоняет вперед. Противные звонки и гудки сработавшей сигнализации раздаются чуть ли не из каждого угла. Оглядевшись, Лоис отмечает, что магазин почти пуст. Свет снова гаснет, и Лоис отправляется в обход универсама, на ее лице пляшут оранжевые сполохи аварийного освещения. Элейн спит на полу, ее надгробный памятник - магазинная тележка, доверху забитая мясом.
«Супер-Вэлью» был империей Лоис. Сегодня двадцать восьмое? - на этот день и приходится предсказанный ее дочерью конец света или что-то вроде того. Карен. Кто она - мой ребенок? Чем я ее заслужила? Что я сделала такого, что привело нас вот к этому, к концу света? Лоис перебирает воспоминания о детстве Карен - и не находит ничего такого, что даже сейчас, задним числом, могло бы намекнуть о какой-то ее исключительности, особенности, о ее особом предназначении.
Лоис думает о Карен и о других детях, которые выросли такими дикими - наверное, потому, что росли в лесу. Она помнит, что сказал агент по недвижимости в 1966 году, когда они покупали дом на Рэббит-лейн. Когда Джордж спросил, есть ли поблизости какие-нибудь детские учреждения, агент рассмеялся и обвел рукой лес. «Вот, - сказал он. - Это все, что вам нужно». Лоис всегда была уверена в том, что не делом там дети занимаются, в этом лесу. Колются. Трахаются. Пьют.
Она зевает и смотрит на прилавок с замороженными мясными продуктами. В голове под теменем у нее покалывает. Ей вспоминаются фотографии Элизабет Тейлор - остриженная наголо голова, вся в шрамах, - сразу после операции на мозге. По-моему, я получила от этого мира как раз столько, сколько могла переварить. Я устала. Вымоталась вконец. Я хочу спать. Хочу домой . Она подтягивает ноги и переваливается внутрь мясного прилавка. Ее дыхание спокойно и глубоко; говядина в пластиковой упаковке приятно холодит ей щеки. Она закрывает глаза и отправляется домой.
Лайнус и Пэм на съемках. Сегодня выезд на объект в нескольких милях от города. Огромное оштукатуренное бетонное сооружение - нечто среднее между больницей и логовом южноамериканского наркобарона. Несколько зданий были построены в начале девяностых с единственной целью - максимально увеличить полезную площадь. На окружающую среду - наплевать, сохранить только прекрасный, открыточный вид из окон. Нужна панорама - значит, долой окрестные деревья. В общем, даже при хорошей погоде проезжать по безлюдным улицам между рядами глухих белых коробок было невесело, а сейчас, при сумеречном декабрьском освещении, здесь просто жутковато.
Снимается очередной шедевр из разряда «полицейский и его верный друг». Без предательств и перестрелок сюжет не обходится, и под конец почти всем актерам предстоит превратиться в то, что Лайнус называет «газонополивалками». Съемка идет вяло, главный герой - с праздничного похмелья - забывает слова, натыкается на стены и умудряется перетоптать половину заложенных пиротехниками взрывпакетов. На то, чтобы привести все заготовки в божеский вид, а заодно и дать актеру очухаться, уходит целый час. Лайнус и Пэм тем временем выдают ему свежие «секретки» с кровью, штаны и рубаху, заново причесывают и гримируют. По мере того, как день подходит к концу и множится количество отснятых дублей, взгляды членов съемочной группы все чаще оборачиваются в сторону города.
Снято!
Пэм обходит гостиную, наводя последний марафет на массовку: «погибшие» в перестрелке, они будут вынуждены проваляться большую часть съемочного дня на полу и на мебели в самых противоестественно-живописных позах. Пэм улыбается и подбадривает статистов, но мысли ее далеко: она вновь и вновь вспоминает вчерашнее интервью с Карен. Они там столько сахара намешали. Словно и не Карен это была. Да и Меган получилась этакая усредненная девочка-подросток. Эх, знали бы зрители правду! А Лоис - просто образцовая домохозяйка. Что ж, телевидение - на то оно и телевидение.
После обеда и у съемочной группы, и у актеров настроение поднимается. Раскладывая по старым местам якобы покойников, Лайнус говорит:
- Пэм, посмотри, какой дым над городом. Пожар, похоже.
Пэм смотрит в окно. Над городом действительно стоит столб дыма - внизу тонкий, почти сосредоточенный в одной точке, выше он расширяется и становится похож на воронку смерча.
- Какой-нибудь бизнес-центр горит?
- Не знаю.
Съемки продолжаются. Главный герой, ошибочно полагающий, что его враги уже схвачены ЦРУ, едва ли не впервые в жизни спокойно открывает входную дверь своей квартиры и, разумеется, тотчас же попадает под ураганный автоматный огонь. Каким-то чудом ему (само собой) удается избежать неминуемой смерти, после чего целая банда одетых в черные свитера вооруженных мордоворотов отправляется на тот свет посредством коротких очередей из его оружия. Выживает, как все уже поняли, только он один.
- Знаешь, Лайнус, - говорит Пэм, - жаль, что мыло не получается снимать без остановок, одним дублем.
- Труп номер три. Срочно сбрызнуть!
Пэм быстро подходит к «трупу номер три», чтобы освежить кровь на ранах.
- Давай, наркоделец, подъем, - говорит она.
Актер продолжает старательно изображать покойника. «Клоун», - бормочет Пэм, заливает его «кровью» и выходит из кадра. Через окно она видит, что над городом встает уже несколько столбов дыма. Она толкает Лайнуса локтем:
- Смотри.
Кадры, в которых требовались «трупы», отсняты. Пэм помогает им встать, освободиться от реквизита и смыть грим.
- Эй, клоун! Съемка закончена.
«Клоун» неподвижен.
- Господи, ох уж мне эти актеры! Уж и не знают, как привлечь к себе внимание. Эй, Гарет, пора к другой сцене готовиться.
Гарет по-прежнему лежит не шелохнувшись. Уперев руки в бока, Пэм смотрит в окно. Над городом уже чуть не два десятка дымных колонн, подпирающих небо. Пэм становится не по себе. Она опускается на колени перед лежащим актером. Где-то в глубине сознания она уже знает правду.
- Гарет, Гарет! Черт! Дорри! Где Дорри?
Подбегает Дорри, ассистент режиссера.
- Он умер!
- Что? Что случилось? - Это Дон, режиссер.
- Срочно «скорую»!
- Как это - умер? На съемках не умирают.
- Дон, как ты можешь? Что за шутки в такой момент!
Около фургона-буфета слышен какой-то шум. Нашли одну из уборщиц, полную даму лет сорока: она лежала мертвая прямо под обеденным столом. Кто-то врывается с криком:
- Сандра умерла! Звоните девять-один-один! Быстро, кто еще обедал в буфете?
Все начинают обсуждать возможность пищевого отравления.
- Нет, не сходится. Подружка Гарета готовит ему макробиотическую еду. Он никогда не обедает в буфете.
- А что же тогда? То есть ты хочешь сказать, что это не отравление?
- Девять-один-один не отвечает. Ни наш, ни штатовский.
- Дон, телефоны не работают.
- Черт!
Актеры и рабочие начинают исчезать с площадки. Пэм и Лайнус вытирают с Гарета грим и искусственную кровь. Пожаров над Ванкувером теперь столько, что не сосчитать. Они выходят на балкон.
- Карен, - говорит Лайнус.
- Оно самое.
- Поехали домой.
Внутри здания режиссер доказывает что-то на повышенных тонах оставшимся на месте членам группы. Увидев на балконе Пэм и Лайнуса, он грозно смотрит на них, потом на город и во весь голос кричит, уже не обращаясь ни к кому конкретно.
- Пора смываться, - говорит Пэм.
Но в конце концов именно Пэм и Лайнус остаются на площадке дольше остальных. Работа. Долг. Лайнус говорит:
- Мои поехали к родственникам во Фрейзер-вэлли. Час на машине - не меньше. Посмотри в бинокль - сплошные пробки по всему городу.
Пэм смотрит в сторону города, затем опускает бинокль и говорит:
- А мои поехали вместе с родителями Ричарда в Беллингем. Рождественские распродажи.
- Гамильтон?
- Дома. А Венди?
- У нее в больнице суточное дежурство.
Они снова глядят друг на друга. В глазах обоих - страх.
Небо уже темнеет, а тело Гарета все так же лежит на полу. Несколько человек из группы, которым не удалось прорваться в город из-за безумных пробок, вернулись на съемочную площадку. Вместе они заматывают тело Гарета в брезент и переносят в защищенный от животных сарайчик в саду. Через несколько минут после того, как Лайнус и Пэм садятся в машину и выруливают на шоссе, во всем районе гаснет свет. Дальше они едут под серым, в копоти, небом.
Когда в больницу привезли первую жертву неведомой болезни, рабочий «день» Венди уже перевалил за двадцать шесть часов. Во время обеденного перерыва к ним доставили домохозяйку из Северного Ванкувера. Ее обнаружили соседи: женщина словно уснула на пороге собственного дома, держа на поводке скулящую колли. Венди осматривала тело, когда в больницу привезли еще двоих: девочку восьми лет, уснувшую прямо на качелях, и пожилого мужчину, который вместе с супругой ехал в магазин за звериным кормом. Женщина решила, что у мужа инсульт.
А затем привычное течение жизни было не просто нарушено, но сметено: в течение нескольких часов Венди пришлось подписать заключения о смерти чуть не ста человек, заснувших беспробудным сном. Большинство из них были доставлены в больницу друзьями или родственниками, потому что «скорая» к тому времени уже перестала справляться с таким количеством вызовов. К тому же вскоре стало ясно, что на каждого привезенного в больницы приходятся сотни, если не тысячи тех, кого привезти было некому.
Потом по радио объявили просьбу не привозить больше пострадавших в больницы, которые уже физически были не в состоянии принять всех уснувших. Ни лекарств, ни каких-либо способов профилактики неизвестной болезни врачи рекомендовать не могли.
И вот врачи и медсестры - перепуганные, не знающие, чем помочь людям, - все же остаются на своих местах. Венди отработала уже тридцать четыре часа кряду и валится с ног от усталости. Ей обязательно нужно поспать, но еще ей нужно домой, узнать, как Лайнус. Лайнус. А еще… еще… что? Телефоны не работают. Сотовые тоже.
Что происходит - это только Карен знает. И еще все это как-то связано со стереоснами Гамильтона и Пэм. Ответ не здесь, не в больнице. Ответ - на Рэббит-лейн.
Венди перешагивает через груды трупов; она устала и хочет спать ничуть не меньше, чем заснувшие покойники. Она начинает понимать их - понимать, почему они без тени страха ложатся там, где застала их болезнь, и, не сопротивляясь, отдаются сну. Венди чувствует себя так же, но при этом она твердо осознает, что ей нужно просто выспаться, не умереть.
Накануне Лайнус подвез Венди до работы, потому что ее машина в ремонте. Теперь ей не остается ничего другого, как идти пешком. «Такси нет, а как угоняют машины, я понятия не имею» . Идти придется несколько часов, но «голосовать» она не решается. Даже на Лонсдейле все, похоже, забыли об элементарных нормах человеческого поведения. Она идет в темноте по направлению к Трансканадскому шоссе, по которому машины несутся с умопомрачительной скоростью. По пути она видит две аварии: уснули водители или превысили скорость - неясно. Рядом с разбитыми машинами ни «скорой помощи», ни спасателей, никого. Никто не останавливается даже из примитивного, столь свойственного людям любопытства. Пока Венди размышляет над этим, прямо у нее на глазах, без всякого предупреждения, взрывается бензоколонка «Эссо» у развязки Вествью. В небо взлетают человеческие тела, совсем как тряпичные куклы в шоу чревовещателя. Все так ярко и ясно видно, будто в каком-нибудь боевике.
Движение машин замедляется, а затем и вовсе останавливается - насовсем. «Неужели все стремятся попасть домой? А что там, дома, - безопаснее? Или просто привычнее? Интересно, а что могло бы внушить им чувство безопасности, куда им ехать, чтобы почувствовать себя сильными?»
Венди идет к взорвавшейся заправочной станции. Вокруг пожарища, на приличном расстоянии, лежат шесть обгоревших трупов. Выживших нет. Виден перевернутый остов автобуса-«фольксвагена». А еще на газоне вокруг заправки валяются покореженные винтовки и помповые ружья. Венди здесь делать нечего. Да и устала она так, что и думать-то ей удается с трудом, не то что действовать.
Она поднимает с травы пакетик «М&М» и идет дальше. Здесь спасать некого. А что ей еще остается делать. Странное дело, электричество пока подается нормально - горят фонари на улице, светится огнями уже разграбленный торговый центр «Вествью». Повсюду лежат уснувшие - мертвые тела. Вокруг - разбитые наворованные бутылки со спиртным и осколки витринного стекла. Сколько же людей уже умерло? Сколько еще умрет? Почему так все получилось? А я - не заразилась ли я? А как там Лайнус? Где все наши-то? Доберутся ли до дома?
Венди видит, как по шоссе бредут люди, оставшиеся, как и она, без машин. В свете фар они выбираются на обочины и плетутся куда-то. Прямо под пешеходной эстакадой спит мужчина средних лет в желтом плаще. С моста через Москито-крик срывается и падает в ущелье электричка.
Венди решает уйти с магистрали и пробираться домой по тихим улицам жилого квартала Эджмонт-виллидж. Она проходит мимо универсама «Супер-Вэлью», уже взятого под охрану военными. Один из солдат сидит в кресле у входа в «Старбакс». Он уснул.
На одной из темных улочек она натыкается на десятискоростной велосипед, валяющийся на земле просто так. Поблизости никого не видно. Венди поднимает велосипед, садится на него и катит в сторону дамбы. Главное - добраться до нее, переехать, а там уж она найдет дорогу домой. Этот лес она знает с детства - как свои пять пальцев.
24. Прошлое - паршивая затея
Наклонившись над цветочной кадкой, Меган пытается выблевать угря, извивающегося у нее в животе. Скрывать беременность становится все труднее. Вся земля в кадке усеяна крышками от пивных бутылок и окурками. Бр-р! Скиттер - тот еще сосед, не подарочек. Загаженные, промасленные трупы машин ржавеют в гараже. Двор и лужайка - форменная помойка.
Угорь, по всей видимости, вышел. Вместо него в животе Меган запорхала крохотная птичка. Может быть, это и есть частичка новой жизни? Меган гадает, каким будет ее ребенок. Неужели, получив Cкиттеровскую ДНК, он обречен быть таким же уголовником? Она не сказала Скиттеру, что беременна, и не собирается этого делать. Как только он об этом узнает, ребенок перестанет принадлежать ей одной; придется делиться им со Скиттером. А ей этого совершенно не хочется. Когда на прошлой неделе ее показывали по американскому каналу, она подумала было сказать им, но сдержалась. И считает, что правильно сделала.
Передача: Меган даже не верится, что она вышла такой пай-девочкой. Но, в конце концов, лучше так, чем наоборот. Ей понравилось, что они с Карен выглядели скорее как подружки, чем как мама с дочкой. А еще Меган просто счастлива тем, что Лоис выделили совсем мало эфирного времени, ну самую капельку. То-то же!
Зайдя в хибару Скиттера, она замечает свое отражение в осколке зеркала, прислоненном к стене. Вчера, по телевизору, она показалась сама себе толстой. Зато Карен, худющая в жизни, выглядела почти по-модельному стройной. Похоже, что телевизионщики не наврали, говоря, что камера добавляет человеку фунтов десять веса. Скорее уж все двадцать.
Пройдя на кухню, Меган находит чистую чашку и намешивает себе растворимого кофе. Она включает приемник, настроенный на привычную рок-станцию; одновременно с музыкой она слышит доносящиеся откуда-то издалека завывания сирен. В водянистом дневном свете Меган смотрит на свои руки. Она стала сильнее во всех смыслах. Она правильно питается. Делает зарядку. Она больше не колется и не курит траву, ей даже как-то смешно находиться в этом свинарнике. Словно окунулась в детство, седьмой класс, что ли… Глупо было вообще сюда ехать. Из спальни доносятся приглушенные хрипы, возня, стоны. Там Скиттер и Дженни.
Первый глоток обжигает ей язык. Приходится убивать время, занявшись вылавливанием или раздавливанием о стенки чашки нерастворившихся кофейных гранул. Потом она листает байкерские журналы. Время идет. Меган снова тошнит. Она опять выходит во двор и склоняется над кадкой. Разогнувшись, она замечает торчащие из-за угла соседнего дома ноги во фланелевых брюках. Она подходит ближе: перед ней лежит пожилой - лет шестидесяти? - мужчина. Судя по всему, сердечный приступ. Меган звонит в дверь дома. Никто не отвечает. Она возвращается к Скиттеру, чтобы вызвать «скорую». Телефон молчит.
По радио передают «Грустный понедельник» - заунывную, почти как траурный марш, песню восьмидесятых годов. Вдруг сигнал пропадает, в эфире остаются только помехи. Меган пытается настроить приемник на другую волну. Но все, даже самые знакомые, станции передают не то, что обычно. Музыки нет совсем. Одни дикторы. Тревожные голоса сообщают о каком-то кризисе. Даже власти не знают, что именно происходит и что нужно делать. В общих чертах суть в том, что люди мрут, как мухи, по всему городу. Паника нарастает лавинообразно, что уже спровоцировало волну насилия и мародерства. Меган смотрит в окно: по пихтовым веткам прыгают какие-то птички. Чуть заметно моросит дождик. Какой, к черту, кризис. А не шутка ли все это?
Все радиостанции убрали из эфира музыку. Любую. По всем каналам сплошной чередой идут объявления. Городские власти просят население соблюдать спокойствие и не пользоваться телефонами, а также не включать электричество без крайней необходимости. Подумав, Меган решает, что эта новость достаточно важна, чтобы сообщить ее Скиттеру и Дженни. Она направляется к спальне и стучит в дверь. Ответа нет. Меган снова стучит, уже настойчивее. Слышен вой Скиттера:

Предыдущая страница 12 Следующая страница


13 Дуглас Коупленд

- Твою мать! Занят я, ясно? Пошла ты на хрен!
Меган стучит еще раз. Дверь распахивается, на пороге Скиттер:
- Ну что тебе?!
На заднем плане Дженни, она вызывающе смотрит на Меган и закуривает сигарету, демонстративно не прикрывая голую грудь.
- Кризис какой-то случился.
- Что? И ты из-за этого меня дергаешь?!
- Дело серьезное. Чума, что ли, какая-то. Люди сплошь и рядом умирают. Как в кино.
- Пошла ты в задницу! Шутки у тебя идиотские.
Скиттер захлопывает дверь прямо перед носом Меган. Та изо всех сил лупит в нее кулаками. Скиттер снова открывает и орет в лицо Меган, чтобы она проваливала куда подальше. В этот момент во входную дверь вваливаются Рэнди и Скотт - соратники Скиттера по ремонту старых колымаг. Оба парня заметно бледны.
- Здорово, Меган. Скиттер дома?
- Ага.
- Слышь, Скиттер, - кричит Рэнди, - в городе - полная задница. По радио не лапшу грузят.
- Рэнди, я… - Скиттер высовывается из двери и переводит взгляд с Меган на друзей и обратно. Обматывает вокруг пояса полотенце.
- Ладно, врубайте «ящик».
- Скиттер, - пищит из спальни Дженни, - иди сюда!
- Погоди, не до тебя сейчас. Похоже, настало время действовать.
- Скотина ты все-таки, Скиттер, - говорит Меган. - Ничему не веришь, пока кто-нибудь из парней не подтвердит.
Вскоре все уже сидят в гостиной у телевизора. Кадры, снятые CNN, намертво приковывают внимание: панорама с вертолета - сплошь дымящиеся кварталы, явно центр какого-то большого города. Атланта? Лос-Анджелес? Нью-Йорк? Все города агонизируют одинаково: ключевые мосты, тоннели, развязки забиты машинами. На дорогах везде аварии. Сверху улицы и площади похожи на содержимое вывернутой наизнанку детской сумки после обхода соседских домов под Хэллоуин. Местные новости: те же съемки с вертолета, те же наглухо закупоренные машинами автострады и мосты, но уже в Ванкувере. Люди, словно беженцы, бредут пешком из центра к жилым районам. Время от времени им приходится перешагивать через трупы. Мародерство само собой сошло на нет. Люди слишком боятся заразы, чтобы что-либо украсть.
Пятеро сидящих в доме Скиттера одновременно смотрят в окно, на зеленый задний двор. Может быть, это просто дурной сон? На всех один? Рэнди и Скотт собираются разъезжаться по домам. Скиттер теребит усы и ухмыляется.
- А я, пожалуй, пойду прошвырнусь по магазинам. Меган, Дженни, поедете со мной?
- Подкинь меня до дома, - просит Меган.
- Что? Туда, к твоему папаше?
- Да нет же, чудило. На Рэббит-лейн.
Через несколько минут они уже в пути. На дорогах действительно полный бардак - на светофоры все плюют, машины мчатся по тротуарам и газонам. Автомобили с покойниками сталкивают к обочине другие машины, водители которых оказались более живучими. В дверях углового магазинчика стоит его хозяин с обрезом помпового ружья в руках. Тип оружия Меган узнаёт - чего-чего, а боевиков по ящику она насмотрелась предостаточно.
Дженни верещит что-то с переднего сиденья. Она отказывается верить своим глазам. Масштабы бедствия действительно ужасны. Трупы повсюду - в машинах, на тротуарах, на парковочных площадках.
- Скиттер, мне страшно. Я хочу домой!
- Поедем, поедем. Только сначала я собираюсь кое-чем затариться.
- Все рвутся домой, - говорит Меган и задумывается над тем, что будет потом, когда все эти люди попадут домой. Будут сидеть и ждать смерти? Попытаются как-то защититься? Она понимает, что никакого преимущества в том, чтобы быть дома, нет. Дома ты больше ничего не можешь сделать. А с другой стороны - куда еще деваться?
Машина подъезжает к универмагу в Линн-вэлли. Стоянка у магазина похожа на трассу, где проходят гонки на выживание. Все окна в машинах задраены, и многие водители пытаются любым способом, иногда даже грубым тараном, пробиться к выезду. Света нет. Скиттер выскакивает из машины, карманы его куртки оттягивают два пистолета. У входа в универмаг стоит полицейский. Меган и Дженни видят, как он требует, чтобы Скиттер уходил. В ответ тот стреляет ему в голову. Обе девчонки визжат от страха и выскакивают из машины. У Скиттера крыша поехала!
Меган подбегает к полицейскому, пытается приподнять его простреленную голову. Кровь. Еще один выстрел, уже внутри здания. Из дверей выбегают перепуганные воришки, старательно прижимающие к себе здоровенные коробки с сигаретами и какой-то бытовой техникой. «Дженни!» Меган оборачивается. Дженни спит, успев лишь присесть на ближайшую скамейку. Голова запрокинута, рот широко открыт.
Снова слышен выстрел. Меган отбегает на другую сторону стоянки и пытается собраться с мыслями. Скиттер выходит из аптечного отдела с грудой коробок - лекарства, содержащие наркотические вещества. Он озирается, явно высматривая возможного вооруженного противника, а не разыскивая Меган. Подбежав к машине, он через окно забрасывает в салон добычу, садится за руль и - ничего.
Меган подходит поближе: Скиттер заснул прямо на водительском сиденье. Сама она так потрясена всем происходящим, что за себя бояться у нее просто не хватает сил. «Ой, ужас! Ужас». Людей вокруг не видно, все, кто успел, разъехались, на парковке почти пусто. На шоссе творится что-то невообразимое. Везде мигают фары, слышны гудки, то и дело доносятся удары металла о металл.
Как теперь добираться домой?
Небо темнеет. Меган прислушивается к собственному дыханию. Всего неделя прошла после зимнего солнцестояния, и это чувствуется во всей мрачной атмосфере. Потрясенная смертью Скиттера, Меган не решается вытаскивать его из машины и шарить по его карманам в поисках ключей. Она заходит в универмаг, в котором теперь работает только аварийное освещение. В спортивном отделе она забирает горный велосипед, в аптеке - тайленол-3, потом - пару девятивольтовых фонариков и жевательную резинку. В какой-то момент ее чуть не до смерти пугает оставшийся без хозяина спаниель, тявкнувший у нее за спиной. Выйдя на улицу, она достает из машины Скиттера два пистолета. Засунув их в карманы, она отправляется в неблизкий путь домой по обезумевшему от паники шоссе.
Пара миль от Линн-вэлли до Вествью оказывается куда более страшной, чем она предполагала. Дорога парализована. Двигаться удается только мотоциклистам, да еще тем сумасшедшим водителям, что съезжают на обочину, на боковую насыпь и стараются пробраться по ней, тараня все, что попадается на пути. Трижды Меган пытаются остановить, чтобы отобрать велосипед, и трижды ей приходится защищаться, стреляя куда-то в сторону ног нападающих. С каждым выстрелом Меган ощущает себя все слабее и безумнее. Ей понятно, что оставшийся до Рэббит-лейн участок шоссе не одолеть. Она останавливается, чтобы подумать, как быть дальше. Рядом притомаживает мотоциклист на здоровенной «ямахе». Парень подмигивает Меган, откидывает подножку, слезает с мотоцикла и делает шаг ей навстречу. В следующую секунду он, заснув, оседает на землю.
Меган, не раздумывая, бросается к мотоциклу и гонит вниз по Делбрук-роуд, через Эджмонт, на Кливлендскую дамбу. Уже совсем темно. Меган выруливает на объездную дорогу через Гленмор, сворачивает на Стивенс и как бомба влетает на Рэббит-лейн. Все. Она дома.
Господи, как же оно хреново-то на следующий день!
Гамильтон просыпается со страшной головной болью, в мучительном похмелье. Его голова - будто товарный вагон, доверху набитый разлагающимися под жарким солнцем трупами инопланетян. Этот образ всплывает в его голове, навеянный одним из давно снятых фильмов. Около полудня он заставляет себя встать, чтобы доковылять до кухни и попить воды. По дороге он ударяется ногой о кресло, матерится, понимает, что погорячился с такой бурной деятельностью, и, сделав пару глотков, отправляется в свою спасительную берлогу - лежбище из простыней и пуховых одеял. Потом, уже ближе к обеду, раздается звонок телефона. Гамильтону на него плевать. Часа в три он выпивает стакан апельсинового сока и честно пытается проглядеть утреннюю газету. Бесполезно. Он сдается, выключает свет и ложится досыпать. В шесть придет Пэм, разбудит.
Венди заблудилась. Она устала. Казалось бы, найти здесь верную дорогу домой - пара пустяков, так нет же, она совсем заплутала, и теперь только приглушенный гул у Кливлендской дамбы, доносящийся с севера, может служить ей приблизительным ориентиром. Ни луны, ни зарева над центром города - слишком плотно небо затянуто тучами. Велосипед давно брошен - переднее колесо погнулось при первом же наезде на корни деревьев. Со стороны города время от времени доносятся какие-то удары, видимо - приглушенные расстоянием взрывы.
Тропинка петляет. Попадавшие во время осенних бурь деревья сбивают с толку, делают знакомые места неузнаваемыми. Вот вроде бы знакомый ручей, но вместо ожидаемых камней - мягкий илистый берег и папоротники. Венди опускается на колени - сил больше нет. Она даже не способна заново сосчитать, сколько часов она уже не спит. В голове крутится полубредовая мысль: нарвать побольше папоротника и сделать что-то вроде гнезда. Тогда будет теплее, и можно дождаться рассвета. И поспать. Детский сад, полная глупость. Это она понимает.
Колено расцарапано о какой-то твердый бугор. Венди наклоняется, чтобы потереть ссадину, и вдруг боковым зрением видит бледно-золотистое свечение - что-то вроде фосфоресцирующего облака. Оно бесшумно скользит вдоль стволов деревьев, золото на зелени, все ниже, ниже, ниже. Венди внимательно следит за тем, как свет, словно стеклянный, подсвеченный изнутри лифт, опускается к земле.
- Привет, Венди.
Перед ней стоит Джаред, невероятно юный, нисколько не изменившийся с того дня, когда угодил мячом прямо в перепуганную Венди, тихо жевавшую свой обед на пустой трибуне школьного стадиона.
- Джаред? Зайка, это ты?
Свет переливается - это Джаред подносит палец к губам и шикает на Венди. Он вытягивает перед собой руку, и Венди чувствует прикосновение света. Нет, телесного контакта не происходит, но Венди вдруг становится тепло. О большем она никогда и не мечтала.
Венди говорит:
- Джаред, я так по тебе скучаю. Я ведь… все мы… - Она начинает шмыгать носом. - Я так любила тебя, мне тебя не хватает, мир стал другим с того дня, как тебя не стало. И вот я здесь - заблудилась, перепугалась до смерти, да, похоже, еще и конец света намечается, дождались. Я ведь теперь врач и сегодня дежурила в больнице… Ой, Венди, да хватит тебе причитать.
Джаред целует свои пальцы, шлет ей воздушный поцелуй и жестом приглашает ее следовать за ним. Он идет, а его золотистые волосы не шелохнутся, несмотря на движение и повороты головы. Венди идет следом, путь ей освещает исходящее от Джареда сияние. Ее ноги шлепают по грязи, по раскрасневшимся щекам то и дело ударяют хлысты ягодника. Они петляют по незнакомым тропинкам и вдруг выходят на утоптанную дорожку, которая ведет из леса прямо к их улице. Джаред останавливается. Движением бровей - точь-в-точь как двадцать лет назад - он дает понять, что собирается уходить.
- Уходишь? Нет, не надо! Останься, прошу тебя. Джаред! Останься со мной. Поговори. Как же я по тебе соскучилась! Как я ждала тебя. Без тебя жизнь - не жизнь, и от мира только половина.
Но Джаред отводит руку и делает три шага назад. Улыбнувшись, он уходит в землю, как гвоздь в масло. Венди снова одна. Она подбирает камешек с того места, где скрылся под землей Джаред, и сжимает его в кулаке изо всех сил - до крови. Долгие годы она думала, что жизнь идет нормально и даже хорошо, что она добилась того, чего хотела, что ее существование наполненно и осмысленно. Теперь ей абсолютно ясно, что все это совсем не так.
Венди выходит на темную улицу. В ее доме темно, но она и не собирается туда. Вдалеке, в окне дома Карен, горит свечка. Венди идет в ту сторону. Зайдя в дом и увидев знакомые лица в непривычном освещении, она говорит:
- Я пойду посплю. Устала так, что хоть помирай. Да не бойтесь, не в этом смысле. Я просто вымоталась до предела.
Венди сворачивается калачиком на диване. Лайнус приносит мохеровый плед и укрывает ее. От его прикосновения она вздрагивает.
25. 2000 это глупо
- Королева умерла.
- Давай дальше, - говорит Ричард.
Карен продолжает:
- Оба принца в темных очках, совсем черных. Гроб опускают в могилу. Через дворцовую ограду за похоронами наблюдают всего несколько человек. Там мрачно, пасмурно. Дождь идет. Могила больше похожа на залитую грязью яму.
Пауза.
- Карен, неужели без этого бумажного пакета на голове ты действительно ничего не видишь?
- Надо быть внимательнее, Ричард. У меня на голове не один пакет, а целых три. Если хоть один лучик света попадает мне на лицо, мне становится почти ничего не видно. Достаточно даже свечки. Это общепризнанный паранормальный факт.
- Выглядит это так, будто ты над нами прикалываешься.
- Ага, первоклассная трижды-мешочница.
- Слушай, Ричард, - вступает в разговор Гамильтон. - Сделай одолжение, заткнись. Дай Карен договорить.
- А ты, Гамильтон, не строй тут героя-заступника обиженных и отвали от Карен.
- Ой, Венди, ты уж прости меня, наглеца, что осмелился поинтересоваться, насколько глубоко нас всех засосало в эту задницу. А что касается тебя, то ты вроде спать собиралась.
- Уснешь тут, когда такое творится.
- Венди, он прав, - говорит Пэм. - Положение действительно не из лучших.
- Да замолчите же вы все! Хотите, чтобы я вам что-то рассказала, так сидите тихо. Можете вы хоть в такой день не выпендриваться друг перед другом?
Карен пытается рассказать, как гибнет мир. Она обращается к друзьям, которые прячут страх под броней черного юмора, цинизма, иронии. Обычное защитное средство.
- Ладно, давайте посмотрим… Эй, Пэм, ты что там - зеваешь?
Пэм так и подпрыгивает.
- Кто? Я? Нет-нет. Я и спать-то не хочу, и не устала вовсе.
Все шарахаются от малейших проявлений сонливости, всячески стараются замаскировать переутомление искусственно поддерживаемой бодростью. Кофе заваривается как никогда крепкий.
- Карен, - говорит Гамильтон. - Тебе там, случайно, списочек не покажут? Ну, кто выживет, а кто - не очень?
- Шутишь, что ли? Сейчас, разбежались, выдадут мне список. Я даже толком не понимаю, откуда вообще приходят эти видения.
- Ну-ну. Ладно, похоже мистеру Ливеру пора принять чего-нибудь на грудь.
- А нельзя ли дальше? - спрашивает Ричард.
- Слушай, сними с меня эти пакеты, - просит Карен. - Не уверена, что сейчас подходящее время для подглядывания. И хватит подозревать меня в том, что мне известно все от начала до конца и что я просто из вредности скрываю это от вас. Все не так. Как только мне удается в чем-то разобраться, я сразу же вам все говорю.
В комнате воцаряется молчание.
- Все, мне отдохнуть нужно. Лайнус, включи, пожалуйста, генератор. Давайте приемник покрутим. И еще я хочу пересмотреть кассету с новостями CNN.
Лайнус заводит хондовский генератор, и в доме Карен на Рэббит-лейн загорается свет. По радио передают то, чего можно было ожидать: вся привычная человеческая деятельность остановилась. Больницы не работают, водохранилища переполняются, армия парализована, магазины закрыты, все механизмы отключены. Перемотав кассету, все смотрят последний выпуск новостей CNN, записанный Карен днем, пока не отключился свет. Вдруг Гамильтон и Пэм одновременно бледнеют: на экране появляется то, что они видели в бреду, когда их откачивали после празднования последнего Хэллоуина. Даллас, Индия, Флорида… Как это понимать - совершенно непонятно.
В эту ночь все спят плохо. Над самыми верхушками деревьев кружат вертолеты. Военный реактивный самолет на бреющем полете огибает холмы и врезается в землю где-то возле «Парк-Рояла». Подушки и одеяла стаскиваются вниз, в гостиную, где вся компания и устраивается на ночлег. Устанавливается негласное правило: не показывать страха. Несмотря на весь ужас происходящего, Ричард не может не поражаться масштабности перемен, случившихся в мире за этот день. Примерно такое же ощущение он испытал несколько лет назад, оказавшись свидетелем столкновения сразу пяти машин на мосту Порт-Манн. А еще он почему-то вспомнил, что в третьем классе, когда грипп косил всех подряд, он был единственным, кто не заболел.
Перед тем как отключить свет, Лайнус просит помочь ему собрать образцы воды, чтобы замерить уровень ее радиоактивности счетчиком Гейгера. В темноте под дождем видны редкие тени соседей, вдалеке покрикивают страусы.
Карен вспоминает тот самый момент, когда все началось. Она сидела в гостиной и ждала полуденного выпуска новостей. С одной стороны, она продолжала сердиться на Ричарда, хотя бы потому, что ей было без него грустно и одиноко. С другой - она понимала, как глупо было отговаривать его лететь в командировку.
- Перестань ты так убиваться, - сказал ей Ричард во время одного из споров на эту тему. - Ничего не случится. А если я соглашусь и не полечу в Лос-Анджелес, то это только усилит болезненные проявления твоего воображения.
- Ах, вот ты как считаешь! - Карен вспоминает, что современным людям свойственно время от времени переходить на странный жаргон эмоционально насыщенной трескотни, полной ахинеи. - Ричард, я ведь сказала только то, что видела и слышала. Душой, сердцем!
- Карен, прошу тебя, не надо себя так накручивать. Пожалуйста.
В итоге Ричард летит в свой Лос-Анджелес, Лоис уезжает за покупками, Джордж отправляется в свою мастерскую. Меган где-то шатается с Дженни, и получается, что все разбежались - именно в тот день, когда - Карен уверена в этом - им нужно быть вместе.
Холодно. На Карен три свитера и шерстяные носки Ричарда. Ноги с утра ныли, двигаться было совсем тяжело. Она включила телевизор и, не особо присматриваясь к новостям, пытается отвинтить крышку термоса с кофе. Неожиданно по экрану телевизора пробегает рябь, потом его заливает ровный белый свет. Лампы в гостиной и на кухне принимаются отчаянно мигать, потом гаснут, а дом начинает ходить ходуном, словно плохо пришвартованный корабль.
- Это ты, - говорит Карен. - Ты. Ты все-таки пришел.
- Да.
Справа от нее начинает звенеть стеклянная дверь, выходящая во двор. Сама собой открывается защелка, - клац - и дверь с натужным скрипом ползет по направляющим желобам; холодный ветер тотчас же швыряет в дом пригоршню пожухлых листьев. Карен начинает перетаскивать свое тело к двери, бесчувственные ноги с обмотавшим их пледом - как тяжеленные мешки с картошкой, подвешенные к поясу. Ветер хлещет в лицо. Летят капли ледяного дождя. Вот и дверь. Господи, какая же она тяжелая! Уходи . Начинается поединок - кто кого: Карен против веса двери.
- Покажись мне, - требует Карен, медленно сдвигая дверь зашедшимися в судороге от неимоверного усилия руками. - Зачем ты все это устроил? Зачем тебе это? Зачем тебе понадобилась моя молодость? Уходи. Я знаю, что ты где-то здесь. Все, хватит, уходи же!
Она плачет, слезы на ее лице смешиваются с дождевыми каплями. Руки покраснели и болят так, словно сухожилия уже оторвались от костей. Еще раз навалиться всем телом - и все, дверь захлопнута.
Карен в изнеможении падает на вытертые ромашки-маргаритки старого линолеума. Есть. И вдруг - удар, словно снаружи кто-то изо всех сил вколотил футбольный мяч в стеклянную дверь. Лист стекла мгновенно покрывается паутиной трещин, разбегающихся от центра к углам. Миллионы прозрачных кусочков готовы рухнуть на пол, но лишь несколько крохотных осколков со звоном падают из самого центра паутины. В образовавшуюся дырочку тотчас же начинает заунывно насвистывать ветер. Карен кричит, потом молча ложится на пол у самой двери, смотрит в потолок и ждет новостей - они могут быть только плохими. Она дотягивается до упавшей с дивана подушки, мягкой, прохладной, и кладет ее себе на лицо, чтобы чуть-чуть успокоились глаза. Телевизор опять начинает что-то бубнить. Карен дотягивается до пульта и включает запись.
Она думает: я так мало успела порадоваться жизни, а тут - получите: конец света. Я не хочу жить в том мире, каким он станет после . Я хочу оставить здесь свое тело, хочу уйти из этой жизни быстро и чисто - как провалиться в глубокую-глубокую шахту. Я хочу взобраться на гору - на самую высокую гору. Посмотрю оттуда на мир вокруг и превращусь в частицу Солнца. Мое тело такое слабое и такое уродливое. А как хочется просто крепко держать что-то в руках. Просто шевелить пальцами ног, даже менструацию пережить хочется. Господи, я даже никогда не баюкала на руках собственную дочь.
Она вспоминает: я ведь каталась на лыжах. Холодно бывало так, что дух захватывало, а мне все нипочем - тепло. Я скользила по склону, словно танцуя. Я любила прыгать, скакать. Я никогда не жаловалась, никогда. Только сейчас. И всего-то хотелось самую малость - захватить нормальной жизни чуть-чуть побольше.
До ее слуха доносится гудение вертолета и взрывы в центре города. Быстро как все происходит .
Карен закрывает глаза и видит: в ее видениях кровь перемешана с грязью, настоящее тесто для «Черного леса». Каньоны пустых небоскребов. Дома, гробы, дети, машины, швабры и метлы, бутылочные пробки - все горит, плавится и стекает в море, где растворяется, как карамель. И всему этому есть причина, Карен знает это наверняка. Вот она видит универсам в Техасе, видит торговый зал через объектив черно-белой камеры наблюдения. На мониторе - двое детей. Они лежат на полу в луже разлитого лимонада. Она видит взрыв хранилища нервно-паралитического газа в Юте, видит, как ядовитый буро-желтый призрак расползается по континенту. Она видит пустые кабинеты - какой-то офис в Сан-Паулу, Бразилия. Желтые листочки-стикеры падают на пол, словно осенние листья.
Как же она боялась этого дня. Знала, что он настанет, боялась и была вынуждена ждать. И вот он настал.
26. Конец прогресса
На следующий день Ричард и Меган едут по вымокшим под дождем улицам, мимо десятка тысяч коттеджей. Некоторые здания горят, кое-какие уже догорели. Иногда они видят поодаль одинокие человеческие силуэты. Многие время от времени начинают бесцельно палить из пистолетов. Лица выглядят осунувшимися и подавленными.
Машин попадается мало. Двери многих домов открыты настежь, и четвероногие обитатели пригорода - собаки, еноты, скунсы - не теряют времени даром. Вот машина, оставленная посреди лужайки. Две мертвые собаки лежат на краю дороги.
«Все, все, кого мы знали , - думают Ричард и Меган, - самая красивая одноклассница, любимые актеры, старые знакомые, смотрители маяков и лаборанты. Непостижимо» .
Авеню Бельвью. Дом родителей Ричарда деликатно равнодушен к переменам, произошедшим в мире. Внутри по-прежнему тикают часы, в раковине две невымытые чашки из-под кофе, на календаре приписка:
2:30. К зубному технику
Оливковое масло
Курица
Спаржа
Едем в Беллингем с Синклерами
Даже сквозь закрытые окна слышно, как шумит океан. Наверху в спальне все так же ощущается знакомый, родной запах. Кровать воспринимается как надгробная плита.
Родители.
Это они были душой жизни на Рэббит-лейн, ее движущей силой. Родители Ричарда и Пэм уже никогда не вернутся из Штатов, как не вернется из Кауаи отец Гамильтона, а его мать - из Торонто. Родители Лайнуса и отец Венди сейчас в шестидесяти милях отсюда. А если бы даже и в миллионе - какая разница? Родители Карен домой не вернулись, и, судя по ее догадкам, ждать их не приходится.
Меган садится на кровать и всхлипывает, затем бьет сама себя.
- Эй, Мег, ты чего? За что это ты себя так?
- За то, что у меня кишка тонка даже пореветь по-нормальному, как людям положено.
- Ну что ты, дочура…
Ричард садится рядом и обнимает Меган. Та прячет лицо и ревет в голос. Он держится, понимая, что успеет еще наплакаться - потом. Когда Меган чуть успокаивается, он говорит:
- Давай соберем здесь кое-что. Что-то припрячем, что-то с собой возьмем.
Меган встает и с неохотой начинает собираться. Домашние шлепанцы; жемчужное ожерелье; трубка; фотографии в рамках. Еще Меган берет с собой подушку, чтобы лучше запомнить запах бабушки.
Они выходят на балкон, откуда открывается вид на центр города. Небо затянуто дымом, пахнет горелым деревом и подпаленными тормозными колодками. Ричард остается на балконе, а Меган бежит обратно в комнату, откуда возвращается с одной из бриллиантовых сережек мамы Ричарда. «Пап, дай руку». Ричард протягивает руку, и Меган изо всех сил прижимает бриллиантик к его ладони. Он смотрит, как играет гранями драгоценный камешек, и ему вспоминается другой день: давно это было, и погода была солнечная. Они приехали с Меган на пляж в Эмблсайд. Он смотрел на солнце, на игравшую в его лучах воду и думал о том, что свет есть и внутри каждого из нас. Этот свет - ярче солнечного, свет разума, свет души. Он совсем было забыл об этом, но вот теперь вспомнил, здесь на балконе.
Лайнус, Венди, Гамильтон и Пэм едут по пустой Ирмонт-драйв. Доехав до вершины холма, они останавливаются и смотрят на раскинувшийся перед ними город. Он лежит лужей расплавленного олова, пожары в нем - словно жемчужины ацетиленового пламени из неисправной, не закрывающейся горелки. Дымные канаты уползают в небо, будто привязанные одним концом к порожденному огнем запустению. В порту по воде растеклось огромное нефтяное пятно. Оно горит густо-бирюзовым пламенем.
- Горящий океан, - произносит Гамильтон. - Будто море подожженного виски.
Лайнус снимает панораму на камеру Hi-8.
При всем этом на их лицах нет траурного выражения. Все еще слишком потрясены и прячутся под скорлупой бесстрастного оцепенения. «А что прикажете делать? - молча спрашивает каждый. - Каков скрытый смысл того, что случилось?»
- Я однажды ехала в поезде, - говорит Пэм, - в Англии дело было. Возвращалась в Лондон из чьего-то особняка под Манчестером. Ровно в одиннадцать часов поезд довольно резко остановился. Да, забыла сказать, это был День Поминовения. Так вот, остановилось все - машины, оборудование всякое. Никакого шума, и все молчат. Тишина полная. На минуту все замолчали и закрыли глаза. Представляете: целая страна зажмуривается на минуту! У меня было ощущение, что мир остановился. Я еще было подумала: «Вот как, наверное, будет выглядеть конец света. Так остановится время». Вот и сейчас у меня почти такое же чувство.
Ветер меняет направление.
- Что за вонь? - удивляется Гамильтон.
Через секунду всем становится ясно, что за запах донес до них ветер.
Гамильтон закатывает глаза:
- Это они, блин! Протёчники!
Пэм вскрикивает и швыряет в него фотоаппарат.
Вернувшись из поездки в дом бабушки и дедушки, Меган вдруг ощущает потребность сделать что-нибудь полезное. Она идет на участок соседа мистера Леннокса, чтобы покормить страусов. Заслышав ее шаги, птицы поднимают шум. Меган пересекает лужайку и распахивает дверь, украшенную ярким рождественским венком. Заглянув в подсобку, она обнаруживает мешки с кукурузой, под которыми погребена даже стиральная машина. Сквозь окошко в гаражной двери птиц не видно, но вдруг, откуда-то из угла, просовываются две злые, глупые физиономии с глазами, будто подведенными тушью от «Мэйбеллин». Страусы что-то тарахтят, и Меган улыбается. Птицы оголодали, и она спешит развязать мешок и засунуть его внутрь гаража. Пока страусы заняты кукурузой, она вытаскивает их поилку и набирает в нее воды из декоративного прудика у дома. Когда она возвращается, страусы настойчиво тычутся клювами ей в руки - они хотят пить. Меган очарована этими диковинными созданиями. Она садится на приступочку и наблюдает за ними.
В гараже, пожалуй, слишком уж мрачно, думает Меган. Наверняка этим птицам нужно много света и воздуха. Она проходит в глубь гаража в поисках какой-нибудь штуковины, которой можно было бы подпереть дверь, не захлопывая ее целиком. Бам! Страусы одновременно бросаются к незапертой двери, врываются в дом, переворачивают вверх дном кухню и гостиную, а затем устремляются к входной двери, которую Меган, конечно же, забыла закрыть.
«Вот блин! - думает она. - Опять родео».
Она выбегает на лужайку и видит двух улепетывающих со всех ног птиц, они потешно взмахивают коротенькими крылышками. Страусы исчезают в лесу - с таким же успехом их можно было бы бросить в воду, привязав к ногам груз.
Вечером Лайнус снова заводит генератор. Электрическое освещение придает дому атмосферу псевдостабильности, какого-то притворного спокойствия.
Карен вновь водружает на голову пакет из темной бумаги и рассказывает о том, что творится в мире.
- На террасе кафе-мороженого в Цюрихе - скелеты.
- Как скелеты? Уже?
- Нет, это из будущего. Вот еще. Макинтошевский компьютер свалился на пол. Это в Иокогаме, филиал банка Суми… Суми… Сумимото. Одни обрывки какие-то. Вот рассвет над Эквадором, какая-то канализационная труба в лучах утреннего солнца, а рядом - опять труп. Еще… еще я вижу пятерых лыжников в ярких комбинезонах. Они так и уснули прямо на склоне горы в Шамони. В Миссури железнодорожный вагон сошел с рельсов. Миллионы лотерейных билетов - ну, таких, где стираешь защитный слой и сразу видишь, выиграл или нет, - все вывалились в ручей. Вена, там… две девчонки заходят в магазин, набивают карманы шоколадом и… и… все . Они уже спят. Обе.
- Кари, а что-нибудь, что к нам ближе, ты можешь разглядеть? - спрашивает Венди. - Отец мой, например. Что с ним?
- Дай руку.
Венди протягивает руку, Карен берет ее ладонь в свою и говорит:
- Он спит. В своей постели. Он ничего не успел узнать о том, что творится, ничего не понял. Прилег вздремнуть и во сне уснул. Я понятно говорю?
- Да.
Все тоже хотят узнать о судьбе близких и по очереди подают Карен руки. Отец Гамильтона уснул на пляже, его тело унесло в море приливом. Мама уснула в одном из торговых центров Торонто. Родители Ричарда уснули в машине, стоя в очереди на пересечение границы. Родители Пэм вышли из машины и пошли пешком. Они успели прошагать с полмили уже на канадской стороне, а затем тоже уснули. Родители Лайнуса погибли в автомобильной катастрофе на автостраде неподалеку от Лэнгли.
После минутной паузы Ричард спрашивает:
- А что с Лоис и Джорджем?
- Они спят. Мама уснула в «Парк-Рояле», папа - у себя в мастерской.
- Понятно.
Генератор чихает, затем снова продолжает работать нормально. Вслед за ним пару раз моргают лампочки. Все вдруг почувствовали себя слабыми и беззащитными. Свойственное молодости чувство бесконечности жизни, поддерживавшее их до этого момента, разом исчезает.
- Ричард, помоги снять мешки: я предлагаю пойти прогуляться, всем вместе.
- Так ведь дождь…
- И что с того? Возьмем фонарики да оденемся потеплее.
Через несколько минут все семеро уже идут по улице. Дождь льет как из ведра. Можно подумать, что небо превратилось в море.
- Смотрите, - говорит Пэм, - каждая капля - едва ли не стакан воды.
Никто не помнит, когда в последний раз шел такой ливень. Вода обрушивается им на плечи и на головы. Вода оглушает их. Они идут дальше по знакомой улице, фонарики здесь не нужны. Карен едет в инвалидном кресле. Все промокли до нитки. Всем больно и грустно. Вот и конец улицы.
Ричард спрашивает:
- Карен, ты не хочешь сказать, зачем ты… зачем мы сюда пришли?
- Ричард, - несмотря на дождь, заливающий лицо, проникающий за воротник и под капюшон, Карен пристально смотрит прямо в глаза Ричарду. - Понимаешь, конец света - он ведь не такой, как в голливудских фильмах: эффектные взрывы, главные герои, совокупляющиеся посреди всего этого дурдома, улыбки во весь рот, кровью все залито, искры из глаз. Чушь все это. Фуфло.
- Значит, ты говоришь…
- Я говорю: «Тсс!» - шепчет Карен,
Они стоят под дождем, насквозь промокшие, в самом конце Рэббит-лейн, где кончается асфальт и начинается лес.
- Слушайте. Во Флориде живет пожилая женщина. Сейчас она на кухне; под потолком позвякивают от движения воздуха колокольчики, на стульях стоят пакеты с продуктами - вчера она ходила в магазин, да так и не разложила покупки по полкам. На улице свежо, на женщине ночная сорочка. Она выходит из дома и идет к пристани, это совсем рядом. Теплый ветерок дует ей в лицо, проникает сквозь тонкую ткань. Она садится на доски и смотрит в небо - на звезды и спутники. Она вспоминает семью, детей, внуков. Она улыбается и начинает мурлыкать песню, которую ее внуки крутили день и ночь напролет всю прошлую неделю. Вроде «Bobo and the Jets»? Нет, «Benny and the Jets». Вдруг ее начинает клонить ко сну. Она ложится прямо на пристань, закрывает глаза и засыпает. Все. Она последняя. Мир кончился. Начинается наше время.

Часть III

Это я, Джаред, год спустя…
…и посадите под замок своих дочерей. И журнальчики свои похабные захлопните. И диванчик свой поберегите, а то я - не приведи Бог - могу прийти и трахнуть его, как какой-нибудь датский дог. Смешно? Вы друзей моих спросите. Их послушать, так я - самый страшный извращенец в мире. И это правда. Зато вы лучше на них посмотрите. Сейчас, через год. Никчемные мешки с дерьмом, они сбились в кучу у камина в доме Карен, смотрят очередную пачку видеокассет. По всей комнате валяются коробки из-под салфеток и маргарина, набитые алмазами, рубинами, золотом: слитки и украшения - все подряд. Пародия на богатство, на благосостояние.

Предыдущая страница 13 Следующая страница


Пока подружка в коме 14

Чем они занимаются между фильмами? Устраивают «финансовые войны», а именно - швыряют друг в друга золотые крюгеррэнды, большие рубины и тысячедолларовые банкноты; иногда делают бумажные самолетики из гравюр Энди Уорхола или Роя Лихтенштейна и соревнуются в меткости, запуская их в камин.
Как-то раз, во время затянувшейся паузы между фильмами, я, Джаред, появляюсь около их дома и, проскользнув к установленному Лайнусом генератору, выключаю его. Свет гаснет, что, естественно, вызывает недовольные возгласы у всей компании. И именно в этот миг я оказываюсь в их поле зрения - прямо за окном, на лужайке, световой шар. Первой замечает меня Венди, она же первой произносит мое имя:
- Джаред?
- Венди, это что такое? - спрашивает Меган.
- Это Джаред. Смотрите, он вернулся.
Все пристально следят за тем, как я пересекаю лужайку. На мне старая футбольная форма. Коричневый с белым - цвета нашей команды.
В полной тишине я плыву на высоте нескольких футов над землей, мерцая, как глубоководная рыба, как бледная, в дымке, луна, я приближаюсь к дому, а затем резким броском - словно за хитро переданным пасом - проношусь сквозь уцелевшую ячейку стеклянной двери и оказываюсь внутри. Я проплываю через комнату, не касаясь пола, словно качусь на ленте багажного транспортера в аэропорту, а потом прохожу сквозь противоположную стену. Гамильтон бежит туда, на парковку, но меня там нет.
Венди зажигает свечи, и вскоре я спускаюсь к ним сквозь потолок. Зависнув над камином, я говорю:
- Всем привет. Это я, Джаред. Мать вашу, я так рад всех вас видеть!
- Джаред, ты? - удивляется Карен.
- Привет, Карен. И всем здрасьте.
- Джаред, кто ты теперь? Где ты? У тебя все в порядке?
- Я призрак. И знаешь, я просто балдею. Жизнь тут - отпад. Ну прямо отель «Калифорния».
- Что ты здесь делаешь? - спрашивает Меган; теперь она узнала меня - по фотографии из школьного альбома.
- Я пришел, чтобы помочь вам, - говорю я, понемногу просачиваясь в толщу пола.
- Стой, подожди! - кричит Венди. - Не уходи!
Я уже наполовину под полом.
- Ребята, а пол-то у вас классный!
- Ты его как-то ощущаешь? - это, естественно, Лайнус.
- А какие они, небеса? - это Ричард.
- Что бывает, когда умрешь? - это Пэм.
- Эй, старик, покажи нам хоть фокус какой, что ли. - Гамильтон в своем репертуаре.
Над полом остается только моя голова.
- Ух ты! Ребята, это просто кайф. Рекомендую попробовать. Этот пол даст сто очков вперед любой Черил Андерсон, и к бабке не ходи.
- Джаред! - кричит Карен, и в ее голосе настоящая боль.
- Вы все, - говорю я, - птицы, родившиеся без крыльев; вы пчелы, опыляющие срезанные цветы. Но вы не стремайтесь, я скоро вернусь. Привыкайте к чудесам, чуваки.
На следующий день.
Ричард уже теряет терпение: Пэм с Гамильтоном «зависли» у дверцы мини-вэна и усиленно пропускают друг друга вперед.
- Только после вас, Барбара Хаттон.
- Нет уж, мистер Хефнер, только после вас.
- Для друзей я просто Хеф.
- Слушайте, вы, придурки, может, хватит? А ну, живо вытряхивайтесь из машины.
Они приехали на большую асфальтированную парковку перед универсамом. Кое-где вразнобой стоят машины, валяются ржавые магазинные тележки, попадаются на глаза и человеческие скелеты. Стеклянные двери магазина напоминают челюсти со снятыми протезами.
- Ладно, мисс Фу-ты-ну-ты, пора выпить.
- Гамильтон, ой, прости, Хеф. Давай-ка слазаем туда, возьмем что надо и по-быстрому назад. Идет?
- Согласен, Ричард, согласен. Ты, главное, не облажайся.
- Ричард, - говорит Карен, - можно, я с вами не пойду? Посижу здесь в машине, погреюсь на солнышке.
- Конечно, Кари. Тебе что-нибудь прихватить?
- Да, ватные шарики… Масло косметическое, которое разогревать надо. И лакрицы, если еще не вся испортилась.
- Есть, понял.
Карен сидит на переднем сиденье мини-вэна, копается в компакт-дисках и радуется неожиданно выглянувшему солнцу, исправно согревающему руины города. Появляюсь я, Джаред.
- Карен, привет.
- Джаред? Ты где?
- Да здесь.
Она оборачивается и видит меня. Я совсем рядом с машиной, стою на краешке покрытой ржавчиной тележки. Днем меня нелегко заметить - как газовое пламя на фоне синего неба.
- Джаред, объясни, что случилось? У меня вообще к тебе куча вопросов.
- Валяй, спрашивай. Кстати, Карен, ты отлично выглядишь. Как самочувствие-то?
- Да паршиво. Вот разве что руки восстановились. А ноги - те чем дальше, тем хуже. Совсем отказывают. Так, по дому еще ковыляю, но не более. Ты-то как? Привидениям бывает больно? Ну ты вот лично ощущаешь боль?
- Не так, как вы.
- Понятно. Я так и думала.
Карен переключает разговор на другую передачу:
- Слушай, Джаред, давай-ка выкладывай все начистоту. Я и так зла на тебя, или кто там все это устроил, за то, что случилось со мной. Заморозили меня на семнадцать лет, а потом воскресили - куклой тряпичной. А кто, кстати, стекло грохнул на кухне? Ну тогда, в прошлом году, когда все началось?
- Ну, что касается стекла, то каюсь - это я был.
- Ты?
- Кари, извини, правда. Ну, лопухнулся, я ведь тогда в первый раз здесь оказался. Собирался зачитать тебе подобающее случаю обращение. А потом уж не до того мне стало - очень переживал, что со стеклом так вышло. Прямо как в десятом классе. Я тогда в гостях у Брайана Элвина на всем ходу врезался в стеклянную дверь. Ба-бах! Зато я Венди помог, а то она заблудилась, пока добиралась сюда от дамбы.
- Как же ты меня тогда перепугал!
- Извини, больше не буду. Я теперь научился - ну, умею управлять своим астральным телом.
В качестве доказательства я делаю двойное сальто и приземляюсь точнехонько на тот же бортик тележки.
- Ну как - я тебя возбуждаю?
- Господи, что за детский сад! Блин, Джаред, объясни, в чем смысл , в чем цель всего того, что случилось? Почему именно я впала в эту чертову кому? Лично я ничего не понимаю. Может быть, ты объяснишь? Все вокруг уверены, что я что-то знаю и только из вредности не говорю. Надоело!
- Понимаешь, Карен, получилось так, что ты - как бы тебе это объяснить - совершенно случайно приоткрыла некую дверь. Помнишь, ты мучила себя диетами, таблетки какие-то глотала? Вот и вышло так, что твой мозг выдал этакий кульбит и ты увидела то, что другие не видят. Тебе удалось подсмотреть, как пойдут дела дальше.
- И что - из-за этого я осталась без молодости? Значит, из-за какой-то фигни меня обрекли на почетную обязанность - валяться в коме? Так, что ли? Я тебя спрашиваю. Кто это все за меня решил?
- Остынь, Карен. Припомни-ка, как было дело. Разве ты сама не писала в письме Ричарду, что хочешь проспать «тысячу лет», чтобы не видеть будущего? Ты сама выбрала свой путь. Ни я, ни кто-то другой. А ведь все могло обернуться еще хуже. Ты могла просто умереть совсем. А мог умереть твой разум.
- Тогда почему же я очухалась именно сейчас? Где мои оставшиеся девятьсот восемьдесят три года из запрошенной тысячи?
- Ты проснулась потому, что ты единственная способна увидеть настоящее глазами прошлого. Если бы не было тебя, никто не мог бы оценить, насколько изменения, происшедшие с миром, не соответствуют былым ожиданиям. Потребовались твои показания. Твое свидетельство.
- Джаред, всем известно, что ничто и никогда не получается таким, как планировалось. Вот посмотри хотя бы на меня. - Карен смотрит на свои ноги и морщится. - Хотя здесь тот еще повод для шуток. Я свою будущую жизнь представляла себе не так . Слушай, Джаред, погоди-ка, а как же получилось, что здесь оказался ты, а не кто-то другой? Я, например, хотела бы повидаться с родителями.
- Тут я ничего поделать не могу. Я назначен Официальным Покойником всей вашей компании. Я ведь единственный из ваших близких знакомых, кто умер, когда вы были еще совсем молодыми. А следовательно, в вашем сознании я остался, как бы это сказать… самым мертвым .
- Что еще за самый мертвый! Чушь какая-то.
- Карен, давай на минутку отвлечемся от этого. Скажи мне лучше вот что: в чем основное отличие того мира, в котором ты жила, от того, где ты проснулась?
Карен тяжело вздыхает, словно после сеанса массажа, расслабляющего мышцы. Она смотрит в сторону черной пещеры универсама и, не глядя на меня, говорит:
- Здесь всего не хватает.
- Не хватает? Чего именно?
- Всего. Здесь недостает убеждений, веры, мудрости. Не хватает даже старых добрых пороков. Нет ни жалости, ни печали. Ничего. Люди - те люди, которых я знала, - когда я вернулась, они… они разве что существовали . И мне от этого очень грустно. А сказать им об этом - такого я себе позволить не могла.
- А что в этом плохого? Я имею в виду - в том, чтобы просто существовать?
- Не знаю, Джаред. Просто существуют и животные с растениями, и им можно только позавидовать. Но люди другие, им этого недостаточно. Мне это сразу не понравилось, как только я очнулась. Не нравится и сейчас, даже когда нас осталось на весь мир несколько человек.
- Еще что?
- Джаред, имей совесть! Знаешь что? Давай так: ты мне рассказываешь, с кем из наших девчонок ты переспал, а я тогда отвечу на остальные твои вопросы.
- Да ладно тебе, Карен. Я даже не знаю…
- Стэйси Класен?
- Ну да.
- Дженнифер Бэнкс?
- Да.
- Младшая сестра Дженнифер?
- Каюсь, было дело.
- Я так и знала. Я вас сразу вычислила.
- Ишь ты, Шерлок Холмс.
- Аннабел Фрид?
- Да.
- Ди-Энн Уолш?
- Ну…
- Терпи, Джаред. Придется тебя вывести на чистую воду. Скажи лучше, с кем ты не спал?
- С Пэм.
- Это и так понятно.
- С Венди.
- Са-ма зна-ю.
- Я собирался встретиться с ней после того матча. А потом - видишь, как карты легли. Ну что, будешь теперь отвечать?
- Ладно, все честно.
- Ты говорила, как и в чем изменились люди к тому времени, когда ты проснулась. Давай выкладывай дальше.
- Хорошо. Дай только сосредоточиться. - Карен чешет подбородок, из универсама доносится крик какого-то животного. - Вот слушай: не успела я очухаться, как все вокруг стали наперебой расхваливать мне новую жизнь, доказывать, что она куда рациональнее и лучше старой. И стоило оно все того? Вся эта рациональность. На кой черт она сдалась, если ты рационально живешь пустой жизнью.
Я подкалываю ее:
- Например?
Карен отвечает, одновременно натягивая на себя плед:
- Тогда, в семьдесят девятом, я думала, что в будущем мир будет… развиваться, эволюционировать. Мне казалось, что мы будем стремиться сделать мир чище, безопаснее, уютнее. А в результате всего этого люди должны были стать умнее, мудрее и добрее.
- И?…
- Люди не стали другими. Нет, мир изменился, в том смысле, что жизнь стала быстрее, а сам мир интереснее и даже в некотором роде чище. Вот машины, например, - они больше не дымят, как раньше. А люди - всё те же. Они даже… я бы сказала… ну как же это… как назвать противоположность прогрессу?
- В нашем случае - регресс.
- Вот-вот, люди, как ты там сказал, регрессировали. Слушай, Джаред, ты где таких слов-то набрался?
- Как бы тебе объяснить… Понимаешь, в загробной жизни есть своего рода учеба. Ну, как уроки английского. Только прогуливать нельзя. Но сейчас не об этом. Ты говорила о регрессе.
- Да. Взять хотя бы Меган - мою дочь. Она ведь даже не верила в будущее, пока все это не стряслось. Она думала, что будущее - это смерть, преступления, беззаконие. То, что будущего больше нет, что оно кончилось, она восприняла совершенно спокойно. У нее есть дочь, Джейн. Она родилась слепой и с явными психическими отклонениями. Наверное, это из-за смога и прочей нынешней гадости, но Меган считает, что так все и должно быть. Честно говоря, в будущее никто особо и не верил. Ричард, Венди - они словно предчувствовали, что все кончится.
- В чем это выражалось? - Мое тело вспыхивает оранжевым светом - от нетерпеливого ожидания.
- Наркотики, например. Пэм и Гэм глотали их и кололись, да и сейчас пытаются, если удается раз добыть что-нибудь, что еще не испортилось. Просто мысль о том, что впереди у них еще лет сорок вот такой жизни, оказалась для них неподъемной ношей. Венди - та с головой ушла в рутину, загрузила себя работой. Лайнус и вовсе несколько лет где-то пропадал, искал смысл жизни, не нашел и окуклился, замкнулся в себе, замшел и стал циником. У Меган родился слепой недоразвитый ребенок - она от этого слегка впала в аутизм. Ричард? Ричард пил запоем и надеялся при этом на одно - на меня. Он думает, что я этого не знаю, но я все чувствую. Тебе ли не знать, Джаред, что шансов на мое выздоровление практически не было. Так что Ричард имел полную возможность провести всю жизнь, оплакивая меня, и не сталкиваться при этом с настоящим миром.
- Точные наблюдения. Но не слишком ли ты сурова?
- Джаред, пошевели мозгами, посмотри на меня! Я же чудовище. Что-то вроде самки инопланетян из тех, что Лайнус с Гамильтоном лепили для своих фильмов. Я променяла свое тело на возможность узнать, что жизнь в будущем станет пустой и бессмысленной. Каково? Ничего себе сделочка.
- Да уж… Но ты мне вот что скажи: ты бы смогла почувствовать эту бессмысленность жизни, если бы привыкала к ней постепенно, шаг за шагом, как твои друзья?
Карен вздыхает:
- Скорее всего - нет. Доволен теперь? Может быть, вернешь мне мое тело?
Карен хватает с передней панели сигареты Пэм, затягивается и начинает кашлять.
- Ты куришь? - спрашиваю я.
- Ну ты и скотина! Да, теперь - курю. С сегодняшнего дня. Черт, голова кругом идет. Да, слушай, как тебе Бог?
- Карен, не строй из себя клоуна. Тебе это не идет. Мы ведь не на уроке обществоведения.
- Ладно, согласна, чушь сморозила. Тогда скажи, как ты? Ну, в том смысле, что ты ведь умер. Пойми, я не дурака валяю. Мне действительно интересно. Поставь себя на мое место.
- Да ты за меня не беспокойся. Я здесь просто тащусь. Волноваться скорее нужно за тебя и за остальных.
- За нас? Еще не хватало. Брось ты это. Мы - неудачники, кому мы, на хрен, сдались? Иди поищи себе кого поприличнее, вот за них и волнуйся.
- Карен, не говори так. Это неправда. И мы оба это понимаем.
Карен смотрит на меня так, словно я позволил себе похабную шуточку.
- Ладно, - говорю я, - пора мне. Еще в универсам зайти надо.
- Ну, я-то никуда не пойду, - на тех спичках, что у меня вместо ног, особо не расходишься. Я чувствую себя как стеклянная птичка, аккуратно-аккуратно опускающая клювик в стакан с водой. Да, кстати, если ты к ним в магазин собираешься, предупреждаю: Пэм с Гамильтоном изведут тебя. Совсем чумовые стали. В последнее время им приспичило смотреть кино про герцогиню Виндзорскую, в «Студии 54» снимали, со звездами какими-то. Так они от этого кино совсем сдурели. Чушь несут - как сумасшедшие.
- Ну, это я перетерплю.
- Кстати, Джаред, ты еще не ответил на многие мои вопросы. Не уходи. Давай отвечай, и поживее: в чем все дело? Что будет дальше? Что - еще десять лет жить вот так? Или двадцать? Тридцать?
- Этого я сказать не могу. Кому как не тебе знать, как это бывает.
- Значит, ты все-таки что-то знаешь?
- Вот что, Карен, давай-ка открывай дверь.
Дверца машины открывается.
- Вытаскивай ноги, - командую я.
Карен повинуется.
Я подхожу к ней, опускаюсь на колени и целую ей обе лодыжки. Затем поднимаюсь и говорю ей:
- Вставай!
Карен, недоверчиво улыбаясь, шагает на землю.
- Беги! - требую я.
И она бежит. Обегает машину, затем мчится через всю стоянку, крича при этом от радости. Ее ноги опять здоровы.
- Джаред, ты чудо, я тебя обожаю! Я люблю тебя! - кричит она.
И я отвечаю, хотя она уже далеко и не слышит меня:
- Я тоже тебя люблю.
28. Будущее просто вранье
В здании универсама уже успели поселиться птицы и звери, не говоря уж о целых колониях насекомых. Пол покрыт пятнами самого разного помета, пучками перьев, ошметками шерсти, костями и прочей грязью. Белки и еноты смели всю бакалею, мясной отдел пал жертвой хищников. Запах разложения успел частично выветриться, а к тому же теперь его маскируют запахи шампуней и косметики - много флаконов попадало на пол в результате землетрясения, случившегося с полгода назад. Ричард, Гамильтон и Пэм идут по главному залу, освещая себе путь фонариками. Под потолком шуршат птицы. Словно в изящном менуэте, перешагивая через грязь, трио пробирается к аптечному отделу в центре зала. За прилавком сидит «протёчник» - одетый в белый халат скелет.
- Хреново мне от всего этого, - говорит Гамильтон, укрывая скелет запасным халатом. - Лично у меня, Хефа, последнего знаменитого на весь мир плейбоя, нет времени на то, чтобы гнить. Аньелли, Ниархос, принц Уэльский - все умерли. Я остался один, и мне надлежит стать хранителем аристократических традиций. «Voulez-vous un Cadillac, месье?» Что за жизнь - ночные клубы, выпивка да полеты на «Конкорде».
- Гамильтон, заткнись, - обрывает его Ричард. - Фомку принес? Кувалду?
- Presto.
- Большое спасибо.
Ричард с Пэм начинают возиться с запертым на ключ ящиком, в котором лежат лекарства. Несколько уже привычных движений, и дверца распахивается. На пол вылетают какие-то коробочки и флакончики.
- Во кайф!
- Слышь ты, Хеф, давай рюкзак, - говорит Ричард; в этот момент у него под ногами шмыгает какая-то тень. - Атас, белка!
- Ой, какая миленькая, - восхищается Пэм. - Надо будет взять ее с собой, когда поедем к Бейб Лэйли на Бермуды.
- Дорогая, у нее вилла на Ямайке. А кстати, кто еще приглашен?
- Твигга. «Секс Пистолз». Джексон Поллак. Линда Евангелиста.
- Ребята, вы меня уже до ручки довели своими фантазиями, - возмущается Ричард.
- Если фантазировать - это преступление, то готов признать свою вину целиком и полностью.
Гамильтон делает глубокий печальный носовой вдох, в чем, естественно, тотчас же раскаивается. Ричарду на это наплевать.
- Ну-ка, ну-ка… Есть! Викодин, годен до двухтысячного года.
Из третьего примерно ряда раздается писк. Слышно, как какой-то зверь пробегает по гладкому полу.
- Черт! Тоже мне, фильм ужасов. Ладно, собираем что нужно и сматываем удочки. Гамильтон, притащи тележку, так проще будет.
- Слушаюсь.
Гамильтон приволакивает пустую тележку из отдела поздравительных открыток. Ржавые колесики скрипят и застревают. Ричард и Пэм сваливают лекарства в верхнюю корзинку.
- Блин, чуть не забыл. Карен просила ватных шариков и масла для кожи. Где это может быть?
- В соседнем ряду.
Чем дальше они углубляются в вонючие, затянутые паутиной недра останков магазина, тем темнее становится вокруг. По пути приходится перешагнуть через пару трупов, но все трое давно привыкли к этому. Медленно-медленно они продвигаются вперед. Неожиданно им под ноги попадается пара енотов. Зверьки испуганно пищат и удирают, карабкаются на Монблан из отсыревших бумажных полотенец.
- Черт!
- Тихо! Или показалось? Вроде бы Карен звала нас.
Три-четыре!
Враз вспыхивают все лампы под потолком. Становится светлее, чем на улице в солнечный день. От неожиданности свет еще сильнее режет глаза. С визгами и писками разбегается обезумевшая от страха живность. Картина запустения и разрушения предстает во всей красе.

Предыдущая страница 14 Следующая страница


15 Дуглас Коупленд

Мои друзья тоже вскрикивают, поднимают головы и видят меня, Джареда, между потолочных балок.
- Это я, - говорю я и добавляю: - Я пришел дать вам свет.
- Ты мудак! - орет Гамильтон. - Мы из-за тебя чуть не ослепли.
- Ну, извини, перестарался. Хотел вам устроить световое шоу. А получилась фигня. Ладно, вечером увидимся. Пока.
- Какое еще световое шоу? - удивляется Пэм.
- Ему ведь, с чисто технической точки зрения, всего шестнадцать лет, - напоминает Гамильтон.
- А ведь верно, - бормочет себе под нос Пэм. - Он, значит, даже младше, чем Карен.
Венди осторожно пробирается по буро-коричневому лесу, начинающемуся сразу же за ее домом. Она вооружена ружьем двенадцатого калибра - на случай нападения одичавших собак. Ее волосы только что вымыты и уложены - в стиле, модном в 1997 году, а если подумать, то и в 1978 тоже. Под толстым бежевым непромокаемым плащом надето очень соблазнительное кружевное белье; этот комплект она сегодня утром раздобыла в секс-шопе на Марин-драйв. Она зовет меня:
- Джаред? Джаред?
Она боится, что я не услышу ее или не отзовусь. Но я здесь.
- Привет, Венди.
Я появляюсь на расстоянии броска камнем - парю в воздухе, золотистый в окружающем меня свечении, потихоньку проплываю между пихтами и лиственницами, что растут на склоне оврага. Вскоре я уже рядом с Венди.
- Ты пришел.
- А то нет. Ну, ты как? Накрылось тогда наше свидание, помнишь?
Мы молчим. Я жду, пока Венди заговорит первой.
- Я по тебе скучала. Ты так помог мне тогда, в прошлом году, когда все это началось. А потом пропал. Почему?
- Я знал, что вернусь.
Она медленно подходит ко мне вплотную.
- Джаред, скажи мне, как это - быть мертвым? Я не хочу показаться бестактной, но мне страшно. А с другой стороны, я ведь врач. Я, когда училась, и потом, уже в больнице, всегда, когда видела покойников, думала: «Вот смерть, а что после?» Потом настал конец света, и что? Что я продолжаю видеть вокруг себя? Мертвые тела. Тут ведь больше ничего нет. Мы устроили «санитарную зону» вокруг наших домов, но дальше везде сплошная братская могила.
- Смерть, Венди, - это не смерть. Ну, по крайней мере, не вечная темнота, если ты ее так понимаешь. Но пока я не могу сказать тебе больше. Все это слишком серьезно. Придется подержать язык за зубами.
- А как насчет рая?
- Ладно, это я тебе могу устроить.
Глядя прямо мне в глаза, она говорит:
- Там, в больнице, - тебе было страшно? Я к тебе столько раз приходила. Печенье всякое таскала, сама пекла. Ты был такой милый, но по глазам было видно, что мыслями ты где-то далеко. Ты до конца не потерял обаяния - даже когда потерял надежду.
- Я был слишком молод, чтобы бояться смерти всерьез. Но рак оказался моим личным Испытанием, и я о нем не жалею.
- Фигня. Врешь ты все.
- Ладно, поймала. Боялся я, до усёру. А чего же ты хотела? Носятся все вокруг тебя, фальшиво-бодренькие рожи корчат, печеньем заваливают, мишками плюшевыми. А я - как бы мне при этом ни было страшно - вынужден волей-неволей в ответ изображать такое же идиотски храброе выражение на лице. Ничего не попишешь. Это как… как закон такой, что ли.
- Джаред, а ты… ты хоть иногда… ты обо мне вспоминал? - Она, как бы защищаясь, скрещивает руки.
- А как же. Чего спрашивать-то? Сама прекрасно знаешь. Свидание-то у нас того - пролетело, так я тебе и не всучил свой подарочек .
- Ты любил Черил Андерсон?
- Кого - Черил Андерсон?
- Только не строй удивленную физиономию. Язычок-то у нее был длинный.
- Ну, знаешь… Да, мы нравились друг другу, очень. Но это была не любовь, правда. Я держался всегда уверенно, даже развязно. Все думали, что я просто половой гигант. Приходилось оправдывать ожидания. Здорово было, хорошие времена. Сейчас, конечно, все по-другому.
- Как?
- У меня нет телесной оболочки. Впрочем, если постараться, я могу ее на время заполучить. В некотором смысле.
Венди начинает хлюпать носом.
- Джаред, возьми меня отсюда. Пожалуйста! Возьми меня на руки, унеси к солнцу. Мне так одиноко. Самоубийство? Я об этом все время думаю. Но нет, я не смогу. Жизнь потеряла всякий смысл. Мир разрушается, ломается, рассыпается на глазах. Посмотри на деревья - они коричневые! Что это: радиация с какого-нибудь взорвавшегося корейского реактора? Или китайского? А может, украинского? Черт! Возьми меня с собой, забери отсюда! Джаред, привидение ты или нет? Докажи!
- Венди, я не могу забрать тебя с собой. Но я могу сделать так, что ты не будешь одинокой.
- Нет, не хочу! Я хочу… я хочу уйти.
- Ты только представь себе, Венди. Мир без одиночества. Все испытания покажутся легче.
Венди задумывается. Она всегда была умницей, и она не может не признать мою правоту.
- Да, - (всхлип), - ты прав. Молодец, возьми с полки пирожок. А лучше скажи, почему нам приходится быть одинокими. Это так тяжело, так ужасно. Это… подожди…
Венди берет себя в руки, вытирает слезы и говорит уже ровным голосом:
- Значит, ты меня с собой не возьмешь?
- Нет, Рад бы, но не могу. И ты сама все понимаешь.
Она садится на ствол поваленного дерева, переводит дыхание. Она явно о чем-то напряженно думает, принимает какое-то важное решение. Вот, сделав несколько глубоких вдохов, она поднимает взгляд и смотрит поверх папоротников и кустов на меня - на мертвого шестнадцатилетнего мальчишку. При этом плащ слегка расходится у нее на груди, и мне видны кружева на белье. Она посмеивается и вдруг сбрасывает плащ, предоставляя мне любоваться своим бледным, не самым стройным телом.
- Ну что? Привет, Джаред, добро пожаловать ко мне - к новой Венди. Как тебе мое бельишко? Ничего я в нем, нравлюсь?
- Венди, ты - часть этого мира. Такая же, как любая ромашка, как ледники, как землетрясения и дикие утки. Тебе было уготовано родиться и жить. Ты уж поверь мне. А то, что ты… ты мне нравишься, так это слабо сказано. Ты меня так завела! Ты шикарно выглядишь.
- Джаред, ты можешь меня полюбить?
- В каком смысле?
- В любом, только чтобы мне больше не было одиноко.
Кожа у нее вся в мурашках, соски напряглись.
- Спрашиваешь,
- Ну так иди ко мне.
Я срываю с себя футбольные доспехи - все эти щитки, накладки, нижнюю футболку. На мне остаются только наплечники.
- Плечи забыл, - говорит она.
Я делаю последний шаг к ней.
- А теперь, Венди, - тсс! Почувствуй, как я прохожу сквозь тебя.
- Тсс - тихо, Джаред!
Черт, охренеть. Здорово как! Нет, блин, это даже лучше, чем пол в доме Карен.
Венди смеется, потом затихает.
- Ничего смешного, - говорю я. - В последнее время мне не часто удается этим позаниматься. Кайф-то какой!
Я останавливаюсь, замираю в ее теле. Над нашими головами в верхушках деревьев о чем-то галдят вороны. Я прохожу сквозь нее и словно получаю ответы на давно мучившие меня вопросы; ощущение такое, будто я «завис» в некоем моменте истины. Я оглядываюсь - она стоит неподвижно, подняв лицо к небу, наслаждаясь этим ощущением. Ее чувства все еще заперты в другом мире.
Я снова надеваю спортивную форму, повисаю в воздухе перед Венди и еще несколько минут наблюдаю за ней, пока ее тело и разум оттаивают. Ее взгляд фокусируется на мне, и она говорит:
- Хорошо, правда?
- Да.
- Я об этом думала с семьдесят восьмого.
- Ты умеешь ждать. С тобой было здорово.
- Теперь ты уйдешь?
- Я тебя не бросаю. Но сейчас мне действительно нужно идти. И вот еще…
- Не надо. Я догадалась. Я беременна?
- Да. Откуда ты знаешь?
- Это профессиональный навык. Я всегда распознаю беременных.
Она молчит. Мысли ее витают где-то далеко; затем:
- Спасибо тебе, Джаред.
Я поднимаюсь - вверх, вверх, к верхушкам деревьев и еще выше - в небо.
- До свидания, Венди.
Джейн висит за спиной Меган, которая медленно ведет мотоцикл по улицам города-призрака. Ей приходится объезжать поваленные деревья, опасаться собак и следить за непредсказуемой, мгновенно меняющейся погодой.
Я заглядываю в ее мысли, и то, что мне там открывается, завораживает меня. Наименее сформировавшаяся как личность, она и все перемены пережила легче, чем остальные. Она спокойно переезжает лежащий поперек дороги скелет, словно какую-нибудь ветку; закурив сигарету, бросает еще горящую спичку в окно ближайшего дома и даже не оборачивается, чтобы взглянуть на то, как в нем начинается пожар.
Погода сегодня отличная - солнышко, свежий воздух. Редкий день, когда ветер не воняет горелыми автомобильными покрышками; дым с этой гадостью постоянно приносит нам ветром из Китая, через Тихий океан.
Меган едет по Стивенс в направлении Рэббит-лейн. Вдруг на нее обрушивается ощущение одиночества; приступ настолько неожиданный, острый и сильный, что я могу сравнить его разве только с внезапно налетевшим торнадо. Меган вдруг осознает, что за весь год ни разу не заглянула в дом, где жила Дженни Тайрел. Она не знает, что там увидит, но чувствует, что должна туда попасть.
Волосы у Меган отросли и свисают на сторону, как не до конца сложенные птичьи крылья. Тряхнув ими, она толкает калитку дома Тайрелов. Лужайка перед ним, как и все остальные, превратилась в заросший луг. Рождественские украшения пообтрепались за год, резной край крыши стал терять «зубы». Машины стоят, покрытые слоем пыли, колеса спущены. Машина, припаркованная около дома, - верный признак того, что в доме будут «протёчники». Так и есть: мистер и миссис Тайрел сидят на полу в гостиной, вокруг - альбомы с семейными фотографиями, свадебное платье миссис Тайрел, бутылка вина. Тела мумифицировались, и в доме не пахнет.
- Кого я вижу! Мистер и миссис Тайрел! - Меган приветливо смотрит на них. - Я тут хотела пошарить немного в барахлишке вашей дочери. Она в супермаркете, там, в Линн-вэлли. Ничего, если я поднимусь к ней? Не возражаете? Джейн, смотри - это комната Дженни. Как всегда, свинарник.
Меган снимает рюкзак, в котором сидит Джейн, и кладет малышку на кровать. В комнате особо ничего не изменилось. Дверь была закрыта, так что и пыли накопилось не много. Косметика, шмотки повсюду. Фотография Меган, Дженни и всей старой компании - команды, игравшей в хоккей на траве.
Лыжные ботинки, несколько постеров Аланис Морисетт по стенам. На столе - дневник. Меган и понятия не имела о том, что ее подружка ведет дневник.
- Так-так, - говорит она. - Вот что, Джейн, придется нам тут слегка задержаться.
На глаза навертываются слезы; сердце готово разорваться.
28 сентября 1997.
Интересно, что Меган о себе воображает? Встречается с парнем постарше и уже думает, будто она - Мисс Лучшая Задница. Его зовут Скиттер, и, честно говоря, не Бог весть какое это приобретение. Парень он, конечно, здоровый, ноги красивые, но он такой неотесанный. Одевается как болван, наркоту жрет. Поганой метлой такого от себя гнать.
Сегодня мы выиграли в хоккей на траве. Играли с «Хиллсайд», счет 5:3. Один гол мой. Клево!
«Ну, Дженни, ты и свинья. Ты же ревновала с первого дня, ты пыталась влезть во все, что было у нас со Скиттером. Скиттер даже прозвал тебя „рыбой-прилипалой". А я, дура, еще тебя жалела».
13 октября 1997.
Скиттер развязался с Меган, хотя она, конечно, пытается подать все так, будто это она его бросила. Как же! Она в последнее время действительно здорово не в себе, не удивительно, что все-таки получила пинок под зад. Я думаю, дело еще и в той дурацкой школе, где она учится, - в Северном Ванкувере. Школа точно для уродов. Надо будет придумать, как позвонить Скиттеру, чтобы не выглядеть при этом потаскухой. Спросить, что ли, где можно хэш достать? Телефончик-то его у меня есть.
«Нет, это уже слишком. Даже слишком слишком. Бросила его я, не надо песен. Потому что он настоящий козел, хитрый и жадный. Подумать только - я покупала ему все, что он просил. Он вообще использовал девчонок. Это надо же, чтобы школьницы платили за твои сигареты».
Меган вдруг понимает, что ужасно соскучилась по Дженни.
2 ноября 1997.
Вот это да! Мать Меган очнулась. Классно! Она лежала в коме, сколько я Меган знаю, то есть - всю жизнь, а это целая прорва времени. Об этом говорят по телевизору, в газетах, везде. Только родичи Меган никого туда не пускают и фотографировать не разрешают. Поэтому везде показывают старую школьную фотографию матери Меган, которую ее папаша держит у себя в конуре. Теперь, небось, родственники еще больше наплюют на Меган. Прикольно. То-то же, поймет, каково это, когда никому до тебя дела нет, как я живу. Хотела позвонить ей, но телефон у них весь день занят был.
Потом мы со Скиттером поехали к какому-то его приятелю, но того дома не было. Так Скиттер поддел дверь и открыл ее. Мы с ним три часа развлекались в пустом доме. Мне понравилось. Так заводит, когда в непривычном месте.
«Дженни, хамство это все. Моя мама проснулась - так ты и это к себе привязала. А что до Скиттера и того, чтобы с ним перепихнуться где-нибудь не дома, так он ведь настоящий извращенец и любил трахаться в самых неподходящих местах - даже в раздевалке „Лё Шато", хотя, если честно, было оно просто классно».
26 декабря 1997.
Мы с Меган снова дружим. Чтобы доказать мне это, она даже пригласила меня к себе, ну, в дом Лоис, и я впервые увидела КАРЕН вблизи. Ну и страшная же она!
Словно у человека анорексия в последней, предсмертной стадии. Жутко подумать, как они с Ричардом занимаются этим делом. Бр-р. Может быть, Ричард подождет несколько месяцев, пока она хоть чуть-чуть вес наберет. А смотрела она на меня так, будто все про меня знает. Нет, страшила она еще та.
Сегодня пошла по магазинам - вернула большую часть рождественских подарков. Оно, конечно, невежливо, но эти деньги мне пригодятся, чтобы купить набор инструментов, про который мне Скиттер уже вес уши прожужжал. У него на той неделе день рождения.
«Не хочу я тебе отвечать. Ну, написала ты всякую хреновину про мою маму, сама и дура. А что касается Скиттера, так ты, похоже, клюнула на его любимую удочку: „Купи мне что-нибудь, а то я тебя брошу". Мудак».
27 декабря 1997.
Купила Скиттеру его инструменты. Оказалось так дорого, что я чуть не выпала в осадок. Пришлось переваривать это дело, сидя в «Сабвее». Переваривала минут пятнадцать, заодно сожрала кучу всякой фигни.
«Прилипалу» с ее мамашей и Лоис вчера показывали по «ящику». Выглядели они куда лучше, чем в жизни. А Меган - та просто девочка-цветочек. Ни за что не подумаешь, что этот «цветочек» переспал с Уорреном и с Брентом ЗА ОДИН ВЕЧЕР в прошлом году на празднике в Бернсайд-парк.
«Ах вот как, Дженни! Ну все, ты мне больше не подруга. Лучший день в моей жизни так охаять! А главное - назавтра же мы гуляли вместе, и ты вела себя так, словно и не ты написала эту гадость в своем дневнике».
Меган тяжело вздыхает.
- Как я по тебе скучаю, Дженни.
Стена комнаты вдруг загорается золотистым светом, и из зеркала появляюсь я.
- А, - говорит Меган, - это ты.
- Теплый прием, ничего не скажешь. Можно подумать, к тебе каждый день гости с того света являются, да еще и не по одному.
- Пошел ты… Ты, скорее всего, даже не настоящее привидение. Так, отребье какое-нибудь. Продукт глубокой переработки желудочно-кишечного тракта. Леший, может быть, или домовой.
- Я - домовой? Думаю, что нет.
- Ладно, иди отсюда. Катись, Каспер, сделай детям ручкой.
- Чем это я тебе не угодил?
- Слушай, если ты такой важный, такой настоящий призрак, так вытащи меня из этой задницы, перенеси куда-нибудь, где получше.
- Я не могу этого сделать.
- Ну конечно, я же говорила. Леший ты, вот кто. Давай, мотай отсюда, моргай лампочками в другом месте. И не доводи меня, урод прозрачный.
- Ни хрена себе! Вот это отшила. Эй, детка, а хочешь, я тебе чудо какое-нибудь устрою?
- Насмотрелась я чудес, на мой век хватит.
Я меняю тему:
- У тебя чудная девочка. Сколько ей?
- Полгода.
- А почему ты ее Джейн назвала?
- Джейн - такое имя… Оно подходит тем, у кого счастливая, гладкая жизнь. Все Джейн, они всегда уверенные такие, крутые, всё при всем.
- У нее красивые глаза.
- Глаза у нее от Скиттера - безумные. И она слепая. Гамильтон как-то сказал, что смотришь ей в глаза, как на полную луну, и вдруг понимаешь, что она не полная, что до настоящего полнолуния еще день-два осталось. Это было еще до того, как мы поняли, что она не видит.
- Гамильтон такие перлы выдавал чуть не с детского сада. Я его знал всю жизнь, и твоего отца тоже.
- У тебя хоть друзья были. А у меня никого не осталось. Знаешь, как я по Дженни скучаю? - Она протягивает мне пачку компакт-дисков Дженни. - Хочешь? Целая коллекция - забирай. Куча танцевальной музыки.
- Нет, спасибо.
- Ну так вали отсюда.
- Меган, что с тобой?
- Я сказала - проваливай!
- Тебе одиноко?
- Нет!
- Можешь признаться, не бойся. Скучаешь по Дженни?
- По этой стерве?
- Да-да, по этой самой стерве. Соскучилась?
Меган молчит, молчу и я. Жду - столько, сколько ей нужно.
- Скучаю, - говорит она через минуту. - Мне одиноко. И все, хватит об этом. Меняем тему.
- О чем будем говорить?
- Не знаю. Выбирай ты.
- Согласен. Так будет честно. Тогда ответь мне на один маленький вопрос: каково оно - жить в мире каким он стал сейчас?
- Это, по-твоему, «один маленький вопрос»?
- Ну, вопрос, положим, ничего. Попробуй. Пристрелочный выстрел.
- Все-то вам, водяным, неймется. Ладно. Дай только подумать.
Она захлопывает дневник Дженни и откидывается на стену. Джейн лежит рядом с ней.
- Мир «каким он стал сейчас», Джаред, это - как бы это тебе сказать - вот: это сплошной праздник. Веселье до упаду. Я уже так навеселилась, что больше не могу. - Она изображает, что задыхается от смеха, и продолжает: - А как ты думал? Смотри: каждый день - будто воскресенье. Ничего нигде не происходит. Ну, кино смотрим по видику. Книжки иногда читаем. Еду готовим - из консервов да из коробок. Свежего ничего. Телефон не звонит. Ничего, ничегошеньки не происходит. Почты нет. Небо все провоняло какой-то гадостью. Когда народ позасыпал, реакторы работать остались, заводы там всякие. Странно, что мы еще здесь не окочурились.
- Ты удивилась, когда наступил конец света?
Меган устраивается поудобнее.
- Да. То есть нет. Нет, не удивилась. Понимаешь, было очень похоже на то, что все люди вдруг впали в кому. А я к этому делу привычная. Ты только не подумай, что я тебя разжалобить пытаюсь. Просто это правда.
Она зажигает сигарету из валяющейся в комнате пачки Дженни.
- Смотри-ка, год прошел, а ментол шибает - как свежий. Ты курил?
- Да ты что! Я же качок, спортсмен.
- Круто. А спал с кем-нибудь?
- Сплошь и рядом. А с чего это тебя так заинтересовало?
- Да тут, сам понимаешь, некоторая нехватка мужского населения наблюдается.
Я подхожу ближе и внимательно разглядываю Меган - румяные, обветренные щеки, белки глаз чистые, как колокольный перезвон.
- Слушай, а тебе когда-нибудь приходилось…
Фразу я не договариваю, и Меган тотчас же встревает:
- Ну-ка погоди… Ты что, клеишь меня, что ли?
- Я? Да нет.
Меня застукали.
- Точно-точно. С ума сойти. Меня пытается «снять» покойник!
Джейн начинает пищать. Меган сует ей рожок с молочной смесью и мягкого игрушечного зайчика.
- Вот что я вам скажу, мистер Призрак…
- Можно просто Джаред.
- Какая разница. Это не то место и не то время. Мне, конечно, лестно, но только фиг вам. Короче, я предпочитаю живых.

Предыдущая страница 15 Следующая страница


Пока подружка в коме 16

- Понял, не дурак.
Меган запирает на застежку дневник Дженни, потом поднимает на меня взгляд:
- Почему мы одни остались здесь? Как это вышло, что именно мы?
- На это есть причина.
- Какая?
- Извини, сейчас я этого не могу тебе сказать.
- Блин, что за игры в Карен! Леший хренов.
- Меган, надо становиться взрослее.
- Что? Ты, сопляк шестнадцатилетний, будешь говорить мне, что пора взрослеть? Дожили. Давай выкладывай лучше, остался на Земле кто-нибудь, кроме нас или нет. Карен говорит, что никого, а я на все сто не уверена.
- Карен дозволено знать немногое, но то, что она видит, всегда правда.
- Значит, я выиграла! Лайнус ведь до сих пор пытается выйти на связь со всякими глухими местами, вроде нефтяных платформ посреди Индийского океана или полярных станций в Антарктике. А теперь он мне ведро золотых монет должен.
- Ведро золота?
- Да это шутка. Золота так много, что спорить на него просто глупо. Мы его с мостов швыряем. Друг в друга кидаемся монетами. Все, деньгам конец пришел.
- Это-то ясно.
- Слушай, Джаред, а как оно там - на небесах?
- На небесах, говоришь? Там все лучшее, что здесь есть. Все естественное, ничего специально не строили. Сделаны они из звезд и деревьев, грязи и плоти, из змей и птиц. Замешаны в один раствор облака и камни, реки и лава. Но это не дом, не строение какое-нибудь. Это больше, чем материальный мир.
- Ну ладно, это уже кое-что. А как там люди - им одиноко?
- Нет.
- Ну тогда это точно небеса. Сущий рай.
Мы молчим. Я стою совсем рядом с ней.
- Извини, что отказала тебе, жеребец ты этакий. И даже не то чтобы мне каждый день такие предложения делали.
- Да, я понимаю.
Тут я хлопаю себя ладонью по лбу:
- Блин, совсем забыл - мне идти пора. Хорошо поговорили.
- Слушай, не уходи. Ты хоть новенький, с тобой интересно.
- Давай-ка мы сделаем вот что, - говорю я, - Подержи Джейн передо мной.
- Это еще зачем?
- Сейчас увидишь.
Руки Меган, как заряженная мышеловка, - готовы в любую секунду отдернуться, если я вдруг сделаю что-то не то. Но я веду себя осторожно. Сначала я легко дую в глаза Джейн, потом аккуратно прикасаюсь кончиком языка к ее лобику, прямо над переносицей. Я - первое, что она видит в этом мире.
- Твоя дочка здорова. И не просто здорова или нормальна, она гениальна. Она вырастет по-настоящему мудрой. И с этого дня ты - ее слуга.
Не в силах что-либо сказать, Меган молча смотрит, как я растворяюсь в воздухе и исчезаю.
29. Бесконечность искусственна
Скучаю я по земной жизни. Там мне, например, нравилось, как мама готовит запеченную свинину. Я любил проснуться рано-рано, на рассвете, и пробежаться по округе в одном белье, зная, что все остальные еще спят. Было дело, летом семьдесят восьмого я как-то устроил себе пробежку нагишом. Если кто меня и видел, то, по крайней мере, полицию вызывать не стали. Пожалуй, эти одинокие пробежки по Рэббит-лейн остались у меня в памяти наиболее сильными телесными воспоминаниями, ярче даже, чем секс, - воздух, солнце и ощущение земли под ногами. Еще что? Сова еще была - жила на дереве сразу за нашим домом. Гнездо или там дупло было у нее прямо перед моим окном. Каждый вечер на закате она вылезала на ветку и хлопала для разминки крыльями - смешные такие, как уши у афганской борзой. Обычно она улетала вниз по склону в сторону дома Карен, ловила там мышей. Я еще смотрел, как миссис Мак-Нил подкармливала ее, оставляя мясные обрезки, - она меня, кстати, не видела. Зато она подсмотрела, когда я как-то раз косил траву на лужайке. Мне приспичило по нужде, и я, спустив красные спортивные штаны, помочился прямо на изгородь. А эта старая ведьма все видела!
О чем я жалею? Да ни о чем. Я не настолько долго прожил, чтобы говорить о каких-то серьезных ошибках. Зато и воспоминаний о взрослой жизни нет. Другое дело, доживи я до возраста моих друзей, у меня наверняка сейчас проблем было бы выше крыши, как у них.
Я слежу за ребятами уже с год или чуть больше - с тех пор, как Карен очнулась. Карен, конечно, не помнит, но большую часть времени, что она пролежала в коме, мы провели вместе. Она получила полагающуюся ей долю «дополнительных» знаний точно так же, как и я, - лоскутами, обрывками, которые до поры до времени кажутся просто бессмыслицей.
Условия моего с ними общения установлены очень строгие. Приходится быть кратким, особо не наговоришься. На каждую встречу мне выделяется «X» времени, и за этот промежуток я должен достичь определенного результата.
Результат - слово, которое больше подходит какому-нибудь старшему смены в «Макдоналдсе», который воспитывает своих подчиненных. Но, сами понимаете, жизнь - она ведь такая и есть. Мы все время добиваемся каких-то результатов. Каждую секунду мы пересекаем очередной финиш, забиваем очередной гол под рев трибун, приветствующих наше очередное достижение. Перешел улицу, почистил яблоко, поздоровался с девушкой «Мисс Январь» этого города - всякий раз мы будто рвем финишную ленточку на олимпийском стадионе под гром аплодисментов. Вселенная хочет , чтобы мы побеждали. Она делает так, что, даже проигрывая, мы побеждаем. Эх, жаль, что я не могу всю жизнь бежать себе нагишом по улицам рано утром, на рассвете!
Впрочем, чего это я? Разговорился. Мне ведь к Лайнусу пора. Вон он куда забрался - на самую высокую точку в окрестностях, откуда видно далеко вокруг: граница с Соединенными Штатами, Олимпийский полуостров. Небо чистое, прозрачное, как линза. На востоке, милях в ста, возвышается Маунт Бейкер - Фудзияма американского континента, прочная как свинец, белая как свет.
Лайнус думает обо мне и одновременно о времени - о смерти, бесконечности, о том, что есть выживание и жизнь, о том, что такое время. В общем, вернулся к тем же вопросам, на которые уже искал ответы в юности. Он вообще был единственным из нас, кому приходило в голову задавать себе вопросы более серьезные, чем «где мы собирались сегодня посидеть?». Я всегда с уважением относился ко всему, что он говорил.
Он сидит на еще теплом капоте машины, припаркованной на той самой площадке, где год назад они снимали кино. Фургоны и трейлеры так и стоят на улице. Перед ним раскинулся безмолвный неподвижный город, изуродованный ожогами, ссадинами и лишаями.
И вот посреди всей этой тишины слышится нарастающий шум, и вдруг: ба-бах! - в памяти Лайнуса мелькает: пьяный отец грохнул кулаком по столу. Земля гудит, на востоке видно, как Маунт Бейкер выбрасывает из своего жерла струю лавы, которая, клубясь, превращается в подобие атомного гриба над Нагасаки. Вскоре ударная волна проносится по окрестностям. Лайнуса валит на землю. В окнах ближайших домов лопаются стекла.
- Ни хрена себе!
Зрелище величественное, роскошное и печальное . Печальное потому, что столь немногим дано созерцать его и сохранить о нем память. Лайнус даже не мог бы сказать наверняка, является ли это извержение новостью. «Новостей» больше как таковых не существует. Маунт Бейкер с таким же успехом мог извергаться где-нибудь на Юпитере. Тут-то я и появляюсь.
- Лайнус, привет.
- Джаред! Здорово, что пришел. Смотри, что творится! Блин, понимаю, конечно, что фигню говорю, но хоть с кем-то поделиться надо. Красиво ведь.
- Согласен. Красиво так, что даже жуть берет.
Маунт Бейкер прекращает извергать лаву, но из жерла по-прежнему поднимается столб дыма и пара. Этот столб ветер рвет на облака, которые не торопясь уносит на восток - в сторону Альберты, в Айдахо, Монтану, к обеим Дакотам. Лайнус разрывается между созерцанием этого зрелища и желанием пообщаться со мной.
- Знаешь, старик, я так по тебе скучал, - он пытается дружески обнять меня; его руки при этом проваливаются в пустоту.
Я парю над землей - светящийся, искрящийся - как обычно.
- Джаред, ты такой молодой, совсем мальчишка.
- Ты и сам был таким когда-то.
- Давно это было.
- И не говори.
Лайнус рассматривает меня повнимательней.
- Слушай, Джаред. Тут столько всего происходило, уже без тебя. Ты в курсе, что и как тут творилось?
- Да, в общих чертах. У меня, правда, и там дел хватало.
- Мы развеяли твой прах над океаном. Твой отец взял напрокат яхту. День был ясный - как сегодня. Там, на борту, мы и помолились.
- Я был там.
- Хорошо все прошло. Родители у тебя были замечательные. - Снова пауза, взгляд на вулкан. - А знаешь, мы ведь так и не свыклись с мыслью, что тебя с нами нет. В первую очередь Ричард. Потом Карен впала в кому, и это Ричарда просто добило. У него вся жизнь наперекосяк пошла. Сдается мне, что между тем, что случилось с тобой и с Карен, есть какая-то связь. Не просто так все это. По крайней мере, вы оба снова здесь, с нами.
- Ну, это ты правильно заметил.
- Объяснил бы, какая связь между всем этим? Между тобой, Карен и концом света?
- Вот ведь заладили все! Поймите вы, я вам еще много чего расскажу, и скоро. Но не сейчас, а когда придет время.
- О Господи! Хороши вы с Карен. К чему вся эта таинственность, намеки? Ты пойми, я ведь уже голову себе сломал, пытаясь разобраться в причинах того, что случилось за прошлый год. Но так ни черта и не понял.
- Скорее всего, разгадка окажется совсем не такой, какой ты ее себе представляешь. Да, кстати, если уж заговорили об этом, - сам-то ты как этот год пережил?
- Было страшно. Одиноко. И до боли пусто! Знаешь, я все время ловлю себя на том, что не перестаю ждать появления людей - или самолета в небе, или машины на шоссе. И все напрасно, как ты понимаешь. А привыкнуть к этому никак не получается.
- Как я посмотрю, ваша компания вполне достойно держится.
- Да это все благодаря наркотикам, в основном. Нет, ну еще видео - здорово помогает. Выпивка, жратва консервированная. Иллюзия того, что жизнь не изменилась. Поначалу мне казалось, что мы все просто ждем смерти. Теперь мне понятно, что мы просто ждем. Ждем - чего? Может, тебя? Столько всего не хватает. Я имею в виду, из той жизни. Знаешь, по чему я скучаю? По зареву, которое стояло над городом ночью. По подсвеченным снизу облакам, похожим на жидкий голубоватый жемчуг. Еще по тому, как суши пахнет, соскучился. По электричеству, холодильникам, хождению по магазинам. По новым идеям. Да, кстати, я ведь женился - на Венди. На телевидении работал, фильмы для них делал.
- Да, это я все знаю.
- Иногда мы себя чувствуем так, будто попали в очередную дурацкую пьесу Нила Саймона. Гамильтон долго репу чесал, как она должна называться. Остановились на его лучшем перле: «Пятеро лохов».
- Гамильтон всегда был юмористом.
- Да ну его, шут гороховый.
- И не говори. Редкий придурок.
- Достал он меня. Как он меня достал… - Лайнус задумчиво смотрит на вулкан, затем вздыхает и спрашивает: - Джаред, скажи честно, время - оно кончилось?
- А? Ты в каком смысле?
- Понимаешь, я много об этом думал. Под временем я имею в виду историю… Наверное, это вообще свойственно людям - путать время и историю.
- Это точно.
- Так вот, слушай. У других живых существ времени нет. Они просто часть мира, и все. Мы же - у нас есть время и история . Вот представь: с миром ничего не случилось, все идет по-прежнему. Ты можешь себе представить, за что дают Нобелевскую премию в 3056 году? А марки почтовые - что на них к этому времени будет? Все уже печатали, осталась хреновина какая-нибудь вроде шпателя штукатурного. Вот его и будут на марках рисовать. А как тебе «Мисс Вселенная» 22788 года? Не представить? То-то же. Мозги зашкаливает. А получилось так, что людей совсем не осталось. Без человечества Вселенная - просто Вселенная. И на время ей глубоко наплевать.
- Лайнус, ты вроде как по свету помотался, всё ответы искал на свои вопросы. Было дело?
- А как же. Один Лас-Вегас чего стоил. Городишко мерзейший. Зато у меня там была уйма времени, чтобы пошевелить мозгами. А вот ты, старик, так на мои вопросы и не ответил.
- Отвечу, отвечу. Додумался ты там до чего-нибудь, в Лас-Вегасе?
- На самом деле - нет. Я думал, что мне удастся Бога узреть, пророчество какое-нибудь заполучить, левитацией овладеть, на худой конец. Ни фига. А я ведь так об этом просил. Может быть, я недостаточно смирился, не в полной мере отказался от себя . Все хотелось на двух стульях усидеть - от этого мира до конца не отрываться. Весь этот год я тоже ждал чего-нибудь этакого - величественного. И опять зря. Вот разве что ты объявился. Так ведь нет при этом ощущения величественного: сидим себе, болтаем, словно просто физкультуру прогуливаем. Нет, появился-то ты очень кстати, другое дело, что нет во мне перед этим фактом должного благоговения. Слушай, Джаред, оставался бы ты с нами, а? Тут у нас так одиноко.
Почва под ногами слегка вздрагивает, и по склону вулкана начинает сползать огромный алый язык лавы. Лайнусу нужно выговориться, и я его не перебиваю.
- Слушай, Джаред, я ведь знаю , что Бог - он может появиться в любой момент, в любом обличье. Я знаю , что этого нужно ждать, всегда. Я знаю , что день и ночь - они равны Богу. И я знаю, что Бог при всем этом неизменен. И все, что мне нужно, - это ключ , подсказка. Джаред, когда мы умираем совсем?
- Во даешь! Не самый простой вопросик. Знаешь, Лайнус, я, пожалуй, тебе и ответить-то так сразу не смогу.
- Похоже, ответы на блюдечке мне ни от кого не светят.
Повисает неловкая пауза. Я пытаюсь сменить тему.
- Посмотри на Маунт Бейкер, - говорю я. - Помнишь, как мы поехали кататься на лыжах, а потом угробили коробку передач в машине Гордона Стрейта?
- А то! Я еще ручку переключения скоростей на память оставил.
Лава ползет по ледникам, и над горой поднимаются высоченные, до спутников достанут, фонтаны пара. Лайнус как-то успокаивается и задумчиво говорит:
- Наверное, так же выглядел этот континент, когда здесь появились первые европейцы. Что скажешь, Джаред? Земля, не тронутая ни временем, ни историей. Они, наверное, ощущали себя первопроходцами в толще вечности. Им не терпелось взрыхлить ее, прогрызть, сорвать с небес и обрушить на землю. У тебя нет такого ощущения?
- Ну да. Эти пионеры, первопроходцы, они хоть во что-то верили. Они знали, что эта земля - священна. Новый Свет - это последний подарок человечеству на нашей планете: два континента, от полюса до полюса. Континенты чистые, зеленые, молочно-голубые. Как в первый день Творения. Новый Свет был сотворен для того, чтобы заставить человечество смириться.
- А мы не смирились, - говорит Лайнус.
- Точно.
- Джаред, скажи все-таки: время кончилось? Ты ведь мне так и не ответил.
Лайнус нащупывает что-то, он уже на верном пути, но я не могу дать ему ответ.
- Нет. Не совсем.
- Ну вот, всё как всегда. Никто ничего прямо не скажет. Где, скажи мне, теперь все - те, кто уснул? Что мы должны теперь делать?
- Лайнус, пойми ты, я ведь не пытаюсь водить тебя за нос. Просто все в мире происходит не просто так.
- Ну конечно, опять эти секреты, намеки. Хотя, если подумать, вряд ли людям было уготовано знать о мире так много. Столько всего вокруг происходит, как ни обдумывай, как ни расценивай жизнь, - мудрость оказывается в кадре ой как редко. У нас в лучшем случае едва хватает времени, чтобы задуматься над тем, кто мы такие, а там, глядишь, уже и старость подбирается, пора черстветь и прятаться от мира.
- Подожди-ка, Лайнус.
Я подхожу и кладу ладони ему на затылок; его потряхивает, как старую койку в мотеле.
- Готово.
Лайнус замирает, затем обмякает, затем опускается на землю. Я показал ему сияние небес.
- Ты ослеп, - говорю я, - но это не навсегда. На неделю примерно.
Лайнус молчит, потом негромко произносит:
- Я видел все, что хотел видеть в этой жизни.
- Счастливо тебе, Лайнус.
С этими словами я взмываю в небо. Я взлетаю все выше, выше - и вот с земли меня уже видно как светящуюся точку, как звезду, которая почему-то зажглась средь бела дня.
- Знаешь, Хеф, что я тебе скажу: эти сиденья - они, конечно, удобные. Но им еще далеко-далеко до паланкина, который несут по пещерам Феса четыре нубийца, все как на подбор - по семь футов ростом.
- Ах ты ж, стерва такая! Хочешь, чтобы я умер от ревности?
- Тихо, Хеф, у меня международный звонок. Трансатлантический, вот. Соедините меня с «Пепперминт лаунж». Pardonnez-moi - est ce que je peut parle avec Monsieur Halston?
- Точно, позвони Хальстону. Пусть подгребает к нам. Я, кстати, на той неделе обедал с принцессой Евгенией, Джо Наматом и Олегом Кассини. Лобстер «Термадор», вишни «Юбилейные» и блинчики «Сюзет». Вот!
- Надоел ты мне. Слышь, Хеф, вали отсюда.
Гамильтон и Пэм сидят на переднем сиденье непроданного «мерседеса 450 SE» в пыльном автосалоне на Марин-драйв. Дверцы машины закрыты, шины спущены. Между пассажирами - всякие приспособления для приема наркотиков, бесчисленные блоки сигарет и завал еще не открытых бутылок текилы. Появляюсь я - снаружи, прямо перед их машиной, за стеклянной стеной витрины. Я сияю.
Пэм вздрагивает.
- Дорогой, а не взглянуть ли тебе в окошко.
Гамильтон занят развешиванием кучек белого порошка.
- Не видишь, у меня дел по горло. Этот героин - чистейший, кстати, - нужно спрятать от таможни под подкладку кожаных лыжных ботинок от Джанни Апелли.
- Эй, косяк ходячий, смотри сюда, - кричу я.
Гамильтон поднимает голову, я разбиваю витрину и вплываю с улицы в салон. Теперь я совсем рядом с их машиной.
- Ни хрена себе делишки, - говорит Пэм. - Блин, да это же Джаред.
Я опускаюсь на пол, пересекаю помещение и проникаю в двигатель машины. Теперь я лишь наполовину торчу из-под капота.
- Привет, Пэм. Привет, Гамильтон.
- Ну, привет, Джаред, - отвечает мне Пэм.
По-моему, они чувствуют себя несколько глуповато посреди этой груды всяческой контрабанды. Пэм виновато хихикает:
- Джаред, старина. Глюки, что ли?
- Нет, Пэм. Все по-настоящему. Чего вы в машину-то забрались?
- Захотелось салон понюхать, - говорит Пэм и снова хихикает. - Знаешь, как не хватает запаха новых вещей? Ничего же нового больше нет. Все только стареет, изнашивается, разваливается. Скоро в мире не останется ничего, что можно было бы понюхать и сказать: «Вот новая вещь!» Вот мы и пытаемся впитать в себя побольше новизны. - Она смотрит на приборную панель. - «Стареем, стареем, стареем».
Пэм напевает это на мотив какой-то старой детской песенки, к ней присоединяется Гамильтон:
- «Старше, старше - постарели». Все, к черту, старое. Чего бы я сейчас только не отдал за свежую газету, подстриженный газон или хоть какую-нибудь свежеокрашенную стенку, что ли. Да, кстати, классное ты устроил нам сегодня в магазине «световое шоу». Как в детстве: выворачиваешь из земли камень, и вся эта живность, что под ним жила, как бросится - кто бежать, кто в грязь закапываться!
Ребята явно уже «вмазались» и говорят невпопад.
- Где еще сегодня были? - спрашиваю я.
- Пойдем, посмотришь.
Гамильтон и Пэм вылезают из «мерседеса» и идут к своему пикапу, стоящему у дома. Его заднее сиденье завалено драгоценными камнями, золотыми монетами, старинным столовым серебром, всякой ювелирной мелочью и прочими сокровищами.
- Навестили отдел сейфовых ячеек в банке «Торонто Доминион», - докладывает Гамильтон.
- И знаешь, что интересно, - перебивает его Пэм. - Там вовсе не сплошь драгоценности. Полно всяких прядей волос, любовных писем, рыболовных трофеев, голубых ленточек, ключиков, поясов с резинками. В общем - всякого барахла. Такую фигню скорее можно подобрать в куче мусора после распродажи всякого старья.
- Вот - приколись.
Гамильтон сует мне в руки гипсовую фигурку - здоровенный фаллос. На его основании фломастером проставлена дата 4.11.1979. Все, больше никакой информации.
- Наверное, для кого-то это был неплохой денек, - говорю я.
Пэм пересыпает из ладони в ладонь горсть бриллиантов. Время от времени мелкие искорки проскальзывают между ее пальцев и падают на асфальт с таким звуком, словно сработал затвор фотоаппарата. Пэм начинает выкладывать камешки на крыло машины, один за другим.
- Капля, восходящее солнце, искорка, маркиза, багет - это все мои маленькие дружочки, - Пэм подозрительно смотрит на меня. - Джаред, признавайся честно - это ты? Это нам не после наркотиков чудится?
- Настоящий я, настоящий. Я, как кошмар, как контрольная по биологии, буду преследовать вас.
- Ой, блин! - вырывается у Гамильтона.
- «Ой, блин», говоришь? Я воскресаю из мертвых, и все, что ты мне можешь сказать, это «ой, блин»?
- Джаред, не гони волну, - возражает Гамильтон. - Не ты ли, помню, заставил четырнадцать душ впервые в жизни попробовать травки в тот вечер, когда умер Элвис?
- Указание на чужие пороки еще не делает самого тебя праведником.
- Чего-чего? - переспрашивает Пэм.
- Да ты-то всерьез все не воспринимай! - огрызается Гамильтон. - Понимаешь, Памела, у этого парня всегда было худо с чувством юмора. Как у всех быков-осеменителей. Ты вдумайся, что только наш Джаред мелет.
- А ты на меня не наезжай! Умник выискался. Забыл, кто сегодня сейф сумел подломить?
- Ну ударь, ударь же меня…
- Эй, ребята, кончайте валять дурака. Хотите, я вам покажу фокус, достойный настоящего, искреннего «ой, блин»?
- Давай, валяй, - кивает Гамильтон.
- Отлично.
Я подхожу к ним и кладу руки обоим на головы.
- Надо же, дотронулся! Джаред, это и есть твое чудо? Ну, тогда я…
Неожиданно Пэм перестает верещать, сжимает ладонями лицо и начинает осматривать себя. А Гамильтон зажимает уши руками и падает на колени.
- Нет, нет… О Господи, Джаред, это… это по-настоящему?
- Все по-настоящему.
Оба молчат. Гамильтон проползает пару шагов по асфальту и ложится ничком, изучая пыль перед своим носом.
Пэм начинает реветь. Подбежав к Гамильтону, она хватает его за плечи, пытается поднять. Гамильтон выглядит одновременно потерянным и нашедшим что-то важное.
- Это то, что я думаю? - уточняет он.
- Именно оно.
Он стонет.
- Ты хочешь сказать, что мы - вылечились!
- Да. У вас больше нет наркотической зависимости. Никаких ломок, срывов, ничего.
Они пытаются обнять меня, но, как это получилось и у Лайнуса, их руки лишь встречаются друг с другом. Потом они делают разминочку для застоявшихся мышц и принимаются бегать по парковке, глядя в целлофановое небо.
- Это чудо! Я могу думать! Я свободна, я свободна! Я не была такой свободной… никогда! Шесть жен короля Генриха Восьмого! Числа Фибоначчи! Как приготовить белый соус без комочков!…
- Я свободен! - вторит ей Гамильтон. - Моя голова чиста изнутри, как озеро! Водород, гелий, литий, бериллий, бор, углерод; август шестьдесят девятого - ведущий ток-шоу Мерв Гриффин запускает в прямом эфире на CBS свою полуночную передачу, пытаясь переплюнуть Джонни Карсона. На первую программу приглашены Вуди Аллен и Хедди Ламар. Заявленный в анонсе многоборец Джо Намат не явился в студию…
- Гамильтон, ты посмотри вокруг!
- Всё…

Предыдущая страница 16 Следующая страница


17 Дуглас Коупленд

- Да…
Оба молчат, вид у них понурый, словно у детей, обнаруживших, что лучший друг обманул их. Чтобы присесть на откинутый задний борт пикапа, они смахивают с него вместе с пылью россыпь алмазов.
- Ну вот… вот и мы, - говорит Пэм.
- Выздоровевшие, - говорит Гамильтон. - И ширнуться меня совершенно не тянет. А тебя?
- Нет. - Пэм качает головой. - Мне нравится снова быть самой собой.
Где-то над нами кричит чайка, они поднимают головы.
- По крайней мере, птицы еще остались, - замечает Пэм.
- Людей нет.
- Людей нет. Конец света. Так, Джаред?
- Похоже на то.
- Но ты - настоящий, да?
- Да.
Там, где всегда было шумно - люди, машины, - висит тишина.
- Значит, это и есть жизнь. Вот это все, я имею в виду.
- Ну, в основном, да.
Гамильтон и Пэм берутся за руки. Пэм обращается ко мне:
- Джаред, что нам теперь делать? Эта тишина - она навсегда? Здесь так тихо, так пусто. Слушай, ты же привидение, ты все знаешь.
- Ваш разум сейчас свеж и нежен, как у птенцов. Идите домой. Радуйтесь обретенной свободе. Примите горячую ванну. Подумайте. Зачем-то вам было даровано право на существование. А я - я еще к вам загляну.
С этими словами я исчезаю.
30. Все такое новое
Ричард с детства был моим лучшим другом, хотя, когда мы подросли, наши пути разошлись. Пожалуй, по нему я скучал больше всего - когда умер. Сейчас я даже не знаю толком, как себя вести при встрече с ним. Да еще эти ограничения: не могу я открывать живым больше дозволенного, так что поговорить по душам, как хотелось бы, нельзя.
Ричард тащится по Рэббит-лейн с ружьем в руках. Я спускаюсь ему навстречу.
- Привет, Джаред. Спасибо, что Карен ноги вылечил. Просто здорово получилось.
- Я мог и рад был это сделать.
- Мы вернулись домой и целый час играли в «ножички» на лужайке. Для нее словно новая жизнь началась. С освещением универсама - это ты тоже хорошо придумал.
- Ты зачем-то льстишь мне без зазрения совести. Куда идешь-то?
- Да вот прогуляться решил, пока солнце не село, - хочу на Маунт Бейкер посмотреть. А погода какая - просто класс! Даром что декабрь, а тепло, как в июне. Впрочем, не удивлюсь, если через пару минут метель начнется. С погодой в последнее время черт знает что творится.
- Да уж, наслышан, - говорю я, двигаясь рядом с Ричардом.
- Слушай, Джаред, а ты еще был жив, когда началось извержение вулкана Сент-Хелен?
- Нет. Упустил.
- Ну да, точно. Красиво было! А ты, значит, упустил и «новую волну», и альтернативный рок, и рэп, и хип-хоп. Шмотки стали уморительные носить. Зато в смысле машин - тут уж прогресс так прогресс.
- Между прочим, я не все, что тут у вас происходило, упустил. Не веришь? Хочешь, «лунную походку» изображу?
- Ты? Давай-давай, этого я пропустить не могу.
- Смотри.
Я по-джексоновски крадусь по дороге, а Ричард при этом надрывается от хохота. Я удивляюсь:
- Что-то не так?
- Да нет же, наоборот. Даже слишком хорошо.
- Ну ладно. А ты умеешь?
- Ой, нет, только не это.
Я опять подплываю поближе:
- Вот видишь? Я, оказывается, не так уж отстал от вашей жизни.
Мы идем дальше.
- Твою мать! - вырывается у меня. - Во что район превратился! Грязь, бардак, а?
- Самое трудное - привыкнуть к тишине. Вплоть до этой чумы, или как там ее, все улицы в окрестностях выглядели практически так же, как в тот год, когда ты умер. А теперь…
Мы проходим мимо поваленных деревьев, заросших вьюнком заборов. Вместо некоторых домов - обгорелые пни фундаментов. Вот птица - сидит на грудной клетке очередного скелета. Трещины в асфальте. Машины стоят как попало.
Собачий скелет, выбеленный солнцем и кислотными дождями.
- Пинбол, мир его праху. Доберман Вильямсов. Он бросился на Венди, но Гамильтон успел его пристрелить. Жаль пса. Он ведь не виноват, просто озверел от голода.
- Грустная история.
- Слушай, Джаред, рассказал бы ты мне кое о чем. Тогда, в семьдесят девятом, как все происходило для тебя? Я всегда хотел узнать, например, было ли тебе страшно ближе к концу, когда ты уже явно умирал там, в больнице. Ты выглядел таким спокойным, даже в последние дни, когда тебя со всех сторон подключили к каким-то аппаратам, благодаря которым ты только и мог дышать.
- Страшно ли мне было? Да до усёру. Не хотел я помирать! Я хотел пожить, увидеть будущее - что станется с людьми, которых я знал. Я хотел увидеть плоды прогресса - электромобили, контроль над загрязнением окружающей среды, новый альбом «Talking Heads»… Потом у меня выпали волосы, и я понял, что перешел черту. Пришлось просто держаться, чтобы не доводить родителей. Им и так паршиво пришлось.
Ричард мыслями где-то далеко.
- Ты часто думаешь о смерти? - спрашиваю я его.
- Часто ли? Да я о ней только и думаю. А как иначе-то? Ты посмотри вокруг.
- И что ты надумал?
- Смерть не так пугает меня. Я ведь уже могу себе представить, что после смерти встречусь со всеми, кого знал раньше, - куда бы они ни попали после того, что случилось. Но будь я на твоем месте тогда, в школьные годы, - не знаю, удалось бы мне держаться так достойно, как ты. Кто знает, я, может быть, выл бы, орал, вымаливал еще хоть чуточку времени, пусть даже на этой старой посудине - на планете, где нас угораздило родиться и жить.
- Нравится тебе здесь?
- Нет. Но я при этом жив.
- Этого достаточно - быть живым?
- Это то, что у меня есть.
- Ричард, скажи мне честно… Только честно, потому что по-другому нельзя: я ведь как-никак посланец небес.
- Заметано.
- Я и Карен - мы были для тебя предлогом, чтобы не жить своей собственной жизнью? Ты ведь выключился из жизни, совсем.
Вопрос оказывается явно болезненным, но Ричард, выждав паузу, берет себя в руки, и на его лице появляется выражение: «В конце концов, почему бы и нет».
- Да, это так. Я действительно самоустранился. Но при этом оставался законопослушным гражданином: выносил мешок с мусором к приезду машины каждый вторник, принимал участие в выборах, ходил на работу…
- В глубине души ты ощущал пустоту такой жизни?
- Было дело. Но - самую малость Ну что, доволен ответом?
- Перестань. Пойми, это нужно. Мне нужно понять, какие вы все.
- Учти, я перестал самоустраняться с тех пор, как Карен проснулась.
- Да, это верно.
- А обязательно об этом, Джаред? Давай обсудим кого-нибудь еще: соседей, друзей, знакомых.
- Всех, кто тут есть, я сегодня уже видел, со всеми поговорил. Ты последний. Самый лакомый кусочек я приберег на закуску, самого старого друга.
- Я польщен. Какая честь!
Мы идем дальше, доходим до Сент-Джеймс-плейс и приближаемся к бывшему моему дому - неказистой хибаре в полтора этажа, небесно-голубого цвета. По правую руку - следы пожара. Сгорел дом соседей. Пепел и угли совсем свежие.
- Пожар был недели три назад, - говорит Ричард и добавляет: - Молния.
Мы останавливаемся перед калиткой.
- Ну вот, Джаред. Твой дом. Зайти не хочешь?
- А можно? Я в том смысле, что я-то хочу, но вот… если ты пойдешь со мной. Что-то мне боязно одному…
- Что? Ты же призрак, чего тебе мертвецов-то бояться?
- Ну, вот так получилось. Неправильное я какое-то привидение в этом смысле.
- Ладно, привыкнешь еще. Все привыкли. Гамильтон их протёчниками называет.
На лужайке перед домом трава по колено, декоративные кусты побурели и высохли. Плющ уцелел, его зеленые пряди разрослись и загородили входную дверь. На замок она не заперта. Ричард нажимает на ручку, дверь подается, из-за нее вырывается поток теплого воздуха. Он несет с собой противнейший запах - что-то вроде аммиака. Ричард морщится и спрашивает:
- Ну что, не передумал?
- Пойдем, прошу тебя.
Внутри время словно остановилось.
- Бог ты мой! Ричард, да ведь здесь ничего не изменилось с того дня, когда я тут был - в последний день перед тем, как в последний раз попасть в больницу. Врачи мне мясо есть запрещали, а отец нарезал кусок индейки - мелко-мелко - и сказал, чтобы все шли к черту со своими запретами. Потом меня стало рвать - сначала обедом, а после кровью. Пришлось вызывать «скорую». Родители и сестра так перепугались! Зрелище действительно было не для слабонервных.
Ричард ждет в гостиной, я осматриваю дом. Вот новый телевизор, вот микроволновка на кухне, на холодильнике - новые магнитики. А в остальном - все так, как в тот день, когда меня увезли. Я направляюсь к лестнице; Ричард, внимательно глядя мне в глаза, спрашивает:
- Джаред, ты точно хочешь туда подняться?
- Все будет в порядке. Если, конечно, ты не уйдешь. Поднимемся вместе?
Ричард идет вслед за мной. Мы подходим к моей бывшей комнате - в последние годы там стояла швейная машинка. Я заглядываю в ванную, в комнату сестры. Вот и спальня родителей.
- Пусти меня первым, - требует Ричард.
Я говорю, что такие предосторожности излишни, но он непреклонен. Он приоткрывает дверь, заглядывает в комнату, лицо его бледнеет, и он возвращается на цыпочках.
- Протёчники. Поверь мне на слово, смотреть на это тяжело.
- Мне нужно, - говорю я и захожу в комнату.
Ричард заходит следом за мной. На кровати останки моих родителей. Мумии среди матрасов и одеял.
- Сочувствую, дружище, - говорит Ричард.
- Нет-нет, все нормально. Так задумано природой.
Я оглядываю комнату. На стене мои фотографии. Родители так и не сняли их. След детской ручонки на гипсе - это тоже напоминание обо мне, со времен детского сада.
- Ричард, а твои… где они?
- Они в своей «тойоте-камри», неподалеку от пограничного поста Дуглас. Мы с Лайнусом как-то летом доехали туда, разыскали машину. Мы вообще-то хотели похоронить их, предать земле останки, но это оказалось… ну, в общем, не получилось.
Я молча продолжаю осматривать комнату. Ричард говорит:
- Темнеет уже. Я все-таки хочу еще на вулкан посмотреть. Пойдешь со мной?
- Я тут побуду, со своими. Слушай, надо бы тебя чем-нибудь порадовать. Ну, чудо какое сотворить, подарок сделать. Говори, что тебе нужно. Может быть, я смогу это сделать.
Ричард уже снаружи оборачивается и говорит:
- Спасибо, не надо. Звучит это, конечно, смешно, но у меня действительно есть все, что мне нужно. Ты точно решил побыть здесь еще?
- Да. До свиданья, Ричард. И спасибо, что согласился проводить меня сюда, к моим.
- Не за что. Это тебе спасибо за то, что Карен вылечил. Ты когда вернешься-то?
- Через пару недель.
- Ну тогда, старик, до скорого.
- Пока.
31. Останется только одна идея
Когда я был молод и жив, меня не считали особо разговорчивым. В большинстве жизненных ситуаций мне хватало улыбки и пожатия плечами. А чтобы с девчонкой познакомиться, вполне достаточно посмотреть ей в глаза и выдержать, не моргать. Этот способ меня никогда не подводил. Зато теперь я обрел ясность мышления и умение ясно формулировать то, о чем думаешь.
Что такое ясность мышления?
Попытайтесь вспомнить то забавное чувство, которое возникало у вас в голове при попытке решить слишком сложную математическую задачу. Легкое жужжание в ушах, тяжесть в висках, ощущение, что ваш мозг дергается в черепной коробке, как рыба, выброшенная на берег.
Так вот, это - чувство, противоположное ясности. И тем не менее, для многих людей моей эпохи, по мере того, как они взрослели, оно становилось основным в восприятии жизни. Получилось так, что обычная, повседневная жизнь в двадцатом веке стала похожа на неразрешимое алгебраическое уравнение. Вот почему Ричард стал пить. Вот почему мои старые друзья хватались за все лекарства и снадобья - начиная с сиропа от кашля и кончая все тем же чистым спиртом. Все, чтобы хоть немного унять это жужжание.
Прошло две недели с моего предыдущего появления. Опять ясный день, вот только дымом попахивает да откуда-то с неба сыплются серые снежинки - пепел. На кухне сидят Венди и Пэм, каждая за своим компьютером; раскладывается очередной пасьянс. Компьютеры работают благодаря генератору. У обеих грязные волосы. Лайнус, зрение которого еще не восстановилось полностью, никак не может наладить водяной насос. Голоса и у Венди, и у Пэм хриплые - это от неустойчивой погоды и от «эпидемии» простуды, которая регулярно вспыхивает даже в отсутствие населения. Они закутались чуть ли не в дюжину всяких кофт и свитеров, украшенных сотнями дорогущих брошек от Булгари.
- Разве Ричард не говорил, что к обеду доведет до ума насос и водонагреватель? - интересуется Пэм.
Венди отрицательно качает головой; Пэм продолжает:
- У меня волосы уже как пучок соломы. Пойду возьму содовой. Тебе принести?
Венди отказывается и выходит во двор, где Лайнус сидит, запеленутый в плед - как в каком-нибудь швейцарском туберкулезном санатории.
- Лайнус, ты достаточно тепло одет? Не замерзнешь? Выглядишь ты сейчас, кстати, как Багс Бани в Палм-Спрингс.
- Кхе-кхе.
Лайнус постепенно очухивается от жуткой простуды, свалившей его после трехдневного - на ощупь, вслепую - путешествия с холма, где я показал ему сияние небес.
- Бр-р, холодно тут, - говорит Венди. - А небо красивое.
- Слушай, Венди, я ведь по голосу чувствую, что ты от меня что-то скрываешь, - говорит Лайнус. - Подожди, дай попробую угадать… ты, наверное, счетчик Гейгера смотрела, да?
- С первой попытки! Трещит твой счетчик, как угорелый.
- Вот уж сюрприз так сюрприз.
Пауза. Затем Венди говорит:
- Джейн плохо ест. Мне тоже что-то нехорошо.
- По голосу не скажешь, - подбадривает ее Лайнус. - Ничего, сегодня придет Джаред, расскажет нам, как дальше жить, что делать.
Из гостиной доносится голос Гамильтона. Проклиная холод, он швыряет в камин «Желтые страницы» - ради жалкой толики тепла.
- Ой, смотри! - восклицает Венди. - Белоголовый орлан. Надо же - жив еще. Летает.
- Поверю на слово, смотреть не буду, - отшучивается Лайнус.
- Извини. Знаешь, он такой большой, у него белая голова, желтый клюв. Даже отсюда все видно, такой он здоровенный.
- Ладно, переживу как-нибудь, что не увидел. Пойду-ка я в дом.
Дверную ручку Лайнус находит с некоторым усилием. Пробираясь через гостиную, он застает там Гамильтона.
- Что почитываем? - интересуется Лайнус.
- Да вот, пользуюсь свежестью и восприимчивостью сознания. Устраиваю пробные заезды в разные стороны. Это, например, «Промышленность и империя». Эрик Хобсбаум об английской промышленной революции. А вот еще одна. Называется «Еще раз, сначала». Кэрол Барнетт. Телеведущая и актриса вспоминает, как начиналась ее карьера. Эта книга стала бестселлером по всей стране, от океана до океана; ею согреты миллионы сердец.
- Нас, пожалуй, этим не согреешь. Нужно будет подыскать другой дом, поменьше. Этот трудно протопить.
- Вот еще! Предлагаю лучше начать с того, чтобы топить камин, разбирая этот дом по частям. Вот когда он кончится, тогда и подберем себе другой, но тоже большой.
В этот момент в спальне Меган начинает на всю катушку орать музыкальный центр. Звучит какой-то хит 1997 года.
- А, блин горелый.
Гамильтон подпрыгивает в кресле, а затем решительно направляется к дверям комнаты Меган.
- Эй, Меган, выключи эту хреновину! Ты нам думать мешаешь.
Ни ответа, ни результата. Гамильтон открывает дверь и входит в комнату. Меган и Джейн валяются на кровати - с этого лежбища они не сходили чуть не все эти две недели. Пейзаж состоит в основном из россыпей баночек с недоеденным детским питанием, окурков, компакт-дисков и батареек. Гамильтон делает музыку тише, сердито смотрит на Джейн, которая во все глаза таращится на него. У Гамильтона возникает жутковатое ощущение, что Джейн куда больше всех остальных понимает, что, как и зачем происходит в этом мире.
- Обедать с нами будешь? - спрашивает Гамильтон у Меган. - Воскресенье, праздничный обед светит.
- Приду, наверное. А откуда ты знаешь, что сегодня воскресенье?
- У Венди есть Волшебная Тетрадочка. Ежедневник называется.
- Ясно.
Меган выключает музыку, берет на руки Джейн и подходит к окну. Сквозь стекло им видно, как Ричард, подогнав машину к дому, выгружает из багажника и таскает на крыльцо коробки с консервами.
- Ох-ох-ох, - вздыхает Меган, - опять консервы! Впрочем, вон сколько там разноцветных коробок, на скудость и однообразие меню жаловаться в ближайшее время не придется.
Ричард замечает ее в окне и машет рукой. Меган вдруг становится перед ним неудобно: Ричард ведь один из всех них пытается хоть как-то сохранить подобие цивилизованной жизни. Меган открывает окно и спрашивает:
- Пап, тебе помочь?
- Да нет, Меган, спасибо. Я почти закончил.
Уложив последнюю коробку, Ричард идет в дом; по дороге он замечает Карен, сидящую у дворового прудика, который за последний год превратился в подобие экспериментального водоема для скоростного, по науке, выращивания водорослей.
- Как ты? - спрашивает Ричард.
- Да нормально. Пробежалась немного. А сейчас сижу, воздухом дышу. Тепло, кстати, стало - буквально только что.
Ричард заходит в дом, Карен остается на посту в заросшем дворике. Небо заливается оранжевым светом; ей грустно - голоса, посещавшие ее, куда-то делись. Она больше не видит будущего, не может попытаться понять необъяснимое. Она теперь - простая смертная, и весьма, кстати, хрупкая смертная. Зато к нам вернулась надежда. Джаред знает, как быть дальше .
Откуда-то из глубины дома доносится шуршание оберточной бумаги. Это Лайнус опять пробирается на выход с упаковкой угольных брикетов в руках.
- Тепло-то как стало, - объявляет он всем. - А ну - марш все на барбекю!
Через пару минут установлена большая круглая шашлычница, горят сбрызнутые специальной жидкостью угли. У всех поднимается настроение.
Темное небо на глазах теплеет, приобретая температуру только что выключенного ксерокса. Ветер дует все сильнее, будто из какого-то невидимого фена. Он, однако, беззвучен, точно теплая река обтекает тело; усиленное звучание луны. Лето посреди зимы.
Мои старые друзья сидят во дворике, пекут сладкую вату и шутят. Две недели прошли, и все ждут меня.
Зрение Лайнуса быстро восстанавливается; вот Ричард требует от него назвать, сколько пальцев ему показывает. Карен порхает туда-сюда, подавая всем напитки, все не нарадуясь своим ногам (этакая Ширли Маклейн в «Нежной Ирме»), Гамильтон и Пэм молча сидят рядом друг с другом. Их лица расслаблены, с них исчезли морщинки. Они умиротворенно, как малые дети, слушают болтовню остальных. Венди помогает Лайнусу - следит, чтобы тот не подпалил свой шампур с шашлыком. О том, что она беременна от меня, она пока никому не рассказывала. Меган сидит в линялом шезлонге и, светясь, смотрит, как Джейн лопочет и гулит, - Джейн все еще очарована обретенным зрением и за две прошедшие недели ни разу не плакала. Ричард с шампуром-трезубцем в руке просто радуется тому, что его друзьям так хорошо.
- По-моему, что-то горит, - принюхавшись, говорит Лайнус. - Углеродом пахнет.
- Ой, как здорово, - вздыхает Пэм и вдруг восклицает: - Эй ты, Нептун хренов, жарь уже наконец!
Я смотрю на них сверху, издалека. На многие сотни миль вокруг них шашлычница - единственная светящаяся точка, если не считать зарева над языками лавы на склонах вулкана да небольшого лесного пожара к северу от Сиэтла. Обернувшись звездой, я все увеличиваюсь в размерах; наконец Меган замечает меня и говорит:
- Смотрите-ка! Спорим, это Джаред?
Через пару секунд я уже в их дворике; Меган улыбается и, показывая в мою сторону, говорит дочери:
- Эй, Дженни, поздоровайся с Джаредом.
Джейн что-то щебечет, совсем как птичка.

Предыдущая страница 17 Следующая страница


Пока подружка в коме 18

- Эй, Джаред, а ты есть можешь? - спрашивает Карен. - Есть сахарная вата. Залежалая немножко, но все равно вкусно.
- Нет, Кари, спасибо. Что касается еды, то я - пас.
- Тогда станцуем?
Карен вальсирует по двору, ее платье трепещет на ветру, глаза сверкают. Она так счастлива, так влюблена в этот мир!
- Может, лимонаду тяпнешь? - предлагает Гамильтон. - Ням-ням. Порошковый, конечно, но лимоном от него разит, как от свежего.
- Нет-нет, Гамильтон, спасибо, но это тоже не по моей части.
Я отодвигаю миску с чипсами и присаживаюсь на старый пень, который отец Карен использовал в качестве разделочной колоды. Лайнус, еще не полностью прозревший, поднимает бокал и, взмахнув рукой примерно в моем направлении, говорит:
- Тост за Джареда!
Все радостно присоединяются к нему.
- За нашего чудодея!
Я аж краснею от смущения. Венди, принарядившаяся по случаю, самозабвенно кричит:
- Джаре-е-ед, приве-е-е-ет!
- Здорово, Венди. Отлично выглядишь.
Пауза, все молчат. Всё как раньше, как тогда, когда мы жгли костры на пляже Эмблсайд. И тогда, и сейчас огонь, угли оказывают на нас гипнотическое воздействие, призывают к молчанию.
- Ладно, ребята, теперь мне нужно поговорить с вами со всеми, - говорю я, и ко мне оборачиваются семь пар глаз (восемь - потому что ведь Джейн, да и Лайнус теперь все видят). - Так что вы уж меня послушайте.
Чуть слышно потрескивает костер - это вспыхивают летящие на огонь насекомые-камикадзе.
- Разговор будет нелегкий. Мне вообще тяжело говорить об этом. Касается же это всех вас.
- Всех? - переспрашивает Карен.
- Да. Всех вас. И даже если мне и дано теперь умение говорить более складно, чем при жизни, это вовсе не значит, что мне от этого легче. Так что прошу отнестись с пониманием, вот. А говорить я собираюсь о вашей жизни, о том, как изменить ее, и вас самих. О том, как делать выбор и принимать решения.
32. Суперсила
- Вы всё спрашивали, почему именно вам восьмерым было уготовано остаться в живых и наблюдать конец света. Объясняю: это потому, что всем вам дан особый дар. Огромный, но непонятный.
- Непонятный - это ты точно подметил, - говорит Карен.
- Дар, говоришь? - Гамильтон явно не испытывает доверия к сказанному мной.
- Ну да. Поймите: вам было дано увидеть, как пойдет ваша жизнь, если мира вокруг не станет.
Молчание. Все напряженно кусают губы.
- Это как в кино под Рождество, - говорит Пэм. - То, которое показывают из года в год в конце декабря. К восемнадцатому разу ты уже вынашиваешь его, как старую шмотку. Зато теперь ты в курсе, каким был бы мир, если бы тебя в нем не было.
- В чем-то ты права, - киваю я. - Только наоборот. Я ведь за вашей компанией присматриваю с того дня, как Карен очнулась. И слежу я за вами для того, чтобы понять, насколько другими вы стали в отсутствие внешнего мира.
- Но почему именно мы? - спрашивает Лайнус. - Ну почему, например, не индийский продавец риса, скажем, из Лахора, средних лет, вдобавок сифилитик и коллекционер беличьих чучел? - (Пауза.) - Или почему не какая-нибудь нигерийская девочка лет пяти, которую объединяет с остальным миром только перекрашенная в зеленый цвет кукла Барби, подобранная на помойке за финским посольством? Ты понял вопрос - почему именно мы?
- Почему вы? Обычно этот вопрос Джимми Стюарта из «Этой чудесной жизни» никто не задает.
- Название-то в самую точку, - вставляет Пэм.
- Рекомендую взять на вооружение, - говорю я.
Ричард фыркает.
- Так ты что - шпионил за нами? - доходит до Меган (ох уж эти современные подростки! Такие мнительные…).
- Да нет же. Так, посматривал. А еще - заботился. Беспокоился. Волновался, как придурок последний.
- Что ж такого неправильного было у нас в жизни, что нам пришлось пережить эту чуму? - не унимается Лайнус. - Взять того же Джимми Стюарта, так у того хоть внутренний кризис был. А мы? Жили себе тихо, спокойно, ровненько так…
- Неужели? - переспрашиваю я. - Неужели так оно и было на самом деле?
- Слушай, Джаред, - говорит Гамильтон, - ты-то, пока жив был, тоже не паинькой числился. Кто ты такой, чтобы надзирать за нами, чтобы рассуждать о том, как нам надо жить и как ни в коем случае нельзя?
- Для посредственных умов объясняю: во-первых, я призрак. И уже одно это дает мне немалую фору. Ну не прожил я рядом с вами еще лет двадцать, зато я узнал и увидел много чего другого. И вообще, Гамильтон, чего ты хочешь? Чтобы у меня крылышки выросли? Нимба над головой захотелось?
- Я тебе сейчас покажу «посредственных умов».
Вмешивается Карен:
- Эй, парни, хватит гормонами играть. Цыц!
Венди:
- Джаред, у меня такое ощущение, что за этот год мы должны были что-то сделать, но что - не поняли, а значит - не прошли испытание.
- Согласен, - кивает Ричард. - Ну, а если бы мы исполнили наше тайное предназначение, а что дальше-то? Что нам за это - поездку в Рим первым классом обеспечат? Или годовой запас рисовых макарон? Может, ты не обратил внимания, но Земля теперь больше напоминает мрачную груду отвала из шахты. Даже если бы мы очень захотели, вряд ли нам удалось бы многое изменить. Что ты нам предлагаешь? Стать основоположниками новой расы человекообразных? Заложить фундамент новой цивилизации? Соорудить новый Ноев ковчег? Скопить наследство? Мы ведь даже не знаем, что будем есть через год-другой. Мебель грызть станем? Друг друга сожрем?
Венди добавляет:
- Джаред, не забывай про то, какая здесь радиация. Посмотри, что с погодой творится. Какие там планы на пять лет вперед. Тут и на неделю загадывать нельзя.
- Венди, ты ведь носишь нашего ребенка. - (Блин, проболтался!) - Как ты думаешь, какая жизнь ему светит?
Венди переходит в контратаку:
- Ему? Значит, пол ты уже знаешь. Если уж ты такой знаток будущего, Джаред, то тогда мог бы об этом заранее подумать.
- Погодите, погодите, погодите, - это Лайнус - Я так понял, вы двое…
Венди тяжело вздыхает, подтверждая его догадку.
- Ну, ты и скотина! - кричит мне Лайнус и швыряет пластмассовый стул примерно туда, где, по его расчетам, я должен находиться. Стул задевает жаровню, угли рассыпаются по земле, Ричард едва успевает отдернуть ноги.
- Придурок! - кричит он. - Чуть не спалил меня!
Лайнусу на Ричарда плевать; он обращается ко мне:
- Тебе, козлу, даже покойником - и то неймется! Что - так приспичило? Из штанов вылезает? - Тут он переключается на Венди: - Просто замечательно. И где же вы это сообразили? И каким образом? Теперь-то ясно, почему ты в последнее время ходишь сама не своя.
- Это было в каньоне. Две недели назад. И это был не секс, который секс, - объясняет Венди. - Это… соединение двух душ напрямую. Я даже не раздевалась.
- Так я тебе и поверил про души.
- Лайнус, - говорю я. - Успокойся, пожалуйста. Я просто избавил Венди от одиночества.
- Ну да, конечно. Делов-то!
Мы с Венди вздыхаем.
- Лайнус, хочешь - я могу сделать так, что забеременеешь ты. В этом нет ничего невозможного. Могу устроить, если попросишь.
Ричард сгребает угли в кучу осколком кирпича. Лайнус растерян - вроде бы и надо сердиться, но кому именно адресовать свой праведный гнев, уже не совсем ясно.
Карен говорит:
- Лайнус, это не так плохо, как тебе кажется.
Лайнус по-прежнему сердится, все остальные молча смотрят на меня - чего-то ждут. Неожиданно паузу прерывает Ричард. Он говорит:
- Джаред правильно делал, что тревожился за нас. У нас ведь действительно нет никаких ценностей, никаких ориентиров в жизни. Все наши принципы отлично подстраивались под сиюминутные цели. Ничего по-настоящему важного у нас в жизни не было, да и сейчас нет.
Гамильтон взрывается:
- Слушай, Ричард, да я за эти две недели себя хоть человеком почувствовал! А ты пытаешься стереть во мне это чувство. Неужели это действительно настолько необходимо - анализировать каждый наш неверный шаг?
- Я думаю, да. И нам придется разобраться в себе, - отвечает ему Ричард. - Ты посмотри на нас, Гамильтон. Нет бы нам стремиться к чему-то высокому, мы тратили жизнь на то, чтобы раскрыть свои индивидуальности , чтобы быть свободными .
- Ричард! - Карен пытается перебить его.
- Нет, Карен, дай договорить. У меня это копилось с тех пор, как Джаред появился перед нами в первый раз. Мне кажется, мы всегда хотели жить благородной, достойной жизнью, но - как-то по-своему. Помните, на что мы всегда жаловались: Интернет - тоска и чушь собачья. По «ящику» ничего интересного. Видео - скукотища. Политики все идиоты и свиньи. Верните мне мою невинность. Мне нужно выразить мое внутреннее «я». Ну и что - какие у нас убеждения? Да никаких, а если и есть какие-то, так мы ни одного поступка не совершили в соответствии с ними.
Вата пригорает, потом начинает стекать с решетки на огонь. Обуглившуюся оболочку, как сброшенный черный кокон, уносит ветер.
- В этом ты прав, - произносит Лайнус, и все глаза обращаются к нему. Я его не перебиваю, потому что говорит он дельные вещи. - Мы продолжали жить той же жизнью, даже когда потеряли все. Черт, даже мир и тот умудрились упустить! Ну разве не идиотизм? Мы столько пережили, на наших глазах разворачивался такой кошмар - и что? Мы смотрим видео, жуем жратву из банок, глотаем «колеса» и швыряемся вещами.
Гамильтон перебивает его:
- Ну вот что, Хелен Келлер, давай переходи к делу. А если собираешься и дальше слезу вышибать, то я переставлю мебель и не скажу тебе как.
- Слушай, Гамильтон, - вмешивается Ричард, - но разве мы, если честно, хоть раз собрались вместе, чтобы пожелать друг другу обрести веру и мудрость после такой катастрофы? Нет ведь. Вместо этого мы устраиваем целую трагедию по поводу того, что кто-то из протёчников не успел в Тот день вернуть в прокат кассету с третьей частью «Крестного отца» и нам теперь не посмотреть этот фильм. Хватило ли нам смирения собраться и поговорить друг с другом по душам? В чем вообще хоть как-то проявлялась наша внутренняя жизнь?
- Конечно, проявлялась, - не соглашается Карен. - Лично у меня она самая настоящая. Как же без нее?
- Я и не говорю, что у нас ее нет. Другое дело, что она никак себя не проявляет. Добрые дела, самопожертвование, убежденность, принципиальность - вот что свидетельствует о существовании внутреннего мира человека. А мы? Вместо всего этого мы устраиваем гонки на выживание на стоянке у Итона, обшариваем магазины что получше, поджигаем супермаркеты.
- Слушай, ну ты уж нас так изобразил - ни одного доброго слова, - пытается отшутиться Венди, инстинктивно держа руки на животе - прикрывая первые клетки новой жизни.
- Нет, если по правде, Ричард, - вмешиваюсь я, - эти гонки получились просто классно. Честное слово. А еще мне очень понравилось, как вы расписали свои машины из баллончиков. Одни названия чего стоят! Твой, например, «Лохомобиль». Я как увидел это, так и понял, за кого болеть надо.
- Я тоже, но…
Словно не замечая, что Ричард еще не договорил, Меган обращается ко мне:
- Джаред, прекрати про машины. Скажи лучше, что дальше-то делать. Что мы можем изменить? Ты же обещал научить нас тому, что поможет нам измениться. Ну так давай, учи.
Все замолкают. Тишина.
- Ладно, ребята. Вы хотите, чтобы я сказал вам, что в мире есть место для нравственности. Так и есть. Другое дело - вы. Вы не беспокоитесь за свои души; лучшие части каждого из вас - они ждут не дождутся вырваться из ваших тел, отбросить их и воспарить. Скоро вам придется начать жить по-другому. Совсем не так, как раньше. Когда настанет этот момент, выбор обозначится предельно четко. Мир еще возможно вернуть назад.
Лавина вопросов:
- Но ты ведь так и не сказал, как нам?…
- Что мы должны?…
- А что потом?…
- Когда нам?…
- Да уймитесь вы наконец! Мы тут перепалку затеяли, и Венди спросила, что вам нужно было делать в течение этого года. Так вот, ответ прост до невозможности: вам и нужно-то было всего ничего - вот так же спорить до хрипоты. Причем - двадцать четыре часа в сутки. Вы должны были задать друг другу по миллиону вопросов на тему «Почему случилось то, что случилось». Если бы вы вели себя так, то уже вернулись бы в тот мир обратно, в такой, каким он был, вернулись бы, став мудрее, лучше. Но вы выбрали другой путь. Поджоги, мародерство, бесконечные коктейли, видео, гонки. Так что теперь переходим к плану «Б».
Жаровня шипит.
- Я вернусь, когда кончится гроза. Встретимся через семь дней на Кливлендской дамбе, на закате.
- Какая гроза? - спрашивает Гамильтон.
Грохочет гром, сверкает, поджигая небо, молния.
- Вот эта гроза, эта самая. Понял, придурок?
33. Ваше сообщение получено
Еще там, на Земле, я обратил внимание, как сильно все небесные явления влияют на настроение людей. Как-то раз по осени - в семидесятые, точнее не помню - я сидел на футбольном матче, играли «Лайонс» из Британской Колумбии. Не успело зайти солнце, как над восточной, самой дешевой трибуной показалась луна - низкая и оттого огромная, янтарного цвета, с прожилками и пятнами. Она нависла над стадионом, словно собираясь скатиться прямо в его чашу. И тут раздался голос комментатора: «Леди и джентльмены, предлагаю встретить аплодисментами почетную гостью сегодняшнего матча - Луну!» Что тут началось! До самого конца матча народ не мог успокоиться.
Примерно в то же время мы с моей футбольной командой должны были лететь ночным рейсом на соревнования в Манитобу. Где-то над Саскачеваном я выглянул в иллюминатор и увидел северное сияние. Небо играло, сверкало, переливалось. Ощущение было такое, будто я застукал самого Бога, подпевающего приемнику в машине, остановившейся у светофора. Турнир мы тот, кстати, выиграли. Выиграли же, мать вашу!
А потом, незадолго до того, как у меня обнаружили рак крови, над Ванкувером завис тонкий ломтик - молодой месяц. Была видна и Венера - раскаленная добела. Я смотрел за тем, как два небесных светила неспешно двигались навстречу друг другу. Наконец они встретились: Венера коснулась неосвещенной части лунного диска. Пока она не спряталась в тень, казалось, что свет идет прямо с поверхности Луны. Ну, а вскоре после этого, как я уже сказал, мне поставили диагноз - лейкемия. Вот так.
Я упомянул все эти астрономические явления, чтобы напомнить о том, каково может быть воздействие на человека грома и молнии. Мои друзья выдержали уже шесть дней непрерывных ураганов с грозами. Наш район и все окрестности пылают, зажженные ударами бесконечных молний. Ребята похватали что успели, побросали вещички в машины и двинулись искать безопасное место - где можно более или менее сносно дышать и где есть хоть какое-то укрытие от непогоды. Поехали они на поле ближайшего гольф-клуба, что на плоской вершине холма.
Оттуда видно, что все знакомые места в пожарах - словно миллион биковских зажигалок вспыхнули в один миг, как на каком-нибудь грандиозном, космическом концерте «Fleetwood Mac». На склонах холмов не осталось ничего. Только фундаменты сгоревших домов, обугленные пни, корни деревьев над землей да вязь извилистых дорог, ведущих из ниоткуда в никуда.
Проехав пару миль, небольшой кортеж останавливается у здания клуба. Вокруг него - выжженная земля, но сам дом, построенный из камня, почти не пострадал. Из его прочного чрева они продолжают смотреть на буйство природы. Ощущение у всех такое, словно поймали взглядом момент автомобильной аварии, а она все не кончается, машины все бьются и бьются - страшно и скучно.
Ночью холодно. Камин доверху забит горящими стульями, но в помещении не намного теплее, чем на улице. На ужин было несколько банок консервированного куриного супа да зеленый горошек - тоже из банок, найденных на кухне. Скатерти и полотенца используются как постельное белье. Перед утром над городом проходит студеный арктический атмосферный фронт. Все укладываются спать рядом, плотно друг к другу, как куры зимой на насесте. Все равно к утру все просыпаются страшно замерзшими. Зато небо впервые за семь дней притихло. Они видят, как на противоположной стороне долины реки Капилано снеговые вершины нашего детства превращаются в пепел и камни.
Весь следующий день они проводят, выписывая восьмерки по знакомым поворотам улиц. Повсюду обугленные пни, расплавившаяся садовая мебель, металлические сферы, еще несколько дней назад бывшие спортивными машинами. Мои друзья плачут и пытаются спасти хоть что-нибудь. Венди натыкается на скелеты двух страусов и протягивает Лайнусу обгоревшие берцовые кости.
- Скоро закат, - напоминает Карен. - Поехали на дамбу.
Машины снова петляют по черным улицам. В салонах пахнет гарью - ею пропахло все то - немногое, - что удалось найти и взять на память: пара адидасовских кроссовок, плюшевая собачка, фотография Лайема Галлахера в рамке, коробочка из-под маргарина, полная изумрудов, и космический скафандр Ричарда из асбестовой ткани.
Оставив машины у западной оконечности дамбы, они идут на ее середину. Как и было обещано, я уже здесь, наблюдаю за ними - невидимый, парю над шлюзом водослива. Резервуар над дамбой переполнен, вода едва не переплескивает через край. Из-за обилия водорослей она кажется зеленой - какой-то неестественный, потусторонний цвет. Дорога, идущая по дамбе, отмыта небывалым ливнем и словно вымощена бесчисленными алмазами.
Все молча идут следом за Карен. В первый раз за долгое время к ней вернулись голоса .
- Скоро закат, - говорит она. - Встаньте на колени.
- Я не буду, - отказывается Гамильтон. - Не буду никому кланяться.
- Не хочешь - ну и не надо, - огрызается Ричард. Остальные, не обращая на Гамильтона внимания, встают на колени.
Гамильтон стоит, сложив на груди руки, смотрит на друзей и ощущает себя как Ноэл Коуард на каком-нибудь идиотском коктейльном приеме. Вдруг он вспоминает последний год - безумие, наркотики, маниакальная игра в светскую жизнь вместе с Пэм, существование в образе Последнего Плейбоя - Бразилия, побережье Страны Басков, Петула Кларк, Джексон Поллак, Линда Берд Джонсон, изысканные мартини, - все эти образы великолепного, светлого, но так и не состоявшегося будущего. Мой разум ясен , - мысленно успокаивает себя Гамильтон. - Кровь в моих венах чиста, это мир - он отравлен, болен, а я здоров.
Пэм боковым зрением следит за Гамильтоном. Бедняга, как же ему тяжело - ему, простому парню, выросшему и сформировавшемуся вдали от столичного блеска и глянца. Но Пэм, как никто другой, знает пустоту за яркой обложкой этого роскошного мира. Знает она и то, что через нее познал это и Гамильтон. Она тоже перебирает в памяти прошедший год: наркотики, и вдруг - чудо исцеления. Она смотрит на скелет города за поредевшим в огне частоколом леса. Если это и есть тот мир , так забирайте его себе. Я ненавидела Милан, ненавидела показы, ненавидела свое лицо за то, что благодаря ему, была вынуждена бывать там, где бывала. Пусть за останки этого мира воюют другие. Насекомые, например .
- Гамильтон, иди сюда, - зовет она.
- Не могу, - отвечает он, качая головой.
- Помнишь, когда отпевали Джареда, ты встал в церкви на колени?
Гамильтон кивает.
- Так что же ты! Иди сюда, вставай вместе с нами на колени!
Гамильтон повинуется, опускается на дамбу рядом с Памелой и смотрит в небо.
Лайнус постукивает страусиными костями друг о друга. Клацающий звук вольготно скатывается вниз по водосливу и растекается по теснине каньона. Джейн взвизгивает и снова замолкает.
И вот здесь, на этой дамбе, впервые за целый год одиночества, все они устремляются мыслями в Великое После. Появляюсь я. Лайнус приветствует меня стуком костей: клац-клац.
- Я вернулся, - говорю я, зависнув прямо над сливом.
- Джаред!
- Джаред, что нам теперь делать?! - Это кричит Меган.
- Эй, ребята, вы, главное, не суетитесь. Вы думали, что вас бросили на произвол судьбы, что упущена последняя возможность обрести смысл жизни. Так нет же, это не так! Да, время кончилось. Конец света - настал.
Но у вас еще есть шанс, последний. Этот год вы потратили напрасно, но, может быть, это и к лучшему. Как я уже говорил, есть еще план «Б».
34. Затаи дыхание
Я хочу впитать своих друзей сердцем, словно они могут помочь мне заделать расколовшую его трещину. Они не перестают удивляться: как можно было дожить до такого? Это не пустые гадания, ребята знают, что все кончено. Они теперь как нагие парашютисты, которые ждут, когда их вытолкнут из самолета в бездонное небо. Так происходит и при рождении человека.
Теплый дымный ветер обдувает дамбу, его черное конфетти проносится сквозь меня. Я сверкаю, я - стена света.
- Ребята, воздух-то какой! - говорю я. - Ощутите его кожей. Как обсыпка для торта - такой сладкий. Зачерпните ветер полной грудью. Чувствуете, чем он пахнет? Да, концом света! Вставайте, идите сюда. Быстрее, шевелите оглоблями. Посмотрите на воду, несущуюся по сливу. На что она похожа? На растаявшее желе из лайма. Послушайте, как она ревет, - как ягуар в незакрытой клетке. А кто помнит, как мы тогда собрались у Линды Джермин? Помните, как мы нашли старый телевизор у них за домом, приволокли его сюда и швырнули вниз с плотины?
Ребята встают с колен и с заинтересованными физиономиями собираются вокруг меня.
- Эй, Джаред, вношу поправку, - заявляет Гамильтон. - Это я, лично, швырнул телик. А вы с Ричардом, если память мне не изменяет, трусливо смотрели на мой геройский поступок с берега.
- Подвела тебя память, - качает головой Ричард. - Я, между прочим, сумел, мило улыбаясь, убедить полицейских, что ты просто жахнул с плотины здоровенный кусок подтаявшего льда. Они ведь заметили, что ты что-то там бросил. А вот Джаред и Пэм действительно отсиделись в кустах у стоянки. И заблевали там все по колено.
- Да это все твоя домашняя брага, Джаред, - кивает Пэм. - Просто жидкая чума. Так хреново мне никогда не было. Хуже метадона, а? А уж ты, Джаред, тогда так наклюкался, что в кои-то веки даже не пытался приставать ко мне.
Раз, два… и внимание моих друзей мгновенно переключается на редчайшее зрелище - целый сноп падающих звезд рассекает небо; из какой-то точки купола они разлетаются во все стороны, оставляя за собой полосы света - стропила по всему кругу. Такого явления на земном небосводе не было с 1703 года, тогда его можно было наблюдать лишь в южной части Африки.
- Смотрите, что творится, - завороженно повторяет Лайнус. - Вот он какой - День Триффидов.
- Что, все не терпится устроить нам световое шоу, подросток ты наш шестнадцатилетний? - улыбаясь, говорит мне Ричард.
Даже после недельного спектакля с грозовыми «спецэффектами» мои друзья не могут не поразиться этому зрелищу. Маленькая Джейн тянется ручкой к небу, словно это кто-то большой, добрый и одушевленный, а не пустота, частично заполненная светом. Джейн, последний гений планеты, считает звезды, но ее разум уже видит дальше и глубже, чем просто числа.
Дует ветер - он теплый, чем-то слегка пахнет, словно в метро, когда поезд гонит воздух по тоннелю впереди себя, - сладкий запах приключений.
- И вот мы снова здесь, - говорю я. - Нашего мира больше нет, наше время тоже кончилось.
- Какая тонкая ирония. Юморист хренов, - огрызается Гамильтон.
- Да хватит тебе ёрничать! - обрываю его я. - Почувствуй хоть каплю драматизма происходящего. Вы ведь все уже заметили, как странно жить, когда мир кончился. Когда нет отсчета часов, нет времен года, нет календаря, никакого ритма. И вы правы: время - это изобретение человека. Нет людей - нет времени. Ноль и бесконечность сливаются воедино.
- Ха-ха. - (Это Гамильтон.)
- Почему перед тем, как все это случилось, - для наглядности я показываю на озаренный светом прах, оставшийся от нашего района, - ни у кого из тех, кого мы знали, не было ни одной свободной минуты? Все время тратилось на эффективную работу, карьерный рост, повышение результативности любой деятельности. Любое достижение прогресса в качестве побочного явления уплотняло время, жизнь каждого из нас становилась напряженнее, короче и безумнее. И вот теперь… теперь времени нет.
- Эй!…- слышится голос Венди.
- Что? - спрашиваю я.
- Да я не тебе. Просто хотела остановить Гамильтона. Он, по-моему, собирался выдать очередной циничный комментарий.
- Да ладно, ничего страшного, - говорю я. - Хорошо вспомнить старые добрые времена и побыть со старыми друзьями. А еще я хочу сказать, что нам просто повезло в том, что мы жили, где жили и когда жили. В те годы не было никакого Вьетнама. Детство продолжалось целую вечность. Бензин, машины, чипсы - всего было навалом, все было дешево. Если кому-то хотелось сесть в самолет и рвануть на край земли - пожалуйста, вполне доступно. Нам разрешали верить во что угодно. Блин, да мы могли пройти по Марин-драйв в костюме цыпленка Сан-Диего, неся в руках здоровенную резиновую голову - маску Ричарда Никсона, - сколько угодно. В школу мы ходили все до единого, в тюрьму никто не загремел. Классно!
Звезды становятся розовыми. В Иокогаме давно уже взорвался завод лаков и красок, и вот набежало оттуда очередное облако.
- Я помню, как мог пробежаться по нашим улочкам разве что не в одних футбольных доспехах. Помню, как читал «Лайф» и имел собственное мнение по всем основным вопросам политики. Я помню, как, сидя в машине, представлял себе карту автомобильных дорог всей Северной Америки и прекрасно понимал, что могу поехать, куда мне только захочется. Главное, что осталось во мне от того времени, от того покоя, - это ощущение свободы и изобилия. Удивительно. Прекрасная ведь была идея - свобода и изобилие для всех. И вся история человечества - это свидетельство того, как оно двигалось к пониманию этой мысли. По-всякому выходило - войны, массовые безумия, гениальные всплески, горе и радости. И все ради того, чтобы понять что-то еще. Увидеть путь дальше. Потом - занять это новое место, освоить его и смотреть вперед, искать новую ступень. Дальше, дальше, дальше… еще дальше. Прогресс - он ведь реален. И судьба реальна.
Розовое облако проплывает дальше.
- Вот поэтому мы сегодня здесь. Неважно, какой это день, - вторник, полтора месяца спустя, тысяча девятьсот пятьдесят четвертый год, три дня назад, за миллион лет до нашей эры… Нам уже все равно. Я знаю, что каждый из вас мучается над вопросом: что же такого особенно неправильного было у вас в жизни, какой джимми-стюартовский кризис вас охватил и как так получилось, что последний год вам пришлось провести так, а не иначе? Вы говорите, что кризиса у вас никакого не было. А если поглубже в себя заглянуть? Я же был с вами, слышал, о чем вы говорили.
- Шакалил, стукач, - сквозь зубы цедит Меган, всегда готовая прицепиться к любому слову.
- Меган, перестань! - строго говорит ей Ричард.
Вода за дамбой светится зеленоватым светом, будто переливается электрогирляндами изнутри. Радиация.
- И вот мы здесь и жили, на самом краю самой последней черты. Остальные люди, которым приходилось в жизни не так сладко, смотрели на нас, на нашу, другими отвоеванную, свободу, и ждали, что мы, наделенные всеми этими преимуществами, выведем человечество на новый, более высокий и толковый уровень мышления и бытия в этом мире. Они смотрели на нас и надеялись, что мы сможем разобраться в том, что грядет .
Венди неожиданно раза три чихает. Звук - не хуже, чем пистолетный выстрел.
- Будь здорова, - говорю я ей. - И вы все - будьте здоровы тоже.
Небо яркое, как в полдень.
- Разве не был нам дарован истинный клад - право выбора? И разве не плевали мы на него с высокой колокольни? Точно он - неприглянувшиеся рождественские подарки, засунутые в темный чулан. К чему свелась жизнь ближе к концу света? Видеокассета «Смоки и бандит». Вместо вдохновения, творческого, интеллектуального импульса, - лоразепам. Сверхурочная работа. Виски «Джонни Уокер». А еще - молчание. Вы только вдумайтесь! Да, кстати, что касается меня, я был ничуть не лучше, дальше собственного члена почти ничего не видел.
- Слушай, давай к делу, - перебивает меня Ричард. Он явно чувствует, что ответ где-то совсем рядом.
- За последний год вы могли бы убедиться - если бы захотели, - в том, что бесполезно пытаться изменить мир в одиночку, без согласованных усилий всех остальных. Вы ощутили вкус и запах шести миллиардов катастроф, предотвратить которые или исправить их последствия могли бы только шесть миллиардов человек.
Тысячу лет назад в этом не было бы никакой беды. Исчезни человечество с лица Земли тысячу лет назад, все нанесенные планете раны затянулись бы быстро и безболезненно. Ну, остались бы горки небольшие, где пирамиды стояли, и все. Сто лет назад, даже пятьдесят - мир продолжил бы существовать без людей. Но теперь - нет. Мы перешли эту границу. Единственное, что может теперь удерживать нашу планету на ее орбите, - это свободная человеческая воля, воплощенная в волевом усилии. Это единственная формула. Вспомните, каким большим стал казаться мир в последние годы и как безумно стало нестись время. Все потому, что Земля стала полностью принадлежать нам.
- Пионеры-первопроходцы завоевали мир, - тихо произносит Лайнус.
- Так оно и было. Но теперь - Новый Свет больше не новый. Новый Свет, обе Америки кончились. Люди не покорили Природу. Они пошли дальше. Теперь люди и окружающий мир связаны воедино. Будущее и то, что будет с нами после смерти, - все перемешалось в едином сплаве. Смерть перестала быть аварийным выходом, которым служила людям тысячелетиями.
- Ё-моё, что ж за херня-то творится! - выдает Гамильтон.
- Вам теперь предстоит заново научиться чувствовать почтение к миру. Вам суждено нелегкое дело - попробовать вновь обрести Личностность.
Метеоритный дождь кончился, небо вмиг становится черным - словно кто-то повернул невидимый выключатель. Ричард перебивает меня:
- Погоди, Джаред. Стоп-стоп-стоп. Ты уж как-то больно резво рванул. Ты тут давеча обмолвился, что у нас есть шанс вернуть наш мир. Так мне интересно, что это ты имел в виду? Тот самый мир, каким он был?

Предыдущая страница 18 Следующая страница


19 Дуглас Коупленд

- Именно так, Ричард. Вы можете вернуться в тот мир. В тот, каким он был утром первого ноября тысяча девятьсот девяносто седьмого года. В нем не будет эпидемии Вечного Сна, а ваша жизнь, по крайней мере поначалу, пойдет так, как она шла тогда.
- Бред, - говорит Венди.
- Гадом буду, - заверяю я ее.
- Джаред, а мы… мы всё забудем? Весь этот год? День конца света? - это спрашивает Лайнус. - А я - я забуду свет небес, который ты дал мне увидеть?
Я отвечаю:
- Лайнус, ты запомнишь все. Все, что было утрачено, и все, что было обретено.
- А Джейн? - спрашивает Меган. - Что будет с ней?
- Она будет здорова.
- А мой… наш… ребенок? - почти шепчет Венди.
- Он родится. И вы, Гамильтон, Пэм, вы будете здоровы.
Все смотрят на меня, широко раскрыв глаза. Все, кроме Карен. Она отошла чуть в сторону и грызет ногти, тяжело дыша, прикрыв глаза, притиснув локти к бокам и сжав ноги, чтобы стать совсем тоненькой и незаметной линией на фоне неба. Ребята не замечают этого. Мои слова пригвоздили их к месту.
- Ты сказал, что сначала наша жизнь пойдет как раньше, - говорит Венди. - По-моему, нам сейчас предстоит заключить какую-то сделку. Нам придется изрядно измениться. Вот в этом-то и загвоздка. Скажи, как именно изменятся наши судьбы? Что это такое - твой план «Б»?
35. 3 2 1 ноль
- План «Б» включает в себя следующее. Вам придется стать другими. Изменится ваше поведение, ваш образ мыслей. Люди увидят эти изменения, заметят их и станут воспринимать мир так, как вы, по-новому.
- Но как, - спрашивает Ричард, - как мы должны измениться?
- Ричард, скажи честно - там, в том мире, не посещала тебя мысль, что нужно в корне изменить всю свою жизнь и что единственный способ добиться этого - умереть и родиться заново, начать все с чистого листа? Не казалось ли тебе время от времени, что идеалы и ценности, которые ты впитал с молоком матери, вдруг поистерлись, поизносились и грозят развалиться, как старые башмаки? Не желал ли ты больших перемен, не терзался ли оттого, что не мог найти путь к ним? И даже когда было ясно, что нужно делать, всегда ли у тебя хватало мужества поступать именно так? Не хотелось ли тебе взять, перемешать карты и сдать их по новой?
- Ну да, конечно. А разве не у всех так?
- Нет. По крайней мере, не всегда так было. Это чувство характерно для того времени, в котором мы жили.
- Возможно, возможно…
- И еще Ричард, признайся, не было ли у тебя постоянного ощущения, что ты находишься на пороге постижения великой истины? А ведь это чувство тебя не обманывало. Великая Истина существует. Она есть.
- Ага!
- Да. А теперь о том, что будет со всеми вами: вы как бы умрете и родитесь заново - только в те же самые тела. И в новой жизни вам всегда будет сопутствовать ощущение причастности к Великой Истине. Вам придется кричать о ней, воровать ради нее, вымаливать ее. И вы никогда не перестанете спрашивать о ней. Ваши вопросы будут сыпаться постоянно, двадцать четыре часа в сутки.
Это и есть план «Б».
Каждый день, отмеренный вам в новой жизни, будет посвящен тому, чтобы заставить других осознать эту необходимость - исследовать, узнавать, добиваться, искать те самые слова, что выводят нас за рамки самих себя.
Ищите. Нащупывайте. Добивайтесь. Верьте. Спрашивайте.
Задавайте вопросы, нет, выкрикивайте их во весь голос, даже когда замираете на миг перед автоматическими дверями в ожидании, пока они откроются. Требуйте от других, чтобы они спрашивали вместе с вами, спрашивали постоянно - зубря старые учебники и болтаясь по центру города, везде - в «Планете Голливуд», на бирже, в «Гэпе».
Выгравируйте главные вопросы на стекле ксероксов. Нацарапайте самые дерзкие вопросы на железяках от старых автомобилей и швырните их с моста. Пусть ученые из будущих поколений, копаясь в нашей грязи, тоже зададут их себе. Врежьте слова в каждую шину, в подошву каждого ботинка, чтобы каждый ваш шаг, каждый оборот колеса вашей машины говорил о том, что вы мыслите, спрашиваете, беспокоитесь. Синтезируйте молекулы, принимающие под микроскопом форму вопросительного знака. Пусть в штрих-кодах будут зашифрованы вопросы, а не цены. Не позволяйте себе даже выбросить что бы то ни было, не припечатав мусор клеймом вопроса - требования перебраться на новую ступень.
Молчание. Вода притихла, почти застыла. Небо прояснилось, на нем одна за другой робко появляются звезды.
- О чем мы должны спрашивать? - обращается ко мне Венди.
- Спрашивайте обо всем, что не укладывается в омертвевшие, бездушные формулы. Спрашивайте: Когда мы стали людьми и перестали при этом быть теми, кем были до этого? Спрашивайте: Что именно изменило нас в корне, что именно сделало нас людьми? Спрашивайте: Почему люди не особо интересуются своими предками больше чем на три поколения назад? Спрашивайте: Почему нам не дано придумать ничего более или менее внятного о будущем - на сто лет вперед и больше? Спрашивайте: Как можно представлять себе будущее чем-то огромным, предстоящим нам и одновременно включающим нас в себя? Спрашивайте: Став людьми, что мы должны делать теперь, чтобы стать тем или чем, во что нам предназначено обратиться на следующем этапе?
Если даже вам придется кричать об этом на каждом углу, раз от разу все громче и громче, - поступайте именно так. Другого выбора вам не дано.
Что есть судьба? Есть ли различие между судьбой одного человека и коллективным предназначением? (Я всегда знала, что стану кинозвездой; а я всегда предчувствовал, что стану убийцей.) Судьба - она искусственное творение? Она есть только у человека? Откуда она берется?
Вам предстоит вечно тосковать по дому во время долгих переездов по железной дороге - от станции к станции, на каждой из которых вы будете шептать детям на ушко какие-то непонятные слова о смысле существования. На вашу жизнь ляжет печать срочности, неотложности - как у спасателей, достающих людей из-под завалов, как у ковбоев, которые вытаскивают арканом свалившуюся в реку лошадь. Вас будут принимать за безумцев. Вполне возможно, что свои дни вы закончите в психушке, выплескивая откровения и истины вперемешку со слюной, размазывая их по своим бокам и ногам, стертым от долгих пеших путешествий. Глаза ваши будут болеть, как будто вы все время смотрите на солнце. Чтобы остудить их, вы будете искать луну и смотреть, смотреть на нее. Все, нет пока больше подходящих слов, чтобы описать это преображение. Вам еще предстоит придумать их.
- Мы сойдем с ума! - кричит Гамильтон.
- Нет, ваш разум будет работать все яснее, четче.
- Ни хрена! Мы все свихнемся, я тебе говорю!
- Разве ты этого не знал, не ждал этого? Признайся, Гамильтон, за стеной твоего цинизма разве не скрывалась все эти годы уверенность в том, что рано или поздно придется много, по-настоящему поработать? Ну что, я прав, было такое?
Гамильтон вместе с остальными прикидывает, на что будет похожа эта новая жизнь.
- Вас не должно волновать, что подумают другие. Да им, собственно, наплевать. Поймите, вам дано истинное знание; по крайней мере, вы к нему стремитесь. Неважно, насколько глупыми и безумными или странными покажетесь вы остальным. У вас свой путь, другого вам не дано, и все тут.
Гамильтон закрывает глаза. Под сыплющейся с неба слюдяной крошкой лицо его начинает поблескивать.
- В той жизни у вас не было цели, ради которой стоило бы жить. Теперь она появилась. Терять вам нечего, приобретете же вы все, весь мир. Идите, освобождайте землю под новую культуру. Беритесь за топоры, косы, за оружие. Я знаю, что вы обладаете всеми необходимыми в этой битве навыками. Вы умеете взрывать, лечить, строить, рекламировать, маскироваться. Если каждая минута вашего нового дня не будет посвящена обдумыванию того, как можно перевернуть мир, если вы не станете ежесекундно плести заговор, подтачивая изнутри опоры старого мирового порядка, - считайте, что этот день потерян впустую.
Вода, стекавшая по желобам слива, остановилась, замерла, но никому до этого нет дела. Я по очереди подхожу к каждому из моих друзей, смотрю им в глаза.
- Пэм, тебе предстоит большая работа. В новой жизни каждый день будет рабочим и тяжелым. И никаких отговорок! То, что тебе предстоит, можно описать так: ты выкапываешь из земли большое дерево и распутываешь сбившиеся, скрутившиеся в узлы корни, переплетенные какими-то темными подземными силами. Ты готова? Управишься?
- Да.
- Гамильтон. Все, хватит прикидываться дитем неразумным, по ошибке засунутым в уже стареющее тело. Нельзя больше избегать ответственности и серьезности взрослой жизни. Ты сможешь так жить? Ты готов? Управишься?
- Э-э… да.
- Венди, никаких отговорок, никаких уловок: ни наркотиков, ни снотворных, ни алкоголя, ни сверхзагруженности на работе. Никаких усилий, направленных на то, чтобы заставить время промелькнуть незаметно. Дорога предстоит долгая. Ты готова? Управишься?
- Я - да. А наш ребенок?
- Сама ты, может быть, не сумеешь изменить весь мир. Но это сделает наш ребенок. Он и Джейн. Вы станете их учителями, но и они будут учить вас.
- Лайнус, когда ты вернешься, мир не рухнет. Этого повода для внутреннего самолюбования у тебя больше не будет. Не засосет тебя больше и трясина совсем уж полной свободы. Готов ли ты измениться, присоединиться к тому, что будет Потом?
- Да.
- Меган, если потребуется, ты должна будешь отвергнуть и разрушить то, что осталось от истории, убить прошлое - если оно будет препятствовать поискам истины. Большая часть прошлого лишь мешает сделать то, что сделать необходимо: история неподъемным грузом давит на плечи. И при этом прошлое чаще всего оказывается бесполезным. Слишком много нового ждет на пути. Правила придется создавать на ходу. Готова ли ты - вместе с Джейн - измениться, присоединиться к тому, что будет Потом?
- Да.
- А ты, Ричард, готов ли ты к роли тайного агента? Тебе придется уничтожать информацию, перерезать провода, выдергивать звенья. Готов ли ты со всей серьезностью, профессионально заняться планомерным искоренением всего, что мешает задавать вопросы? Готов ли ты уйти в подполье, готов ли проникать в чужеродные системы? Для тебя не составляло труда рассматривать динозавров и ледниковый период как доисторические явления. Готов ли ты теперь рассматривать современность как пост-историческое явление?
- Готов.
Никто не обращает внимания на то, что я не говорю с Карен. Ричард обращается ко мне:
- Слушай, Джаред.
- Да, Ричард.
- А что, если мы не захотим возвращаться? Представь себе, что нас вполне устраивает существующее положение вещей. Вдруг мы возьмем, да и решим остаться здесь.
- Я все думал, когда же прозвучит этот вопрос. Вот вам ответ: если вы хотите остаться здесь и доживать так, как жили, пожалуйста. Но я просто прошу вас подумать об этом. Недолго, секунду-другую.
Через мгновение по их лицам становится ясно, что этот вариант их не слишком привлекает.
- Вот видите: вы сами сделали выбор, и с этим все понятно. Но мне кажется, что у тебя, Ричард, есть еще один вопрос…
- Да, Джаред, ты прав. А что будет, если мы, вернувшись в тот мир, перестанем задавать вопросы? Если мы вдруг прекратим искать, спрашивать?
Я гляжу на Карен. Все тоже оборачиваются и смотрят на нее.
- Карен, ты вспомнила? - спрашиваю я ее. - Ну, вспомнила же?
- Да.
- Что? - кричит Ричард. - О чем вы?
- Я все вспомнила. Ну конечно. Ума не приложу, как такое забыть можно. Ричард… Беб… Мне придется вернуться обратно… туда, в кому.
- Только не…
- Да, - говорит она. - Именно так. Я вынуждена, я должна.
- Что значит «вернуться обратно»? Ни за что! Ты останешься со мной, я тебя никуда не отпущу.
- Этот выбор делать не тебе. Понимаешь, Ричард, это мое решение. И если я не сделаю свой выбор - никто из вас не сможет вернуться ни туда, ни куда-либо еще. Вот что я тогда увидела. Тогда, в семьдесят девятом. Вот оно. Здесь. Я - это и есть ваш план «Б».
36. Конец
- Джаред, ты маньяк, ты психопат, да кто тебе дал право!…
- Ричард, старина, братишка, я бы и рад в психи податься, но увы - не получается. Я абсолютно нормальный. Карен тоже. Пойми, я ведь даже ничего не делаю . Выбор предоставляется вам, вам его и делать.
Ричард почти убит горем - совсем как тогда, в детстве, когда мы разбивались по командам и его никто не хотел брать к себе.
Он говорит:
- А что будет, если я и Карен… если мы все… если мы не примем эту сделку? Что тогда? А может, нам тут нравится и мы хотим остаться? Мы могли бы начать строить новое общество, вся планета была бы нашим ковчегом. Я об этом много думал. Да и все мы так или иначе задумывались над этим в течение прошедшего года. А что - Земля сейчас не рай, конечно, но ведь и не ад. Нечто среднее, как и раньше.
Карен дышит хрипло и сдавленно, это дыхание похоже на работу резиновых искусственных легких из фильма о вреде курения, который нам показывали в школе.
- Ричард, Беб, спасибо на добром слове, но менять что-либо уже поздно. Все было предрешено давным-давно. - Она смотрит на меня. - Ничего не поделаешь. Время от времени кто-то должен приносить себя в жертву. На этот раз - моя очередь.
Пауза. Нарушает ее Меган, которая спрашивает:
- Что нужно сделать, чтобы вернуться?
- Ты бы хоть попыталась за маму заступиться, - вздыхает Ричард.
- Пап, ты никогда не слушаешь, что я говорю. Мама уходит, понятно тебе? Она так решила и у-хо-дит.
В разговор снова вступаю я:
- Меган, вернуться назад будет очень просто. Все, что для этого нужно, - чтобы вы все отправились туда, где вы были, когда Карен проснулась, - в ту точку времени и пространства, в которой мир сошел с прежних рельсов. Случилось это незадолго до рассвета первого ноября одна тысяча девятьсот девяносто седьмого года. Идите по своим местам. Ваше присутствие там будет равносильно замыканию нужных контактов электрическим ключом. Вы отопрете мир, вновь распахнете его двери. Насколько я помню, ты, Меган, вместе с Джейн - тогда комочком из восьми клеток - была в приемном покое. Лайнус там же. Венди возилась с Гамильтоном и Пэм в реанимации. Ричард был вон там.
Взмахом руки я указываю нужное направление - склон каньона сразу за дамбой, чуть ниже водослива.
Тут на меня взъедается Гамильтон:
- Ах ты ж, добрая фея, мать твою! Значит, мы здесь в этой заднице загибаемся целый год, а чтобы выбраться отсюда, всего-то и нужно, что забраться всем в больницу?
- Не совсем так, Гамильтон. Наше предложение действительно только с момента его объявления. Пойдем, Карен. Нам пора.
- Нет-нет, Джаред, подожди, - не унимается Ричард. - Ты так ведь и не ответил толком на мой вопрос. Ну хорошо, Карен снова оказывается в коме. Допустим, но я хочу знать, что будет, если мы прекратим спрашивать, перестанем искать нужные ответы на нужные вопросы? Тогда что?
- Тогда вы снова вернетесь сюда.
- Да ну?
- Но тогда вы здесь и останетесь. Совсем.
Выждав паузу, чтобы эта мысль наверняка дошла до сознания каждого, я обращаюсь к Карен:
- Ты готова? Уже почти стемнело.
- Нет, подождите! - это кричит Лайнус. - Мы ведь что-то потеряли - и я не понимаю, получили ли что-то взамен.
Над нами вспыхивает свет. Я отвечаю Лайнусу:
- В жизни мы плачем в трех случаях: когда чего-то лишаемся, когда что-то обретаем и когда происходит какое-то чудо. За сегодняшний вечер ты испытал все эти состояния…
Свет продолжает сиять, в полном безмолвии.
- Карен, пойдем, - повторяю я.
- Погоди, куда вы собрались? Идти-то вам далеко?
Голос Ричарда сухой и скрипучий, как наждачная бумага. Это от отчаяния.
- Карен пойдет на вершину горы, - говорю я. - Она должна взять с собой Джейн. Когда она дойдет до своей вершины, мир возродится, и Джейн появится на свет в тот же день, что и в первый раз.
- Джаред, да ты совсем дурак, - не унимается Ричард. - Куда ей в гору-то лезть. У нее же ноги.
- С ногами у меня все в порядке, Ричард, я не фарфоровая кукла. Я здорова, сил у меня хватит. Жребий брошен.
Карен прощается с друзьями, со всеми по очереди. Ричард стоит рядом с ней, пытаясь перехватить ее взгляд.
- Пэмми, Гамильтон, настанет день, и мы еще выпьем по рюмочке все вместе. Договорились? И обязательно с герцогиней Виндзорской и Джимми Хендриксом. Ох, и посмеемся мы над этим годом… Пэм, говори всегда что думаешь. И ты, Гамильтон, говори то, во что сам веришь. Не бойтесь быть добрыми.
Гамильтон и Пэм явно пришиблены происходящим.
- Эй, ребята, нельзя же так! Все к лучшему и ради лучшего. Вы мне будете сниться, всегда. А иногда, наверное, я буду сниться вам.
Торопливые объятия, как будто поезд уходит. А впрочем, практически так оно и есть. Следующий кто?
- Венди, Лайнус. Вы-то верите, что все это к лучшему? Я рассчитываю на вас, ребята. Измените этот мир.
- Карен…
- Странное чувство, - задумчиво говорит Карен. - Я словно астронавт перед стартом. Вот и вы думайте об этом так же. Такой торжественный, захватывающий момент. Представьте себе, что каждый из нас летит в космос открывать очередной новый мир.
Карен подходит к Меган, из глаз которой ручьем текут слезы прямо на шерстяной свитерок Джейн.
- Меган, ты прекрасная дочь. Ты умная девчонка. Ты замечательная мать. Ты отличная подруга. Не хотела бы я иметь другую дочь.
- Мама…
Карен целует Джейн.
- Какая она у нас красавица. Я счастлива, что могу тебе сказать, как я люблю тебя.
- Она… она с тобой пойдет… сейчас?
- Да, солнышко. Ты уж меня извини. Но это не надолго. В сентябре вы снова встретитесь.
- Но…
Карен берет Джейн на руки и подходит к Ричарду.
- Ричард. Беб. Я все равно буду любить тебя. Даже во сне. И в моих снах… - Она задумывается. - Подожди, мы ведь с тобой так и не поженились?
- Не успели.
- Ну и ладно. В моих снах мы будем женаты, хорошо?
- Да, понятно, но…
- Никаких «но». Поженимся, поженимся - (Последний поцелуй.) - До свидания.
Повернувшись ко мне, она говорит:
- Эй, Джаред. Что с тобой - порезался?
Я прикасаюсь к своему сердцу и вынимаю из него мерцающую звезду. Я переношу ее в ладони и вкладываю в грудь Карен.
- Есть посадка, - докладываю я.
Карен идет по дамбе в сторону подножия горы. Ее тело двигается чуть неуклюже - этакий утенок с обложки телефонного справочника. Обернувшись, она кричит:
- Ребята, я так счастлива, что проснулась! Мир такой замечательный, а будущее оказалось очень интересным. И теперь во сне мне будет сниться, что я не сплю. Мне будете сниться вы, вы все. Спокойной ночи!
Тишина. Я смотрю на остальных. Все стоят неподвижно, словно пригвожденные к месту стремительным и неожиданным развитием событий.
- Эй, вы! - окликаю я их. - Вам тоже пора. Венди, Лайнус с Меган, Пэм и Гэм - марш в больницу. Ричард, ты давай шуруй в свой каньон. Доберетесь до места - сядете и будете ждать. Как только Карен поднимется на вершину, мир вернется.
Пауза.
- Ну, все. Пока, девочки и мальчики. Не поминайте лихом.
- Счастливо тебе, Джа…
Меня уже нет. Я мгновенно впитался в бетон плотины, на время уйдя из их жизни. Мне еще нужно кое-что сделать. Я ведь тоже - часть плана «Б». Моя роль состоит в том, что я остаюсь один на этой теперь уже абсолютно безлюдной, необитаемой планете. Мне предстоит таскаться по ее оскверненным останкам долгие годы, возможно - десятилетия, пока Карен будет лежать в коме. Это тот выбор, который пришлось сделать мне. Случись всему этому повториться - я снова выбрал бы этот путь.
Бог.
Похоже, все будет так: ближайшие лет пятьдесят я буду бегать нагишом по нашим улицам; буду иногда листать порножурналы, посмотрю кое-какие кассеты на видео. Что будет завтра - неважно. Пойдет ли дождь из пауков и скорпионов или же с неба прольется кислота из аккумуляторов - я все равно буду здесь. И, кстати, никакой личной жизни на несколько десятков лет. Вот разве что - мисс Кулачок. Вы только не сердитесь на меня, если я опять похабщину какую сморозил.
Моя жизнь расходится с судьбами остальных. Но пока что я еще могу понаблюдать за ними. Вот Лайнус и Меган - сидят в приемном покое, за окнами которого играют яркие зарницы. Вестибюль больницы завален скелетами, но ни человеческие останки, ни звенящая тишина не могут заставить моих друзей испугаться.
- Я, похоже, снова беременна, - говорит Меган. - Джейн опять здесь. Ей четыре часа, комочек клеток, ненадутый мячик, дрожжевое тесто. Лайнус, ты представляешь?
В дальнем углу что-то звякает.
- Ты только посмотри на всех них, - говорит Лайнус. - Скоро они оживут, снова станут людьми!
Меган спокойно отвечает ему:
- Забавно. Как же быстро мы к ним привыкли. К протёчникам. Они уже не кажутся мне чудовищами.
- Мне тоже.
- Скажи, Лайнус, мы ведь друзья?
- Ну.
- Ты боишься того, что нас ждет?
- Ну.
- Но ведь выбора у нас нет?
- А скорее всего, его у нас и не было.
В полуразрушенной реанимационной палате стоит Венди. Перед нею на двух каталках лежат Пэм и Гамильтон. Все трое молчат. Какая им уготована судьба? Как изменится жизнь каждого из них?
- Темновато здесь, - замечает Пэм.
- Хочешь, зажжем еще несколько фонариков? - предлагает Гамильтон.
Он тянется к столику, на котором стоит вертикально дюжина фонариков, свет от которых уходит к запыленному потолку.
- Нет, спасибо. Не надо. Я больше не боюсь. Темноты.
- Я понял, - кивает Гамильтон.
- Вы посмотрите на свет, на то, как лучи пронзают темноту и пыль, - говорит Пэм. - Словно настоящие световые колонны. Венди, скажи, правда, похоже?
Вокруг, по углам помещения, груды скелетов. Венди машинально постукивает медицинскими щипцами по подносу из нержавеющей стали. Она вдруг чувствует себя очень-очень старой.
- Да, - кивает она, - очень похоже.
Карен тем временем, прихрамывая, медленно поднимается вверх по склону - к небу, совершающему в этот миг самоубийство прямо над ее головой. Ничего, еще немного, и она окажется на вершине. Стенки ее сердца тонкие, как из рисовой бумаги, дыхание слабое, его едва хватит, чтобы поднять в воздух парашютик одуванчика. Там, на вершине, ей предстоит вновь покинуть бодрствующий мир.
Она говорит вслух сама с собой, не обращая внимания на то, что другие могут услышать ее слова. Она смотрит с высоты на сгоревшие леса, на останки пригородных кварталов.
- Ничего, ребята, вы только подождите. Скоро мы станем выше, чем эти горы. Мы распахнем сердца навстречу миру и примем его в наши души. Мы увидим свет там, где раньше была непроглядная мгла. Мы будем свидетельствовать о том, что мы видели, что смогли почувствовать.
Жизнь будет продолжаться. Может, сначала мы будем оступаться, барахтаться в ней, спотыкаться на пути, даже падать. Но мы будем сильны. Наши сердца будут гореть ярким светом. Нам предстоит вечно рвать грудью финишную ленточку.
Тем временем Ричард пробирается вниз по склону каньона. Он спотыкается, карабкается дальше, проваливается по щиколотку в грязь, перегной, мышиные норы. Тело вроде и не подчиняется ему, а в то же время словно само желает выполнить поставленную задачу - совсем как тогда, в детстве, когда Ричард брел по склону каньона, чтобы отнести на лососиный инкубатор ланч - бутерброды все с тем же лососем. Почва под ногами мягкая и теплая - как старая рубашка, как пропитанный коньяком свадебный торт. Вперед, Ричард, только вперед. Отбрось все лишнее, все, что сейчас не нужно. Ты должен выполнить задание .
Птичья трель…

Предыдущая страница 19 Следующая страница


Пока подружка в коме 20

Кварц…
Зеленый лист…
Ссадина на коленке.
Его дыхание - тонкий, едва слышный свист. Словно мысль о мысли о какой-то мысли.
На берегу реки он находит место, где сидел на камнях в то странное ноябрьское утро. Он садится и кладет голову на гладкий валун.
Вскоре Карен добирается до вершины. Камни покрыты пылью и грязью - выбрав подходящий, она устраивается на нем; Джейн у нее на руках. Воздух обдирает кожу резкой свежестью. Карен дышит глубоко и ровно.
Ричард вновь на бессонной вахте, на камнях, небо над ним словно сошло с ума. Его бьет озноб, ноги немеют от холода. Ричард принимается думать - о том, что должны же быть на Земле люди, которым интересно, нет - позарез нужно увидеть хотя бы малейший признак того, что в нас есть нечто большее, нечто более тонкое и величественное, чем то, что мы в себе предполагаем. Интересно, как же я смогу заронить в людей эту искру? - озадаченно размышляет он. - Я ведь не сумею взять их за руки и провести вслед за собой сквозь пламя, сквозь каменные стены и толщу айсбергов. Это шокирует их, хотя и сподвигнет воспринять мир по-новому .
Он снова слышит голос Карен - в последний раз. Она добралась до вершины и говорит:
- Вы - будущее, вы - вечность, вы - всё в этом мире! Вы и есть те, кто придет Потом. Я сейчас уйду. Время пришло, мне пора. Да, вот - я чувствую, как меня уносит. Вы должны изменить этот мир. Счастливо вам, ребята.
В Лондоне идет показ моделей Прада. Манекенщицы вышагивают по подиуму, фотографы щелкают камерами. Молодые принцы читают очередное издание «Книги рекордов Гиннесса». В Калифорнии проходят деловые встречи, на обедах приступают к салатам, на противоположной стороне земного шара гидроэлектростанции вырабатывают электричество и телевышки шлют в эфир мощные сигналы с рекламой «фиата-панды» и новой крем-краски для волос. Безумно ярко сверкают золотом фонари. Огромные антенны-тарелки степенно поворачиваются вокруг своей оси, сканируя Вселенную в поисках голосов и чудес. А с другой стороны, почему бы и нет? Мир действительно проснулся. Вот Гиндза. Напряженный деловой пульс, бизнесмены блюют в подарочные коробки из-под виски под хихиканье сибирских девчонок, приглашенных на вечерние посиделки. Повсюду роскошь, деловая активность, возбуждение. Прогресс соблазнителен, города сверкают. Города из золота и олова, из свинца и березовых бревен, города из тефлона, молибдена и бриллиантов, и все сверкает, сверкает, сверкает.
Ближе к рассвету Ричард ощущает вибрацию - мир проснулся. Вспышка - словно от огромного фотоаппарата. Ричард чувствует - мир возвращается.
Рассвет уже практически нормальный. Последняя безумная вспышка в небе спугивает подобравшихся к поверхности воды лососей; те уходят ко дну своего озерца. Коллективный мозг, действующий в углублении между камнями, заполненном водой. Ричард пытается представить себе их образ мыслей - одна идея на всех?
Затем мысли Ричарда снова обращаются к его собственной жизни и его новому, возрожденному миру. «Нет! - вздрогнув, думает он. - Моя дочь не потерянная для меня и общества, обдолбанная наркоманка. И она вовсе не ненавидит меня за то, что я забыл, не смог или не захотел для нее сделать. Нет, женщина, которую я люблю, не пустая скорлупа, не шелуха, оставшаяся от человека, не кукла, способная лишь дышать через вставленные в горло трубки; ее тело - не скелет, обтянутый кожей, ее волосы - не свалявшаяся седая пакля… И мои друзья - они не одиноки, не измотаны, они не очерствели и не погрязли в унынии. И я больше не пытаюсь обмануть сам себя. Нет, хватит. Мы заключили сделку».
Ричард размышляет над тем, что ему выпало жить именно в этом отрезке времени, и приходит к выводу, что о таком можно только мечтать: жить сейчас, в эти дни, накануне гигантского скачка вперед, к новым свершениям! То, что он увидит, - пусть даже мелочи, вроде лунных фотообоев в бывшей спальне Карен или спутниковых карт погоды, - все это крохотные частицы того великого и прекрасного, что должно вот-вот состояться.
Его мысли несутся наперегонки друг с другом:
«Представь себе всех этих безумных людей, запрудивших улицы. А что, если они вовсе не безумны? Может быть, они просто были свидетелями того же, что видели мы? Может, они, эти люди, - это мы?
Мы.
Скоро вы увидите нас на вашей улице. Мы будем идти, гордо расправив плечи, смело глядя перед собой. В глазах наших будет истинное знание и великая сила. Возможно, мы будем выглядеть так же, как вы; впрочем, вам виднее. Мы начертим на песке длинную линию и потребуем от всего мира перейти эту границу. Каждая клетка нашего тела готова выплеснуть свою частичку истины. Мы будем стоять на коленях перед автоматическими дверями, попирая истертые, зачитанные до дыр старые учебники, из которых мы выдрали страницы. Мы будем умолять прохожих присмотреться, понять, осознать наконец, что нужно спрашивать. Задавать, задавать, задавать вопросы, не переставая, до тех пор, пока Земля вращается вокруг своей оси. Мы будем теми взрослыми людьми, что сметут эту изношенную, давно не оправдывающую себя систему. Мы будем прорубать, прогрызать, прокапывать себе дорогу к новому, совершенно новому миру. Мы превратим камень и пластмассу наших душ в лен и золото. Я в это верю. Я знаю, что так будет».

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Коупленд - Биография

Дуглас Коупленд

На основную страницу

Биография

Дуглас Кэмпбелл Коупленд родился 30 декабря 1961 года на канадской военно-воздушной базе близ Баден-Бадена в Германии. В 1965 году его семья возращается на родину в Ванкувер, Канада. В этом городе Коупленд изучает искусство и дизайн, затем продолжает своё образование в Милане и Саппоро. Работая по специальности, он добивается серьёзного успеха и становится обладателем двух премий в области промышленного дизайна. Вернувшись в Ванкувер в 1986 году, Коупленд начинает сотрудничать с местной прессой, регулярно публикуя статьи о молодёжи и популярной культуре. В одной из таких статей он использует выражение «generation X» для обозначения поколения своих сверстников — людей, рождённых в 60-е—70-е годы. Коупленд получает заказ на книгу о своём поколении, но вместо документального исследования он пишет роман «Поколение X», который после публикации в марте 1991 года быстро приобретает культовый статус.


Оглавление

  • Часть I (Страница 1)
  • Часть II (Страница 7)
  • Часть III (Страница 13)


Дуглас Коупленд

Пока подружка в коме

 Читать книгу

Аннотация

''Пока подружка в коме'' - роман о конце света, который наступает сперва в духовном, а потом и в физическом смысле. Современный канадский писатель Дуглас Коупленд пишет о поколении, чей активный возраст пришелся на 1980-90-е годы - эпоху, когда материальные проблемы стали легко решаемыми, а внутренние - почти неразрешимыми. История жизни семерых друзей, жителей одного из пригородов канадского Ванкувера, удивительно похожа на историю других наших современников: безумства и надежды юности, постепенное взросление и связанные с ним обретения и разочарования, выход в большой мир и возвращение в родительский дом. Да и путь их духовных исканий близок к пути всякого современного человека: от здорового любопытства до тихого цинизма.

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel