Дуглас Коупленд - Планета шампуня

1 Дуглас Коупленд

Часть первая

В то утро, когда Джасмин (моя мать) открыла глаза, на лбу у нее жирным черным фломастером было выведено слово Р-А-3-В-О-Д, в зеркальном отражении. Едва очнувшись от сна, сама она, конечно, об этом не знала. И только зайдя в ванную почистить зубы и взглянув в зеркало (зеркало, обвитое многострадальной традесканцией, то самое зеркало, перед которым я несколько лет назад учился бриться), она увидела это слово в его надлежащем виде и завопила так, что мертвый проснулся бы, - применительно к нашему дому это значит, что своим криком она разбудила мою сестру Дейзи.
А вот меня в то знаменательное утро дома не было. Я летел над Атлантикой в «Боинге-7б7», стремительно приближаясь к родным берегам. Но потом Дейзи по телефону подробно описала мне весь этот кошмар, и сейчас, переваривая то, что я от нее услышал (Джасмин, понятно, беседовать не в кондиции), я сижу на семнадцатом этаже недурственной гостиницы при Международном аэропорте в Лос-Анджелесе, Калифорния, и вижу из окна взлетную полосу - вижу, как садятся лайнеры и как стаи птиц, которым вой турбин явно нипочем, невозмутимо что-то поклевывают, примостившись у самого края взлетной полосы.
- Какая-то ерунда, Тайлер. Толком от нее ничего не добиться, - сказала Дейзи. - В общем, ужас. Как можно было так поступить, просто кошмар! Свинство и всё тут. С души воротит,
- И куда же он направился, Дэн-то? - спросил я, имея в виду теперь уже (как я полагал) бывшего муженька Джасмин и бывшего отчима - Дейзиного, моего и моего младшего братишки Марка.
- Без понятия. Маме даже на люди стыдно показываться. Чернила так въелись в кожу, что несколько дней пришлось оттирать. Я ее от раковины буквально силком оттаскивала. Она до того себе лоб дотерла, что он у нее стал как сырой гамбургер. Сейчас она на транквиликах, такие дела.
Да, дела, думаю я про себя, опять безотцовщина. Умеет Джасмин выбирать себе спутников жизни, так и тянет ее на любителей какой-нибудь отравы, не той, так этой, вот и результат. И опять - как тогда, когда мой биологический предок, Нил, ушел от Джасмин, чтобы навсегда раствориться в наркотическом дурмане где-то в округе Гумбольдт (штат Невада) - у меня такое чувство, будто в нашем доме настежь отворилась дверь и родители объявили нам, детям, притихшим внутри: Вот незадача! Проиграли мы вас в покер, ребятки, не держите зла. Так что придется вам отсюда выметаться, прямо сейчас.
Дейзи испытывает то же, что и я. И когда наш телефонный разговор окончен - разговор, на протяжении которого Дейзи главным образом кричала, а я главным образом молчал, - я сижу на краешке кровати в гостиничном номере при аэропорте ЛА, и здесь, у меня в номере, так тихо, что я, кажется, слышу уютную, без соринки и пятнышка, чистую мебель, которой он обставлен, - и я размышляю.
Я понимаю, что я вроде как должен быть расстроен и подавлен, но, если честно, расстроиться по-настоящему мне трудно. В моей жизни наступила волнующая пора, и я не позволю судьбе отнять у меня это радостное ощущение. Я только что вернулся в Новый Свет, вернулся в мир огромных красных флоридских грейпфрутов, и понятно устроенных телефонных автоматов, и кофейных кружек без блюдец, и нормальных торговых центров, и неуемных амбиций, - вернулся, проведя потрясающее лето в Старом Свете, в Европе. И сейчас я сижу здесь и втайне радуюсь тому, что прохлопал стыковочный рейс домой, в Сиэтл, радуюсь, что на ушах у меня были наушники от плейера и я пропустил объявление о посадке, просто отключился (такие кайфовые пошли темы из Лондона, не оторваться, - машинного сочинения песенки про деньги!).
И еще я радуюсь потому, что если бы я не застрял на ночь в Лос-Анджелесе, я сейчас, в этот» самый момент, не вышел бы на балкон и не смотрел бы сверху на вид внизу, на тихоокеанский закат, такой новехонький, оранжевый, чистый, как затянутый в прозрачную пленку экзотический овощ. И я не подносил бы к носу долларовую банкноту и не вдыхал бы ее запах - чистый, приятно ничей запах, такой же, как в безупречном гостиничном номере у меня за спиной, в номере, освещенном нежным, медовым солнечным завитком. И еще - мною не владело бы ощущение, которое я испытываю, стоя здесь, на этом балконе, и обозревая разделенный на квадратики внеземной, мандариновый Лос-Анджелес: что прыгни я сейчас с этого балкона, я поплыву в теплом воздухе, над янтарными пальмами и полями для гольфа, поплыву, оставляя позади незыблемые, как закон, воспоминания о Диснейленде, поплыву над теплыми горами, и пустынями, и лесами моего новосветовского дома, - поплыву к дому.
Ну ладно, хватит.
Я разворачиваюсь и захожу опять в свой гостиничный номер, задвигая за собой дымчатую стеклянную дверь, и падаю навзничь в прохладную, застланную немнущимися простынями постель, и тут меня вдруг захлестывает новое ощущение - одновременно жуткое, романтическое и грандиозное: все равно как, вырядившись в смокинг, шлепнуться в бассейн. У меня такое ощущение, что комната, любая комната, не бывает абсолютно безмолвной - такое ощущение, будто в самой что ни на есть тишайшей, пустейшей и безсобытийной комнате всегда происходит некое событие первостепенной важности. Это событие - само Время, оно пенится, бурлит, клокочет, как речной ноток, с ревом проносясь через эту комнату, через все вообще комнаты, - Время, протекающее сквозь кровати, выплескивающееся из мини-баров, пеной и пузырями изливающееся из зеркал, Время, с его могучим несокрушимым течением, уносящее меня с собой.
Волосы - это вам не фунт изюму!
Какой шампунь выбрать сегодня? Может, взять «Сердцееда»®, спортивный шампунь с профессиональной микропротеиновой формулой, залитый в черную пластмассовую банку - совсем как от машинного масла, - очень мужественно! Так, потом что? Для тонуса и подпитки чуток «Пламенного монаха»®, содержащего плаценту, экстракт косточек нектарина и витамины группы В. А для фиксации? «В одно касание»® - пена для укладки, продукция, разработанная научно-исследовательским институтом по проблемам ухода за волосами «плю ТОНиум»™ в городке Шерман-Оукс, Калифорния. Она обладает эффектом саморегуляции, и в ее состав входит алоэ, ромашка и смоловидные вытяжки из перепелиных яиц. Придает блеск, форму и - уверенность. Пойдет.
Правильно рассчитать, как должны выглядеть твои волосы сегодня, - это как рассчитать, какую бумагу заправить в копировальную машину: обычного формата, «для писем», или посолиднее, для официальных бумаг. Твои волосы - это ты, твоя тусовка, твое свидетельство, что у тебя все в порядке. Это твоя визитная карточка. Что у тебя на голове говорит о том, что у тебя в голове. Моешь голову каждый день? Пользуйся «Незаменимым»® на календуле с пивом. А если фактура «гормонозависимых» волос меняется чуть ли не каждые пять минут? Тогда бери «Настроение по заказу»® шведского производства с мощным стимулирующим и «оживляющим» эффектом. Содержит лист грецкого ореха и специально предназначено для слабых, саморазрушающихся волос. Средство обалденное - термоядерное: мой личный крутометр от него шкалит.
Если у тебя вдруг выдастся свободная минута, можно от нечего делать глянуть, что пишут в брошюрках-путеводителях для туристов, наведывающихся в городок, где ты себе тихо проживаешь. Имей в виду: можешь сильно удивиться. Можешь даже захотеть поскорей оттуда смотаться.
Ланкастер если чем и примечателен, так это тем, что здесь никто не напрягается. Еноты, как ни в чем не бывало, топают через задние дворики, лениво покуривая на ходу. Голубые сойки-балаболки носят серьги и запросто станцуют вам любой новомодный танец. Олени пялятся в телевизор.
Уже полтора месяца, как я вернулся сюда, в Ланкастер, покинув гостиничный номер по соседству с Лос-Анджелесским международным аэропортом, и хотя многое здесь, в моем родном городе, радикально изменилось по сравнению с тем, что было, когда я в начале лета отбыл в Европу, все-таки многое осталось неизменным.
Жителей в Ланкастере по-прежнему около 50 000 - столько же, сколько было в Париже в дремучую эпоху раннего Средневековья. И стоит городок по-прежнему там, где всегда находился и будет находиться: посреди засушливых равнин на юго-востоке штата Вашингтон, располагаясь что с научной, что со стратегической точки зрения на возможно максимальном удалении от всего сколько-нибудь значительного и интересного, в самом центре аридного, более или менее пустынного климатического пояса, который тянется от мексиканского штата Сонора до самого Ледовитого океана.
Еще кое-что о местных прелестях: в Ланкастере практически не бывает дождей, зима тут сухая и холодная, а лето сухое и жаркое. Пульсирующая, отливающая шоколадом гнутая лента реки Колумбии рассекает город, как готовая вот-вот распрямиться тугая металлическая пружина. Не только дожди, но и деревья в Ланкастере -большой праздник, а те немногие, что все-таки попадаются на глаза, - все до единого завезены откуда-то и только подчеркивают специфику местного ландшафта: вид у них как у уборщиц, которые ни минуты лишней здесь не остались бы, если бы только подвернулось место получше, - иссохшие, сучковатые тополя обычные и всклокоченные, словно осыпанные перхотью тополя трехгранные. Роскошными их не назовешь.
Что в Ланкастере хорошо (вообще-то хорошего тут много чего), так это то, что все постройки в нашем городке вместительные и все отстоят друг от друга на приличное расстояние. Места здесь навалом, земля дешевая, как, впрочем, и электричество, чтобы спокойно отапливать любое здание. Чего ж и не строить с размахом? И у всех машины, чтобы без хлопот добираться куда надо. Машин много.
Как и в большинстве небольших городков, в Ланкастере мало что меняется. Лично мне кажется, что отсутствие перемен нагляднее всего проявляется в привычных глазу фигурах стариков (обоего пола) - тут и тролли, и Лупоглазы, и просто кто дошел до ручки: они ползают по центру города и по окраинным поселкам, бродят между тявкающими собаками и проволочными изгородями, с интересом изучая содержимое муторных баков, останавливаясь поболтать со всякими штучками-дрючками на капотах машин и с изумлением разевая рот на тарелки спутниковых антенн, которые дружно всходят на ланкастерской почве, высовываясь тут и там, словно любопытные детские уши, прислушивающиеся к небу: только и ждут, что сверху им по секрету шепнут что-то эдакое непристойное. Старики-бродяги - это, сдается мне, последняя ниточка, связывающая Ланкастер с его недолгим прошлым, и связывающая просто потому, что они слишком бедны, чтобы вместе со всеми поддаться добровольной амнезии, которая неуклонно приближает остальных жителей городка к сверкающему будущему, куда и мне страшно хочется попасть.
Для меня, выросшего в Ланкастере, никогда не было большой загадкой, как жителям нашего городка удается заполнить свои дни. Ты или работаешь в торговом центре «Риджкрест», или на Заводе. В свободные от работы дни ты шляешься по магазинам, гоняешь на машине так, чтоб дух захватывало, ходишь с ружьем на всякую живность или носишься очертя голову по реке на ярко разукрашенном скутере.
Мда… Завод. Лучше сразу объясню, что это такое, потому что без этого не понять, почему Ланкастер возник и что он собой представляет. Дело в том, что в свое время в Ланкастере было крупнейшее в мире производство, как бы это помягче, запрещенных веществ - всякие непроизносимые сверхконцентрированные жидкости, порошки, металлические штуковины - какие-то чурки, стержни, кнопки, цилиндры - вещества, куда более гнусные, в миллиарды раз гнуснее, чем любая из ваших самых ужасных тайн, - вещества, которые, стоило им появиться на свет, правительство тотчас же прибирало к рукам (точно как в историях про НЛО и младенцев), определяя их в новые дома: куда-то в утробы кораблей, ракет, снарядов и силовых установок.
Вся алхимия, связанная с производством этих веществ, творилась непосредственно в заводских корпусах, расположенных в пятнадцати минутах езды к северу от города, в комплексе, состоявшем из громадных, без единого окна, конструктивистских кубов, которые мой братишка Марк навеки запечатлел в своем рисунке, укрепленном на стенке семейного холодильника. Когда Марка попросили объяснить, что это за сооружения, он высказался в том духе, что это вереница платформ (какие используются во время праздничных шествий), оставшихся от умственно деградировавшего и теперь уже полностью вымершего племени великанов, и первоначального их назначения теперь уже никто никогда не узнает. Надо же такое придумать!
Нет-нет, постойте: я так расписал наш Завод, что картинка получилась какая-то мрачная и зловещая, а на деле все совсем не так. Пока мы подрастали, Завод вовсю старался разнообразить нашу жизнь, и делал это многими способами - об одних мы знали, о других и не догадывались. Молодежь заводского клуба «4-Эйч» регулярно устраивала неизменно популярный конкурс на самую безобразную картофелину. Баскетбольная команда старшеклассников в нашей школе называлась «Нейтроны» (команда младших классов, соответственно, «Нейтрины»), а эмблемой у нас был «атомный гриб», он же украшал наши форменные куртки. Мы, ланкастерцы, как члены семьи, привыкшие к тому, что с нами под одной крышей живет тяжелый хроник, бывали рады щегольнуть в повседневной речи мудреными словечками из лексикона приобщенных к высоким технологиям: изотоп, перколяция, полураспад, иодиды. Получается как будто слова к синтезаторной немецкой музыке. Круто.
В детстве мы просыпались от страха, когда нам во сне являлись таинственные живые мертвецы - заводские рабочие, с желтыми, как сыр, лицами и жидкими волосенками, пучками и клочками торчавшими во все стороны на их черепушках, - как они, сунув в рот пластинку мятной жвачки, подходят по очереди к одному-единственному на весь завод окошку-иллюминатору и пугают нас, меня и Дейзи, рассказами об испепеленных городах, о нестерпимо жгучих солнцах и о всех, какие только есть в мире, рыбах, плавающих в морях кверху брюхом.
А еще, пока мы росли, нам на уроках по мерам личной безопасности без конца крутили черно-белые фильмы, сделанные по заказу военных, фильмы, которые призваны были внедрить в юные умы осознание нужности и важности нашего Завода. Фильмы эти наверняка сейчас понемногу окисляются в своих железных банках, задвинутых в самый дальний угол фильмохранилища в Беверли-Хиллз, приобретая ценную патину времени и спокойно дожидаясь своего часа, когда они бодренько снова явятся в мир живущих, теперь уже в качестве оригинального развлекательного фона, чтобы позабавить посетителей супермодных лос-анджелесских ночных клубов.
Впрочем, все споры вокруг Завода если и ведутся, то исключительно в прошедшем времени. Завод закрыли в начале лета, просто взяли и закрыли - через день после того, как я улетел в Европу, - и вместе с ним канул в небытие почти весь торговый центр «Риджкрест» и вообще практически вся коммерческая жизнь. И неприкаянные жители Ланкастера слоняются по городу, будто в гипнотическом сне. Неверной походкой стариков, впервые рискнувших пройтись по улице с плейером в кармане и наушниками на голове, они ковыляют мимо уцелевших еще фанерных перегородок торгового центра, и в глазах у них пустота и неприкаянность. Это несчастные, которые маются синдромом абстиненции - у них отобрали магазины и цель жизни, и все их существование теперь сводится к тому, как и на что употребить свободное время. Хотел бы я знать, чем теперь жители нашего городка будут заполнять свои дни. Как им теперь быть?
Я? Я выход найду. Это я знаю твердо. У меня есть план. У меня есть брат и сестра. Есть хороший автомобиль и целая коллекция превосходных средств по уходу за волосами. Я знаю, чего хочу от жизни. Я мечу высоко.
Небо сегодня насыщенного электронно-синего цвета. Я стою посреди тыквенного поля на окраине Ланкастера и пытаюсь сделать полароидный портрет Джасмин: она сидит на стуле, который я притащил сюда из дома, - тонкие деревянные ножки глубоко воткнулись в рыжую землю. Солнце только что село, и у дальнего края поля маячат мистер Хо Ван и его жена, Гуэй-Ли, которым это поле принадлежит; они чешут в затылке и не могут взять в толк, чего ради они пустили двух шизанутых на свою территорию. Я упрашиваю Джасмин придать лицу выражение поинтереснее.
- Давай сменим тебе имя на Фифи Ляру, Джасмин. Езжай в Лас-Вегас. Долой убогую жизнь, стань звездой в супершоу Уэйна Ньютона.
- Да ну, Тайлер. Перестань.
- Побудь распутницей. Чокнутой. Пустись во все тяжкие.
- Тайлер, прекрати! - Хоть Джасмин и говорит «прекрати», она совсем не против этой игры. Даже улыбается - наверно, впервые за несколько недель - и охорашивается, поправляя чудесные длинные с проседью волосы, так что я понимаю: можно еще немного ее расшевелить. Мои отношения с мамой, как и вообще со всеми родственниками, напоминают отношения со старой дверью: открыть ее невозможно, если нет нужного ключа, мало того - если не знать, каким именно хитрым движением просунуть его в замочную скважину и как именно при этом дернуть ручку.
- Ты же красивая женщина, Джасмин. Первый сорт. Тебе впору бегать на свидания к загадочным смуглым красавцам.
Ее наивная доверчивость не перестает меня изумлять.
- Ты правда так думаешь?
Джасмин была и остается стопроцентной хиппи, хотя порой она бывает такой современной, хоть куда. У Джасмин на долгие годы сохранилось простое, как дыхание, свойство, характерное для бывших хиппи, - наивная детскость - свойство, которое мы, ее дети, разгадали еще на раннем этапе нашей жизни. Из-за этого ее свойства Дейзи, Марк и я всегда испытывали к Джасмин родительские чувства, всегда были начеку, как и полагается родителям хиппующего дитяти: привычно проверяли микроволновку, когда ждали гостей, чтобы посмотреть вместе видик, - не припрятаны ли там комочки гашиша (Джасмин в последний момент врывалась в кухню под сбивчивый аккомпанемент ее шлепающих сандалий: «Ха-ха, какая я рассеянная, забыла в микроволновке мой, э… мм… шафран»), или незаметно убирали ножи, почерневшие от гашишного варева, подальше от глаз приглашенных к обеду гостей, - впрочем, их глаза завороженно следили за игрой солнечного света в волосках у Джасмин под мышками, особенно когда она наклонялась над столом с блюдами, на которых горками высились капсулки аризонской цветочной пыльцы и разные «пловы» из зеленых бобов. Каждому помидору, поспевавшему у нее в огороде, Джасмин давала человеческое имя («А сейчас у вас во рту Диана»). Как правило, для друзей это была первая и последняя трапеза в нашем доме.
Сегодняшний фотосеанс устроен по настоянию самой Джасмин. Ей захотелось оставить свой портрет «для будущего, для своих внуков». С тех пор как от Джасмин ушел Дэн, она как в воду опущенная, дни напролет отупляет себя бездумной домашней работой, спячкой и мрачным одиночеством взаперти у себя в комнате, - она, очевидно, считает, что с ней все кончено, и единственные микроскопические отклонения от этой унылой рутины, которые она себе позволяет, - выйти в магазин купить темные очки да время от времени заглянуть в отдел «Исцеление» в новоэровской книжной лавке «Солнце - воздух». Сегодняшний неожиданный прорыв в неизведанное - наш с ней фотосеанс - можно рассматривать как добрый знак, свидетельствующий, что дело мало-помалу пошло на поправку, а для меня это возможность лишний раз отдаться моему любимому увлечению - фотографированию, потешить, с позволения сказать, «творческую сторону» моей натуры.
На коленях Джасмин держит фонарь из выдолбленной тыквы с рожицей свирепой, но улыбающейся, которую она вырезала самолично; рожица освещена изнутри желтой свечкой, полыхающей, как урановый слиток, достигший критического состояния. Длинные седые волосы Джасмин путаются в бахроме ее шали, ветер играет прядями, то и дело швыряя их на веснушчатое, ненакрашенное лицо. Косметику Джасмин не признает, зато Дейзи мажется за двоих.
- Давай побыстрей, дурачок ты мой старательный! - говорит она мне. - Я продрогну сидеть тут.
- Джасмин, ну пожалуйста, из уважения к камере - еще чуточку эмоций.
- Пупсик, вообще-то я так устроена, что эмоции лезут из меня надо и не надо, как волосы, но покуда тебе придется довольствоваться тем немногим, что еще как-то пробивается наружу. Погоди-ка, я подниму тыкву повыше… Вот так, - Она водружает тыкву себе на плечо.
- Хорошо, отлично. Так и держи. Джасмин делает мне гримасу.
- Тайлер, послушай, мне, наверно, нужно бы больше и лучше заниматься разными серьезными делами - тобой то есть. Последние недели выпотрошили меня начисто, но это не значит, что я совсем не думаю о моих детях. Чем ты намерен заняться, когда закончишь учебу? Это ведь будет уже в апреле?
- Тем же, чем и раньше собирался. Наймусь на работу в «Бектол» в Сиэтле, если получится.
- Куда? В «Бектол»? Ушам своим не верю, Тайлер. Мы в наше время забрасывали «Бектол» бутылками с зажигательной смесью.
- Времена изменились, привыкай к этому, Джасмин. «Бектол» - отличная компания с прекрасной перспективой развития, их внутренняя политика предусматривает возможности для быстрого продвижения по службе, а пенсионная программа - просто класс.
- Тебе ведь двадцать лет, Тайлер!
- Приходится думать наперед, Джасмин. Мир стал гораздо жестче, чем во времена вашей молодости.
- Наверно. Наверно, ты прав, - Джасмин по хипповой привычке выключается, и мысли ее вновь возвращаются к ее собственной жизни со всеми ее заморочками.
Когда- то, в шестидесятые, наша мать была чистейший ботанический наивняк. Мы ей это нет-нет да и напоминаем… Ну же, мать-натура, очнись! Но чаще мы говорим попросту - мать-в-натуре… матъ-в-натуре.
- Мать в натуре. Мать в натуре!
- Да, пончик мой?
- Покажи, как ты любишь камеру!
- Ах да, прости. - Она вымучивает бледную улыбку. - Как по-твоему, страшная рожица получилась у тыквы? Я хотела вырезать злую-презлую.
- У-уу, страшилище!
- Мне кажется, в тыквах есть что-то божественное - (ох-хо-хо, опять оседлала любимого хипповского конька) - они как большие оранжевые символы счастья. Трудно представить, что можно по-настоящему испугаться тыквы. А фото будет художественное, Тайлер? Хочу, чтобы мои внуки думали, будто я была культурная и образованная. Не такая, как на самом деле.
- Художественное, художественное, не волнуйся! Ну хоть какую-нибудь эмоцию выдай, Джасмин, пожалуйста!
Откуда ни возьмись появляется целая стая угольно-черного перелетного воронья, которая грязной кляксой повисает в небе прямо над нами, постепенно смещаясь вдоль реки к югу, к месту зимовки. Джасмин никак не желает сменить угрюмое выражение лица. Я предлагаю ей бросить затею с портретом - отложим до другого раза.
- Нет-нет. Сейчас самое время. Это из-за ворон я снова расстроилась. Просто был один случай в детстве, когда мы жили в Маунт-Шасте.
- Зрителям в студии не терпится услышать ваши воспоминания.
- Дело было после полудня. Отец, твой дед, обрубал сучья на сосне возле самого дома и все время пререкался с мамой, потому что она снизу указывала ему что да как. И вот на землю падает очередная куча ветвей, и вдруг мы видим, что над ними как очумелые мечутся два голубя. Мама крикнула ему: «Прекрати!» Они пошли посмотреть и поняли - да только уже поздно, - что срубили ветку с голубиным гнездом.
- Еще бы не расстроиться от такой истории, Джасмин.
- Мама в слезах убежала в дом. Отец принялся ее уговаривать, что, мол, голуби птицы глупые, им все нипочем, недели не пройдет, как у них уже будет новая кладка, но все равно мама и по сей день говорит, что все бы отдала, только бы вернуть назад ту минуту…
- Ты закончила, а?
- Не уезжай в Сиэтл, Тайлер.
- Джасмин, не говори мне таких вещей, ладно? Угомонись. У меня впереди жизнь. Все меняется.
- Ненавижу ворон. Они забираются в гнезда к другим птицам и сжирают яйца.
- Смени пластинку, Джасмин, и улыбнись наконец, иначе я все бросаю. Как я могу сделать хороший снимок, если ты говоришь такое? Подумай о чем-нибудь веселом - ну там, как котята резвятся, или что другое!
Но сам-то я, конечно, прекрасно понимаю, почему Джасмин цепляется за такие тоскливые воспоминания, составляя из них обстановку собственного внутреннего мира. Когда я представляю себе ее положение, то думаю, что это примерно как треснуться со всего маху головой об угол открытой дверцы буфета -боль такая невыносимо пронзительная, сосредоточенная на таком крохотном участке, что ты невольно бьешь себя по больному месту, чтобы «разжижить» боль - разогнать ее в стороны от центра.
- Попробуй сменить позу, - предлагаю я, придвигая штатив поближе, так, чтобы в фокусе оказалось только лицо Джасмин и ее тыква. - Поверни голову и посмотри мистеру Тыквину прямо в лицо, идет?
- Идет.
- Теперь притворись, что вы играете с ним в гляделки - кто дольше выдержит не сморгнув, идет?
- Ну да.
Скучные кадры. Ни то ни сё.
- Давай попробуем иначе. Притворись, будто мистер Тыквин - это Киттикатька (наша кошка), - и ты не отрываясь смотришь ей в глаза в надежде заметить проблеск интеллекта, - так сказать, опыт общения разных биологических видов.
- Давай.
Немного лучше, но только немного. Мне бы что-нибудь поинтересней.
- А как тебе такая идея: притворись, что мистер Тыквин - тот единственный в мире человек, которого ты боишься как огня, который хочет тебя погубить, а? Сожрать тебя заживо. - Я готов двинуть себя в поддых, когда из меня вылетают эти слова, но слишком поздно. Ясные, выразительные черты лица Джасмин искажаются от ужаса, мой палец нажимает кнопку затвора - и портрет готов: портрет, на который будут смотреть ее внуки, такой они ее и запомнят - Джасмин, глядящая в лицо миру, как она глядит сегодня, на нынешнем этапе своей жизни, до смерти напуганная монстром - своим собственным творением.
Мои воспоминания начинаются с Рональда Рейгана - мысли, соображения, всплески памяти, как салют из белых птиц на церемонии коронации. Из до-рейгановских времен я не помню почти ничего: зыбкие, призрачные сплетения каких-то образов, явно рожденные в полусне фантомы бесцветной серой эпохи: камешки вместо ручных зверушек… трусы и маечки, которые ты совал в рот… кольца из лунного камня, которые показывали тебе, здоров ли ты. Я тогда, наверно, спал не просыпаясь.
Но я помню и еще кое-что. Рассказать вам о коммуне хиппи, о жизни ребенка в лесу на острове в Британской Колумбии? Рассказать вам о пропахших рыбой спальных мешках, о скалящих зубы серых псинах с голубыми глазами-ледышками, о том, как взрослые по несколько недель кряду пропадали в лесу и потом, шатаясь и падая, возвращались в коммуну, - вся кожа в струпьях и ссадинах, волосы как заросли папоротника, глаза слепые от солнца, а речь - какая-то мешанина из глубокомысленных Ответов.
Рассказать вам, как одежда от грязи стояла колом, а потом просто выбрасывалась; о том, как моя младшая сестренка Дейзи и я бегали голышом, хлестая друг друга вырванными из морского дна водорослями с луковками на конце, а Джасмин с Нилом сидели тут же, глядя мутным взглядом на огонь костерка на берегу; о нашей неказистой, как и все в коммуне, хибаре из кедровых бревен, примостившейся где-то там, далеко в зарослях?
Помню книжки, разбросанные по всему ходившему ходуном дощатому полу. Помню какие-то сшитые из флагов хламиды, горшки с каким-то варевом и восковые свечи. Помню, как взрослые часами сидели, уставившись на крошечные радужные полоски от лучей, проходящих сквозь стеклянную призму, подвешенную в окне. Помню покой, и свет, и цветы.
Но давайте я расскажу вам и о том, как в этом мире все пошло наперекосяк, о заросших, волосатых лицах, побуревших от злобы и взаимных претензий, о внезапных исчезновениях, о неприготовленных обедах, о засохшем на корню горошке, о женщинах, еще совсем недавно таких кротких, а теперь - с поджатыми губами и вздувшимися на лбу венами, о заросших сорняками огородах, о зачастивших из Ванкувера законниках - об ощущении краха и распада - о долгой, длиной в день, дороге, когда не на что было даже посмотреть, на заднем сиденье ржавого фургона, о том, как дверцы открылись наконец навстречу вечернему Ланкастеру - городу настолько же сухому, насколько покинутый нами остров был сочно-зеленым, настолько же пустынному, насколько наша коммуна была густонаселенной.
И я расскажу вам о доме, ставшем нашим новым домом, и о новых чудесах там, внутри, - выключатели, лампы, конфорки; все делается в мгновение ока, все потрясает, все хрустит. Помню, как я прыгал на новеньком ровнехоньком полу и орал во всю глотку: «Твердо! Твердо!» Помню телевизор, стерео, и главное - надежность: свет, который не погаснет никогда.
Я дома.
Помню день, когда убили Джона Леннона, - воспоминание брезжит где-то там, на заре моего сознания. Джасмин, Дейзи и я бродили по продуктовым рядам недавно открывшегося торгового центра «Риджкрест»; мы жевали печенье с шоколадной крошкой, купленное в специальной кондитерской лавке, где продавалось только такое печенье, - тогда это было еще внове. Вдруг сквозь толпу сидевших тут и там за столиками явственно и зримо прокатилась какая-то новость. И вот уже женщины утирают слезы, заводские ребята из деревенских словно воды в рот набрали - молчат, пыхтят в своих выходных костюмах. Волна известия прошла и над нашим столиком. Слово «убийство» для нас, детей, было пустым звуком, но беременная Джасмин начала плакать, и потому мы испугались, и Дейзи опрокинула вишневый напиток с ледяной крошкой и мы переключились на «родительский» режим, став подпорками, опираясь на которые Джасмин выбралась на автостоянку. Дейзи, взяв меня за руку, принялась напевать мелодию из мюзикла «Волосы» - слова песни застряли у нее в памяти, потому что пластинку эту часто крутили на теперь уже покинувшей дом квадрифонической системе Нила.
Теперь, через десять с лишним лет, Дейзи, Марк и я прекрасно знаем, кто такой Леннон. Дейзи проявляет к нему особенный интерес: ведь Леннон - главный поп-менестрель, лирический бард маминой юности. Дейзи и ее дружок Мюррей вцепляются в Джасмин мертвой хваткой, расспрашивая ее о той эпохе.
- Ма, ты когда-нибудь занимались сексом в реке?
- Почему вы решили не брить подмышки, миссис Джонсон?
- А сколько таблеток кислоты вы закидывали?
- Акции протеста - как это было?
- Мама у тебя просто супер, Дейзи.
- Знаю. Она у нас продвинутая.
- А расскажите нам еще раз про Сан-Франциско, миссис Джонсон.
Сейчас эта троица сидит внизу в гостиной, потягивая ромашковый чай в окружении всяких штучек из макраме, песочных свечей, курящихся благовоний и допотопных безделушек. Джасмин - ее вкус. Они устроились на широком бесформенном диване - диване без диванной подушки; непорядок, который послужил в прошлом году поводом для возбуждения «Дела о пропаже диванной подушки» (дело раскрыто; обтянутый цветастой тканью кусок поролона стащила Дейзи для обустройства уголка в подвале, где спит Киттикатя).
Я слышу звяк-стук керамических кружек. Слышу сухое потрескивание целлофановой пленки, прикрывающей фотографии в нашем семейном фотоальбоме, когда Мюррей переворачивает очередную страницу. Джасмин честно пытается рассказать Дейзи и Мюррею о своей юности.
- Ну конечно, они все были чокнутые, но мы искренне верили, что только такие чокнутые и обладают «ключами».
Две пары пустых, непонимающих глаз.
- Попробуем иначе. Мы считали, что чокнутым открыт доступ к тайному знанию. Твой отец тоже был чокнутый, Дейзи.
- Какому еще тайному знанию? - не понимает Дейзи.
Джасмин на минуту умолкает.
- К знанию о том, что по другую сторону. О потенциальных возможностях восприятия.
Снова полная пустота во взгляде.
- Ох, ну ладно. Попробуем так: когда мне было столько лет, сколько сейчас вам, голову мыли только шампунем, кондиционеров еще не придумали.
Изумленные возгласы недоверия. Я слышу, как Джасмин встает с дивана.
- Ладно, дети, не сводите меня с ума.
- Повезло тебе с мамой, Дейзи, - такая продвинутая!
- Правда здоровская? Ма, а ты часто видишь «картинки» из прошлого?
Бедняга Джасмин. Она пулей взлетает вверх по лестнице и прямиком ко мне, чтобы хоть где-то укрыться от приставаний Дейзи и Мюррея.
- Ну, достали детки! С ними я чувствую себя такой старухой, Тайлер! А мне это сейчас совсем не нужно.
- Садись, - предлагаю я, - Выпьешь?
- Спасибо. Пожалуй, не откажусь.
Не вставая с моего мягкого ультрамодернового секционного лежбища в форме буквы «Г», где я сижу, щелкая пультиком, в поисках чего-нибудь стоящего в поздневечерней телепрограмме, я приоткрываю дверцу моего стильного итальянского мини-холодильника и достаю для Джасмин банку пива.
Джасмин сидит перпендикулярно ко мне: классическая конфигурация «гость программы - телеведущий» в ток-шоу. Я протягиваю ей пиво, по пути отрывая язычок. Раздается знакомое шипение.
- Какой вердикт вынесен по поводу новых причесонов? - спрашиваю я, имея в виду только что возникшие на голове у Дейзи и Мюррея высветленные дредлоки, предъявленные нам сегодня за ужином - сразу после того, как мы с Джасмин вернулись с фотосъемок на тыквенном поле. Причесон выполнен с помощью полурастворимого геля, который наносится на многочисленные косички по типу африканских. Протеин желатина растворяет протеин, содержащийся в волосах; от полного выпадения волосы удерживаются благодаря тому, что процесс на полпути останавливается фиксатором из ананасового сока.
- Какой из меня судья? У твоего отца патлы свисали до копчика. Но мне кажется, Дейзи слишком носится с «шестидесятыми». Неужели ей совсем нет дела до сейчас? Я просто диву даюсь, как это у нее получается: каждый, ну каждый неженатый мужчина в Ланкастере с прической «под Иисуса» рано или поздно оказывается у нее в приятелях. Городок-то у нас небольшой, а, Тайлер? Откуда их столько?
- Это все любители мертвечины, Джасмин. Шестидесятые для них вроде тематического парка. Они напяливают на себя соответствующий костюм, покупают билет - и погружаются в атмосферу эпохи. Волосы у них, может, и длинные, но пахнут замечательно. Поверь специалисту. Дейзи чуть не все мои шампуни перепробовала.
Джасмин залпом допивает пиво и подхватывает со стола журнал «Деловая молодежь», который я получаю.
- У тебя, наверно, срок подписки почти вышел. Хочешь, на Рождество подарю тебе новую?
- Сделай милость.
- А это что… «Предприниматель»? На это тебя тоже подписать?
- С соусом «начо» в придачу.
Джасмин наугад перелистывает старый выпуск комиксов «Кадиллаки и динозавры», потом рассеянно перекатывает стогранную игральную кость - рождественский подарок моего дружка Гармоника.
- Тайлер, - говорит она, - я хочу попросить тебя об одном одолжении.
Для своей комнаты я придумал название - Модернариум, и это единственная комната в доме, куда решительно не допускается милый сердцу хиппи Джасмин стиль украшения жилища, который можно условно назвать «витражным». Здесь у меня никаких убогих «паукообразных» растений, никаких нагоняющих тоску песочных свечей, никакого хлама, отбрасывающего радужные блики. Ничего. Только сверхстильный черный диван из сборных модулей, телевизор и акустическая система с плейером для компакт-дисков, упрятанные в специально встроенный стеллаж высотой в человеческий рост - «тотем развлечений» (все черное), невероятно стильный безворсовый ковер (серый), свернутый тонкий пуховый матрас-футон (полосатый, серо-белый), вышеупомянутый пижонский итальянский мини-холодильник (серый), компьютер (согласно каталогу, цвета «топленого молока»), книги и кассеты, часы (черные), на столе у окна моя коллекция глобусов (по-домашнему: Глобоферма) и зеркало, в центре которого красуется ярко-красный красавец «порше» - не машина, мечта! Стены серые. Всякое украшательство сведено на нет. Комната у меня… да ладно: комната у меня классная.
Еще у меня своя ванная - маленькая, с душем и богатой коллекцией качественных средств для ухода за волосами, которую Джасмин окрестила «музеем шампуня», а моя девушка, Анна-Луиза, обзывает «посильным вкладом в городскую свалку». Несмотря на все их ехидство, я не раз замечал, что они, как и Дейзи, без всякого зазрения совести «заимствуют» у меня гели, муссы, пенки, лосьоны, бальзамы, кондиционеры и ополаскиватели, когда их собственные запасы подходят к концу.
Ну да, ну да, я все еще живу в родительском доме, а, с другой стороны, кто не живет? И потом, мне нужно откладывать деньги - создавать первоначальный капитал - шлифовать свои способности, повышать свою рыночную котировку: и все это требует времени и свободы от бедности. Бедность. Брр-рр! Как будто голодный волк воет у меня под дверью и царапает когтями, отдирая планку за планкой, подбираясь ко мне все ближе и ближе.
Киттикатя, рыже-белая, как пломбир с абрикосом, бесшумно проскальзывает в мою настежь открытую дверь, осторожно переступает по ковру, вспрыгивает на колени к Джасмин и получает на короткий сеанс массажа, во время которого она млеет от удовольствия.
- Киттикатька меня с ума сведет, Джасмин. Она целую ночь носится кругами по крыше - и топочет, и топочет, и топочет. Там наверху мыши, что ли? Или кошки дуреют от луны?
Джасмин молчит - играет в ладушки с беленькими лапками Киттикати. Заговорщицы. И что бы Джасмин ни сказала, все останется по-прежнему. Киттикатя так и будет топтаться ночами по крыше, и мне никогда не проникнуть в эту их общую тайну.
- Ты, кажется, хотела просить меня об одолжении?
- Погоди минутку.
Мы сидим, глядя в телевизор, игра в ладушки не прекращается. На экране возникает какое-то смутное подобие «третьего мира», и я тотчас переключаю программу.
- Ты так боишься вдруг стать бедным, Тайлер, и напрасно, - роняет Джасмин. - Ты только накликаешь на себя бедность, если будешь от нее бегать.
Вот почему я смотрю телевизор в одиночестве - никто не лезет, не пристает. Когда сидишь перед телевизором на пару с кем-то еще, всегда чувствуешь себя немного не в своей тарелке - как если бы отчасти тебя самого выставили на обозрение… как будто едешь в стеклянном лифте в торговом центре.
- Ма, молишься ты на свои стекляшки - ну и молись себе. Бедность - это зараза. Я не допущу, чтобы она добралась до меня.
- А с чего ты взял, что деньги - это так уж здорово, Тайлер?
- Если в деньгах нет ничего замечательного, тогда почему богатеи так за них держатся?
- Знаешь, тебе, может, пошло бы на пользу пожить немного в бедности.
Я убираю в телевизоре звук, чтобы переключить все ее внимание на себя.
- Мать-в-натуре. Мать-в-натуре! Бедняки питаются кое-как. Курят. У домов ни деревца. У всех куча детей, и младенцы орут, не закрывая рта. На «образованных» они смотрят с подозрением. Короче, им нравится то, что удерживает их в бедности. Думать по-бедняцки - по-бедняцки жить. Это не по мне.
- Не могу поверить, что это мой собственный сын - такой бездушный. Недобрый. Незрелый.
- Пусть я незрелый - называй меня как хочешь. - Я снова включаю звук, но не могу отделаться от мысли, что мама считает меня каким-то выродком. Я ничего толком не вижу; думаю, что и она тоже. Я пытаюсь оправдаться:
- Не бедность как таковая меня корежит. Но что, если в мире все вдруг пойдет наперекосяк? Страховок-то никаких. И никакого благоразумия. Один голый страх. Страх и стыд.
- Я хочу, чтобы ты съездил к Дэну - ради меня.
- А?…
- Один разочек. Съезди посмотри, что он, где он, - посмотришь, потом мне расскажешь. Если ты его повидаешь, я скорее сумею выкинуть его из головы. Правда, правда. Ты теперь мои глаза и уши, Тайлер. Ты мои руки. Мои ноги.
Я знаю, что еще недавно Джасмин беспрестанно обо мне тревожилась. Подростковый возраст - одни волнения. Но как-то вдруг неведомо где щелкнул потайной переключатель - и теперь уже я беспрестанно тревожусь о Джасмин. Когда это случилось?
7
- Ты чудо, Тайлер.
- Нет, это ты чудо, Анна-Луиза.
- Тайлер, ты сказка. Просто сказка. Перестань быть таким. Перестань сейчас же.
- Я люблю тебя, Анна-Луиза. Всем моим пылким сердцем. Я хочу, чтобы ты знала, как сильно я тебя люблю, Анна-Луиза.
Мы целуемся.
И говорим, как ведущие телемарафона. Так мы и познакомились в прошлом году, в местном Ланкастерском колледже: заговорив друг с другом по-телемарафонски. Ока сидела у ксерокса, размножая что-то в сотнях экземпляров, а мне нужно было снять всего три копии, и она, прервав процесс, пустила меня с моей бумажкой. Я сказал ей, что она просто сказка, а она сказала мне, что если кто и сказка, то это я, и дальше… в общем ни она, ни я уже толком не понимали, что к чему. Телемарафон для того и существует, чтобы максимально все ускорять. «Анна-Луиза, как ты стараешься для других!… Это… чудо! »
- Ну, ладно, нам в студию звонят - послушаем.
Для меня познакомиться с Анной-Луизой было все равно как поднять в магазине с пола оброненный кем-то список продуктов и вдруг осознать, что есть, оказывается, другие, куда более завлекательные диеты, чем та, которой ты придерживаешься. Впервые в жизни я почувствовал, что мне самого себя недостаточно.
Анна-Луиза почти всем нравится, потому что производит впечатление абсолютно нормальной девчонки: хорошие оценки, вельветовые брюки, пшеничного оттенка кожа и мягкий силуэт плюс умение общаться с ребятами, задвинутыми на компьютерах. Мне она представляется скорее каким-то неведомым существом, втиснутым в манекен из плоти, которое только и ждет подходящего момента, чтобы выскочить наружу. Анна-Луиза каким-то образом умеет извлекать у меня из уха монетку за монеткой. По ночам мы с ней отправлялись спасать домашние растения, которые люди забывают иногда на улице -на крыльце или на балконе. Если мы с ней едим яичницу и Анне-Луизе попадется вдруг крошечный кусочек скорлупы, ее тут же вырвет, как однажды случилось в блинной в Айдахо. Как-то раз в конце весны я тайком пошел за Анной-Луизой, когда она прогуливалась по центру, пытаясь увидеть ее как бы глазами постороннего прохожем - юные ноги, такие нежные, под короткой, в складку, юбочкой, да и погода выдалась что надо, - как вдруг, шагая под безоблачным синим небом, она вытянула вперед руку, словно на нее только что упала капля дождя. Представляете?
А вот что представляю я: я сажаю в землю аккуратно срезанные волоски Анны-Луизы, как какие-нибудь тоненькие стебельки высушенных цветов, и наблюдаю как из них вырастают подсолнухи. Или: я зарываю в землю карманный калькулятор, набрав на жидкокристаллическом экране ее имя, а потом смотрю, как из земли бьют стрелы молний. «А слабо нам с тобой открыть ресторанчик с „морепродуктами"?» - говорит Анна-Луиза, когда ей охота меня помучить. И это любовь.
Занятия закончились, и Анна-Луиза утопает в черной обивке сиденья моего «ниссана» - иначе Комфортмобиля, - теребя игральную карту с дамой пик, которая болтается на шнурке у нее на груди: так, пустяковина, мой самодельный сувенир, врученный ей в прошлую субботу. Она окунает меня в теплые, пропитанные запахом жевательной резинки без сахара волны дыхания, и мы с ревом отваливаем от дверей колледжа.
- Господи, до чего же уродливое строение, - говорит она, провожая взглядом отступающий вдаль главный корпус Ланкастерского муниципального колледжа. - Сразу видно, что архитектор - мужчина.
Она права. Ланкастерский колледж, сложенный, как это было принято в семидесятые, из грубых цементных кубов, напоминает нагромождение вышедших из строя кондиционеров, соединенных между собой короткими и узкими решетчатыми переходами - такие устраивают хомячкам в клетке, чтобы бегали туда-сюда. Фасад колледжа «облагораживает» увеличенное в десять триллионов раз подобие молекулы лексана из стальных додекаэдров, образчик городской скульптуры, которому самое место было бы в прежней, коммунистической Германии перед штаб-квартирой «Штази».
- Да, вид у него мрачноватый, - соглашаюсь я.
- Полный мрак. Если кто захочет снять кино про мрачное, беспросветное будущее, натуру искать не надо - вот она!
Учеба.
Анна-Луиза учится на коммерческом, на втором курсе. Я на втором курсе по специальности управление отелями/мотелями. Оба мы, ясное дело, студенты Ланкастерского колледжа -фабрики по выпуску интеллектуального молодняка, нашего местного Гарварда в масштабах округа Бентон.

1 Следующая страница


Планета шампуня 2

Мне кажется, у моей специальности - отели/мотели - есть будущее. Я вообще люблю гостиницы, потому что в гостиничном номере у тебя нет биографии, никакой истории за спиной - только твоя суть. У тебя такое чувство, будто весь ты сплошь потенциал, и тебя вот-вот всего перепишут заново, будто ты новехонький, чистый лист, 8/4x11 дюймов белой бумаги. Без прошлого.
Десять лет назад, когда мне было десять, а Дейзи восемь, - вскоре после убийства Джона Леннона (Джасмин как раз улеглась в окружную больницу рожать Марка), - дед с бабкой уволокли нас с Дейзи в гостиницу на Гавайях. Мы приземлились в Гонолулу поздно вечером, и пока ехали по авеню Калакауа в Уайкики, я впал в глубокий, пропитанный экзотическими ароматами сон. Помню, что утром, когда я проснулся и вышел в вестибюль на первом этаже, я испытал такое чувство свободы и раскрепощения, которого с тех пор, кажется, уже больше не испытывал. Мою бело-розовую, континентальную кожу обдувал тихоокеанский бриз, и я вдруг заметил, что гостиница-то без дверей, - накануне вечером я этого, видно, не понял. Представляете? Гостиница без дверей! Есть и такие. С тех пор, когда я думаю об идеальном месте, я знаю - это гостиницы.
Мы с Анной-Луизой плывем по белесым, «цвета топленого молока», равнинам, и нам в моей машинке хорошо и уютно ехать и вдыхать классную электронную музыку - песни удрученных жизнью молодых британских ребят. Мы летим сквозь солнечный воздух, мимо рощ полыхающих алым деревьев, мимо загонов, в которых лошади с храпом вскидывают головы, и 70-миллиметровое небо над нами большое и синее, как в картинке-головоломке, составленной минуту назад.
- Да, Тайлер, а гостиницу ты заказал? - спохватывается Анна-Луиза. Мы с ней собрались через уикэнд съездить в Британскую Колумбию.
- Заказал, заказал.
- Марджинальную? На другую я не согласна. Мне нужна «атмосфера». - Под словом «марджинальная» Анна-Луиза имеет в виду окрашенные ностальгической грустью, хранящие дух пятидесятых годов заведения, где официанток почему-то обычно зовут Мардж.
- Так точно.
- А называется как? «Бесстрашный зайчонок»? «Отважный утенок»?
- «Алоха».
- И правда марджинальная. - Пауза. - Тайлер?
- Да-а?
- Ты моя тихая пристань.
- Ты мой торнадо, Анна-Луиза.
Природа вскоре кончается, и мы едем мимо издыхающего торгового центра «Риджкрест», наполовину скрытого фанерными щитами; автостоянка практически пуста, только лампочки в галерее под пирамидальной крышей отважно сияют. Навес перед входом в кинотеатр на восемь залов, где работает Анна-Луиза, показывает температуру и время: 52°F, 16:04 (по Тихоокеанскому часовому поясу).
- Я вот думаю, - говорит Анна-Луиза, - что, если будущее окажется похожим на наш торговый центр?
- Как это?
- Ну так. Может, такое, может, сякое, может, всякое. Железобетонные конструкции из нашей эпохи, а в окнах куски картона и пучки соломы. Заправки «Экссон» с тростниковыми крышами.
- В раковинах бывших фонтанов на главной площади мирно пасутся козы.
- Вот-вот, Год 3001. Кругом дерьмо - не ступить. Мутанты лениво роются в мусоре в поисках антибиотиков. Всякое производство прекращено. Мне кажется, в нашей ДНК есть какой-то изъян, который снова и снова вызывает у человека потребность скатываться назад, в дремучее средневековье.
Я задумываюсь над ее словами.
- Знаешь, Анна-Луиза, лично я не против, если культура общества потребления вдруг возьмет и - фьюить! - сгинет в одночасье, ведь все мы окажемся в одной лодке, ну и будем жить, ничего страшного, за курами ходить, феодалов чтить и все такое прочее. Но знаешь, что было бы абсолютно невыносимо, ужаснее всего на свете?
- Что?
- Если бы мы все копошились тут на земле в грязных обносках, разводя свиней в заброшенных кафешках «Баскин-Роббинс», и я вдруг взглянул бы на небо и увидел самолет - пусть там был бы всего только один-единственный человек - вот тут я бы точно свихнулся! Или все откатываются назад в дремучее средневековье - или никто!
- Если ты и дальше будешь учиться шаляй-валяй, Тайлер, то в самолете полечу я, а ты останешься внизу пасти своих свиней.
- Не дави на меня, Анна-Луиза, у меня и так голова пухнет.
- От чего, например?
- Например, оттого, что сегодня я должен ехать разговаривать с Дэном.
- Не может быть!
- Может. Джасмин просит.
- А сама она когда его видела в последний раз?
- После инцидента с фломастером так и не видела. Теперь всё только через адвокатов. И не то чтобы у него или у нее были деньги, ради которых имело бы смысл разводить канитель.
- Как она?
- Вероятность осадков - двадцать процентов. Бросила есть готовые ужины из супермаркета и снова подсела на свою чечевицу. Нам уже разрешается произносить вслух его имя. Она в депрессии. Ей одиноко. Говорит, ее радует, что за все время, пока тянется эта история, она не набрала ни фунта веса. Опять она без мужа.
- Сколько прошло с тех пор, как он ушел?
- Месяц с хвостиком. Скатертью дорога.
- А ты его после этого видел?
- Только до отъезда в Европу, а уехал я в июне.
- Дрейфишь?
- Ага.
Дорога, по которой мы сейчас едем, соединяет торговый центр «Риджкрест» и Завод. Единственный кусок живой природы на этом пути - низинка, затиснутая между двумя убогими холмами, сразу за торговым центром, низинка, которую все местные называют Луковой балкой, поскольку здесь выращивали эту сельхозрадость до того, как всякие автомобильно-торговые перепланировки полностью «удалили» и «переформатировали» прежний пейзаж. Дорога широкая, с плавными изгибами; у нас, у местных, для нее есть название: шоссе Три Шестерки. Дальше, за Луковой балкой, до самого Завода смотреть не на что - а это расстояние в добрых пять-шесть песен магнитофона.
Ехали мы в тот день с Анной-Луизой в наше обычное место - ресторан «Улёт», иначе - и с большим основанием - именуемый «Свалкой токсичных отходов». Теоретически «Свалка» специализируется на техасско-мексиканской кухне, но «не будем кривить душой, - как говорит Анна-Луиза, - обычная столовская жрачка, приправленная халапеньо. Ну и нормально. Марджинально».
У меня дежурное блюдо в «Свалке» - гамбургер «фунгус-гумунгус»: мясной фарш, который хозяин, мистер Веласкес, закупает у мафии (оптом, несомненно, вместе с осиновыми опилками и прокрученными через мясорубку жертвами заказных убийств) и который перемешан с большим, даже чрезмерно большим, количеством кусочков грибов, мясистых и пружинистых, как свеженаструганная китовая ворвань. Анна-Луиза всегда берет диетическую кока-колу.
- Тайлер, - говорит Анна-Луиза, когда мы подъезжаем к «Свалке», - я, знаешь ли, скучала по тебе, пока ты был в Европе.
- Я тоже по тебе скучал.
- Тайлер…- Пауза. - Там у тебя что-то было? Зря я спросила. Тебе неприятно? Я не должна тебя спрашивать, это нечестно. Все, молчу.
- О чем ты?
- Да просто… - Она смакует эту минуту. - Ты теперь как-то дальше от меня, чем был до отъезда. А я думаю, когда люди отдаляются, значит, у них есть какая-то тайна, которой они не хотят делиться, потому что не уверены, как ты с этим справишься.
- С чем?
- Ладно, все это чушь. Сама себе напридумывала. Смотри-ка. Скай здесь - вон ее Салунмобиль. - Она поворачивается и смотрит на меня. - Но ведь ты рассказал бы мне, если бы у тебя была тайна, правда? Я с чем угодно справлюсь. Ты же знаешь.
- Знаю.
- Вот и хорошо. Пошли.
Анна-Луиза первая заходит в «Свалку», а я проверяю и перепроверяю, закрыты ли дверцы машины.
Представьте себе, что вы усаживаетесь в кресло перед экраном и вам показывают жутко кровавый фильм про то, как вам делают операцию, которая спасла вам жизнь. Без которой вы были бы не вы. Но вы этого не помните. Или все-таки помните? Понимаем ли мы, какие события делают из нас то, что мы есть? Дано ли нам понять, в силу каких побудительных причин мы делаем то, что делаем?
Когда мы ночью спим - когда идем через поле и видим дерево и на ветвях его стаю спящих птиц - когда говорим друзьям не всю правду - когда держим друг друга в объятиях, - какое хирургическое вмешательство испытывают наши души - через какие мы проходим разрушения, исцеления, потрясения, постичь которые нам не суждено вовек? Какие создаются фильмы, которых никто никогда не увидит?…
Что ж, будем называть вещи своими именами. У меня в Европе действительно было. А было то, что я там встретил другую - Стефани - вот я и произнес ее имя - и на время я забыл Анну-Луизу.
Само собой, теперь я снова о ней помню. Теперь.
И конечно, мои отношения с Анной-Луизой изменились. Почти нет уже прежней жадности, когда хочется всего и сразу, но это и к лучшему. Да у нас и никогда-то не было любви по образу и подобию залихватской пивной рекламы. Меня, кажется, даже угнетало порой, что наши отношения совсем не тянут на «крутую» рекламу. Ну, вы понимаете: машины, развивающие космическую скорость под рев какой-то термоядерной музыки, штук двадцать неприступных красоток в бикини - мастериц поджаривать вас на медленном огне, хотя у самих одно на уме… Мало-помалу свыкаешься с тем, что имеешь.
Если мы с Анной-Луизой слишком часто повторяем друг другу «ты мне нравишься», это только потому, что мы прекрасно знаем: в нас не хватает страсти, которая, как считается, должна была бы нас обуять. Какие-то мы скованные. О таких вещах много думать вредно.
Анна-Луиза мне нравится. Вместе нам хорошо и просто, и я надеюсь, что этого достаточно. От мысли, что должно же быть что-то еще, я делаюсь усталым и разбитым.
8
- Тайлер! Анна-Луиза! Привет царям природы, пожирателям низших форм! Кстати, глянь-ка вот на это.
Скай, подружка Анны-Луизы, перебрасывает мне псевдофирменные солнцезащитные очки, сработанные каким-нибудь трудолюбивым островным народцем в Юго-Восточной Азии: гладенькие, блестященькие и противно пахнущие сырой ягнятиной. Скай и с ней вся наша компания - Пони, Гармоник, Дэвидсон, Лесли, Мей-Линь и Гея - оккупировали в «Свалке» кабинку под условным названием «Сибирь», в глубине зала, по соседству с видеогетто. Дэвидсон как заведенный щелкает моим фотоаппаратом с моей, между прочим, пленкой, и все семеро будто ополоумели - прихорашиваются и позируют - ни дать ни взять, немецкие пестицидные магнаты, всучившие свой «полароид» самому Энди Уорхолу. На столе, среди жратвы, неторопливо проявляются отснятые фотки. Странно наблюдать, как мои друзья дурачатся при всем честном народе, - это как среди бела дня увидеть луну в небе.
- М-гм, Откровенное фуфло, - говорю я, возвращая очки.
- Ах-ах, как же! Мы же были в Европах!
- Расслабься, Скай. Фуфло твои очки или нет, я тебе скажу без всякой Европы, и ты это прекрасно знаешь.
Никто не возьмется посягнуть на мой авторитет, если дело касается «дизайнерского» барахла под фирму. Откуда и моя поездка в Европу, и мой Комфортмобиль, и мой Модернариум? Оттуда: липовая «фирма» - часы да футболки. В нашем студенческом городке я был торговым представителем некой компании, обосновавшейся в окрестностях Прово, штат Юта, которая стала вечной головной болью для модного дома «Шанель». И для «Ральфа Лорана», и «Ролекса», и «Пьяже», и «Хьюго Босса». Мой скромный бизнес, надо сказать, развивался довольно бойко, до тех пор, конечно, пока не вмешались копы и не прикрыли его.
- Улыбочку! - Гея снимает «полароидом» меня и Анну-Луизу, и пока мы старательно изображаем голливудские улыбки, на другом конце «Свалки» кучка юнцов и девах, любителей целыми днями ошиваться в торговом центре и гонять на скейтбордах, взрывом истерического гогота встречает появление на экране в конце видеоигры пульсирующего призыва - «Нет наркотикам!». Музыкальный автомат, начиненный компакт-дисками, выдает одну модную композицию за другой. Все наперебой болтают - так, ни о чем. Минк, моя любимая официантка, берет у меня заказ на «фунгус-гумунгус» и только вздыхает, когда Анна-Луиза в миллионный по счету раз просит принести ей диетическую кока-колу. Гармоник - задвинутый на компьютерных «Темницах и драконах» и повернутый на «старой доброй Англии» рыцарских времен - просит «прекрасную деву» «поднести ему меда», и Минк снова вздыхает и уточняет, какая кока-кола его устроит больше - обычная или диетическая.
- Этим летом в Амстердаме, - говорю я, - мне повезло столкнуться с малышней из какой-то бостонской частной школы. Мы в одном общежитии жили. Всю неделю они до тошноты обкуривались травой, объедались клубникой и хныкали, что их закусали комары, когда они катались по каналам. У них у всех был один пунктик: каждому, кто вместе с ними оказывался в пабе при общаге, показать, какие они богатенькие. Так вот, один из этих пижонов по имени Крис все нудил и нудил про свой «ролекс», который папаша ему подарил на день рождения, а потом он как-то вдруг вздумал пройтись насчет Ланкастера и нашего Завода - дескать, странно, что я еще не фосфоресцирую, как циферблат на часах. Тут я ему и говорю: «Слышь, Крис, дай-ка глянуть на твои часики». Он и дал. А часы липовые! О чем я ему и сообщил.
- Как ты мог это увидеть?! - запротестовали мои друзья-приятели.
- Проще простого. У настоящего «ролекса» секундная стрелка движется плавно. А у поддельного - тик-тик-так. Кто знает - не спутает. Я, честно говоря, сам пожалел, что сказал ему. Все-таки отец подарил… Но уж больно он нарывался, и вообще, если папаша втюхивает тебе подделку и при этом морочит голову, будто это самая что ни на есть крутая фирма, разве не лучше знать правду?
Вопрос мой повисает в воздухе. И до меня вдруг доходит, что ни у кого из моих друзей нет биологического отца, который бы стабильно и ощутимо присутствовал в их жизни - включая меня самого. Так что я легко догадываюсь, какой ответ я мог бы от них услышать: «Да мы любой чепуховине из рук отца были бы рады - и лишних вопросов задавать не стали бы!» Замечу, кстати, что последним подарком, который я получил из рук своего биологического папаши, Нила, была стетсоновская шляпа, наполненная коноплей с его наркоделянки в долине реки Гумбольдт. Мне тогда было шестнадцать, и пока я вскрывал посылочный ящик и шуршал бумагой, Джасмин в нетерпении висела надо мной, сразу учуяв, какого рода этот подарочек. «Шляпа - тебе», - сказала она, в мгновение ока прибрав к рукам все остальное. На этом подарки и кончились. Селяви.
- Слушай, Тайлер, - нарушает молчание Скай, почувствовав, что момент внутреннего родства, охвативший нас, располагает к такому вопросу, - а правду рассказывают о твоей маме - будто Дэн написал ей на лбу Р-А-3-В-О-Д?
- Да еще в зеркальном отражении? - добавляет Гармоник. - Нет, я так, просто раз уж об этом заговорили.
- Правда. Только с буквой «р» напутал, если тебя интересуют все подробности. А вообще не лез бы ты не в свое дело, а ты, Скай, не строй из себя стерву. Тебя это не украшает.
- И теперь Джасмин собирается обобрать его до нитки?
- Ей-богу, Скай, уймись!
Спустя несколько минут, воспользовавшись тем, что Скай отлучилась в туалет, Анна-Луиза объясняет мне, что Скай не в состоянии унять себя, когда на нее находит, и ей тогда палец в рот не клади - откусит. Она говорит, что Скай словно маленькая, но очень дорогостоящая вещица в универмаге - такие обычно заворачивают в ворох упаковочной бумаги даже не потому, что это необходимо, а просто чтобы их труднее было украсть.
- Она родилась разведенной, - говорит Анна-Луиза.
- Уж больно она колючая, - ворчу я.
- У нее и жизнь колючая. Отец сидит, срок не то двенадцать, не то пятнадцать.
- А держится так, будто она главный приз в лотерее, - подливает масла в огонь Дэвидсон. - Будто с телеэкрана выскочила. Уолт Дисней в стиле мягкого порно - целлулоидовый пупсик, гладкий, блестящий, без царапинки.
- Думаю, ей просто хочется новых ощущений, - говорю я, перехватив сердитый взгляд Анны-Луизы.
- А это непросто, когда живешь в захолустном городке, - ставит точку Анна-Луиза, - так что вы к ней не цепляйтесь.
Еще когда я только начал появляться везде с Анной-Луизой, ее подруги отсканировали меня цепкими взглядами страховых экспертов и пришли к выводу, что я скучноватый тип - с таким не по барам ходить, а семью заводить. Думаю, по их мнению, с такими, как я, они еще успеют наобщаться, потом когда-нибудь, когда отгуляют свое. Слава Богу, Анна-Луиза мягче и не так категорична, как ее подружки. Не далее как на прошлой неделе мы с Анной-Луизой даже поскандалили по этому самому поводу. Я стал; ее подначивать и, пожалуй, хватил через край.
- Неужели твоим подругам не ясно, что мужики в одну трилионную долю секунды просекают, когда женщина смотрит на них и прикидывает - мол, этот в мужья годится, пусть будет про запас? После этого какого они ждут к себе отношения? Скай и все ее подруженции считают, что они могут гулять направо-налево, а потом прибиться к какому-нибудь придурку вроде меня и в одночасье превратиться в образцово-показательную Кэрол Брейди.
- А по-твоему, женщин следует держать под замком? И вообще, о чем ты - мужчинам, значит, можно набираться опыта с кем и как угодно, а женщинам ни-ни? Забыл, какой год на дворе? Думаешь, все еще семьдесят первый? Противно слушать.
- Ты передергиваешь. Просто и Скай, и Мей-Линь, и Гея слишком разбитные, на мой вкус. На них посмотришь - жутко делается.
- А на меня?
- Ты это ты, ты не твои подруги.
- Может, и зря. А ты, если тебе неймется оттого, что тебя считают занудой, который только на то и годится, чтобы женить его на себе, лучше пойди и докажи, какой ты веселый и остроумный, только не говори мне о моих подругах так, будто они виноваты во всех смертных грехах. Им твои дремучие предрассудки совершенно ни к чему.
- Тпру! Тайм-аут.
- Над тобой еще работать и работать, Тайлер. Подумать только, у такого сынка мама - хиппи! Мне нужно срочно с ней поговорить. Боже правый, спаси и сохрани этот мир!
Этот обмен мнениями на прошлой неделе происходил в квартире Анны-Луизы - одной из четырех квартир на первом этаже в полуразвалившемся старом кирпичном доме в крошечном историческом центре Ланкастера на Франклин-стрит.
Анна-Луиза -единственная из всех знакомых моего возраста, кто живет сам по себе. Независимость ей идет. Ее мама и брат живут в Спокане, а это слишком далеко от нашего муниципального колледжа, чтобы каждый день ездить туда-сюда. Ее новая семья состоит из парочки одиноких сестриц-полунищенок, которые занимают две одинаковые квартирки, разделенные общим холлом, и Лупоглаза прямо над ней, которому мы придумали звучное прозвище «Человек, у которого 100 зверей и ни одного телевизора». Видим мы его лишь изредка, и всякий раз он тянет за собой неподъемную сумку-тележку, затаренную кормом для домашних животных с оптового рынка, что на Линкольн-авеню.
И еще одно событие, случившееся на прошлой неделе: Анна-Луиза позвонила мне, когда я, давным-давно поужинав, сидел у себя в комнате за компьютером и пересортировывал свою фонотеку с помощью новоприобретенной программы под названием «Рэп-коллекция», которую я заказал по почте в корпорации «Меломания», Мемфис, штат Теннесси («Простым нажатием кнопки вы можете заново систематизировать всю вашу фонотеку на компакт-дисках, аудиокассетах и грампластинках по имени исполнителя, названию альбома или году выпуска. Прилагается алфавитный указатель на 25 000 имен. Не забудьте, что есть еще „Рок-", „Джаз-", „Бах-", „Дэд-" и «Элвис-коллекция» - всего свыше 50 тематических программ»). Анна-Луиза сообщила мне, что с ней случилась странная вещь. Она плавала незадолго до закрытия в нашем бассейне при колледже, совсем одна, и вдруг электричество выключили, как раз когда она была в центре чаши.
- Я растерялась, - рассказывала она. - Здорово перетрусила, но потом расслабилась и поплыла под водой с открытыми глазами. В кромешной тьме мне показалось, что вся гравитация исчезла. Какой-то открытый космос, только с хлоркой.
После пережитого Анне-Луизе, как бы это сказать, захотелось снять эмоциональное напряжение, и я был вытребован к ней на квартиру. Несколько часов спустя, около полуночи, мы в блаженном изнеможении лежали на ее футоне, прикрытые пуховым покрывалом, ее лицо и тело словно площадь, где только что отшумел карнавал, и теперь все снова стало удручающе обычным - даже не подумаешь, будто совсем недавно тут била через край жизнь.
Мы ели обжигающе горячий, перегретый в микроволновке попкорн и вслух мечтали, как бы мы стали жить, если бы выиграли в лотерею триллион долларов. В конце концов мы сошлись на том, что купим тогда десять тысяч акров земли в окрестностях Ланкастера, устроим там систему орошения - реки, протоки - и создадим для себя лесную зону, и лес обнесем кварцевой стеной, высоченной, как экран в кинотеатре под открытым небом для автомобилистов.
Внутри, за стеной, мы посадим миллионы семян и саженцев - будущие рощи и чащи там, где раньше была одна бесплодная земля. В первые несколько лет наш лес будет невысокий, едва достанет нам до плеч, но потом зеленая масса начнет быстро тянуться все выше и выше, перерастая нас, становясь все пышнее и гуще, давая приют птицам и насекомым и мелким зверушкам, которые будут находить для себя новые укромные уголки и потаенные убежища. И когда мы с Анной-Луизой состаримся, состарится и наш лес, пока наконец, через столетие, мы не ляжем с ней вместе под раскидистой ивой на берегу озера Св.Анны, и откуда-то из-за пучков диких ирисов до нас будет доноситься веселое покрякивание утят, и где-то за стеной непреклонных, как часовые, тополей будет шуметь порывистый вольный ветер. Солнышко будет светить сверху на наши морщины и старые кости, и потом налетит ветер и унесет нашу кожу, и мы превратимся в двух маленьких бабочек, которые, дрожа и замирая, кружат одна вокруг другой, поднимаясь в воздух все выше и выше над кронами нашего сада, нашего леса-крепости, над воздвигнутыми нами кварцевыми стенами и над миром за ними.
Вот почему мы с Анной-Луизой собрались в Британскую Колумбию в тот уик-энд, который будет через один после этого. Под занавес нашей лесной фантазии она вспомнила, что на карте южной части Британской Колумбии видела лес под названием Глен-Анна. Когда нам выпадет триллион долларов - жди-пожди. И мы рассудили, что нам не худо бы еще до этого счастливого дня своими глазами увидеть настоящий лес.
Я оставляю Анну-Луизу в «Свалке», а сам еду нанести визит Дэну. Через застекленную дверь (ДОБРО ПОЖАЛОВАТЬ: ХОЧЕШЬ - ЕШЬ!) я выхожу на бодрящий воздух, в котором дыхание вырывается уже белым облачком, выхожу в холодный октябрь - в занимающийся свет уличных фонарей и подсвеченных плексигласовых указателей: поверхность их кажется волнистой из-за миражной ряби, которую рождает быстро остывающая земля. Одинокая машина чух-пухает по шоссе Три Шестерки - сплошного потока машин, тянущихся от Завода в час пик, как будто и не было.
Здесь в Ланкастере открылся сезон охоты. Пока я ехал к Дэну по шоссе Три Шестерки, я убедился, что каждый булькающий гормонами говнюк при полном отсутствии смысла жизни и наличии какого-никакого внедорожника в пределах нашего часового пояса влился в стадо ему подобных и устремился в «биозону», увлекаемый исключительно соблазном ходить небритым, лапать непотребных девок, накачиваться виски в вонючих мотелях и напяливать на башку дурацкие бесформенные шапки цвета «электрик» - и всё, чтобы палить наобум из ружья по жалким осколкам живой природы, которым выпала сомнительная удача пока еще уцелеть, несмотря на все усилия Завода и прошлогоднюю массовую вылазку безмозглых головорезов. Нечисть, без разбору швыряющая всех животных в свои невидимые котлы. Думаю, природа просто кончится еще до того, как мы улучим момент ее уничтожить.
9
Однажды, несколько лет назад, подкрепляясь в закусочной Пимма «На обочине», мой отчим Дэн, не обнаружив под рукой «клинекса», взял и чихнул в долларовую купюру. Не прошло и месяца, как он стал банкротом. Он по сей день клянет себя за тот злополучный чих, свято веря, что в этом, а вовсе не в его бездарности, и кроется причина его краха.
Дэн занимается, вернее занимался, строительными подрядами и в лучшие времена был «крут, как вареное яйцо» (он так шутит, во козел-то!) - в те стародавние времена, когда он женился на Джасмин и когда я сам не дорос еще до старших классов школы.
- Строительный подрядчик наговорит тебе чего угодно, чтобы затащить в постель, - игриво сказала мама как-то раз одной своей приятельнице во время какой-то из вечеринок, которые они с Дэном устраивали в те далекие времена, когда в моде была лососина из Новой Шотландии, квартирная сигнализация и чеки из швейцарского банка, - эпоха, когда Джасмин в первый и, будем надеяться, последний раз экспериментировала с крепдешиновыми платьями а-ля мыльная опера, макияжем и шикарными закусками из морепродуктов и таскалась по фуршетам, пила коктейли вместе с расфуфыренными заводными куклами - женами подрядчиков, Дэновых корешей; все они переехали на жительство в Бомжополь, когда пришел Большой Страх. - Присочинит, польстит, умаслит, соврет, наобещает, сопрет - короче, так ли, сяк ли он тебя в койку затащит - и что же тут выясняется?
- Что?
- Тебя поимели. - Коктейльный юморок.
Лет десять назад Дэн появился в орбите Джасмин как что-то неизведанное, опасное, пьянящее: ей, как я понимаю, вконец опостылели волосатые рожи - целую вечность она других не видела. И какое-то время они были вполне счастливы - на свой особый лад: их не покидала животная самоуверенность, которую внушают людям деньги. У меня в памяти хранится даже несколько эпизодов, в которых Дэн выглядел вполне прилично, все они так или иначе связаны с машинами: только в машине - желательно гоночной - и можно было наблюдать спокойного, расслабленного Дэна.
Помню, как мы ехали по шоссе Три Шестерки на 12-цилиндровом «ягуаре», и Дэн, когда мы со свистом неслись мимо Завода, крикнул: «Эх, жми-дави!» - и, вильнув из стороны в сторону, на полной скорости дал задний ход, чтобы проверить, фиксирует ли одометр пробег, когда едешь задним ходом. (Нет.) Да, вот это была машина! Само совершенство. Фасонистая. Помню, я спросил Дэна про какую-то прорезь на приборной доске - зачем она? «Чтобы держать там сотенные».
Помню, как однажды Дэн прилепил на передние фары пурпурные кисточки на липкой основе, раньше обрамлявшие соски какой-то стриптизерши и доставшиеся ему в ночном клубе в городке Якима, - Джасмин их обожала и ни за что не хотела их отклеивать, так они и болтались на фарах, пока сами собой не истлели.
Помню, как-то мы ехали по автостраде, которую пересекала линия высоковольтной передачи, и Дэн гаркнул, чтобы мы прикрыли наши сокровища, и заставил нас сложить ладошки на причинном месте.
Помню, как по-хамски Дэн вел себя на парковках, - просто прямо под носом у инвалидов въезжал на их синюю разметку, машину ставил по диагонали, так что занимал сразу два места, и управы на него не было, потому что у какого-то прохиндея в муниципальном совете он добыл себе удостоверение инвалида.
Помню еще один случай, когда у Дэна был задвиг на бодибилдинге, и он после тренажерного зала вместе со мной и Дейзи ехал домой и вдруг рывком свернул к продовольственному магазину, кинулся внутрь, в молочном отделе схватил с полки коробку слизок и, оторвав угол, стал жадно заглатывать содержимое. Мы с Дейзи побежали за ним и ошарашенно смотрели, как тягучая белая жижа стекает у него по подбородку, застревает в шерсти на груди и, оставляя пятна на майке, капает на пол, собираясь в мини-лужицы.
- Стероиды, - сообщил он нам. - Если я не сожру чего-нибудь прямо сейчас, мой желудок сам себя начнет жрать. Притащи-ка мне вон ту гроздь бананов.
Хорошее было время, хорошие годы!
Я стою в коридоре перед дверью в квартиру Дэна и чувствую, как из замочной скважины тянет холодом.
Многоквартирный дом Дэна буквально смердит безысходностью. Здесь нашли себе приют те, у кого в жизни просматривается одна общая черта - все они где-то когда-то не успели вскочить в уходящий поезд. Я не хочу дотрагиваться до кнопки вызова лифта, не хочу вдыхать в себя унылые кухонные запахи, выползающие в коридор. Я чую, как позавчерашнее жаркое разогревается вместе с туберкулезными палочками. В нише под лестницей растут сталагмиты почты, пришедшей на имя давно выбывших адресатов. Под окном, из которого виден одинокий пень, - газон с чахлыми бархатцами: цветы выросли самосевом, никто их не сажал, и пень никто выкорчевывать не будет. В ветках кустарника, протянувшегося вдоль дороги - якобы живой изгородью, запутался мусор, и вычищать его никто не собирается.
Я стучу в дверь. Никто не откликается, но тишина меня как раз не удивляет. У Дэна своя теория: дверь открывать, только если в нее постучали трижды; телефонную трубку снимать только после шестого звонка.
Когда я стучу в третий раз, дверь открывается.
- А-а. Ты.
- Привет, Дэн. Не обязательно изображать бурную радость.
- Привет. Да, понятно. - Дэн смотрит на меня, и мозг его пытается меня сфокусировать, как если бы я был кинофильм на огромном экране, а он киномеханик, подстраивающий резкость. - Ну заходи, раз пришел.
Вслед за Дэном я прохожу в его промозглую квартиру, где все свободные поверхности отданы живописному холостяцкому беспорядку - опять-таки вспоминаешь зрительный зал в киноцентре, груды мусора на полу после нескольких подряд утренних показов мультика «Бэмби»: трусы, носки, картонки из-под китайской жратвы, пультики от священной аудио-видео-коровы, объявления о найме на работу, пустые аптечные пузырьки из-под рантидина, пепельницы, разнокалиберные рюмки и стаканы, журналы - и все это вперемешку с несколькими чучелами птиц, которые он прихватил с собой в то утро, когда бросил Джасмин: гуси, утки и ястребы - наглядное подтверждение (хотя это и так ясно), что природа рано или поздно за террор над ней расплатится.
- Выпьешь?
- Нет, спасибо.
Стакан Дэна, на котором вместо геральдических гербов красуются бульдозеры, с коротким кряком отрывается от импровизированного кофейного столика - поставленных один на другой гладеньких алюминиевых кейсов, какие были в моде у шишек наркобизнеса в 1930-е годы, - и Дэн, прежде чем поднести стакан ко рту, изрекает:
- Молодежь нынче пошла - чистюли, аж поскрипывают.
- Допустим.
Сидя в коричневом велюровом кресле, Дэн опрокидывает стакан в глотку.
- А я махну еще стаканчик. Как тебе Европа?
- Нормально.
- Правильно! Молчание - золото.
Дэн идет в другой конец комнаты, наливает себе, зажигает сигарету, потом возвращается, садится прямо напротив меня и спрашивает с деланной доверительностью вкрадчивым голосом коммивояжера:
- Так-так. Что я слышу - будто ты направо-налево рассказываешь всем, какое я исчадье ада?
- Хм, Дэн. А где доказательства, что это не так?
- Что ты несешь, черт тебя дери?
- По дому, что ли, соскучился?
- Слушай, ты все-таки выродок.
- Вот-вот. Из-за таких высказываний ты и докатился до нынешнего состояния.
Дэн замолкает, потом с улыбкой говорит:
- Ты все не меняешься, да?
- Дэн, почему ты ушел от Джасмин? И почему ты так ушел? Паскудно.
- Я не намерен обсуждать эту тему. Мой адвокат не советовал. - Дэн тушит сигарету. - И кстати, чему я обязан удовольствием лицезреть тебя сегодня?
- Дружеский визит, ничего больше.
- Шпионить пришел? Ну и что ты ей скажешь? Какую дашь мне в рапорте характеристику? Положительную?
Я молчу.
- Ладно, ладно. Дыши ровно. Но и ты на меня не наезжай. Ты вот думаешь, что знаешь меня, и зря - ничегошеньки ты не знаешь. Что ты сделал со своими волосами?
- Сейчас так модно, - говорю я, рассеянно проводя пятерней по торчащим в разные стороны гелем склеенным «свечам».
- Сопляк ты сопляк, дешевка! Но, с другой стороны, мода есть мода. Я сам в свое время патлатый ходил.
У Дэна те еще волосы - вечно слипшиеся, «мокрые». Но меня на этот крючок не подцепишь, дудки. Когда имеешь дело с алкашом, лучше помалкивать, все равно очков в свою пользу не заработаешь. В лучшем случае выйдет ничья. Тактика поведения? Упреждающая - напустить на себя скучающий вид. Односложность реакций и поведения - вот самый действенный способ совладать с неуправляемыми субъектами, да и вообще с любой неуправляемой ситуацией. Пусть лицо у тебя будет как картинка на компьютерном мониторе во время рабочей паузы. Не позволяй никому догадаться о том, какие мысли тебя увлекают, в какие игры ты любишь играть, в какие дали тебя заносит воображение. Никого не допускай к сокровенному!
- Зелен ты еще, - заводится Дэн, - Лет через десять звякни мне - тогда и потолкуем. Тогда ты уже поймешь, что не все дороги перед тобой открыты. Погоди, ты еще не видел, как у тебя перед носом захлопываются двери, одна за другой. Небось, тогда и спеси поубавится!
Дэн все хлебает свое пойло. На «кофейном столике» перед ним рассыпана его коллекция порционных пакетиков (соль-перец, сливки для кофе, горчица) и пластмассовых ложечек, вынесенных из разных фаст-фудов. Не приведи Господи, чтобы моя жизнь превратилась когда-нибудь в такое убожество - судорожные попытки хоть как-то, по крохам собрать то, что еще осталось от былой силы, хоть чем-то заполнить вакуум, когда все надежды пошли прахом! Но - и то верно: звякни лет через десять, тогда и потолкуем. Кошмар.
Дэн еще какое-то время разглагольствует про нашу семью, мою учебу и свои собственные виды на будущее.
- Если хочешь, передай Джасмин, что я скоро выберусь из этой помойки. Буду жить в роскошном кондоминиуме.
- Ну-ууу?
- Ронни даст мне ключи от квартиры в «Луковом» комплексе, все равно покупателей на нее нет как нет. Скорее всего, и не будет. Сколько мне платить за аренду - лучше не спрашивай, не скажу.
Ронни - бывший партнер Дэна по бизнесу.
- Конечно. Понятно.
- Телевизор вот с таким экраном - это на нижнем уровне, везде «светомаскировочные» шторы, в ванной джакузи на подиуме, и окно во всю стену с видом на Луковую балку.
- Круто.
- Так что лично я, считай, устроен. С комфортом, как в старые добрые времена. Сам себе хозяин. Мы еще поживем!
По моим наблюдениям, единственная черта, достойная восхищения в некоторых людях, напрочь лишенных других достойных восхищения черт, это то, что у них, по крайней мере, нет привычки себя жалеть.
- Ладно, Дэн, мне пора. - Насмотрелся я на него, с меня хватит. Такое впечатление, что ему мою мать бросить - все равно как после крупного выигрыша на скачках сходить в магазин уцененных товаров и там ни в чем себе не отказывать.
Дэн, в свою очередь, смотрит на часы и объявляет, что ждет звонка по телефону-автомату на углу. Супермодный телефонный аппарат, который достался ему в прошлом году в качестве поощрительного приза за то, что он залил полный бензобак, почему-то (странно, правда?) сломался. Он выходит вместе со мной, и мы спускаемся по лестнице.
- За что платишь, то и получаешь, - кричит он, обгоняя меня и устремляясь к звенящей телефонной будке на углу. - Всё, впредь буду покупать только качественный товар, - он срывает с рычага трубку и, прежде чем ответить, успевает крикнуть мне: - Европейский!
Так вот.
Может, Анна-Луиза права - может, никому не дано знать, что приключается с двумя людьми, которые сегодня любят друг друга, а завтра нет. Я никогда ничего не смогу понять про Дэна и Джасмин. Что же тратить силы на пустые домыслы.
На противоположной стороне улицы я замечаю «Человека, у которого 100 зверей и ни одного телевизора» - он катит тележку со старыми газетами в пункт приема макулатуры. Сознательный. На меня вдруг накатывает какой-то панический страх: а вдруг их развод повлияет на оценку моей платежеспособности, ведь в прошлом году я завел себе сразу шесть пластиковых карточек - у представителей разных банков, которые приходили к нам на кампус вербовать клиентов. («Обратите внимание на голограммы, мистер Джонсон. Такие голограммы у вас в бумажнике, представляете?») М-да.
Я скрываюсь в Комфортмобиле, ставлю кассету с какой-то крутой записью - в надежде, что не одна, так другая мощная тема в конце концов совладает с моим настроением, но нет. Я вынимаю кассету, делаю вдох-выдох, хлопнув дверцей, завожу моего зверюгу и уплываю прочь, словно серебристая птица верхом на аллигаторе, скользящем вниз по течению Амазонки.

Предыдущая страница 2 Следующая страница


3 Дуглас Коупленд

10
- Делишь возраст мужчины пополам и прибавляешь семь.
- А-а?
Джасмин снова повторяет, что это китайская формула для расчета счастливого брака.
Джасмин хлопотала по дому в чем мать родила, когда я открыл входную дверь и вошел внутрь. Пристыженно заметавшись, она обмотала вокруг талии половичок из коридора и, словно фокусник, извлекла из бака с нестираным бельем красную водолазку и в придачу Дейзины тапки-носки по щиколотку. Ей и невдомек, до чего потешный у нее вид, когда она в этом наряде беседует со мной в Модернариуме. И опять мы сидим вполоборота друг к другу - классическая конфигурация телевизионного ток-шоу.
- Сам перебери в уме все знакомые тебе супружеские пары, Тайлер. Мне было тридцать один, а Дэну тридцать пять - к смотри, что из этого вышло. Дэну нужно было жениться на двадцатипятилетней. А вот дедушка женился на бабушке, когда ему было двадцать четыре, а ей двадцать, - так они скоро бриллиантовую свадьбу справят!
Джасмин сейчас кажется совсем девчонкой. Хиппи из нее, наверно, была хоть куда. Представляю, какой красоткой она была в двадцать!
- Да ты не переживай, - спохватывается она, сообразив, что Анна-Луиза и я - ровесники, обоим по двадцать, и, значит, наши отношения обречены. - Это только глупые предрассудки.
Как настоящий гость ток-шоу, Джасмин делает несколько глоточков красного фруктового чая и переводит разговор на другую тему:
- Ну что ж, приятно слышать, что Дэн, когда ему звонят, вынужден теперь скакать по уличным автоматам. Ты отлично справился с заданием. Больше я к тебе с этим приставать не буду.
- Да уж, избавь меня.
- Мне кажется, он начал потихоньку выводиться из моего организма. Я дистанцируюсь. Помнишь, сколько лет мы жили здесь и даже не подозревали, что в углах под потолком у нас поселились пауки, пока вдруг не увидели паутину на рождественских снимках? Тут та же история. Дистанция! Жизнь, моя жизнь, не стоит на месте. Занятия в женской группе очень мне помогают. Я, может, даже сделаю стрижку. Представляю, как я вас всех достала своим настроением за последние полтора месяца.
- Стрижку? - У меня тут же пробуждается интерес.
- По крайней мере, мне можно не бояться одиночества теперь, когда вы, дети, уже выросли. С вами уже можно говорить на равных. Вы и маленькие были хорошие, грех жаловаться, но когда Нил ушел от нас… все эти «леги», пупсы, куклы - я думала, что свихнусь. Между прочим, помнишь, когда тебе было одиннадцать, ты попросил на день рождения машинку, которая превращает ненужные бумаги в «лапшу»?
- Не отвлекайся, Джасмин.
- Я про одиночество. Я считала, что я уже навеки покорежена одиночеством, что это уже не исправить, как если взять и отверткой поцарапать пластинку. Это и есть самое страшное в одиночестве, Тайлер… Ты чувствуешь, как оно тебя увечит, и от этого боль делается только сильнее. И кто чаще всего топчется у кассы - в кино, на концерт, неважно? Разведенные женщины. Ты вдруг остаешься без друзей, они тебя бросают. Да, вот так просто. Замужние женщины на пушечный выстрел не подпустят одиноких к своему дому. Наш мир для супружеских пар. Почему мне так нравится у нас в женской группе? Там есть с кем поговорить. Да, кстати, экзема-то у меня на локте стала проходить!
- Тело само знает самую слабую точку - там и заявляет о себе, - выдаю я, как говорящий попугай, напичканный заумными изречениями хиппи. Джасмин здорово нам в детстве мозги компостировала. Вся эта дребедень засела во мне крепко-накрепко и выскакивает на поверхность в самые неподходящие моменты.
- Ты весь в мать, Тайлер, сынок. Да, чуть не забыла. Тебе сегодня звонили.
- Звонили?
- Из Парижа. Некая мадемуазель Стефани. О-ля-ля!
- Она оставила свой номер?
- Сказала, сама перезвонит позже.
Дверь Модернариума приоткрывается, и в щель просовывается голова Дейзи: смешные желтые дреды малость разлохматились, и вид у них не самый опрятный.
- Халло, мистэр сегцеэд! Вы говогить с мисс Фганс!
- Привет, Дейзи.
Дейзи вваливается в комнату, держа на руках уютно свернувшуюся в клубок Киттикатьку, которой удается сохранять самый умиротворенный вид, несмотря на бурные сотрясения двуцветного, как цветок фуксии, платья для танцулек по моде шестидесятых, явно из благотворительного магазина одежды.
- Ну, кто такая эта мисс Франс? Давай, давай. Колись.
Джасмин и Дейзи обе выжидательно вытягивают мне навстречу головы в предвкушении смачных подробностей.
- Знакомая. - Вот все, что я им сообщаю. Они переглядываются и тут же снова берут меня под двойной прицел.
- Не будь занудой, Тай! - с укором говорит Дейзи.
- Извините, ребятки, я что-то не в настроении. - Я отвожу взгляд и переключаюсь на односложный режим. Любые их попытки выудить из меня что-либо обречены на провал.
- Ладно, подождем. Мы ведь все равно узнаем, Тай. Мы же всегда все узнаём, - не отступает Дейзи. - Кстати, Джасмин. Ты ни за что не догадаешься, кем все хотят нарядиться в этом году на Хэллоуин. Тобой.
- Не может быть.
- Может! У нас в школе все, как один, собираются нарядиться Джасмин Джонсон и что-нибудь намалевать на лбу.
- Брысь отсюда! - Мне вдруг хочется побыть одному. Джасмин и Дейзи чересчур разрезвились. Тормозов нет. А я разнузданности не терплю. В моей собственной комнате к тому же. Те, у кого нет тормозов, обожают задавать дурацкие вопросы, и рассчитывают получить на них ответы. Когда в воздухе пахнет разнузданностью, ни в коем случае нельзя открывать свои тайны, иначе они в тот же миг обесценятся. Чужие тайны вообще никем не ценятся - факт! Так что свои тайны я держу при себе.
Джасмин и Дейзи, наперебой стрекоча - а проку от их трескотни, как от кредитной карточки, на которой давно не осталось ни гроша. - выкатываются за дверь, прихватив с собой Киттикатьку. В наступившей вдруг тишине я подхожу к моей Глобоферме и заставляю планеты вертеться. Я все думаю о Джасмин и Дэне. Думаю о том, что вот я думаю, будто знаю человека вдоль и поперек, и вдруг - хлоп! - оказывается, это был не он, а всего-навсего персонаж из мультяшки с его именем. И вдруг вот он передо мной во плоти - толстый, капризный, шумный субъект, требующий к себе какого-то особого отношения, недоступный пониманию, и такой же, как я, растерянный, и, как я, неспособный помнить о том, что каждый в этом мире по-своему страдает, не только ты да я.
Я отыскиваю самое удаленное от Ланкастера место на планете - антипод Ланкастера - где-то посреди Индийского океана. Антипод Парижа - Крайстчерч в Новой Зеландии. Антипод Гонолулу - в Африке: Хараре, Зимбабве.
Я думаю о том, как окружающие походя предают меня, попросту не заботясь скрывать, как мало их заботит моя персона.
Я все верчу-кручу свои планеты. С чего это Стефани вздумалось позвонить? Я с ней мысленно уже простился.
Я слышу, как внизу Джасмин что-то готовит, а Дейзи, напевая, обучает Марка новому танцу: он стоит ногами на ее ногах, и она показывает ему шаги.
Я вспоминаю себя в младенческом возрасте. Какие-то птички щебечут, пристроившись на краешке моей детской кроватки… Хиппи-пикник? Вспоминаю, как в первый раз увидел небо.
11
Я иду по полю, засаженному турнепсом, бейсбольная кепка прикрывает глаза от слепящего солнца. Под ногами корнеплоды - прохладные, питательные, безмолвные - терпеливо ждут своего часа, не то Дня благодарения, не то рыщущих в поисках пропитания и не брезгующих копаться в грязи мутантов, жертв радиоактивного отравления.
Я думаю о будущем.
Я смотрю в будущее с оптимизмом.
Будущее для меня - что-то вроде штаб-квартиры корпорации «Бектол» в Сиэтле: сверкающая черная игла, устремленная ввысь махина - сооружение, способное внушить надежду и уверенность, своего рода вакцина.
Джасмин, кстати говоря, никакими бутылками с зажигательной смесью штаб-квартиру «Бектола» не забрасывала, как можно подумать, если понимать ее буквально. Другие хиппи - да; а Джасмин просто числит себя заодно с ними. Тогда, в стародавние времена ее молодости, «Бектол» производил всего-навсего пошлые радарные системы для вояк. Сегодня же, хотя корпорация, понятное дело, по-прежнему занимается производством смертоносных лучей и прочей мегатехнологичной продукции, она несет радость многим и многим миллионам людей благодаря своей гигантской, охватывающей весь земной шар сети отелей класса «люкс», - отелей, где я сам мечтаю когда-нибудь работать, отелей, которые составляют часть гениальной многоцелевой стратегии корпорации «Бектол».
«Бектол», уж если на то пошло, помимо гостиничного бизнеса, занимается еще исследованиями в области генетики, птицеводством, разведением рыбы, добычей хрома, массовым производством спортивной одежды и еще несметным количеством всяких увлекательных и прибыльных производств. Главным вдохновителем этой многоцелевой программы был Фрэнк Э. Миллер, председатель совета директоров корпорации «Бектол», человек, автобиографию которого «Жизнь на вершине» я сам неоднократно читал, и я горячо рекомендую ее всем моим друзьям.
Поскольку свое будущее я связываю с «Бектолом», я твердо намерен работать над собой, - и когда настанет срок, моя кандидатура должна быть настолько привлекательной, чтобы им просто ничего другого не оставалось, как зачислить меня в штат сотрудников. Я уже вижу себя на грандиозном пикнике, который «Бектол» устраивает для своих служащих, и мы с Фрэнком идем немного размяться с бейсбольным мячом, или еще лучше - в Лондоне, во время официального завтрака (в присутствии титулованных особ) я советую Фрэнку не идти на слияние, которое кроме головной боли ничего не принесет, или в салоне самолета «Твинэр-9000», предоставленного корпорацией в его личное распоряжение, я за коктейлем просто и убедительно излагаю ему свою маркетинговую стратегию относительно добычи и обработки драгметаллов, воспользовавшись тем, что мы с ним вместе летим в Алабаму инспектировать завод по производству самонаводящихся ядерных боеголовок. Он ко мне прислушивается. Я на хорошем счету и мало-помалу перехожу в особый разряд - личных друзей.
Я люблю думать о будущем, когда бреду через посевы - через поле лука, или подсолнечника, или хмеля, сам по себе, один, вот как сегодня, иду, поглядывая вдаль, поверх холмов, и представляю, как лучи радиоволн, испускаемых настоящими, большими городами вроде Портленда, и Сиэтла, и Ванкувера, пульсируя, проходят сквозь меня.
Вы, может, думаете, что эти прогулки по сельскохозяйственным прериям проходят в полной тишине, так нет: ветер почти всегда насвистывает мне в уши какие-то свои срочные, не поддающиеся расшифровке депеши. Шагая вот так, в завихрениях ветра, я люблю представлять себе, что где-то другие ребята, такие же, как я, молодые, точно так же бредут по полям, везде и всюду - в Японии, Австралии, Нигерии, Антарктике - и все мы посылаем друг другу весточки надежды и участия. Ощущаем глобальную сопричастность друг другу.
Я думаю о собственной глобальной сопричастности. Вижу себя участником глобальной деловой активности: сижу в кресле сверхзвукового авиалайнера, говорю с роботами, ем расфасованную маленькими геометрическими порциями еду и голосую за кого-то прямо по телефону. Мне нравятся эти фантазии. Я знаю: таких, как я, миллионы - в подвальных комнатах, в торговых центрах, в школах, на улицах, в кафе, и так везде и всюду, и все мы думаем одинаково, и все посылаем друг другу весточки солидарности и любви, когда нам дается минута тишины и покоя, и мы открыты всем ветрам.
Мы много говорим о будущем - я и мои друзья. Мой лучший друг, Гармоник, утверждает, что в будущем истязания снова станут излюбленным развлечением и отдыхом богачей. По его теории, будущее - это что-то вроде рэп-музыки и компьютерных кодировок, в которых сплошь и рядом будут встречаться буквы «X», «Q», «Z» - «буквы, которым компьютерная клавиатура дает вольную».
Скай считает, что в будущем будет введен налог на праздность, и всякий раз, когда тебе вздумается взять напрокат видеокассету или купить воска для удаления волос в области бикини, придется раскошеливаться на доплату за непозволительную роскошь - праздность.
Анна-Луиза, привыкшая мыслить трезво, не склонна болтать о будущем первое, что придет в голову, «в отличие от вас, ребята». Для нее будущее - это кем станут ее друзья и какие у нее самой будут дети.
А я - ну да, я вижу будущее чем-то вроде штаб-квартиры «Бектола», но не только, - когда я, прыжками, стараясь не нарушить борозд, продвигаюсь по диагонали, к краю свежевспаханного картофельного поля, чтобы вернуться к своему Комфортмобилю, передо мной маячит еще одно видение. В голове у меня возникает такая виньетка: бывший алкаш, этакий малый, который несколько лет как завязал, но каждую секунду, если он только не спит, он проживает так, будто над ним висит облачко-мысль, как на картинке в комиксе, и там - бутылка водки. И вот я вижу, как этот парень сидит в ресторанчике «Ривер-Гарден», один как перст, и ест какую-то китайскую еду, и под конец ему вместе со счетом приносят печенинку с записочкой-пророчеством внутри, и он ее разламывает. Как только он прочитывает записочку, неотступно преследовавшая его бутылка водки куда-то уплывает, и он свободен! А в записке сказано: ЕСЛИ ДУМАЕШЬ, ЧТО ЭТОГО НЕ БУДЕТ, - ЗНАЧИТ, НЕ БУДЕТ.
Джасмин и Дэн познакомились в День независимости семь лет назад.
Мамина подружка Радужка тогда встречалась с Дэном, и эта парочка заявилась на барбекю в наш старый дом. Радужка быстренько обкурилась травой в сараюшке для садового инструмента и переплыла оттуда в гостиную, где всю ночь провела с несмышленышем Марком, гадая на картах Таро. А между Дэном и Джасмин мгновенно проскочила искра. Мы, малышня, конечно, не понимали, что это та самая искра, у нас еще нос не дорос мы только заметили, как трудно стало вдруг привлечь внимание Джасмин. («Джасмин, где кетчуп?» - «В кухне, милый. Сбегай, принеси сам, ладно? Вы начали что-то рассказывать о переустройстве городского центра, Дэн…» - «Именно, Джасмин, этот район просто необходимо сделать привлекательным для людей со средствами». - «Нет, правда?…»)
Помню, в тот вечер был фейерверк - через весь город от нас, в Урановом парке. Мы сидели на балконе с задней стороны дома, силясь, хоть и напрасно, разглядеть фейерверк за стеной деревьев, но до нас долетали только звуки - приглушенное подвывание и глухие удары, от которых иногда слабо вздрагивали стекла.
Я смотрел на Джасмин с Дэном, и эти звуки на краю города напоминали мне то, что я уже слышал раньше, в телевизоре, в документальном фильме о Второй мировой войне. Я смотрел документальный фильм, где показывали, как в некоторые из городов Европы вторгались нацисты со своими танками, артиллерийскими снарядами и бомбами, а жители этих городов пребывали в полном смятении и растерянности. Жители эти, упорно закрывавшие глаза на технические и физические перемены в мире, не позаботились даже о том, чтобы защитить себя, не дали себе труда возвести оборонительные заслоны, или заранее разработать план ответных ударов, или наладить производство вооружения - так и спали, огородившись от всего своим коллективным сном, полагая, что то, о чем невозможно помыслить, никогда не случится. Полагая, что им ничто не угрожает.
12
Время действовать: родители Джасмин позвонили сегодня с утра пораньше и сообщили, что у них «потрясающие новости, от которых вся наша жизнь переменится».
Джасмин, пролетая по коридору, кричит: - Повторяю дословно для всех, кто сейчас в студии, - «наша жизнь переменится». Перемены в жизни нам всем ох как нужны. Ну-ка, подъем, подъем, подъем!
Пока Джасмин разносит по дому эту бодрую весть, Дейзи бесчувственной кучей лежит на своем матрасе.
- Что за побудку ты нам устраиваешь? Разве можно так? Какая такая великая важность, что даже сон досмотреть не дают?
- Мама с папой не сказали, деточка, но, похоже, действительно что-то важное, они хотят встретиться с нами за вторым завтраком. Давай, шевелись, заклеивай скотчем свои дредлоки, в общем сделай с ними что-нибудь, тебе лучше знать. Марк! Тайлер! Живо встаем и едем!
- Куда это? - бурчу я, спотыкаясь волоча себя к туалету. Я щурюсь и плохо соображаю - как и все младшее поколение Джонсонов, рано утром меня лучше не трогать.
- «Ривер-Гарден».
- Китайский ресторан?
- Точно.
- На завтрак?
- На второй завтрак. Дим-сум. Это, знаешь, когда по залу возят тележки и ты сам берешь с них что тебе приглянулось. И, как я слышала, дим-сум - довольно выпендрежное мероприятие, так что оденься поприличнее и помоги собраться, Марк. У нас в семье ген вкуса передался только тебе. Я, по-моему, совершаю очередное преступление против нынешних представлений о моде.
После нескольких круговых циклов с поочередным использованием ванной комнаты мы сползаемся на крыльце и переваливаемся в Джасминов «крайслер» - необъятных размеров белый мастодонт с затемненным ветровым стеклом, прямо как у агента спецслужб. Этакая «белая шваль». Джасмин кричит Марку, чтобы он немедленно прекратил колупать остатки клея на фарах - два бледных кольца, напоминающие о нагрудном украшении стриптизерши, которое Дэн когда-то на них прилепил. «Марк! Живо в машину!» - кричит она, пока мы с Дейзи пристегиваемся ремнями безопасности, заранее готовясь к тому, что сейчас нас прокатят с ветерком. Когда Джасмин за рулем, по-другому не бывает.
Мы буквально выпрыгиваем с подъездной дороги и, набирая скорость, мчимся по сухим плоским улицам Ланкастера, так что шейные мышцы ноют от напряжения.
- Мать-в-натуре! - возмущается сзади Дейзи. - Я-то думала, бывшие хиппи машину водят нежно и ласково!…
- Как Дэн научил, так и вожу, рыбка моя.
Мне не дает покоя, какую такую тайну собираются нам поведать бабушка с дедушкой.
- Может, они попросят нас забрать у них часть их денежек? - высказываю я предположение, но Джасмин с ходу его отметает.
- Брось, Тайлер, тебе ли не знать - после истории с твоим поступлением.
История с поступлением случилась немногим больше года назад - до того, как я на первом курсе начал зарабатывать деньги, сбывая поддельные часики. Джасмин пришлось пустить слезу и красочно живописать мою несчастную участь - года эдак до 2030-го горбатиться оператором автомата для жарки картофеля-фри в забегаловке «Хэппи-бургер»: и все для того, чтобы выжать из дедули какую-то жалкую сумму на оплату первого семестра, оторвав ее от их с бабушкой богатства, которое включает в себя коттедж, таймшер на Гавайях, мешок акций и, конечно, чудовищных размеров дом на колесах по имени Бетти.
Через десять минут мы с подскоком останавливаемся возле «Ривер-Гарден» - белой коробки с лепниной, кровлей из гофрированной жести и аляповатыми китайскими иероглифами на фасаде, почти на берегу Колумбии. Прямо перед входом запаркован дедушкин «линкольн-континенталь» по прозвищу Домина - вероятно, самый громадный из всех существующих на свете пассажирских автомобилей.
Отец Джасмин - инженер, и, как большинство жителей Ланкастера, он приехал сюда после Второй мировой, вместе с бабушкой, Джасмин и двумя ее братьями. Раньше все они жили в Маунт-Шасте в северной Калифорнии.
Мне хотелось бы любить дедушку немного больше, но у меня это плохо получается. То есть к чему я веду: он ведь мог бы и сам помочь мне, если бы захотел, а он… Лучше я промолчу. Но кое-что я все-таки скажу: с тех пор, как он несколько лет назад вышел на пенсию, единственное, что его волнует, - и чем дальше, тем откровеннее, - это неусыпный контроль за размещением своего капитала; он алчно радуется удачным инвестициям и демонстративно не желает делиться плодами своих побед с родственниками, как будто, вынуждая нас прозябать в дремучем экономическом средневековье, он делает нечто, чем может с полным основанием гордиться. И мне все время чудится в образе жизни дедушки и бабушки какой-то смутный, но неотвязный привкус бессмысленного расточительства - вроде включенных на день уличных фонарей: словно они всё покупают себе в трех экземплярах. Но я так думаю, дедушка просто стареет, и вот итог прожитых лет - груда дорогостоящих товаров так называемого «длительного пользования» - больше-то предъявить, в сущности, нечего. Как говорит мой друг Гармоник: «Он у тебя человек-футляр: функции при нем, а души нет». Возможно, эта теория как-то объясняет атмосферу натужной веселости, которая всегда возникает в присутствии бабушки и дедушки: все равно как на дружеской вечеринке в доме, где недавно скончалась хозяйка.
Последний - и единственный раз - бабушка и дедушка уделяли нам более или менее продолжительное время пять лет назад, когда приехали пожить в нашем доме. Они только что вернулись из Бразилии, и тут обнаружилось, что дверь их огромной, с комнату, морозильной камеры-кладовой оставалась открытой все время, пока они путешествовали, - без малого три месяца, в течение которых всякая замороженная готовая еда и несколько неразрубленных туш спокойно гнили, отчего над их домом в Луковой балке поднялся почти различимый на глаз поток тошнотворных испарений, стоило им настежь открыть ряд мансардных окон для проветривания.
Через четыре недели ремонтных работ и обработки разными дезинфекторами и запахопоглотителями с коричной отдушкой дом вновь стал пригодным для жилья. (Дейзи советовала бабушке с дедушкой упростить задачу - взять специальный освежитель воздуха, из тех, которые попросту отшибают у вас всякое обоняние, так что вы становитесь невосприимчивы к запахам - каким угодно. «Тогда уж проще запустить туда Дэна», - уточнил я, после чего Джасмин тут же сгребла меня в охапку и на весь уик-энд отправила заниматься в воспитательном семинаре «Сын в семье».)
Эту историю я вспомнил только для того, чтобы стало ясно: в моих отношениях с дедушкой не было места вынужденной территориальной близости, как это происходит у тех, кто ютится в лачугах или пещерах. Мы так давно живем на расстоянии друг от друга, что, попытайся я вдруг пойти на эмоциональное или еще какое сближение, дедушка, скорее всего, осадил бы меня: «Да брось ты дергаться, Тайлер! Расслабься!» Правда, дедушка так не выражается, его поколение даже думать таким образом не умеет. Но испытал бы он именно эти чувства.
А бабушка во всем слушается дедушку. Если вам случается просматривать газетные некрологи и там вы натыкаетесь на такие женские имена, как Эдна, Мэвис и Этель, - знайте: это ее поколение. Кажется, им всем лет по двести. Их не приучили думать самостоятельно, это вам не Анна-Луиза. Однажды под воздействием неведомо каким чудом посетившего ее прозрения моя бабушка (Дорис) сказала мне доверительно, что ей самой страшно, как легко она подпадает под влияние всего нового, с чем она в последнее время сталкивается, взять хоть телешоу, журналы, разговоры… «Новые вещи как будто без следа стирают вещи старые, как бывает, когда едешь по шоссе и все время мелькает что-то новое, новое, новое… Зажги-ка мне сигаретку, малыш. Когда я буду на небесах, от этой привычки я уж, во всяком случае, избавлюсь». Пых-пых.
Дедушка принимает аспирин от сердца - две таблетки в день, и у него всегда ведерный запас под рукой. Всякий раз, когда я его навещаю, он вгоняет меня в стресс и у меня начинает раскалываться голова, и потому я тоже прикладываюсь к его аспириновым залежам. Марк подметил, что таблетки, которые дед пьет от сердца, я глотаю от головы - «может, потому вы друг друга и не любите»
Как бы там ни было, я все равно считаю, что дедушка - просто мелочный старик и до нас, его собственных внучат, ему нет дела. Нет, правда, разве у живых организмов не предусмотрен какой-нибудь встроенный механизм, побуждающий к стремлению оградить своих чад от собственной пакости - ну, вроде того, что кролики не гадят в норе? Неужели у нас, людей, не вырабатывается каких-нибудь энзимов, которые толкали бы людей постарше приходить на помощь людям помладше?
- Дети, дети! Сюда, сюда! - нараспев кричит бабушка, размахивая кольцом на пальце, которое даже от входной двери ресторана блестит о том, что оно приобретено через телемагазин (звоните бесплатно по телефону 1-900). Подойдя ближе, мы видим их уже во всей красе: бабушка в рыжем парике дымит своими ментоловыми сигаретами с пониженным содержанием никотина, дедушка с нашлепкой искусственных волос барабанит китайскими палочками по чашке безкофеинового кофе, сам толстый, как кубышка, чтобы закинуть правую ногу на левую, ему приходится рукой поддергивать ее кверху за отворот клетчатой брючины. Убаюкивающие, неотличимые одна от другой мелодии льются на нас из автомобильных стереодинамиков, пришпиленных к потолочным панелям с помощью пистолета-степлера.
- Ну, здравствуйте, крошки мои! Дайте я вас расцелую, - воркует бабушка, и мы послушно выстраиваемся в очередь за ритуальным поцелуем в воздух, и сами целуем небо над одним, потом другим бабушкиным ухом, производя губами смачное ммма!
- Дейзи, что у тебя с волосами? - недоумевает бабушка, уклоняясь от соприкосновения с Дейзиными блондинистыми дредлоками.
- Надеюсь, она ни в какую секту не вступила, Джас? - призывает мать к ответу дедушка, тут же поворачиваясь к Дейзи и повторяя уже ей: - Ты ни в какую секту не вступила, юная леди? - (Паузы для ответа не предусмотрено.) - Прошу всех членов семьи занять свои места. Садитесь, садитесь. Сейчас устроим пир горой.
Мы рассаживаемся вокруг круглого стола, и я оставляю свободное место для Анны-Луизы, которая должна вскоре появиться вместе с Мюрреем.
- Сперва подкрепимся, идет? - предлагает дедушка. - Я умираю с голода. Мы с вашей бабушкой обожаем китайскую кухню. Думаем в этом году махнуть в Китай.
- Я слыхала, там все очень дешево, - подхватывает бабушка.
- А билеты туда и обратно у нас бесплатные - мы уже столько налетали, что скидка как раз покроет стоимость, - поясняет дедушка.
- И в самолетах сейчас так чудесно кормят - вся еда с пониженным содержанием соли и холестерина.
В голове у меня возникает известная новогодняя картинка: бородатый старик с факелом - символ уходящего года, только в моей картинке старый год ни за что не хочет передать факел году-младенцу.
Дейзи заводит разговор о пытках и политзаключенных в Китае, и бабушка кивает: да, да, и снова переключается на дешевые товары в Гонконге.
Дим-сум идет полным ходом, и на пластиковый стол ставятся все новые и новые порции. («Лопайте, ребята, угощаем!» -говорит дедушка.) В чем-то вывалянные, в чем-то вываренные тряпицы с ржавыми пятнами; занюханные аэростаты в тепловатом помоечного цвета маринаде; костлявые, скукоженные куриные лапы с гарниром, наспех собранным из остатков чьей-то аптечки. Угрюмая официантка подкатывает к нам золотистые кубические шматки - по виду губки для мытья тела, - которые подрагивают и поеживаются, будто слепые кутята, оторванные от мамкиных сосцов.
- Я это есть не могу, - объявляет Дейзи.
И никто из нас не может. Не еда - жуть какая-то! Дейзи, правда, посчастливилось разглядеть цветки хризантемы в чае, и она довольствовалась несколькими стаканами. Мы с Марком умяли целую вазу печенья с записочками-пророчествами внутри, и Марк забавляется тем, что мастерит ожерелье, вставляя свернутые трубочкой записочки одну в другую. Джасмин вяло ковыряет тряпицу, зато бабушка с дедушкой наворачивают все, что попадается им на глаза.
- Вам же хуже - такая вкуснятина, а вы ломаетесь, - замечает дедушка. - Как тут не вспомнишь старые добрые времена, когда, бывало, говаривали: еды много не бывает.
13
Мрачное уныние, в которое нас повергло китайское меню, нарушает появление Анны-Луизы и Мюррея. Они первым делом сбрасывают с себя куртки - им жарко после резкого перехода в ресторанную теплынь из холоднющего, насквозь проржавевшего «фольксвагена-кролика» («Бондо-Банни») Анны-Луизы. Весь наш семейный кружок их дружно приветствует. Анна-Луиза персонально здоровается с бабушкой:
- Здравствуйте, миссис Джонсон. Какова селява?
- Прошу прощения, милая? - Бабушка с дедушкой Анну-Луизу любят.
- Это по-французски «Как жизнь?» Тайлер научил. Он после Европы стал билингвом.
- Ну да, ну да. - Эта маленькая хохмочка проплывает, не задев бабушкиного сознания.
Анна-Луиза садится рядом со мной и спрашивает, так что ж это за новость грандиозная.
- Раз все собрались, теперь можно и сказать, милая.
Мюррея бабушка с дедушкой демонстративно не удостоили ни словом привета, разве что нехотя дали понять, что они его заметили. Вырядился он сегодня еще хлеще, чем всегда, на голове патлы дредов, довольно немытого вида, глаза прикрыты крошечными черными прямоугольничками очков, а под светло-коричневой грубой кожаной курткой с бахромой драная майка с психоделическим флуоресцентным орнаментом. Даже в додредлоковой фазе дедушка Мюррея не переваривал и считал, что его внучка при всем желании не сумела бы выбрать более отвратительную пару.
По-моему, суть категорического неприятия дедушкой Мюррея сводится к тому, что Мюррей вбил себе в голову совершенно ошибочную, но очень его захватившую идею, будто дедушке, как одному из отцов-основателей Завода, безумно интересно обсуждать все, что связано с его, Завода, закрытием и дальнейшими мероприятиями по очистке территории, которая законсервирована под слоем битума на несколько сотен лет кряду и сожрала, считай, уже все налоговые доллары на шесть поколений вперед. А Мюррей снова и снова наступает на больную мозоль.
- Слыхали последний прикол про Завод, мистер Джонсон?
- Нет, Мюррей. Вот ты и расскажешь.
- Как выяснилось, вся заводская земля настолько токсична (оо-ох, подкинь-ка мне еще вон тех пельмешек) и угроза того, что токсины попадут в реку Колумбию настолько велика, что сейчас уже поговаривают, не превратить ли с помощью особых химикалий всю землю вокруг Завода в стекло.
- Стекло? - удивляется Марк.
- Ага. Сплошной стеклянный монолит объемом в сотни кубических миль. Процесс называется «остекловывание».
- Круто!
Мюррей принимается перечислять все, что похоронено под Заводом, - все, что так или иначе попало в почву за долгие годы его работы: трупы собачек, над которыми проводились опыты по облучению, самосвалы, экскаваторы, комбинезоны, окна…
- Полагаю, всем интересно узнать наконец, ради чего мы сегодня собрались, - говорит дедушка, демонстративно переводя разговор на другую тему. Дедушка, как большинство членов шайки весельчаков-затейников, построивших Завод, твердо намерен отдать концы или впасть в маразм прежде, чем для всех станет очевидным тот кошмар, который он со товарищи оставили в наследство своим потомкам. - А собрались мы, чтобы услышать радостное известие! Это известие изменит всю нашу жизнь! Здесь, в этой коробке…- говорит он, водружая на стол картонную коробку (по-видимому, она стояла на полу у него в ногах, а я и не приметил). - В этой коробке, - торжественно объявляет он, - будущее!
Будущее? В голове одна за другой мелькают догадки - что же там такое, в этой заветной коробочке: только подумать - отныне мне не придется гадать, какое будущее меня ожидает! Но что, что же в коробке - химера? компьютер? облака? золотые дукаты? тускло сияющий бледный монстр? Мы все сидим затаив дыхание.
- Благодаря тому, что находится в этой коробке, мы все разбогатеем, - продолжает дедушка. - Но прежде, чем я покажу ее содержимое, я хочу, чтобы вы задумались о том, что есть власть, что есть возможности и что есть труд. - И дедушка разражается пламенной тирадой, которая впечатлила меня не меньше, чем если бы это была речь самого Фрэнка Э. Миллера, председателя совета директоров корпорации «Бектол». После этой пылкой прелиминарии дедушка с проворством щеголя-официанта снимает с коробки крышку, открывая нашему взору обтянутую бархатом подставку, на которой красуется с десяток разновидностей баночного кошачьего корма.
Джасмин смотрит как потерянная; бабушка сияет. Общее разочарование почти осязаемо.
Анна-Луиза, приникнув ко мне, шепчет мне на ухо:
- Сюр какой-то! Еще немного - и я растекусь, как плавящиеся часы у Дали.
14
- Не понимаю, дедушка, хоть убей. Ты все твердишь, что мы должны бегать вербовать рекламных агентов, которые будут на нас работать. А когда мы начнем собственно торговать кошачьим кормом? - Фрэнк Э. Миллер был бы мной доволен.
- Это не кошачий корм, Тайлер. Сколько раз тебе повторять! Это «Китти-крем: система кошачьего питания». Система! Ты продаешь не просто кошачий корм, ты продаешь систему.
- Ясно. Но кто, собственно, занимается торговлей, кто продает банки с кормом? Развозит по адресам? Ничего не понимаю - где тут доход?
Дедушка тяжко вздыхает:
- Тайлер, уж ты-то, с твоим опытом торговли часами, должен понимать, как работает грамотно построенная сеть торговых агентов. Нанимаешь пятерых, они продают для тебя; каждый из пятерых, в свою очередь, нанимает еще пятерых, и так далее, и так далее. А ты имеешь долю от всех продаж.
- Пирамида?
- Сеть!
- Но когда торговые агенты начнут собственно продавать банки…- Договорить мне не дают.
- Дейзи! Что скажешь о качестве продукции? Впечатляет, а?
Дейзи издает нечленораздельно-одобрительные звуки.
- Сухарики-мышки, по-моему, очень миленькие.
- А мне нравится «Киттипомпа», дедушка! - говорит Марк. - Можно мне еще разок попробовать?
- Конечно, сынок! Давай, качай.
Марк, опрокинув по пути чашечку с остывшим китайским чаем, нажимает на хромированный рычажок небольшого приспособления, по виду напоминающего машину для варки кофе-эспрессо, и спереди, прямо из улыбающегося кошачьего рта вылезает рифленая, подрагивающая бурая колбаска мясных субпродуктов. Колбаска мягко скручивается, наподобие итальянского мороженого, в стеклянной чашечке с ярким логотипом «Китти-крема»® на дне.
Бабушка хватает это жуткое «мороженое», посыпает его сверху сухариками-мышками и по очереди сует нам в нос.
- Ну разве не прелесть? - спрашивает она. - Первый миллион считайте у вас в кармане. А вид какой - хоть сам ешь! А что? Я бы запросто.
Хозяева ресторана, оцепенев, смотрят на нее с нескрываемым ужасом, да и мы все тоже.
- Бабушка! - кричим мы, - Не надо!
- Будет тебе, Дорис, - ласково посмеивается дедушка.
Дорис заливисто смеется - будто колокольчик звенит. Шутники, однако. Номер они на пару отработали профессионально, без сучка, без задоринки, - на зависть торгашам-зазывалам на каком-нибудь карнавале. Тем временем мы - Анна-Луиза, Мюррей, Джасмин, Дейзи и я - еле сдерживаем рвотные позывы, потому что гадостнее кошачьего корма нет, наверное, ничего во вселенной, во всем нашем пространственно-временном континууме.
Работа - деньги, деньги - работа: странно, но верно. И впереди у меня еще пятьдесят лет этой лабуды - как подумаешь, хоть беги и кидайся с моста в центре города. Почему же мы допустили, что мир дошел до такой кондиции? Я ведь о чем: неужели в этом и есть вся суть? А где же тогда, в чем именно предполагается искать отдушину? Неужто так и бегать всю жизнь по кругу? Кошмар. Кто-нибудь думал об этом?! Что я, с ума сошел?
Может, лучше уж быть таким, как ребята - правда, постарше меня, - которые ошиваются в Бесплатной клинике на краю города, за домом Анны-Луизы на Франклин-стрит. Иногда я поглядываю в сторону этих ребят (большинству двадцать пять - тридцать) - не получается у меня просто отмахнуться от мысли, что то, как они распорядились своей жизнью, не так уж плохо. Я говорю о пропащих наркоманах, у которых на обед метадон с апельсиновым соком, диазепам и плацебо, дилаудид и туинал, о них, удивительно незлобивых, с горящим взором, которые, шаркая ногами, бредут по улицам и разговаривают с деревьями, и в поисках четвертачков обследуют телефоны-автоматы, и делают себе прически а-ля индейцы племени могавков, и на полпути бросают эту затею, потому что им вдруг и это становится неинтересно.
Я к ним присматриваюсь.
Глядя на них, не скажешь, что они так уж несчастливы. Несколько раз я даже обошел пешком вокруг Бесплатной клиники, пытаясь получше приглядеться к ним, к жизни, пока они входят и выходят в дверь сооруженного еще в эпоху спутников, давно обветшавшего здания клиники, - будущие ланкастерские тролли и Лупоглазы, часами торчащие на заднем дворе клиники и неспешно ведущие там тихие параноидальные беседы. А однажды я даже отправился посмотреть на место их сборищ - раздаточный павильон позади прикрытой теперь пышечной, в форме грота: на полу толстый слой голубиного дерьма, жвачек, сигаретного пепла, мокроты - всегда промозгло, сумрачно. Я был там всего раз, и то когда вся наркота уже разбрелась по своим наркоманским городским логовам жить-поживать своей наркоманской жизнью и заниматься своим наркоманским делом: орать что-то запаркованным машинам и вступать в продолжительные беседы с фонарями. Я был там и пришел в замешательство - то, что я увидел, приводило меня в смущение и странным образом привлекало. Да что они о себе думают, эти люди? Как им удается плевать на будущее, на горячую воду в кране, на чистые простыни, на кабельное телевидение? Во люди, а? И на стенах этого павильона-грота они написали знаете что? Написали громадными буквами, каждая в несколько ладоней, составленными из игл для инъекций, прикрепленных к цементу грязными бинтами и комочками жвачки. Они написали три слова: НАМ ТАК НРАВИТСЯ.
15
Чтобы платить за квартиру, Анна-Луиза подрабатывает в киноцентре, который является составной частью торгового центра «Риджкрест». Она там уже не первый год и уверяет, что самое хорошее время - около половины двенадцатого ночи, когда заканчивается последний сеанс и она подметает пол в зале, собирая всякую мелочевку, просыпавшуюся из карманов зрителей: монеты, противозачаточные таблетки, фотокарточки, транквилизаторы, ключи, леденцы, ежедневники: «Концентрат жизни. Больше всего мусора от тех, кто носит штаны-чинос. Если в полночь какой-то тип барабанит в дверь, потому что потерял ключи, - будьте уверены, он носит чинос. Паршивый покрой карманов. Мало сумчатости».
Джасмин набирает на компьютере разные бумажки на Заводе - деятельность, плохо согласующаяся с ее общей хипповостью. «Мне разрешают держать папоротник на рабочем месте, ну и ладно», - говорит она. Ей нравится, что работа дает ей ощущение свободы и востребованности (и, скрепя сердце признает она, деньги, в которых мы нуждаемся как никогда). В общем, как я понимаю, Завод не слишком ее удручает. Джасмин набирает документы, которые никто никогда не будет читать, в систему, которой от этого ни тепло, ни холодно, - как Россия в сороковые.
Мы с Анной-Луизой однажды взяли и послали Джасмин поцелуй по факсу - помадный отпечаток на листе белой бумаги, и ее шеф, усмотрев в этом фривольность, устроил ей разнос. Узнав об этом, Анна-Луиза брезгливо поморщилась: «Он ее за рабыню держит, что ли? Скоро сапоги лизать заставит!»
Вообще-то для меня двери офиса Джасмин закрыты, хотя и неофициально, -из-за одного случая. Дело было два года назад, в субботу. Джасмин вызвали провести срочную инвентаризацию энергетического отдела, и я увязался с ней за компанию. Первые полчаса я собирал бумажную «лапшу» из уничтоженных документов, чтобы потом набить ею кресло-пуф для Марка. А потом еще битый час коротал время тем, что перескакивал от стола к столу, забавлялся с радиационными дозиметрами и вслух отпускал разные замечания по адресу тех маминых сослуживцев, которые, по моему просвещенному мнению, были на грани нервного срыва - насколько я мог судить по смехотворным крупицам чего-то личного, что администрация Завода позволяла сотрудникам держать на рабочих местах.
~ Ох ты!… Кусок горной породы, гнейс называется. Во чудик! А это еще что такое? Мотивационная мозаика? Тайные амбиции покоя не дают - метит в начальники! Смотри карманный справочник Дэниела П. Фейнгольда «Думать, чтобы побеждать» - так себе книжонка. Знаем, читали. А это что там у нас за фотографией влюбленных голубков в рамочке?… Ага! Валиум. Ну, по этой точно дурдом плачет.
Разумеется, кто-то из заводских в это самое время сидел в кафетерии, поглощая жидкую смерть из кофеварки, и слышал все мое выступление от начала до конца. Вот и устраивай после этого сеанс блиц-психоанализа!
Хорошо хоть Джасмин не осталась без места. Ее (теперь уже) полставки оказались среди той жалкой горстки штатных заводских единиц, которые пока не сократили. Так что наличность капает. Марк, правда, не был рад такому исходу: он хочет, чтобы к нему тоже приставили социального работника, как и ко всем в его классе.
Все где-то как-то работают.
Скай одно время трудилась в бутике «Св. Яппи» в торговом центре «Риджкрест», еще до того, как бутик объявил о реорганизации в связи с угрозой банкротства, после чего там при загадочных обстоятельствах случился пожар - типичное явление среди торговых предприятий, входивших в состав центра. Теперь Скай сидит на телефоне - вкалывает на телемаркетинговую компанию. Когда люди собираются дома за ужином, звонит Скай и спрашивает всякую ерунду, вроде: приходилось ли им уже пользоваться латексными красками, не собираются ли они на днях помыть свою киску? Бросить работу она не может, потому что должна порядка девяти тысяч долларов по кредиткам, которые сдуру набрала в старших классах школы.
Гармоник - консультант по установке компьютерных систем и уже зарабатывает больше, чем все мои остальные знакомые вместе взятые. Богатенький. Я все подбиваю его приударить за Скай, но до него не достучаться.
Марк хочет работать в «поцелуйной будке».
Я, после того как мой бизнес с липовыми «ролексами» и «шанелями» накрылся, больше трудоустроить себя не пытался - хотя, наверно, придется, и скоро. Если пофантазировать? Я хотел бы работать в фотопроявочной мастерской - наблюдать, как из проявителя выходят чужие снимки. Всякие бедолаги, которым от тоски вдруг пришло в голову сделать собственный порнопортрет, персидские кошки с кроваво-красными глазами, злобно шипящие со своих насиженных мест на верхней панели теплых «тринитронов». Или вот еще можно наняться на морской круиз. И выпускать судовую газету. «Миссис Симпсон сегодня 70!» или «Торопитесь взять напрокат костюм для бала!» Ладно, погодите. Честолюбие во мне дремлет, но не спит. «Бектол» - вот кто меня вытащит. Я не пропаду.
Дэн, как и добрая половина жителей Ланкастера, живет на пособие. Здесь в Ланкастере любые свежие идеи насчет того, как можно подзаработать, принимаются на ура. Даже «Китти-крем»® сулит надежды мертвякам.
Прошлой осенью во время вводного курса отельно-мотельного менеджмента (номер 105, «Обязанности службы приема») я попытался привлечь несколько своих друзей к практикуму по имитации типичных ситуаций у стойки портье, который был организован факультетом туристического обслуживания Ланкастерского колледжа для студентов, планирующих в будущем занимать командные должности в этой индустрии. Практикум не был включен в зачетно-экзаменационную сетку и проводился факультативно, в дополнение к основной программе курса, которая включала в себя компьютерные системы бронирования номеров, теоретические основы работы портье, телефонного оператора и службы безопасности. Голая теория без практики - вот откуда берутся слабо мотивированные, не готовые к реальной работе гостиничные служащие. Так что нее мой практикум, каковы результаты?
Скай: Как понимать «билокси»? Билокси - это вроде бы наркотик какой-то?
Мей-Линь: Э-э… Кофр - это что?
Гармоник: Милостивый государь, окажите любезность, помогите мне уразуметь, каков собой «километр»?

Предыдущая страница 3 Следующая страница


Планета шампуня 4

Бон вояж.
Скай, Мей-Линь и Гармоник - это то будущее, которое ожидает службу портье. Удел путешественников незавиден. Мои друзья не в состоянии отыскать на карте свой родной город. И очень приблизительно представляют себе, какой нынче год.
- Восточные штаты все такие крошечные, - обиженно ворчала Гея после того, как было окончательно и бесповоротно установлено, что ей не под силу показать на карте Бостон в штате Массачусетс - Слились бы все вместе, и дело с концом, самим же выгоднее.
- Давайте называть вещи своими именами, - рассудительно заметила Анна-Луиза. - Это я к тому, что если от нас требуется запоминать всю ту новую информацию, которую кто-то постоянно изобретает, нам приходится выбрасывать вон старую, иначе куда все это складывать? - Видимо, история и география - как раз то, что идет на выброс. Но, с другой стороны, что значит география для Гармоника, или Пони, или Дэвидсона, которые изо дня в день разговаривают с людьми по всей планете, причем одновременно, с помощью компьютерных сетей и модемов? Или что значит история для Мей-Линь или Геи, которые, сидя у себя дома, принимают через спутниковую антенну семьдесят пять телеканалов? Права Анна-Луиза: надо называть вещи своими именами. И мои друзья лучше, чем кто-либо, подготовлены психически к тому будущему, которое в реальности нас ожидает. Природа всегда ведь готовит своих детей к тому, что им будет нужно. Мы с моими друзьями - консультанты по выбрасыванию вон всего лишнего. Пожелайте нам удачи, а вам от нас - резюме и поцелуи.
- Мама! - взвизгивает Дейзи. - Скажи, что ты шутишь. «Китти-крем» - это же курам на смех! - Мы едем обратно, домой, прихватив с собой Мюррея; у Анны-Луизы - дневная смена.
- Ну-ну, деточка, не надо так сразу принимать новую идею в штыки. Как мы можем судить? А вдруг в дедушкиной затее скрыто жемчужное зерно деловой прозорливости, а мы просто неспособны его разглядеть? И еще - сама подумай: Киттикатьке, наверно, давно обрыдло без конца есть один и тот же корм, день за днем, день за днем!
- Джасмин, Киттикатька, к твоему сведению, - кошка! У кошек нет понятия о разнообразии. У них мозг-то с горошину. Они сплошь и рядом успевают забыть своих хозяев, когда те возвращаются после отпуска. А тебя послушать, так им подавай салат-бар!
- Как знать, как знать. Может, дедушкина идея не так и плоха, почему не попробовать!
Но по блеску в ее глазах я уже вижу, что Джасмин заразилась «китти-кремовой» лихорадкой, - это как чума, свирепствующая в средневековом городе в кольце крепостных стен: никогда не знаешь, кто следующий. Дейзи тоже замечает симптоматические искорки в глазах Джасмин, и мы с ней делаем друг другу гримасы, означающие: «Только не это!» К тому же у меня вообще настроение из рук вон, потому что мне сдается, что наше финансовое положение хуже, чем я подозревал. Юнец незрелый.
Я больше для проформы вношу предложение, чтобы Джасмин обратилась к своему папаше с просьбой элементарно выделить ей хоть какую-то часть его состояния - все лучше, чем заставлять ее участвовать в сомнительной пирамиде «Китти-крем»® в качестве торгового агента. Но мой и без того слабый энтузиазм быстро сходит на нет. Мы все прекрасно знаем, что дедуля - фанатичный приверженец бескомпромиссного индивидуализма. Никаких бесплатных обедов и прочая дребедень! Наверно, он просто жмот, а сегодня, кроме всего прочего, у Марка день рождения, и всем нам хочется хорошего настроения.
- Остановись тут, ладно? - говорит Дейзи. - Я выскочу купить соевого молока.
16
Ну и дела.
Горячая выдалась у нас в Ланкастере неделька. Джасмин подстриглась, а бабушка с дедушкой обанкротились.
Я направляю мой боевой Комфортмобиль на север, к канадской границе, выдавая байт за байтом последние новости моему верному напарнику в борьбе с преступностью Анне-Луизе, которая сидит, нахохлившись, рядом со мной, без конца тыча в кнопку «Поиск», и с маниакальным упорством рыщет по шкале диапазона FM в погоне за прибрежными хип-хоповыми станциями, то вдруг всплывающими, то вновь убегающими из зоны приема.
- Окрас рыжий, стрижка суперкороткая, -докладываю я, - от макушки книзу остренькие пряди, как лучи морской звезды. Вид экстремальный - будто она собирается выступить со своей политической платформой.
- Стрижка «эльф». Ретро.
- Говорит, с короткими рыжими волосами она чувствует себя гламурно-роково. Бисексуально. Вообще-то ей идет. Выглядит еще моложе, чем раньше, - как старлетка в Каннах.
- Видимо, чечевичная диета и правда делает свое дело.
- Видимо. Да, и еще она теперь пользуется косметикой. Дейзи вне себя, потому что Джасмин вдруг зачастила в наш косметический музей. А Дейзи считает, что Джасмин нужна совсем другая цветовая гамма.
Спящие вулканы, грозно напоминая о потоках раскаленной вязкой лавы, несут свой бессменный караул; насыщенный влагой воздух избавляет нашу кожу от привычного напряжения. Леса, протянувшиеся по обе стороны дороги, для нас, уроженцев прерий, в диковину: чудится, будто они полны забытых тайн, будто мы когда-то здесь жили, давным-давно, еще до того, как включилась наша настоящая память.
- Кстати, о стрижке, - напоминаю я, - ты ножницы не забыла?
- Все с собой. - Похлопав в подтверждение ладонью по нейлоновой сумке на поясе, Анна-Луиза бросает наконец диапазон FM и принимается рыться в коробке с компакт-дисками. Мы договорились, что когда доберемся до мотеля «Алоха» в Канаде, она попробует изобразить на моей голове новую стрижку - последний писк.
Возвращаясь к банкротству бабушки и дедушки: во вторник вечером они позвонили к нам в дверь - бабушка в слезах, дедушка с опрокинутым лицом.
- Папа… Мама! Садитесь, - захлопотала Джасмин. - Поешьте вот чечевицы. Бобовые успокаивают.
- Правда? Даже не знаю, золотце…- замялся дедушка.
- Как можно в такую минуту думать о своей утробе? - взвилась бабушка.
Дедушка, учуявший уже характерный, с оттенком кошачьей мочи аромат кориандра, при мысли о бесплатной жратве срочно взял себя в руки.
- Может быть, немного погодя, Жас. А сейчас лучше бы по глоточку виски, а?
Оказывается, они потеряли все свои сбережения и (болваны, болваны!) свою долю в ныне рухнувшем фонде взаимного кредита Роджера У. Фридмана «Безнал 2000» с штаб-квартирой в Арлингтоне, Вирджиния.
- О-ох, дедушка. Неужели и это? - простонал я.
- Три раза всё перезакладывали, - рассеянно сообщает бабушка.
- Роджер, - злобно шипит дедушка, - живет себе в Брунее с целым гаремом тринадцатилетних девок. Поди достань его, гада!
- Как-то даже обидно за них, тебе разве нет? - спрашивает Анна-Луиза, и указатели сообщают нам, что до канадской границы осталось всего полпесни.
- Не особенно. Поделом им - пока всего добра не лишились, вели себя как последние жлобы. Это ж надо додуматься - подрядить родную дочь торговать машинками для раздачи кошачьего корма, а самим разъезжать по Пекинам в бизнес-классе! Может, хоть теперь они станут людьми. И если им и правда придется бегать продавать «Китти-крем», я плакать не буду, - Юнец незрелый. Но сами прикиньте: бабушка с дедушкой всем владеют и всех заставляют плясать под свою дудку - денег завались, свободного времени тоже девать некуда. А молодым рассчитывать не на что.
Тут я, впрочем, хочу рассказать заодно об одном эпизоде, который случился за ужином в тот вечер, когда к нам пожаловали бабушка с дедушкой. Дедушка собрался уже было двигать к дому, как вдруг закашлялся - без дураков, в легких грохало, прямо как у туберкулезника, и нам оставалось только сидеть и вежливо дожидаться, когда его отпустит. Наконец приступ вроде бы прошел, и мы встали из-за стола и потопали к двери, как вдруг дедушка грохнул напоследок 1000-килотонным залпом - прямо в сандаловый подсвечник, который Джасмин купила на ярмарке народных промыслов, разом загасив все три свечи. Мы - ничего, дошли себе до входной двери и распрощались с ним и с бабушкой, как положено. А потом, пока Джасмин, бабушка и дедушка шли к почти уже изъятому у них «линкольну-континенталю», Дейзи, Марк и я вернулись в столовую и, не проронив ни слова, посмотрели на подсвечник. Дейзи и Марк стали у свечей, а я взял с камина коробок спичек, вернулся к столу и снова зажег их. Как только свечи как следует разгорелись, мы все трое сдвинули головы и молча вместе их задули, успев точь-в-точь к возвращению Джасмин.
- Чем вы там занимаетесь, крошки мои? - спросила она нас от дверей, но мы ничего ей не сказали, и она ушла в кухню. Такой был момент - о нем другим не расскажешь. Он был наш и только наш. Мы, братья и сестра, инстинктивно почувствовали, что если нам предстоит остаться в потемках, то лучше пусть это будут потемки, которые мы сами себе устроили.
17
Незнакомая новая страна. Для меня сейчас самое то. Канада: мокрые, лакрично-глянцевые дороги, чужое радио, новая еда и тонизирующее действие биосреды. И еще автомобильные пробки - на несколько часов. Посреди густого леса в получасе езды от Глен-Анны мы с Анной-Луизой вылезаем из Комфортмобиля. Мы зеваем во весь рот и жадно поглощаем кислород, как вернувшиеся на землю астронавты, подтягиваемся, подпрыгиваем на месте, чешем в затылке и все пьем, пьем жемчужно-серое небо.
- Мячик покидаем?
- Давай.
Я бросаю Анне-Луизе ее бейсбольную перчатку, и, стоя на гравийной обочине, мы кидаем друг другу мяч, и как только входим в определенный ритм, движения становятся почти механическими, и кажется, даже можешь закрыть глаза, как будто мышцами твоими управляет какая-то научно-фантастическая сила.
Такое перебрасывание мяча - как танец, когда один из партнеров ведет, в данном случае Анна-Луиза, в ее теплой красной жилетке, туристских ботинках и вельветовых штанах: по ее воле вектор нашей игры все сильнее отклоняется от дороги в лес. С каждым пойманным мячом Анна-Луиза уходит под деревья все глубже, и я молча следую за ней, испытывая неодолимый соблазн неведомой генетической тайны, будто подросток, пробующий мастурбировать, не сознавая, что я делаю, но тем не менее продолжая двигаться все дальше в лес, и мяч каким-то чудом пролетает, ни разу не задев их, мимо разделяющих нас осанистых, как швейцары, гемлоков и елей; зеленый подлесок, мягкий мох под ногами поглощают все звуки, кроме стука крови у меня в ушах и шлепков-ударов мяча о наши бейсбольные перчатки.
Звуки шлепков с каждым перелетом мяча все больше сближаются, они все ближе и ближе по мере того, как мы с Анной-Луизой постепенно сходимся, ступая по тихому, тихому-претихому сухому мху. Ближе, ближе. Пока не подходим друг к другу вплотную.
Потом, когда мы, выбравшись из леса на дорогу, слышим хруст гравия под башмаками, мы вдруг замечаем у себя на щеках капли дождя - и это целое событие для нас, для тех, кто живет совсем в другом, засушливом уголке земли.
- Ты хоть понимаешь, Тайлер, - говорит Анна-Луиза, - что все время, пока мы были в лесу, шел дождь, а мы не только не намокли - даже не заметили! Кругом ненастье, а нам все нипочем.
Запрыгнув в Комфортмобиль, мы с Анной-Луизой отряхиваем с себя иголки гемлока - мы все в иголках, с головы до ног.
18
Дождь стоит сплошной стеной. Анна-Луиза расшифровывает дорожную карту, согласно которой до Глен-Анны езды осталось несколько минут - сразу за холмом, у развилки.
После недавнего лесного приключения мы здорово размякли. И кроме того, нам волей-неволей приходится сбавить темп, потому что прямо перед нами оказывается лесовоз, груженный под завязку гигантскими бревнами дугласовой пихты, которые, того и гляди, ткнутся нам в ветровое стекло. На торцах красной краской выведены какие-то обозначения.
- Мужской почерк, - роняет Анна-Луиза. - Как у Джасмин на лбу.
Мне любопытно, что могут означать эти буквы и цифры. В принципе ясно: специальная буквенно-цифровая кодировка для ускоренной компьютерной обработки, когда в Иокагаме будут подсчитывать ожидаемую прибыль - каждое бревно в пересчете на палочки для еды или бумажные полотенца.
- Мама рассказывала мне, - говорит вдруг Анна-Луиза, - что в свое время устроили вертолетную экскурсию, чтобы все желающие могли увидеть последствия извержения вулкана Сент-Хеленс. И вот пролетают они над обычными лесными вырубками, а туристы и давай ахать-охать: «Боже, боже, вот ужас-то, такое и в страшном сне не приснится!»
Тут я к слову упоминаю, что читал где-то о вырубке на острове Ванкувер - такой жуткой, варварской, что это место прозвали Черной Дырой, и даже самим лесорубам было тошнехонько от того, каких дел они натворили, и всю эту территорию объявили закрытой зоной.
- О-оо! Моя любимая! - провозглашает Анна-Луиза, заслышав первые рвущиеся из динамиков Комфортмобиля наплывы данс-микса в стиле психоделического возрождения. - Врубай на полную! Сейчас потанцуем!
Лесовоз наконец исчезает - с глаз долой, из сердца вон, - свернув с шоссе на гравийный съезд. Комфортмобиль ревет и пульсирует, как набитая рэйверами тачка, а мы рассекаем канадскую мокрядь, взлетая на крутой холм, - да здравствует свобода движения! Анна-Луиза танцует настолько непринужденно и раскованно, насколько ей позволяют пределы отделанного мягкой матово-черной обивкой салона.
- Фотоаппарат взял? Мы почти на месте, - говорит Анна-Луиза.
- Что-что, а это у меня всегда при себе, - отвечаю я, переключая передачу, - мы уже на гребне холма, и через миг нашему взору откроется долгожданная картина.
Ничего. Просто ничего. Никакой Глен-Анны.
Вернее, Глен-Анна здесь была. Мы опоздали всего на чуть-чуть. Был лес - и нету леса, и слов у меня тоже нет. Нет таких заклинаний, чтобы вернуть деревья назад.
Мы с Анной-Луизой сидим на пне размером с обеденный стол великана, а кругом пустыня - серая грязь и пни, пни, пни. Крутом, до самого горизонта. Ни птиц, ни зверей, потому что для птиц и зверей ничегошеньки тут не осталось. Утрата абсолютна, и мы с Анной-Луизой сидим и мокнем под дождем в полном оцепенении, и даже голову прикрыть нам невдомек.
Мы сидим на гигантском пне, и Анна-Луиза вынимает розовую пластмассовую гребенку и начинает расчесывать мои слипшиеся, мокрые волосы, которые она собиралась сегодня подстричь. Ножницы она уже вытащила из нейлоновой сумки на поясе и тут же отшвырнула их. Они лежат растопыренные поверх бесчисленных поколений истекающих кровью рыжих древесных колец на том же пне, где сидим и мы с ней, - и мы плачем, потому что деревьев больше нет.
Не нужно со мной говорить.
19
Это мой мир: мой мир, заполненный моими родными, и музыкой, и учебой, и друзьями, и надеждами, и тревогами. Иногда мой мир движется слишком быстро, а иногда застывает, словно зажатый в тиски. Но мой мир мой: это мой меловой круг.
Я лежу у себя в комнате на кровати и смотрю в потолок. Единственный различимый мною свет исходит от моей Глобофермы у противоположной стены, от моего табуна голубых планет, излучающих свет и тепло.
Сегодня утром перед занятиями я кормил из своего окна на втором этаже ораву горластых, расталкивающих друг друга, пританцовывающих в ритме блюза соек. «Сырная радость»: лакомые, на один укус кусочки, изготовленные из продуктов нефтеочистки в процессе производства бензина и упакованные в веселенькие пакетики с целью удвоить удовольствие от просмотра ночных телепередач. У соек «Сырная радость» пошла на ура, бьющий в нос, резкий чеддерный дух им определенно понравился, и, отведав угощения, они опрометью неслись к своим гнездам, чтобы отрыгнуть из зоба добычу в виде бесцветных зернообразных комочков и потом снова мчаться назад к моему окну в расчете урвать новую порцию лакомства. В этот самый момент у меня за спиной нарисовалась Джасмин и - хвать меня за ухо.
- Эй, ма, ты что?! За что?
- Чем это вы занимаетесь, молодой человек? Скармливаете несчастным сойкам эту… эту… «Сырную гадость»! Питательный корм, нечего сказать, - не хуже чем жидкость для разжигания костра. Как не стыдно!
Она снова схватила меня за ухо - улыбаясь при этом.
- Ты что это, Джасмин, боевую молодость вспомнила? Здесь тебе не Кентский университет. Птички готовятся к зиме. Калориями запасаются. Я экономлю их время и силы - знаешь, сколько часов им пришлось бы носиться в поисках личинок и червячков, в общем, всякой ерунды, которой они питаются?
- У птиц просто нет понятия «свободное время», Тайлер. Ты, конечно, добрый мальчик, не пожалел сойкам «Сырной радости», но птицам пора улетать на юг, и если ты не прекратишь их прикармливать, откуда у них возьмется мотивация к перелету? Дело кончится тем, что они будут замертво падать прямо у нас перед домом - ну да, сытенькими помрут, налопавшись химикалиев. Короче, оставь птиц в покое!
Сойки между тем совсем обнаглели. Одна вспрыгнула на подоконник, прямо у меня под носом, и давай верещать, да так скандально! Птички-то красивые, орут больно противно.
- Ладно, ладно, Джасмин. Закрыли тему. Кыш! - Нахальная сойка суетливо вспорхнула, и я закрыл окно.
- Хорошо вы с Анной-Луизой съездили в Канаду?
- Нет.
- Как жаль. Но подробности придется отложить до вечера. Я уже опаздываю на работу. Когда ты вчера вернулся домой?
- В пол-второго.
Джасмин торопливо целует меня в лоб.
- Может, не пойдешь на первый урок? Да, у меня для тебя сюрприз. Угадай, кто едет к нам в Ланкастер?
- Кто?
- Мисс Франция. Твоя подружка Стефани, о-ля-ля!
- Да?…- сказал я, и голос мой дрогнул.
- Да-да. Я записала дату и время на доске у телефона. Она с подружкой, Моник. В Сиэтле они берут напрокат машину, немного покатаются сперва. Судя по голосу, она прелесть.
- Э-э… Хорошо.
- Вот и Анна-Луиза тоже рада будет с ней повидаться. Ты как думаешь? - Садистская пауза. - Мне надо бежать, пончик. Встретимся за ужином. Не забудь выключить кофеварку перед уходом. - Она подмигнула и закрыла за собой дверь.
Сейчас ночь.
Значит, Стефани заявится в Ланкастер. Господи! Я-то решил похоронить ее в себе, законсервировать навеки, как урановую руду. Я собирался оставить ее неразгаданной тайной, как - помните? - самолет ДС-10, обнаруженный в мексиканской пустыне: самолет нашли, а крылья нет. Ланкастер и Европа - эти две до поры самостоятельные, никак не связанные между собой планеты, вдруг взяли и надумали друг в друга вмазаться. Quel пассаж!
У меня над головой Киттикатя барабанит лапками по крыше с неутомимой ласковой настойчивостью. Этой-то чего надо?

Часть вторая

Так и быть. Расскажу про Европу.
Европа: едва приземлившись в амстердамском аэропорту «Скипхол», я понял, что попал в другой мир. Голландки все, как одна, по внешнему виду напоминали стюардесс, а голландцы - ведущих телеигр. Радующие глаз модерновые стальные проходы, по которым я катил свой багаж, направляясь к электричкам, связывающим аэропорт с центром города, пахли совсем не так, как можно было ожидать, а как навозные споры игрушечных чистеньких, будто из конструктора «лего», ферм, окаймляющих летное поле. Поджидая ближайшую электричку в центр, я теребил в руке фирменную бирку с крылышками и именем одной из наших стюардесс, той, у которой я ее выпросил в качестве сувенира для Анны-Луизы (ХЕЛЛО, МЕНЯ ЗОВУТ… Мисс, можно вас?). Уже тогда я начал смекать, что в момент, когда ты переступаешь порог Европы, тебе дают пару крыльев - не для того, чтобы взмыть в небо, а для того, чтобы улететь во времени назад.
Мои первые шесть евронедель, до знакомстза со Стефани, - какая-то сплошная мешанина впечатлений. Впечатления, но не отношения. Черные велосипеды; какие-то удивительные маленькие ягодки; вездесущее MTV; «умные» кредитные карточки; уродливая джинсовая одежда; отвязные итальянские ребята, paninari, на мотоциклах «веспа» в таких обалденных прикидах, что можно брать и сажать всех чохом в кутузку, не ошибешься.
Единственный, с кем я по-настоящему подружился в этот период, был Киви, новозеландец; мы с ним познакомились в мой первый вечер в Амстердаме в молодежном общежитии «У Боба» на Ньювезейдс Ворбургваль. Киви был лихой малый - теоретически подкованный, вечно небритый и понимающий толк в коктейлях уроженец города Данидин на острове Южном. Он являл собой исключение из правил молодежных каникулярных евродружб - дружб, базирующихся на принципе «взаимогарантированной одноразовости» (его, Киви, формулировочка), бессчетного множества отношений, завязывающихся между Сюзаннами, и Петрами, и Фолькерами, и Клайвами, и Мицуо, и Хулио, и Дэйвами - всеми, кто знакомится в европейских набитых поездах и обшарпанных молодежных общежитиях, где, кажется, всегда смутно улавливается запашок спермы и cafe au lait.
Как большинство студентов-евротуристов, вознамерившихся объехать Старый Свет на поездах, мы с Киви какое-то время путешествовали вместе, потом, достав друг друга до печенок, разбегались, порознь меняли то тут, то там наши деньги на очередную национальную валюту, потом в каком-нибудь новом городе снова сходились на недельку - каждый со своим уловом свежих историй и личных рекордов. Помню, как Киви орал мне, высунув сияющую рожу из окна вагона второго класса, который тормозил у перрона женевского Bahnhofа: «В Барселоне впервые переспал сразу с двумя!»
Всё новые и новые евролакомства, новые приключения: щекочущий нервы призрачный привкус возможной гибели в результате теракта, пока сидишь и в 99-й раз перечитываешь один и тот же номер «Интернэйшнл геральд трибюн» на миланском вокзале; шквал изобилия; холодящая кровь конфетно-красивая меланхолия городов, избежавших бомбежек во время Второй мировой, - Цюриха и Нанси; силуэты атомных электростанций на горизонте; квартеты обветренных, с моржовыми усами работяг, забитых, как сельди в бочку, в крохотулечные швейные машинки на колесах, - у каждого в зубах по одиннадцать сигарет зараз, все что-то орут, перекрикивая друг друга, и несутся куда-то, сами не знают куда, по закопченным, удручающе-безысходным чехословацким предместьям, в то время как позабытые ими женщины стоят на обочине, неподвижные, как рекламные «сигарные» индейцы в наших магазинах-«центовках». Все чужое: все очень мило, но, как я написал в открытке Анне-Луизе:
Европа страдает недостатком вероятности метаморфозы (во завернул!), Европа как дивной красоты младенец с суперхарактерными чертами лица, и потому красота его немного удручает: ты заранее можешь сказать, как младенец будет выглядеть в двадцать, в сорок, в девяносто девять. Никакой тайны.
И дальше на той же открытке кое-как еще втиснуто:
По-моему, у меня тут передозировка историей. Я как-то не могу до конца поверить в то, что ходить в церковь в попсовой одежде - это «грех». Многовато фейерверков под музыку «Роллинг Стоунз» в Монако. Многовато представлений son et lumiere. И сверх всякой меры куполов и часовен, и людей, молящихся богам, о которых я ведать не ведаю, не говоря уже о том, чтобы их понять. Ощущение толчеи в первые несколько дней даже забавно, но потом от этого становится тошно, а все здесь так и живут, притиснутые друг к другу. Бр-рр! Больше всего мне хочется сейчас снова оказаться дома, где-нибудь на берегу океана, в большом стеклянном доме па краю планеты, на полуострове Олимпик, например, и просто смотреть вдаль на воду и больше ничего-ничего.
Прежде чем отправить открытку, я показал ее Киви. Он со мной согласился: он тоже был не прочь оказаться в стеклянном доме на южной оконечности новозеландского острова Южный, так, чтобы между ним и Антарктикой не было больше ничего.
- Антарктикой? - переспросил я. - А ты знаешь, что Антарктика - это вообще-то не один, а два континента, которые соединены в одно целое ледовой перемычкой?
- Правда? Вроде как разведенные родители.
- Точно.
Вопрос: на кой меня вообще понесло в Европу? Честно говоря, то, что я попал туда, - уже чудо, учитывая, на какую уму непостижимую стену безразличия я наткнулся, когда вынес эту затею на суд друзей и родственников. («В Европу? Ничего не понимаю - зачем? У нас тут своя Европа под боком - нормальная Европа в ЭПКОТе, во Флориде. Тебя там что-то не устраивает? В чем дело-то?»)
Но у меня были свои причины. Помню, когда я толкал липовые часы, я все время думал, что интересно было бы взглянуть на те края, где делают настоящую «фирму». И еще мне хотелось самому поглядеть, что же это за мир такой, где моим предкам стало до того невмоготу, что они решились бросить его навсегда. И еще я слыхал от очевидцев, что в Европе можно классно оттянуться.
А вообще я помню, какой прогрессивной и стильной казалась мне Европа на фотоснимках: звенящие энергией и задором геометрические сооружения, словно гигантские кристаллы, рванувшие ввысь из монотонной каменной скукоты. Европа казалась мне тем местом, где будущее надвигается гораздо стремительнее, чем у нас в Ланкастере, а я люблю будущее - и решение было принято. Полный вперед!
Но через три недели еврошатаний налет европейской прогрессивности сильно потускнел. Европа тужится быть прогрессивнее всех, но все эти потуги как бы… короче, туфта. Германия, надо отдать ей должное, в смысле техники будет покруче любого CD-плейера, зато вокзальные сортиры - точь-в-точь пыточные камеры времен инквизиции. Во Франции слыхом не слыхивали, что магазины можно бы открывать и по воскресеньям. А в Бельгии я своими глазами видел, что северный скат камеры охлаждения атомной станции порос мхом - да-да, мхом. Прогрессивность?
Перебирая снимки, сделанные во время моего европейского турне, я вдруг замечаю одну любопытную тенденцию, в которой я не отдавал себе отчета, пока был там. Тенденция эта проявилась в том, что в мои европейские воспоминания, запечатленные на фотоснимках, тихой сапой пробралась разная американская корпоративная эмблематика. Американские «пицца-хаты» сияют неоновым светом за спиной у дуэта улыбающихся ширококостных австралийских училок по имени Лиз. Реклама ковбойских сигарет и фирменный фургон курьерской почты служат фоном для троицы потрепанных странствиями второкурсников из Онтарио. Логотипы компаний по выпуску фотоаппаратуры и компьютеров красуются на футболках путешествующих студентов Корнельского университета. Но самое сюрреалистичное - это «кола-тотемы»: цилиндрические, оклеенные бумагой рекламные тумбы, призванные имитировать банки с кока-колой, посреди дремотно-наркотического, загаженного пуделями, изрытого каналами Амстердама, где миллионы использованных игл погребены в толще оливково-зеленого ила под поверхностью воды и где по ночам высокие, узкие, как картонки с печеньем, дома, разделенные щелочками проходов, словно тают в черном небе. Странно, что, пока я сам там был, я этих эмблем и логотипов попросту не замечал, нигде, ни разу, но теперь, когда я снова дома, от них уже не откреститься, ведь это часть моих зафиксированных на фотобумаге воспоминаний.
21
За шесть недель до моего запланированного возвращения домой я трясся в поезде, двигаясь на юг, из Дании в Париж, по пути украсив мой паспорт очередным штемпелем (бельгийским красным треугольником) и в очередной раз закатывая глаза при виде куцего поездного бутербродика с ветчиной и жестянки с апельсиновой шипучкой (инструкция по открыванию банки на четырнадцати языках). Мы с Киви и одна пара из Техаса делились опытом на предмет гостиниц-общежитий - причем все четверо остро нуждались в парикмахерской, горячей ванне, антибактериальном лосьоне и мультивитаминах.
Потом я читал письмо от Дейзи, отправленное мне на адрес копенгагенского отделения «Американ экспресс». Марки на конверте были наклеены вверх ногами; в конверте оказалось кольцо в нос - сувенир от Мюррея (кто еще не вдел в нос кольцо - срочно вдевайте!) и всегда висевший у нас на холодильнике рисунок Марка «Завод», от которого у меня защемило сердце, и я сразу понял, до чего я устал, как мне одиноко и как я стосковался по дому. В прилагаемой записке Дейзи заклинала меня сорвать для нее цветок с могилы Джима Моррисона в Париже, а в постскриптуме, после щедрой порции ланкастерских сплетен, приписала:
У Марка простуда, и марки он смачивал не слюной, а тем, что течет у него из носа. Надеюсь, тебя не стошнит. Д.
За окном поезда уныло моросил дождь, бесцветное небо нависало над серым, в барашках, Северным морем, и мы, наша четверка в купе, утратив всякую охоту друг с другом разговаривать, сидели, очумевшие от усталости, примолкшие, и ехали куда-то по белу свету, ни на что уже не реагируя.
Потом, спустя какое-то время, я вдруг обратил внимание на одну проплывавшую мимо картину, которая до сих пор хранится у меня в памяти как символ нижней отметки моего путешествия. Я увидел в холодном туманном мареве бледно-желтое поле цикория, уходящее от рельсов вверх, на восток, и там наверху кирпичный дом века XVII-XVIII, один как перст, не то что деревца - ни кустика вокруг!
Да, конечно, подумаешь, невидаль - дом торчит посреди поля, и поразило меня не это, а то, что с этим домом сделали. По каким-то неведомым причинам все двери и окна в нем заменили вентиляционными пластинчатыми решетками, и через эти выхлопные отверстия дом выдыхал полупрозрачный дымок, медленно сползавший вниз на поля. Но откуда шло это дыхание? В моем воображении сразу возникла некая атомная электростанция под Антверпеном. От подземного чрева электростанции тянется черный трубопровод - он проложен под жилыми домами, дорогами, школами, кафетериями, лесами, чтобы в конце концов выдохнуть сухое теплое дыхание через пластинчатые жабры дома, выпустить его на просторы бельгийской деревни, над могилами давно уснувших вечным сном европейцев. Никогда еще я не видел пейзажа, в котором так неуместно было бы присутствие человека.
Киви спросил, не лихорадит ли меня часом, и я ответил, нет. Марковы великаны покинули свои платформы на колесах - в Европе тоже. В ту минуту я понял, что хочу поскорей вернуться домой, но тут вмешалась судьба, а у нее, как известно, свои законы, и прежде чем я успел перестроить дальнейшие планы, я прибыл в Париж.
22
Стояла середина июля, и бульвары Парижа были запружены туристами и парижанами, последние, как от боли, морщились от ожидания августовских отпусков - точь-в-точь как человек, которому давно невтерпеж справить малую нужду. Жаркое - хоть загорай, как в солярии, - солнце палило сверху на желтоватые, цвета песочного теста дома, на местных цыган, на хлыщеватых еврояппи, на выхлопные газы и малахольное блеяние сирен «скорой помощи». Всюду, куда ни глянь, алжирцы и арабы, как, впрочем, и неубывающая армия американских и канадских туристов в дорожном, по принципу «одежды мало, комбинаций много», облачении, всегда с какой-нибудь «функциональной» изюминкой: рубашки-поло цвета мятных пастилок со специальным кармашком - для паспорта; женщины с перманентом в форме мотоциклетного шлема на голове, под которым, как пить дать, у каждой припрятан газовый баллончик; мужчины с прическами «афро» а-ля кукла Кен, под которыми у них спрятаны кассеты с учебным курсом по самоусовершенствованию, чтобы, бродя по Лувру, включить аудиоплейер с наушниками и не терять попусту время.
Мы с Киви сидели, попивая крепкий кофе, на авеню «Полюби меня», что в глубине кварталов на левом берегу Сены. Пока сидели, смотрели на парад жизни, проходящий перед нашими глазами. Киви недовольно бурчал и фыркал, потому что в этот день, только несколькими часами раньше, у него на авеню Фош стырили паспорт и ему пришлось бежать в посольство Новой Зеландии и там «валяться в ногах» у чиновников, чтобы они соблаговолили выдать ему новый.
Тем временем на проезжей части прямо перед нами остановился на красный свет грузовик для перевозки оконных стекол, в его зеркальных боках отражался и множился город, и мы оба вдруг оказались лицом к лицу с самими собой, в полный рост, без подготовки и без прикрас: загорелые, обтрепанные, с телами поджарыми и мускулистыми после шести недель евротоптаний по разным городам, - телами, которые вот-вот проглянут сквозь обветшавшие швы донельзя заношенной одежды, стиравшейся от случая к случаю в гостиничных биде, разбросанных по всему европейскому континенту.
Наш внешний вид удивил и ужаснул нас самих - и гальванизировал Киви, который тут же переключился на активные действия.
- Ладно, хватит. Счастливо прогуляться на кладбище, адье! - бросил он, перемахивая через оградку кафе. - Я пошел. Встречаемся вечером у Представительства Квебека. В девять. - И я остался смотреть, как Киви попылил по улице, и подумал, что тело его, вскормленное по системе раздельного питания, значительно крупнее, здоровее и невиннее, что ли, чем у европейцев, если брать их как класс. В этом смысле он типичный представитель Нового Света.
Я допил свой невозможно сладкий кофе-эспрессо, понял, что зубы мои уже растворяются в этом сиропе, облизал губы, глянул на часы, надел рюкзак, заплатил по счету, глянул на солнце и спустился под землю - в метро, с его неистребимым рыбно-фекальным душком, и монотонными завываниями нищих, и техногрохотом, и поехал, чувствуя, как начинает болеть голова, в сторону кладбища Пер-Лашез добывать цветок для Дейзи.
Давно, когда я был еще пацан, у меня был друг по имени Колби, который умер от давших осечку белков его собственного организма, от рака, и его похоронили на кладбище по соседству с полем овса на окраине Ланкастера. В летнее время я и сейчас прихожу на могилу к Колби - ведь он единственный, кого я знал и кто взаправду умер, - и пытаюсь представить себе, каково это, быть мертвым: не дышать, выключить сознание - перестать существовать. Но сколько бы я ни пытался, ничего не получается. Жизнь всякий раз берет верх. Каждый раз я ухожу оттуда, чувствуя, как во мне все ликует, энергия бьет ключом, и я глотаю ртом ветер, и, кажется, могу воспарить к птицам, и меня так распирает от жизненной силы, что даже трудно дышать.
Вступив на гигантскую территорию Пер-Лашез на северо-востоке Парижа, я далеко не был уверен, что и европейское кладбище вызовет у меня такую же точно реакцию, - сомнение шевельнулось во мне, едва я прошел через каменные ворота, за которыми лежит какая-то совсем другая галактика - галактика блуждающих там и сям вдовиц в черном, суровых стариков и старух, девяностолетних безногих калек, деревьев, подстриженных как пудели в цирке, знойного летнего неба, в котором что-то уже намекает на приближение грозы. На изящных скульптурных надгробиях рассыпаны увядшие цветы. Шум транспорта куда-то исчез, со всех сторон меня окружили аккуратные каре живых изгородей с какими-то незнакомыми мне цветками. На меня навалилась апатия. Камешки, которые я поддевал носками моих туристских ботинок, подпрыгивали лениво, как в замедленной съемке, и при этом совершенно беззвучно. А я все шагал и шагал в глубь кладбища, и все звуки вдруг стали приглушенными либо исчезли вовсе, как если бы я шел в глубь того леса в Британской Колумбии с Анной-Луизой, и сам Париж уже вытекал куда-то из моего сознания, уступая место газу, который, являясь чуть ли не главной составляющей атмосферы, практически никакой роли не играет, - аргону.
Так я оказался перед могилой Оскара Уайльда и, воспользовавшись тем, что поблизости никого не было, стянул с себя рубашку и сел, спиной опершись на могильный камень, позагорать - вобрать в себя все, какие можно еще ухватить, слабеющие лучи забаррикадированного облаками солнца. От сенной лихорадки защекотало в носу. Я повернул назад голову и лизнул пыльный камень. Иногда я и сам себе удивляюсь.
На мою вывернутую шею упала капля дождя. Я словно заблудился в комнате, через которую реке Времени протекать не дозволено, но меня быстро вернули к действительности: мимо, задевая чем-то твердым за ветки живой изгороди и возвещая о своем приближении противным, царапающим звуком, ковыляла какая-то старуха, не иначе как до сих пор оплакивающая родственников, сгинувших со свету в одной из давнишних бессмысленных европейских войн.
Пройдя по диагонали все кладбище, я прямиком отправился добывать цветок с могилы Джима Моррисона, мне даже с картой сверяться не было нужды, я просто шел туда, куда тянулись молодые ребята, которые попадались мне на глаза, - неважно, занюханные они были или в модных прикидах, в большинстве своем из Нового Света, многие обдолбанные и тихие, - все они плохо вписывались в антураж старинного светского кладбища, дико и неуместно смотрелись на фоне скульптурного нагромождения - просто страусы какие-то из мультяшек, шкандыбают вприскочку, тряся своими балетными пачками и покрякивая, и прут напролом через похоронную процессию в ненастный день.
- Гости на погосте, клёво, а? - вслух заметил Майк, парень моего возраста из города Урбаны, штат Иллинойс, закапывая в землю рядом с могилой Моррисона хабарик от косяка. Тут же расположилась троица из Колорадо - эти малевали на своих рюкзаках канадский флаг, который, по их замыслу, должен был служить им, во-первых, талисманом от террористов, а во-вторых, бесплатным билетом на праздник в честь Сен-Жана-Батиста вечером того же дня в здании Представительства Квебека.
- Поколбасимся классно, вот увидишь, - пообещал приятель Майка Дэниел, помогая девчонке по имени Хина справиться с кленовым листом, больше смахивающим на знак червей в карточной колоде, - во всяком случае, я таких листьев отродясь не видел. Кругом вокруг меня ребятишки пыхали кто чем, и перочинными ножами, фломастерами или распылителями с краской расписывались (кто здесь был и откуда прибыл), и оставляли Джимми послания на всех подряд соседних могилах.
Когда Хина протянула мне запрещенную кладбищенскими правилами, но пришедшуюся очень кстати бутылку пива, я спросил ее, зачем она пришла на могилу, и она сказала:
- Когда убеждаешься, что твои кумиры умерли, смерть уже не так пугает.
Мы чокнулись бутылками, и я сказал «скол», и стал ей рассказывать про Данию, где я только что побывал и где чокнуться стаканами и произнести «скол» означает, что можно перейти друг с другом на «ты». То есть с этой минуты вы формально считаетесь друзьями.
- Из-за этой традиции в Дании ходит куча анекдотов о том, как так извернуться, чтобы не чокаться с незнакомыми людьми.
- А-а?
- Неважно. Куда вы трое думаете двинуть дальше? - спросил я, имея в виду подруг Хины, Стейси и Эдисон.
- В Грецию…
- У нее в программе курс сексотерапии от наркозависимости, - крикнула Элисон, и Хина покраснела.
- Говорят, Греция - то самое место, где можно оторваться на полную катушку, - поясняет Хина. - Поплывем из Италии на пароме. Ну там, Адриатика, всякое такое.
Мы толпой выкатились с кладбища, у каждого в руке пиво, а у меня в рюкзаке еще и цветок для Дейзи. Мы - это Хина, Стейси, Элисон, Майк и Дэниел и еще двое из Бергена, штат Нью-Джерси, где они осваивают столярное дело. Всего восемь человек, и все мы, как один, ощущали себя отчаянно молодыми и неопровержимо живыми, чувствовали себя, короче, точь-в-точь как я чувствовал себя всякий раз, когда, навестив могилу Колби, возвращался назад.
У нас было великое оправдание, если угодно, право на вседозволенность, - молодость, и этой хмельной свободой были отмечены наши скоропалительные, но до предела интенсивные путевые дружбы - скоротечные дружбы, дававшие нам неограниченную свободу сколько угодно раз придумывать заново самих себя и свою биографию - свою, так сказать, личную историю, не опасаясь, что рано или поздно придется за это отвечать, что кто-нибудь выведет тебя на чистую воду, свободу расправить наши секс-крылышки, ну и, конечно, пить и курить на кладбищах все то, что на кладбищах пить и курить запрещается.
Наши закопченные солнцем голые руки; ноги, торчащие из-под брюк цвета хаки, футболки с коротким рукавом, и наша щенячья наивность - вот что действительно было нашим привезенным из Нового Света паспортом и нашей броней, когда мы готовы были шагнуть за порог и влиться в устало-пресыщенный, изысканно-истеричный Париж.
23
В тот вечер я и познакомился со Стефани.
Шум-гам, непринужденная дружеская атмосфера и нескончаемое дармовое пиво квебекской гулянки очень быстро вызвали у меня приступ клаустрофобии, и я понял, что надо срочно куда-нибудь деваться - прочь от толпы и мельтешения. И я свалил от Киви и бесплатного вечернего приложения в виде очередного набора более или менее одноразовых европриятелей и, бредя наугад, забрался в квартал, называемый Пор-Дофин, райончик, куда нехорошие парижане таскаются в поисках амурных приключений.
В общем и целом, я чувствовал, что подошла к концу некая эпоха, и это был не просто конец моего путешествия по Европе. Назавтра я собирался поменять обратный билет и рвануть домой - такое решение я принял еще в поезде по дороге из Дании. Может, в моих смутных ощущениях виноват был сам воздух Парижа. Может, я просто обалдел - накачался пивом, надышался испарениями метро, переел приторного миндального печенья и переутомился от инстинктивных резких виражей в обход вечно попадающегося иод ноги уличного мусора. А может, я просто страшно соскучился по Анне-Луизе, почувствовал себя инородным телом, одиноким провинциалом и уже не мог не замечать влюбленных парочек, отирающихся на каждом углу. И опять-таки - избыток впечатлений при отсутствии отношений, о чем красноречиво свидетельствуют мои путевые заметки.
Жизнь безостановочно кружила мимо, пока я заливал в себя стопку за стопкой лакрично-приторного ликера номер 51, и пустая посуда выстраивалась рядком на мраморной, в серых прожилках, столешнице очередного уличного кафе, куда я завернул передохнуть. И да, признаю, я был уже малость - самую малость - забалдевший, когда плыл сквозь вечерний знойный воздух к черному «жуку»-кабриолету, привлекшему мое внимание вспышкой ярко-желтых фар при въезде на парковочное место у тротуара, тут же рядом. И я признаю, что был, наверно, малость не в себе, когда, махнув через низкую стеклянную загородку бистро, похилял прямо к этой черной машине и к соблазнительным карминно-красным губам, на них-то, собственно, мой взгляд и завис, - к губам, ясно видным даже через ветровое стекло, по которому, неизвестно зачем, туда-сюда бегали «дворники».
Я смотрел, как губы улыбнулись и, высунувшись из окна, сказали мне «халло», но тут я вдруг застыл на месте, ослепленный мерцанием огней бистро на глянцево-черной, как оникс, шкуре машины. Да, я стоял, зажмурившись, и смотрел на отражение сверкающих огней, а они были… они были словно звезды!
Наверно, в каждом из нас живет какой-никакой Париж.
Очевидно, я почти тут же вырубился, но прежде успел сказать «хелло» и галантно поцеловать Стефани в губы. Потом ноги у меня подломились и я рухнул на булыжную мостовую, и хозяйка бистро, свирепая старая мегера, заключив, что Стефани не иначе как моя закадычная подружка, заставила ее платить за все мои стопочки, и Стефани заплатила, хотя до той минуты в глаза меня не видела и вообще такие порывы были ей не свойственны, как я впоследствии выяснил.
Потом Стефани и ее подружка Моник, которая сидела рядом с ней на переднем сиденье, загрузили меня в свою тачку, уложили сзади, правда, башка моя свешивалась через край и моталась из стороны в сторону, как хвост у веселой дворняги, и всю ночь катались по Парижу, заезжая к своим друзьям, которым плели про меня всякие небылицы. Как мне впоследствии сообщили, меня чуть было не запродали в рабство клике ошивающихся в Булонском лесу трансвеститов в обмен на блок «Мальборо», а у дамы с собачкой-таксой на Севастопольском бульваре были неплохие шансы за символическую плату купить себе в дом мальчика на побегушках.
Так или иначе, на следующее утро я проснулся с чумной башкой, но в остальном целый и невредимый, очень даже уютно устроенный под легкой, в чистом полотняном пододеяльнике, перинкой в квартире Стефани, в мансарде на седьмом этаже.
Стефани и Моник выжимали из апельсинов сок в кухне, смахивающей на школьную химическую лабораторию, укомплектованную вырезками из журнала «Эль», целой коллекцией склянок с разными уксусами и допотопными кофейными чашечками со следами губной помады всех цветов и оттенков.
- С добрым утром, мистер Америка, - крикнула она мне с другого конца залитой солнцем и забросанной разнообразными предметами дамского гардероба квартиры. - Идите сюда, ваш petit dejeuner готов. Вы, надо полагать, проголодались.
24
Стефани.
Если Анна-Луиза способна всю жизнь преспокойно просидеть дома, украшая вышивкой обложки Библий в дар беднякам, то Стефани эгоистична до предела, за которым уже маячит аутизм: будь любезен таскаться за ней хвостом до рассвета по каким-то коктейль-гадюшникам и не рассчитывай, что она вызовется сама за себя заплатить, - и после всего будь готов к тому, что в последнюю минуту она тебя бросит и умчится на электричке в Нейи навестить маму с папой: ей, видите ли, взгрустнулось по дому.
Насколько Стефани эгоистична? В постели я прошу ее почесать мне за ушком - я от этого тихо млею, так нет же, ни за что и никогда, потому что если она уступит хоть раз, это превратится просто в очередную обязанность, в часть повседневной рутины долженствования. «Как это скучно» (в ее исполнении «скюшно»: у Стефани все гласные выходят чуть-чуть не так). Как привлекательно.
Начиная с того первого утра я безвылазно обосновался в квартире Стефани. Киви приволок из общежития мой рюкзак - и сам стал членом нашего «флинтстоуновского» семейства, составив пару с Моник, и естественным образом влился в наши летние обряды, жутко довольный, что мы с ним теперь аборигены, а не заезжие туристы, и по утрам, как и я сам, ходил осипший оттого, что во сне практиковался болтать по-французски. Мы загорали на крыше дома Стефани по улице Малле-Стивенс (где она жила за родительский счет), лоснящиеся от солнцезащитного крема; и Стефани и Моник, обе в темных очках, тянулись лицами вслед за солнцем - точно как головки цинний в документальном фильме о жизни растений. По вечерам мы выбрасывали кучу денег на лимонады и любовались парижскими закатами с крыши центра Помпиду, а потом спускались вниз на забитую еврошушерой площадь попередразнивать мимов и поглазеть на электронные часы, отсчитывающие секунды, оставшиеся до 2000 года.
Стефани - богатая девица из влиятельной буржуазной семьи. Она студентка-дилетантка в Сорбонне, и чихать ей хотелось на свою учебу, на всю эту мудреную химию (поди пойми, почему она ее выбрала!), и свободное время, которого у нее хоть отбавляй, она целиком тратит на еду и одежду, колдуя в кухне-лаборатории над миниатюрными порциями не вызывающих аппетита кулинарных сюрпризов и ведя с такими же, как она, богатыми бездельницами непримиримую войну за первенство в моде, оправдывая свои усилия тем, что это необходимая мера самозащиты. «Твой вид - в Париже это вси-о, Тайлер. Tout». На подоконнике над раковиной в кухне у Стефани выставлена коллекция уксусов - замысловатые флакончики с растворами, в которые чего только не понасовано: побеги эстрагона, почечки розмарина, картечные россыпи горошин перца - миниатюрные, изысканные на вкус, самодостаточные, но мертвые экосистемы. Дома, в Ланкастере, у Анны-Луизы террариум.
Честно ли сравнивать?
У Стефани короткие черные волосы, в отличие от длинных, пшеничного цвета волос Анны-Луизы. Каннибалы, скорее всего, не польстились бы на сознательно недокормленное тело Стефани, зато Анна-Луиза вмиг оказалась бы у них в котле. Анна-Луиза нет-нет да и побалует меня домашним пирогом; Стефани вынуждает меня бесконечно, иногда целый час, дожидаться ее в нашем условном месте, кафе «Экспресс», и только смеется, когда, вплывая наконец в дверь, натыкается на мою постную мину: «Девушки как ресторан, Тайлер, с южж -асным сервисом. Девушки заставляют тебя ждать и ждать и ждать и ждать и ждать и ждать и ждать, и когда ты говоришь себе, пропади он пропадом, этот ресторан, ноги твоей здесь больше не будет, перед тобой вдруг появляется что-то merveilleux, такое блюдо, о каком ты даже не мечтал».
Однажды на рассвете, возвращаясь из какой-то коктейль-дыры первым утренним поездом метро, мы вышли наверх на ближайшей к ее дому станции, которая, представьте себе, называется «Жасмин» (произносится «Жазма»), и потопали вверх по крутому склону, и нежный свет зари окрашивал все вокруг в оттенки невинности, и тут мы заметили юную парочку, очень похожую на нас самих, - он в «лётной» куртке и брюках-чинос, она в простом синем платье, с золотыми украшениями.
- Если ты им помашешь, - сказала Стефани, - и они в ответ помашут тоже, значит, они влюблены друг в друга и готовы быть шшэ -дрыми, делиться своей любовью.
- А если не помашут? - спросил я.
- Значит, у них нет шшэ -дрости и в жизни у них будет много боли.
Я помахал, а потом рассмеялся - парочка с улыбкой покивала мне в ответ. Но что интересно: сейчас, когда я вспоминаю этот момент, я как-то не уверен, что Стефани сама тоже им помахала. Хм-мм. Уж эти мне француженки! До чего непросты. Все-то они знают. Как-то я спросил Стефани, не обиделась ли она, когда я, неизвестно кто такой и откуда, подвалил к ней и ни с того ни с сего поцеловал ее в тот первый вечер в квартале Пор-Дофин.
- Нет, конечно. На что тут обижаться, - ответила она. - Мы животные. Наше первое побуждение, когда мы видим что-то прекрасное, - сразу это слопать.
Отпад.

Предыдущая страница 4 Следующая страница


5 Дуглас Коупленд

Впрочем, не воображайте себе, что у нас была сплошная тишь да гладь. Мы часто спорили, и не только по пустякам, - как, скажем, когда препирались из-за наушников от стереоплейера во время долгих поездок в метро (в конце концов каждый отвоевывал право на свой наушник, и мы сидели, притиснувшись друг к другу, плечом к плечу, а «Грейтфул Дэд» надрывались на предельной громкости).
Как и многие другие европейцы, с которыми я столкнулся, Стефани получала кайф от спора как такового. Она постоянно меня подначивала, провоцировала, требовала реакции и обвиняла, в точности как Дэн, в занудстве, если я пропускал мимо ушей ее банальнейшие изречения на тему политики, финансов и религии. И тут мне на помощь снова приходило мое правило заранее напускать на себя скучающий вид. Подозреваю даже, что непробиваемое отмалчивание на все ее подначки и было главной причиной, почему ока соблаговолила проводить столько времени в моей компании, - думаю, я был полной противоположностью ее французским приятелям.
Не то чтобы мне было доподлинно известно, как именно Стефани общалась со своей французской тусовкой. Нас с Киви ни под каким видом к их с Моник приятелям не подпускали. Не то чтобы я или Киви из-за этого особенно дергались - мы уже насмотрелись на бескрылый, ни к чему не стремящийся евромолодняк, скопище юных пофигистов. Та еще публика! С кем из них я ни говорил, все без исключения в будущем мечтали стать госчиновниками. Тоска зеленая.
- Что ж это у вас тут, Стефани, все ребята словно выжатые. Где их здоровые амбиции? - спросил я как-то раз, сидя на крыше Центра Помпиду.
Стефани перевела разговор на другую тему.
То время, что я провел со Стефани, нельзя назвать словом «история». Это не было движение из пункта А в пункт Б и вообще куда-нибудь. Скорее это было предвкушение удовольствий, которые сулила мне Стефани. Стефани - манящая, неведомая, недосягаемая цель: свет в конце темного, освещенного редкими лампочками, туннеля метро, возвещающий о приближении следующей станции.
Я отвлекаюсь.
В августе был один случай, довольно странный. В Париже все было закрыто по причине воскресенья, и мы с Киви отправились разведать, что представляет собой один пригородный торговый центр, о котором мы что-то слышали. В Версале?… Вылазка оказалась зряшной - торговый центр не работал (вот так просто!), и в метро на обратном пути в Париж мной овладело ощущение какой-то беспризорности - беспокойное чувство, что все нити, которыми я к чему-то привязан, порваны, чувство сродни тому, что я испытал в поезде по дороге в Париж из Дании. И я сказал Киви, что чувствую себя бездомным, как улитка без раковины. Не прошло и пяти минут, как мы встретились с Моник и Стефани - в ресторанчике, где они бодро разделывались с блюдом горячих, приправленных чесноком улиток.
Из ресторана мы пошли глазеть на витрины - lecher la vitrine («облизывать витрины») - на Левом берегу, кружа в поисках всякой дребедени с изображением персонажей мультика «Тинтин» и стикеров из майлара с изображением черепов, выясняя тарифы на аэробусы за бокалом какой-то дряни в очередном кафе, мечтая о том, как было бы здорово сейчас оседлать «веспу» и рвануть куда-нибудь, как здорово, когда у тебя есть такой мотоцикл, - вот где свобода! Пока мы сидели в кафе, мимо на трех лапах проковылял старый барбос, которого выгуливал на поводке седоватый местный Пучеглаз. К четвертой собачьей лапе, правой задней культе, был приделан протез с копытцем - абсолютно лошадиный. Вот уж поистине пример межвидового скрещивания! Вместо того чтобы расстроиться, мы рассмеялись.
Моник в мое сознание, можно сказать, не проникала. Как парикмахер, к которому ты сел подстричься проездом оказавшись в незнакомом городе: ты даже болтаешь с ним вполне непринужденно, обращаясь к отражению в зеркале - в данном случае, Стефани, - и все-таки в этом есть что-то эфемерное.
Отсутствие всякого интереса к Моник меня удивляет, ведь у Моник, что называется, врожденная сексапильность. С ней ходить - уже развлечение: всегда и везде, где бы она ни появилась, вокруг все звенит на гормонально-криминальный лад, как вокруг стайки вступивших в пору полового созревания девчонок, набившихся в конюшню, или вокруг пацанов в походе на лесном привале. Вот Моник выходит из универмага - на ней, как всегда, «маленькое» платье, такое маленькое, что меньше уже не бывает, - и невозмутимо начинает извлекать из каких-то неведомых складок целый товарный вагон всякой всячины, которую она элементарно слямзила. Она заигрывает с официантами и полицейскими, а служащих в банке доводит до того, что бедняги принимаются нервно теребить узел галстука. Киви раз чуть в обморок не грохнулся от похоти, когда в ответ на его от нечего делать заданный вопрос - что случилось с ее сувенирным нью-йоркским шарфиком, с которого она в этот момент что-то счищала, - она ответила: «Какие-то крошки, наверно, от противозачаточных таблеток».
Лето, словно магнитофонная пленка в режиме ускоренной перемотки, неудержимо неслось вперед. Чересчур быстро. Ланкастер и мои ближайшие родственники, непонятно когда и как, превратились в призрачные абстракции, с трудом обретавшие под моим мысленным взором узнаваемые черты, и будто отвалились от меня, как старая сброшенная кожу. Уже два месяца от них не было ни писем, ни телефонных звонков. Джасмин, Дейзи - или Анна-Луиза, - даже если бы очень захотели, не сумели бы меня разыскать. А я, трусливый говнюк, сообщил им только дату и время моего обратного рейса, да и то нарочно позвонил в середине дня по ланкастерскому времени в расчете, что попаду на автоответчик (прозвище «Синди»), и не ошибся.
Мы с Киви давно проехали стадию одноразовой евродружбы, но в последнюю неделю в Париже вся наша четверка была как пристукнутая: каждый на свой манер старался сбавить обороты, остыть и делать вид, что нас мало трогает неотвратимый конец нашего сосуществования. И общались мы теперь все больше на людях, а не с глазу на глаз, - на нейтральной территории.
Как-то вечером за ужином я спьяну принялся уламывать Стефани и Моник, чтобы они пообещали непременно приехать ко мне в Штаты, но обе не сговариваясь изобразили на лице такой ужас, будто я хотел заманить их в гости к каннибалам, где их разорвут на части и сожрут. После, когда Стефани и Моник пошли потанцевать на пару (Европа!), сильно окосевший Киви стал меня вразумлять:
- Ты бы, чувак, поосторожней, наприглашаешь еврогостей - забот не оберешься. Они ведь заявятся, как пить дать. И будут торчать до скончания веков и требовать, чтобы их принимали по-королевски, и все за твой счет, даже кормежка, вот увидишь!
- Киви, не доставай меня! Тебе лечиться надо.
- Брось мне открытку, когда они свалятся тебе на голову. Буду ждать.
- Да на кой им сдался Ланкастер наш - кому вообще он нужен? Очнись.
На следующий день мы с Киви по очереди двинулись в аэропорт Орли - он на шесть часов раньше. И когда мы со Стефани неслись в такси по Парижу, он был уже где-то над Индийским океаном.
Стефани, сидевшая рядом со мной на заднем сиденье и державшая на руках злобную мамашину собачонку Кларису, казалась сегодня более задрапированной, что ли, чем обычно: мини-юбка из плотного черного бархата со вставками из другой, расшитой люрексом и бисером ткани, прическа покрыта лаком, на лице макияж, глаза спрятаны за черными стеклами, руки затянуты в черные гипюровые перчатки, тонкие ноги зачехлены в черные колготки с мудреным цветочным орнаментом, разработанным каким-нибудь южнокорейским текстильным компьютером.
- Тебе бы еще туфли на колесиках, а не на каблуках, - шучу я.
- Quoi? - Когда Стефани не полностью на мне сосредоточена, она сбивается на французский.
- Туфли, говорю, на колесиках.
- Не понимаю. Хватит идиотничать. Помолчи немного.
- Ладно. Молчу.
Стефани (всегда только таю никаких уменьшительных) пребывала в режиме присущего ей эгоизма/аутизма, прокручивая в голове все мыслимые способы, как вытряхнуть для себя новую тачку из бабушки-мегеры, проживающей в Фонтенбло, куда и лежал сегодня ее путь после заезда в аэропорт. Мой отъезд скатился на изрядное число делений вниз по шкале текущих приоритетов в ее жизни. А на первое место с большим отрывом вырвался «остин-мини-купер», укомплектованный проигрывателем для компакт-дисков.
Я потянулся было к жестяной баночке с сиреневыми леденцами, без которых Стефани жить не может, и тут же получил от нее по руке, но в следующую секунду на ее лице вновь застыло отчужденное, недовольно-замкнутое выражение. Так она и сидела, не разжимая губ, не сводя глаз с однообразной застройки рабочей окраины, через которую мы проезжали. Я подумал, что если бы Стефани была комнатой, то это был бы номер-люкс в отеле «Георг V», раззолоченный, разукрашенный, с шелковыми кистями и канделябрами - великолепное, на европейский манер, порождение нерушимых правил и жесточайшей дисциплины. И я подумал что, если бы комнатой была Анна-Луиза, то это был бы целый дом - тот самый дом из стекла на полуострове Олимпик, где из окон виден Тихий океан, а потолок такой высоченный, что его не видно.
Да. Анна-Луиза. Мне хотелось домой - и не хотелось.
Никакого взрыва эмоций не последовало и тогда, когда мы остановились у поребрика возле зала отправления аэропорта Орли: Стефани не чаяла поскорей со мной покончить, чтобы на той же машине умчаться к бабке. Тут, посреди дизельных выхлопов, ревущих клаксонов и всеобщей взвинченности, я как личное оскорбление воспринял то, что мой рюкзак был буквально выброшен из багажника на асфальт хамоватым таксистом, заодно по-турецки облаявшим Клариску, которая заходилась на заднем сиденье почище сирены противоугонной сигнализации. Стефани нетерпеливо постукивала носком туфельки, дожидаясь, когда я наконец отвалю в здание аэровокзала.
Я схватил ее за плечи, снял с ее лица очки, вдруг ощутив острую потребность хоть в каком-то человеческом контакте.
- Ох, Тайлер! Думаю, сейчас уже не до игр.
- И я о том же.
Она клюнула меня в обе щеки, как фельдмаршал рядового.
- Ты такой… Ты из новой сферы.
- Ты хочешь сказать «из Новой Эры». У меня же мама - хиппи.
- Да-а… Ты мне нравишься, Тайлер. Ты хороший.
Хороший?
- Хороший?
Я закинул рюкзак за спину.
- Так я только поэтому тебе нравлюсь? Потому что я хороший?
- Есть другие причины, да.
- Например?
- Здесь не место говорить о таких вещах. Здесь аэропорт.
В тот момент мне нужно было услышать что-то личное - что-то, что я мог бы забрать с собой, помимо французского плаката, рекламирующего фильм с Джеймсом Дином, который лежал вчетверо сложенный у меня в рюкзаке.
- Назови еще хоть что-нибудь, что тебе во мне нравится, Стефани. Что-нибудь одно - и я сразу тебя отпущу, обещаю.
Было заметно, что она начинает раздражаться. Таксист почем зря честил Клариску.
- Ладно, - сказала она, переступив с ноги на ногу. - Ты мне нравишься, потому что ты чистил зубы и пил грейпфрут-жюс , прежде чем мы шли пить вино. Ты мне нравишься, потому что, когда я думаю, какой ты был маленький, - я вижу, как ты идешь через большие поля по земле, в которой не лежат кости.
- Лирика!
Она улыбнулась, развернулась и нырнула в машину. Там она схватила на руки Кларису, открыла окно и высунула наружу голову - как в тот самый первый раз, когда я ее увидел.
- Ты мне нравишься, потому что ты еще ни разу не влюблялся. И даже когда ты полюбишь по-настоящему, я знаю, ты выдержишь боль, когда любви конец. У тебя всегда хватит сил подняться. Ты Новый Свет.
После чего Стефани крикнула таксисту: «Жми-дави! » - Дэново словечко, о котором она узнала из моих рассказов и которое включила в свой лексикон. Она уехала, оставив меня у края тротуара, а вокруг меня во всех направлениях взмывали авиалайнеры - в небо, в неизвестность.
Меня вдруг охватило странное чувство, сродни галлюцинации, будто я в последний раз сознательно совершаю некий поступок - в данном случае, покидаю Европу.
Она исчезла, и я искренне полагал, что на этом поставлена точка.
25
Стоит ли говорить, что Стефани и Анна-Луиза поладили, как две кошки в одном лукошке.
Познакомились они вчера вечером, после того как Стефани и Моник прикатили к нам на гангстерски-лазоревом «бьюике», взятом напрокат в аэропорту Сиэтл-Такома (Си-Так), - тот еще автомобиль, дедуля наш одобрил бы: бензина жрет прорву, от приборной доски в глазах рябит - прямо электронное казино, на такой не по дорогам ездить, а в космос летать.
Джасмин, Анна-Луиза, Дейзи, Марк и я спокойно себе ужинали и судили-рядили по поводу Джасминовой стратегии продаж «Китти-крема»® («Пора мыслить глобально, ма!»), пока Марк не грохнул на пол плошку с Дейзиной «Растапастой»® - свернутой в спирали красной, желтой и зеленой лапшой с каким-то хитрым соусом.
- Господи, Марк, - запричитала Дейзи, - как ты собираешься жить на свете? Прикажешь под стеклянным колпаком тебя держать? Ну что стряслось, опять ворон считаешь? - (Марк показывал пальцем через всю комнату в сторону окна на улицу.)
Чудо-машина причалила к нашей мостовой на несколько часов раньше, чем мы рассчитывали, и из ее бархатистого нутра уже вылезали Стефани и Моник, обряженные в новенькие, только с прилавка, костюмы в стиле кантри. На обеих ковбойские шляпы, отутюженные джинсы в обтяжку и замшевые ковбойские сапоги, разница была только в куртках - на Моник короткая замшевая, а на Стефани глянцевая, из черного винила с бахромой, как у Джереми Джонсона, и при ней муляжный пистолет в кобуре на ремне, затянутом вокруг ее осиной («ох-пополам-бы-не-переломиться») талии.
Мы пятеро плюс Киттикатя стояли у окна и оттуда наблюдали, как Стефани и Моник, потягиваясь, разминают мышцы после долгой езды.
- Десантная высадка супермоделей фирмы «форд», - произнесла Дейзи, и в тот же миг Моник метнула невидимое лассо, чтобы заарканить Стефани, которая резво отпрыгнула и, низко пригнувшись, выпустила все воображаемые шесть пуль, для убедительности выкрикивая бах-бах-бах, прямо в нас, оторопевших за оконным стеклом. Затем она щелчком сдвинула шляпу на затылок, выпустила изо рта призрачное облако сигарного дыма и подмигнула.
- Круто! - завопил Марк.
- Не понимаю, - сказала Анна-Луиза, - почему европейцы утюжат джинсы? К чему это? Такая пошлость!
Мы по-кретински помахали в ответ, как больные, очумевшие от лекарств. Как если бы мы не знали, кто они.
- Я открыла потрясающий способ доставать мисс Францию, - говорит Анна-Луиза.
Сейчас вечер, мы с ней сидим в ее обшарпанной кухоньке с деревянными шкафчиками и мусолим события вчерашнего дня.
- Говорить как бы с аристократической картавостью. Это мы с Марком изобрели по чистой случайности. Нужно просто все «р» менять на «г»: Чгезвычайно гада познакомиться с вами, мисс Фганс! Она чует, что над ней прикалываются, но в чем фокус, не улавливает. Вот и ерзает, как на иголках. Любо-дорого смотреть.
- Очень благородно с твоей стороны, Анна-Луиза, с таким радушием принимать у себя гостя из далекой страны. Так и чувствуется стремление всемерно содействовать установлению межкультурной гармонии в мире.
- Ты это мне, Тайлер Джонсон? Лучше не трогай меня! Я-то, дура, надела вчера к ужину свое лучшее платье ради этой еврошушеры, а знаешь ли ты, какой она мне задала вопросик? Как я одеваюсь по особым случаям! Курица безмозглая. Ты-то в кухне был, варганил свои фирменные «начос», которые, как ты, конечно, заметил, ни та, ни другая мисс Франс за весь вечер даже для вида не попробовали.
Хм-мм. У Анны-Луизы должно сложиться впечатление, что в таких вещах я целиком и полностью с ней заодно.
- Да-да, а главное, она будто и не сомневается, что фигура у нее лучше всех.
Насколько мне известно, Стефани и Моник болтаются по городу, «открывая для себя Дикий Запад» и на все сто пользуясь банковской карточкой «Лионского кредита», выписанной на имя папа. Все мои попытки дозвониться до Стефани, пока она была еще во Франции, как назло, заканчивались тем, что я попадал на ее автоответчик. На сегодняшний день Анне-Луизе известно только, что Стефани и Моник - приятельницы Киви, для меня же они не более чем случайные знакомые.
Вынося свой суровый вердикт двум французским фифам, Анна-Луиза одновременно вымешивает тесто для черничного пирога, от центра к краям, от центра к краям. А я грею руки над ее газовой плитой. Руки закоченели, потому что я нечаянно захлопнул себя в холоднющем тамбуре, который в доме Анны-Луизы отделяет входную дверь от жилого пространства. Не знаю, куда я задевал ключ от внутренней двери, где-то посеял, словом, мне пришлось целый час клацать зубами от холода, воображая себя космонавтом, который оказался отрезанным от основного блока корабля, запертым в шлюзовой камере, - как в фильме «2001: Космическая одиссея». Анна-Луиза еще не вернулась из бассейна, и кому из жильцов я ни звонил - «Человеку, у которого 100 зверей и ни одного телевизора», сестрам-нищенкам, - никто не откликнулся.
В конце концов выручил меня все-таки старикан. Он, как всегда, катил за собой свою тележку, на этот раз груженную пивом. В благодарность я помог ему подняться по лестнице, и когда он отпер дверь в свою квартиру, штук десять, не меньше, беззвучных, подрагивающих от любопытства, звериных головенок высунулись наружу и снова исчезли внутри, совсем как усики насекомого. Я хотел было сам сунуть голову внутрь - поглазеть на зверинец, особенно на прудик с карпами, вмонтированный прямо в пол, о котором мне рассказывала Анна-Луиза, но меня скупо поблагодарили (Ну все, проваливай!) и захлопнули перед носом дверь. Тут я услышал, что вернулась Анна-Луиза. (Ты уверена, что у этого типа, наверху, дома пруд с карпами? - Уверена. Сама видела мельком, когда заходила на минутку отдать посылку)
Анна-Луиза месит тесто.
- Марк втюрился, - докладываю я. - Он весь вечер терся возле Моник.
- Марк ребенок! - отмахивается Анна-Луиза. - Дейзи что о них думает?
- Дейзи думает, что им не хватает политкорректности. Они носят натуральный мех и не видят смысла в общественных протестах. Дейзи смотрит по «Си-эн-эн» передачи про серьезные студенческие бунты в Париже и не может представить себе, чтобы тамошняя молодежь в свободное от развлечений время не рвалась бы штурмовать Елисейские поля, вооружившись гранатами, огнеметами, прокламациями и лексановыми щитами. - Я отрываю комочек теста. - Но с другой стороны, Дейзи считает, что у них можно позаимствовать много ценных идей по части моды.
Похоже, говорить сейчас с Анной-Луизой о моде - все равно что сыпать ей соль на рану; гардеробчик Стефани и Моник заставил ее чувствовать себя деревенской простушкой.
- Ясно. Ну а Джасмин? Джасмин они нравятся?
- Нравятся? Да Джасмин все нравятся. А вообще, на нее действительно произвело впечатление - на всех произвело, - сколько они успели узнать про Ланкастер. Ты-то уже ушла, не слышала, а они стали выкладывать нам такие факты, о которых мы сами понятия не имеем: где можно сделать аборт, сколько у нас в регионе производится сельхозпродукции, как зовут депутата от нашего округа, где самый дешевый ресторан с мексиканской кухней, на каких именно изотопах специализировался наш Завод… В Европе умеют делать толковые путеводители.
- А зачем им это? Они решили сюда переехать, что ли? - Она с силой бьет кулаками в тесто.
- Не-а. Еще несколько дней, не больше. Как я тебе и говорил. Открывают для себя Дикий Запад.
- Им что, больше делать нечего? Они нигде не учатся? Не понимаю.
- Стефани и Моник ничего делать не нужно. Они богатые. Вернее, их родители. Насчет учебы я тоже не уверен. Я даже думаю, что богачи в Европе учатся отдельно от всех прочих. А может, они вообще бросили учебу. Я в этом не разбираюсь.
- Значит, у вас в доме они жить не захотели? Что ж так - не тянет на дворец, домишко-то? - Она прекращает месить. - Прости, занесло.
Я не в том положении, чтобы позволить себе обидеться. Неизвестно, какие меня могут ждать последствия.
- Они выбрали «Старого плута», пансион с завтраком, на бульваре Ван Флита. Рядом с торговым центром.
- Хм-мм. И где же они сегодня коротают вечер?
- В «Ковбойском баре».
- В «Ковбойском баре»? Надеюсь, они при своей «амуниции». Самое гнусное заведение на шоссе. Вся местная гнусь туда сползается.
Под «амуницией» подразумевается внушительный набор средств самозащиты, закупленных Моник и Стефани в Сиэтле перед дальней дорогой в Ланкастер: две здоровые косметички, под завязку набитые газовыми баллончиками, тихуанскими шипованными кастетами, нательной сигнализацией и «электропушками».
- В путеводителе сказано, что в «Ковбойском баре» проводится аттракцион «Скачки на диком бычке». Им охота посмотреть «родео».
- И ты отпустил их одних? Кто же придет им на выручку, если что?
- Сами так захотели. «Больше местного колорита».
- Хм-мм.
Я, как видно невооруженным глазом, опутан паутиной недомолвок, полуправд и просто лжи. Нет, я так и не признался - ни Джасмин, ни Дейзи - в своих отношениях со Стефани. По крайней мере, им не надо ничего скрывать от Анны-Луизы.
В то же самое время Стефани ведь тоже никто ничего не объяснил про Анну-Луизу, хотя она сама в три микродоли секунды просекла, что к чему. А теперь Стефани - закамуфлированная реактивная ракета, готовая в любой момент сорваться с подвижной пусковой установки, кочующей по всему Ланкастеру; она под столом трет ногой мою ногу, она полностью переключает внимание Марка на себя, отваживая его от Анны-Луизы, с которой она держится неуловимо-покровительственно, отчего та чувствует себя жалкой нищей провинциалкой.
Короче говоря, вчерашняя сцена - это было для меня уже слишком. Я чуть умом не двинулся: видеть Анну-Луизу и Стефани, обеих сразу, в одной комнате - это как барахтаться в вихревом потоке, где время, пространство, все всмятку… Если две планеты размером с Землю поместить рядом на расстоянии, скажем, всего в какую-нибудь милю, то в этом узком пространстве их гравитации друг друга аннулируют. И если вас поместить в этот самый промежуток, вы зависнете в невесомости.
Ну а сегодня у меня такое чувство, будто я сидел себе в некой комнате, в тишине и покое, и вдруг крылатая ракета «Томагавк» с диким ревом влетает в одно окно и вылетает в другое - все в десятитысячную долю секунды. Да, сейчас в комнате у меня снова тихо, но я никогда уже не смогу чувствовать себя здесь в полной безопасности.
И еще: когда я проснулся сегодня утром, моя подушка валялась на полу под Глобофермой. Видно, метнул ее туда во сне. Но что мне снилось, я не помню.
26
И снова в кухне Анны-Луизы.
- Тайлер-в-натуре! - повышает голос Анна, бросая в меня комком теста, который прилипает к моим волосам.
- Чего? - Я счищаю с себя тесто.
- Ты в порядке? - спрашивает она. - Ты как в прострации.
- У меня завал с учебой, - выпаливаю вдруг я. Ну и ну, сам не знаю, как это у меня с языка слетело.
- Ну уж, Тайлер, не сгущай краски.
- Не, правда. В этом году все наперекосяк. Работы у меня нет. Я только и делаю, что сплю, хлебаю кофе и гоняю на машине. Все эти диаграммы, бухучет - для меня как обратная сторона луны. - Плотина прорвана.
- По тебе не скажешь. Я же вижу тебя на занятиях каждый день. И в кафетерии ты частенько сидишь.
- Это когда я в «расслабленном режиме». Это ненастоящее. Говорю тебе, я упускаю возможность вовремя начать карьеру, Анна. И знаешь - мне плевать.
- Ничего тебе не плевать, Тайлер. А «Бектол» как же?
- Чао, «Бектол»! - Я приставляю указательный палец к виску, как пистолет.
Анна-Луиза расплющивает тесто на противне.
- Один семестр - не страшно. Наверстаешь. Подашь заявление с просьбой принять во внимание твой средний балл.
- Средний балл я тоже профукал. Так что можно сразу подавать заявление на курсы операторов автомата для жарки картофеля.
Анна-Луиза уверенными движениями подравнивает края, обрезая лишние полоски бледно-желтого теста, как специалист по косметической хирургии отсекает кое-что лишнее у поп-звезды.
- Я тебе помогу, Тайлер. У меня оценки сейчас хорошие. Давай разберусь, с чем там у тебя затык. Время я выкрою.
Анна-Луиза принимается в деталях разрабатывать план спасательных мероприятий, а мне даже слушать -скулы сводит. Через несколько минут я соглашаюсь, лишь бы поскорей отвязаться, не то я совсем завяну, если мне начнут втолковывать, что я должен заниматься как проклятый, чтоб ни одна минута не пропадала даром, а новый материал можно зубрить по очереди и потом встречаться и друг друга проверять - короче, разумный подход, разумно изложенный в процессе разумного времяпрепровождения - выпекания пирога с черникой.
Ну да ладно, главное - я увел ее в сторону от подозрений. Теперь Анна-Луиза будет считать, что странности моего поведения в последнее время объясняются исключительно драмой учебной, а не сердечной - если в этом и правда причина того, что со мною происходит.
Господи, каким дерьмом собачьим я себя чувствую! Я же сам знаю, что мне до смерти хочется просто раздеться до носков и лежать, переплетясь ногами с белыми гладкими ногами Стефани, и чтоб она кормила меня зелеными виноградинками, как гейша кормит с руки карпа в пруду, и чтобы она легонько потирала мне живот и фальшиво напевала бы мне в глаза тупо переведенные рок-н-ролльные песенки. Ну не сволочь?
- Ну, и где же ты в таком случае пропадаешь, - спрашивает Анна-Луиза, - если не корпишь часами над своим отельно-мотельным менеджментом?
- В полях, - отвечаю я. - В «Свалке токсичных отходов». На пустырях вокруг Завода. Шляюсь по заброшенным садам. Мне нужно собраться с мыслями, сориентироваться в пространстве.
- С завтрашнего дня начинаем с тобой заниматься, - предупреждает Анна-Луиза, провожая меня до шлюзовой камеры, на ходу вытирая руки посудным полотенцем.
- В субботу? - уточняю я - провинившийся. - Ладно. Давай.
- Я завтра работаю в утро, к четырем освобожусь. Потом мне надо заскочить в торговый центр. Можем там с тобой встретиться?
- Конечно.
- В «Святом Яппи». В четыре.
Целуемся. Не обнимаясь, потому что руки у нее еще не отмыты от кухонной грязи.
По дороге домой я проезжаю мимо временного жилища Дэна. Почему я превращаюсь в то, что я есть? До поездки в Европу я таким не был. Неужели Дэн - это то, чем я рано или поздно стану? Я - им? Жуть. Неужели от меня самого совсем ничего не зависит?
Я чувствую, как начинаю забывать, что я чувствовал, когда был моложе. Мне приходится напоминать себе, что забывать что-то из прошлого - не значит выбрасывать это за ненадобностью.
Ночь холодная, звезды мерцают, и я спрашиваю себя, что служит нам защитой от космоса. Я спрашиваю себя, благодаря чему у нас всегда есть наш воздух, и почему наш кислород, и азот, и аргон остаются с нами, а не улетучиваются в бесконечную небесную даль. Мир наш кажется таким крошечным - таким холодным на фоне великого Всего. Я смотрю на голые деревья и чувствую, как тает во мне способность даже мысленно представить места с теплым, тропическим климатом. Может, внизу, под этой холодной каменистой корой, скрывается иной мир, в котором ярко-розовые соцветия, отцветая, источают одновременно запах гнили и тонкий аромат, - мир, где жаркий зной так щедр и вездесущ, что циклы жизни и смерти теряют обособленность, накладываются друг на друга, и плоды, листья, останки ложатся на землю с такой скоростью, что почва не успевает затвердевать и в ней все время происходит какое-то слабое, замедленное движение, как в мышцах спящего спортсмена.
Мой мир опять куда-то мчится - слишком быстро! Я думаю о том, что мои денежные ресурсы скоро иссякнут, и, поддав газу, с ревом лечу через пригороды Ланкастера, но производимый мной шум не в силах взять верх над холодом, над безразличием черного неба и ледяных, далеких звезд.
Добравшись до дому, я открываю дверь и вхожу, но и там тоже довольно прохладно. Джасмин на занятиях женской группы; Дейзи у Мей-Линь, они там вместе мусолят журнал для фанатов хард-панк-рока «Гууу». Марк, зарывшись в спальный мешок, смотрит телевизор, где идет документальный фильм про то, как ученые открыли какую-то новую планету. Голос диктора утверждает, что вселенная холодна и безжалостна, и мне ему верить не хочется.
Раздвижная дверь позади меня со стуком захлопывается, и я уже стою в нашем заднем дворе, и я понимаю, что все больше запутываюсь, глаза мне застилает пелена, и я подпрыгиваю на месте, как маленький, а потом плотнее запахиваю на себе куртяшку, пытаясь унять страх.
Мой взгляд падает на компостную яму, которую Джасмин устроила у задней границы участка рядом с кустами малины, - там у нее «делается» земля, - охваченные процессом ферментизации липкие слои отцветших букетов, объедков и птичьих ошметков (Киттикатина лепта). Я подхожу, встаю на колени и, разметав в стороны верхний слой из скошенной травы, последней в этом сезоне, со вздохом глубоко запускаю руки в жаркую, живую, дышащую мякоть - по самый локоть, перепачкав куртку, - только чтобы ощутить тепло, исходящее от нашей планеты, от Земли.
27
У птиц сегодня большое веселье.
Вороны потягивают коктейли, и ласточки состязаются, кто из них, сорвавшись с места, обставит других на старте, - сам видел сегодня утром, когда шел по Урановой улице за номером «Уолл-стрит джорнал» в газетном киоске. Такой гомон подняли - можно подумать, весна на дворе!
Что-то будет.
Заново обретенный и новой стрижкой подкрепленный вкус к жизни, который с недавних пор ощутила Джасмин, переживает временный откат.
- Давай шевелись, Джасмин, подъем! У тебя свидание, кавалера проспишь. Все наверх! Подкрепляться! Яичница выдается без ограничений. Раз-два-встали! Что ты развалилась, как обленившийся барбос! Не пинками же тебя расталкивать - у меня сил нет.
Джасмин что-то слабо блеет из-под натянутой на голову цветастой простыни, по краям придавленной беспорядочными россыпями разной степени прочитанности книжек из серии «Помоги себе сам». Я на полпальца приоткрываю окно, и холодный воздух запускает в спальню острый коготь, неся с собой желтоватый шелест тополиных листьев, которые, пританцовывая, летят с дерева и уносятся вдоль по улице в неведомое.
- Закрой окно, Тайлер. Боже! Как холодно! Дай сюда мои очки. - Из-под простыни высовывается рука и сжимается вокруг «бабушкиных» очков, которые я ей протягиваю. Потом простынный саван говорит: - Вот увидишь, молодой человек, годам к тридцати у тебя начнет пропадать охота знакомиться с новыми людьми. Попомни мои слова. От одной мысли попробовать открыть новую страницу биографии с новым человеком ты почувствуешь такую смертельную усталость, что тебе захочется одного - чтобы тебя оставили в покое. Просто лень уже будет придумывать себе новые воспоминания. И ты предпочтешь держаться тех, кто тебе, в сущности, не нравится, только потому, что их ты уже знаешь: сюрпризов можно не бояться.
Джасмин сдвигает с лица вниз цветастый саван и смотрит, как я достаю из шкафа и бросаю ей синее платье.
- Держи. Надень это, - говорю я, - Оно тебе идет, и еще… - Я роюсь на ее письменном столе. - Вот, годится. - Я вкладываю ей в руку флакончик духов «Ад»®.
- Я думала пойти в индейском платье. Культура инков.
- Джасмин, индейское платье - это такое до!
- До?…
- Ну, как до и после изобретения фотографии. - Я приподнимаю кончик простыни у нее в ногах и цепляю ей на пальцы пару синих туфель на каблуке. - Надень. Пусть видят, что у тебя красивые ноги.
Джасмин несколько раз разводит и сводит ступни - как автомобильные «дворники».
- Так что, Анна-Луиза знает про тебя и Стефани? Догадалась.
- Упаси Боже.
- Анна-Луиза девочка умненькая, Тайлер, и скоро сама сообразит, что к чему. Да и что тут понимать - всё на поверхности. Я к тебе в душу не лезу. Обсуждать эту тему не собираюсь. Но гляди, я тебя предупредила: ты играешь чувствами человека, который тебя любит. - Джасмин брызгает на стекла «бабушкиных» очков какое-то моющее средство и протирает их клинексом. - Я дам тебе один совет, Тайлер, - совет, который мне в свое время самой не помешало бы получить на уроках подготовки к самостоятельной жизни в старших классах школы в перерывах между заезженными фильмами-страшилками на тему «Бойтесь, дети, ЛСД» и «Не пей за рулем». Нашим наставникам следовало сказать нам: «Когда вы станете взрослыми, вам придется на себе испытать ужасное, страшное чувство. Имя ему одиночество - и если сейчас вам кажется, что вы уже понимаете, о чем речь, это не так. Вот вам перечень симптомов, и пусть никто не заблуждается: одиночеству подвержены все без исключения жители нашей планеты. Только хорошо запомните одну вещь - одиночество проходит. Вы преодолеете его и благодаря ему станете лучше».
- Я никогда не буду одинок, Джасмин.
- Что ж, видно, я попусту трачу слова, пупсик. Будем надеяться, хоть что-то из того, что я сказала, у тебя в памяти отложится.
Спальня Джасмин - антипод моему Модернариуму. На двери болтаются нити и плети всевозможных бус; в миниатюрные вазочки с гранулами из кошачьего туалета воткнуты уже обгоревшие палочки благовоний; подушки и подушечки с «этническим» орнаментом беспорядочно набросаны во всех углах. Плетеное кресло-трон, наши детские фотокарточки, пришпиленные к стенам брошками с цветными камешками. На окнах, наподобие жирных пауков, болтаются хрустальные подвески, и в их гранях во всех возможных видах, вспыхивая всеми цветами радуги, отражаются диснеевские фигурки из коллекции нашей соседки миссис Дюфрень.
Комнату Джасмин, в которой витает дух сексуальности, мы называем «Гарем», и даже Дэн ничего не пытался там изменить, хотя его собственные пожитки, его портативный компьютер и портфель-дипломат, смотрелись в таком антураже довольно дико, как какие-то чужеродные, слишком заумные устройства, - как бомбардировщик-невидимка «Стэлс» в детском мультфильме про синего гномика.
- У сегодняшнего счастливого претендента растительность на лице имеется? - интересуюсь я.
- Да, к счастью, - отвечает Джасмин. - Его зовут Марв. Он программист, раз в неделю бывает у нас в офисе, так что он при работе.
- Где обедаете?
- В «Бифштексах у Дейли», неподалеку от авторынка. Допрос окончен?
Джасмин, сидя на низеньком табурете, расчесывает свои короткие апельсиново-рыжие волосы - волосы, к которым мне все еще никак не привыкнуть. Я выглядываю в окно и вижу сполохи огненных листьев, пляшущих в тарелке спутниковой антенны. Она сама заговаривает снова:
- Он был у нас на работе раз тыщу, не меньше, и в мою сторону даже не смотрел, пока я не изменила прическу. Наверно, любит современных. Как думаешь, подложить плечики? - Она, скрестив руки, дотрагивается до своих плечей.
- Не надо. Ты хороша как есть.
- Спасибо. - Она вздыхает, привычно взглядывает в зеркало, проверяя, как у нас сегодня насчет морщинок-веснушек, точь-в-точь как Анна-Луиза - та тоже с утра первым делом устраивает лицу контрольную проверку. Я смотрю на Джасмин, и вот какое у меня возникает чувство: что с возрастом становится все труднее ощущать себя счастливым на все сто - чем дальше, тем больше ты ждешь всяких срывов и подвохов; ты становишься суеверным, боишься искушать судьбу, боишься навлечь на себя беду, если в один прекрасный день вдруг почувствуешь, что тебе как-то уж слишком хорошо.
28
Динь-динь. Час шампуня. Чем я сегодня себя порадую? Какими средствами умащу свои волосы? А начну-ка я с «Живой воды»® -средства с мощным тонизирующим и восстанавливающим жизненную силу эффектом, которое занимает почетное место в отделе средневековья и научной фантастики моего музея шампуня.
Ну а дальше? Хм-мм… Сбрызнем чуточку «Последней порошей»®, очищающим лосьоном против перхоти, а потом уже от души польем «Победителем», шампунем для рожденных побеждать, с запатентованной десятиминутного действия формулой, в основе которой протопласт водорослей. Шампунь этот производится фирмой «Камелот»™ при торговом центре «Парамус-Парк» в Нью-Джерси - одной из четырех величайших торговых цитаделей на земле. Три другие - «Шерман-Оукс-галерея» в Калифорнии, «Уэст-Эдмонтон» в канадской провинции Альберта и торговый центр «Ала Моана» в Гонолулу на Гавайях.
Теперь кондиционер. Да, вопрос… такая холодная сухая погода для волос просто погибель. Может, подойдет «Горячая лава»® с масляно-лечебным составом? А может, лучше перестраховаться и взять уж сразу «Ночную смену»™ - восстановительную систему для секущихся волос: действует в течение восьми часов, «пока ты спишь»?

Предыдущая страница 5 Следующая страница


Планета шампуня 6

Нет. В конце концов я останавливаюсь на «Стоунхендже»®, содержащем вещества для поддержания жизнеспособности фолликул, изобретенные древними друидами и вновь открытые благодаря ученым, которые до сих пор ведут раскопки где-то там, где раньше жили друиды, и извлекают на свет их руны.
И чтобы все это удержать как следует вместе - «Наралоновый туман»®, чудодейственный лак для укладки с революционной фиксирующей формулой «Чародей»®, производства компании «Идеальные волосы»тм корпорации «Большой сюр», Калифорния.
Банку «Наралонового тумана»® мне подарила Джасмин, вернувшись после недельного семинара в «Большом сюре» несколько лет назад, но я им почти не пользовался - средство не из самых рекламируемых и оттого кажется подозрительным. Всегда спокойнее покупать широко рекламируемый товар, а лучше всего продукцию, которую рекомендует знаменитость вроде Берта Рокни, моего любимого актера, - эдакая накаченная стероидами «машина смерти», звезда голливудского блокбастера «Воин-ястреб»; лично я смотрел этот фильм пять раз, и всем советую. Каждый затраченный на эскапистское зрелище доллар благодаря Берту возвращается сторицей.
Безотносительно: чистые волосы, чистое тело, чистые помыслы, чистая жизнь. В любой момент ты можешь прославиться, и вся твоя личная жизнь будет выставлена напоказ. И тогда, что откроется тогда? Включай душ.
29
Вывалившись из двери своей спальни, я шлепаю по коридору и дальше вниз по лестнице мимо Марка, дорвавшегося до своей законной дозы эмоциональной наркоты, жадно всасывающего в себя цветные комиксы, уже под завязку налопавшегося подслащенных сухих завтраков, но все еще не вылезшего из ночной пижамы, разрисованной персонажами «Стартрека». Я бреду в кухню за своей плошкой мюслей, чтобы съесть их в компании Дейзи, которая, нацепив на себя что под руку подвернулось, так и сяк вертит утреннюю газету в поисках своего гороскопа и одновременно приступает к ритуалу непременных телефонных обзвонов.
Я с трудом привыкаю к Дейзиным дредам - мало мне гламурно-роковой суперкоротко стриженной и перекрашенной Джасмин! А может, люди со всякими эдакими причесонами - как строительные сооружения, которые становятся по-настоящему интересными, только когда превращаются в развалины, - флоридские дома-ранчо, наполовину завалившиеся в выгребную яму, обанкротившиеся торговые центры, цивилизации после атомной войны. Во мне подымается сентиментально-трагическая жаркая волна при мысли, что я если и стану интересен миру, то не раньше, чем от меня останутся одни руины.
Юношеское тщеславие. Совет дня: не обращайся в руины!
В перерывы между телефонными звонками мы с Дейзи кое-как втискиваем подобие разговора. У Дейзи свой телефон плюс свой собственный телефонный номер - иначе никак не справиться с объемом телефонных звонков по ее душу. Мюррей утверждает, что у нее свой собственный телефонный узел.
- Вечерок вчера нормально провела? - спрашиваю я.
- Не-а. Смотрела по видику всех подряд «Годзилл» в замедленном режиме. Потом поборолась с преступностью. - «Бороться с преступностью» на языке Дейзи и Мюррея означает «заниматься сексом». - А ты как? Где куртку-то уделал? У коровы роды принимал, что ли?
- Долго рассказывать.
- Ты разве не участвовал в операции союзников-французов?
- Меня не позвали.
- Про другое не знаю, но что они сами способны за себя постоять - это факт. Только… «Ковбойский бар» - самое гнилое место в городе. На всей планете. Ой, смотри-ка! - Дейзи не нарадуется на свой гороскоп, - Сегодня у меня отличный день, чтобы заявить о своих правах. Ура!
Звонит дверной музыкальный звонок (мелодия - старинная английская баллада), и Марк опрометью кидается открывать. Стефани и Моник набрасываются на него, щекочут в четыре руки, потом подхватывают за руки и за ноги и раскачивают, как гамак.
- Халло, халло, халло! - Увидев, что мы с Дейзи выглянули в прихожую, они кивком подзывают нас поближе, - Сами при полном параде: макияж, прикид - умереть не встать. - Готовим ехать с нами в торговый центр? - Марка ставят на пол, Стефани роется в сумочке, где хранятся деньги и боеприпасы, и извлекает оттуда целую россыпь кредитных карточек, которые выдал ей папаша. - Вчера мы ходили в «Ковбойский бар» и - ни за что не угадаете! - Моник познакомилась с миллионером!
- В Ланкастере? Моник потирает руки.
- Мне повезло.
Пока я снимаю с вешалки пиджак, Дейзи отвечает па телефонный звонок. Лицо ее каменеет.
- Это Дэн, - говорит она. - Можешь позвать маму?
Я вижу, как Марк открывает окно в гостиной. И вылезает наружу.
30
Я убежден, что в отношении человека к цветам проявляется его отношение к любви. Уж простите за банальность и послушайте - я приведу несколько примеров.
Дэн, наш штатный сердцеед, ничего против цветов не имеет. «Насади вокруг дома однолеток на сотню долларов, и его продажная цена сразу подлетит на двадцать процентов. Это меня в Калифорнии научили. Считается, что цветы создают положительный настрой - на инстинктивном уровне: у клиента сразу возникает охота раскошелиться».
Для Джасмин цветы - память о ее прошлой жизни: сплетенные в цепочки бесплотные маргаритки из Беркли, которые она годами хранит под прессом в энциклопедии на букву «П» - «память». Когда жизнь ее уж очень достает, она сжимается в позе эмбриона на своем плетеном троне и водит пальцем по хрупким изогнутым стебелькам, чему-то своему улыбаясь, мурлыча себе под нос забытые песенки. Для поддержания духа Джасмин повсюду в доме расставляет банки из-под варенья с букетами полевых цветов - мальва, рудбекия, наперстянка, - они всегда тут, под рукой, в емкостях с желтоватым настоем, как средство скорой помощи.
Дейзи порой вызывает своими цветами легкую оторопь: электрической яркости узоры из ноготков на платье, незабудковые вуали в волосах и цветочные салаты для ее бога - укротителя волос Мюррея (Просто возьми и съешь, Тайлер, представь, что мы в Нью-Йорке).
У Марка страсть к гигантским цветам - из серии САМЫЕ КРУПНЫЕ В МИРЕ, - и зимними днями он с утра до вечера готов рассматривать каталоги семян, а потом и вовсе теряет сон от нетерпения, дожидаясь, когда ему доставят по почте семена подсолнуха «Пицца великана» и японской ползучей хризантемы «Ниндзя» «с лепестками в рост человека».
Стефани любит цветы в виде духов и набивных рисунков на ткани и еще в виде вредных маленьких сиреневых леденцов. Трудно даже представить ее в саду - разве что в лабиринте фигурно подстриженных кустов с венериной мухоловкой в середине.
Анна-Луиза высаживает цветущие деревья и любит, чтобы ее цветы росли привольно. Дома у матери в Паско она пытается разбить «запущенный» английский сад: величавые чертополохи охраняют покой нападавших в траву яблок-дичков; деревянные столы и стулья, обветшавшие до того, что ими почти нельзя пользоваться, стоят вкривь и вкось, стильно разукрашенные птичьим пометом. Анна-Луиза скашивает траву ручной косой, потому что если работать с газонокосилкой, «можно нажить запоры». Правда, из года в год дряхлеющий «понтиак» ее брата, рыдван 1969 года выпуска, в известной мере мешает Анне-Луизе создать художественный эффект «предумышленного обветшания».
А что же я сам? Как я соотношусь с цветами? Так, кое-что по мелочам. На прошлой неделе купил коробку с 250 луковицами крокусов и посадил их б землю под окном спальни Анны-Луизы, таким образом, чтобы в апреле, когда зацветут, они сложились бы в слова ЛЮБИ МЕНЯ.
Тут мне почему-то в голову лезет еще один потешный случай. На прошлой же неделе в «Свалке токсичных отходов» Гармоник спросил меня, какой самый классный способ умереть. И прежде чем выпалить на автомате что-нибудь избитое, ну вроде: «Прыгнуть за руль в чем мать родила, ударить по газам, врубить стерео на полную катушку - и вдребезги», я чуть помедлил и подумал о каком-нибудь парне, выросшем, как я, в краю без цветов, и вот он едет к океану на маленькой спортивной машинке, доставшейся ему в качестве приза в телеигре, едет на юг, в Калифорнию, любуется пронзительно-желтым полем цинний. Вдруг - вшшш! - с Тихого океана налетает порыв ветра, и циннии приходят в неистовство и трясут пыльцой, и вот я уже весь желтый с ног до головы, меня трясет и лихорадит от невинного вещества, на которое у меня, оказывается, жуткая аллергия, и в считанные минуты я гибну от анафилактического шока.
- Не знаю, Гармоник. Прыгнуть за руль в чем мать родила, ударить по газам, врубить стерео на полную катушку - и вдребезги!
31
- «Веселые щенята» - высшее достижение. Безотходное производство.
- Как-как? - отзывается Стефани, которая на пару с Моник уплетает местную разновидность «горячих собак» - хот-догов под названием «Веселые щенята» и стремительно поглощает корытца местного фирменного шоколадного мороженого у пока еще действующего прилавка со «щенятами» в торговом центре «Риджкрест».
- Безотходное производство. Коровы заходят с одного конца фабрики по производству «Веселых щенят», а с другого конца выкатывает трейлер, загруженный хот-догами. Никаких мусорных контейнеров, ничего.
Стефани и Моник, как истинных европеек, рассказами о потрохах и кишках не проймешь.
- Никаких даже маленьких шкурок?
- Ничего.
Стефани берет еще «собачку». «Веселые щенята», несмотря на их биографию, неправдоподобно, завораживающе вкусны.
- Дейзи, было дело, нанялась на раздачу «Веселых щенят», - сообщаю я. - Но минут примерно через десять ее с работы вышибли. Я как раз зашел ее проведать. Смотрю - огромная толпа, все злющие, все ждут, когда их обслужат, а Дейзи сидит себе преспокойно у телефона и рисует какие-то паутинные узоры па полях книжки стихов. Теперь она вегетарианка. - Oui.
Это торговый центр «Риджкрест». Вернее, это был когда-то торговый центр - в период его расцвета всем центрам центр, сверкающий, словно плывущий куда-то волшебный мир эскалаторов и стеклянных лифтов, с бесчисленными стенами, сплошь покрытыми зеркалами или выкрашенными в неброские, умиротворяющие тона. Когда-то здесь еще был каток, и «ад скульптур», и два фонтана, и на все это лилась чудесная музыка, стимулирующая посетителей совершать незапланированные покупки. Здесь были телефонные ряды, отделы плакатов, «Продуктовая ярмарка», обувные магазины, целые музеи поздравительных открыток, избушки с игрушками и «Галерея моды» - и везде было тепло и чисто.
Сюда, в центр «Риджкрест», мы с друзьями, ошалев от сладостей и видеоигр, ощущая себя какими-то невесомыми и нереальными - как продукция, существующая исключительно за счет рекламы, - приходили пошататься, всегда своими компаниями: «скейтборд-панки», «отморозки», «качки», «пижоны», «еврошавки» и «хакеры» - и все ощущали себя как тот человек из зрительного зала, на котором фокусник в цирке показывал гипноз, а бедняга так и не вышел из транса.
Но я был моложе в те дни, когда чистился здешним завсегдатаем. Теперь я уже, считай, староват тусоваться там с утра до вечера, да, по правде, от центра осталась такая ерунда, что тусоваться-то, собственно, негде. Сегодня куда ни глянь, только и видишь что на ладан дышащие обувные магазины, закрытые пиццерии, забитые фанерой телефонные ряды, закрытые на засов спортивные отделы. Тропические растения в галерее пожухли, усохли, как на карикатурных рисунках. Бутик «Св.Яппи», где я в четыре встречаюсь с Анной-Луизой, как и большинство бутиков в центре, забит фанерой. И опять же, как многие другие магазины здесь, «Св.Яппи» стал жертвой пожара, а возможно, и поджога; из-за фанерных щитов 4x8 футов наружу высовываются угольно-черные «пальцы»; электричество в этом крыле отключено. В конце крыла прозябает в темноте один из главных центров притяжения бывшего царства торговли - «Страна еды».
Приунывшая молодежь стойко бродит тут и там, пытаясь сохранять полузабытое ощущение изобилия, но откуда ему взяться в этом постторговом мире намертво застывших эскалаторов и пустых прилавков. Одеваться в черное, как я замечаю, снова входит в моду.
В нескольких магазинах дела по-прежнему идут бойко - коммерческий успех прямо пропорционален бесполезности предлагаемых товаров. В «Куку-видео» не протолкнуться. В «Гнездышко для влюбленных»™ народ валит толпой. «Планета шампуня»™ явно возбуждает интерес и на отсутствие посетителей не жалуется. «Страна компьютерных чудес»™ расширяет территориальные владения за счет отжившего свое книжного магазина по соседству. Аркада компьютерных игр укомплектована под завязку, как и раньше, и весь пол там усыпан обертками от «Веселых щенят» и смятыми прозрачными пластиковыми коробочками и палочками для еды, которые выдают в закутке под вывеской «Острые ощущения - терияки!»™ - ответвлении одного из двух еще со скрипом действующих здесь форпостов общепита. Данс-миксы, созданные, скорее всего, чтобы сопровождать показы мод и составленные из последних британских хитовых синглов, жарят из динамиков нон-стоп. Уходить отсюда не хочется. Перед соблазном аркады с играми невозможно устоять, как перед соблазном позволить себе звонить по международному телефону, зная, что по счетам платить придется предкам.
Я люблю наш торговый центр. Всегда любил. Очень важно, чтобы твой торговый центр был здоров и полок сил. В эпицентре торговли людей интересует только одно - удержаться на как можно более современном уровне, последовательно избавляясь от прошлого и мечтательно предвкушая иное, праздничное, сказочное будущее. Как подумаешь, сколько всего удивительного можно купить… Достаточно ли ярко сверкает новый товар? Видишь ли ты в нем свое отражение? Будем надеяться, все это сделано из чудо-материалов, какого-нибудь «люсита» или «кевлара», которых в изученной нами вселенной вы не сыщете нигде, кроме как на Земле. Как же нам повезло жить тогда, когда мы живем!
В прежние времена, доторговоцентровые, доисторические, если бы вам вдруг взбрело в голову глянуть, скажем, на яблоко, пришлось бы потерпеть с этим до августа. А раньше ни-ни, забудь и думать. Теперь же яблоки у нас круглый год, и это здорово!
Мне кажется, Стефани и Моник ощущают в торговых центрах то же, что и я, хотя сегодня они, вероятно, разочарованы - с покупками в «Риджкресте» сейчас не разбежишься, но нынешнее запустение мне даже на руку, потому что при таком раскладе им, наверно, скорее здесь наскучит и они скорее уедут и перестанут осложнять мне жизнь.
- Эх, кого я пытаюсь водить за нос? - говорю я. - Вы ведь, небось, засыпаете от скуки? Не думайте только, что это нормальный американский торговый центр. Это полнейшая ерунда. Приехали бы вы сюда в прошлом году - в одной только «Галерее моды» было шесть обувных магазинов на выбор.
- Нет-нет. Нам нравится здесь, в «Риджкресте». Очень интересно. Правда, Моник?
- О oui, ошш -ень забавно, ошш- ень футуристи-шшно.
Ватага разнузданных скейтборд-мальцов с гиканьем несется по гулкому служебному проходу и со всего маху врезается в обугленную стену прямо перед нашим носом. Полудетскигии маленькими черными башмаками они дубасят по фанерным щитам, прикрывающим стеклянную витрину, издают победные кличи и потрясают кулачками в лыжных перчатках, к каждому пальцу которых намертво приклеены магнитные стикеры, содранные с товаров на полках. Мальцы-удальцы снова что-то орут и всей толпой срываются на досках вниз по ступенькам неподвижного эскалатора и оттуда на давно растаявший, оцепеневший, всеми забытый каток, присыпанный окурками и пластиковыми стаканчиками из-под кока-колы, которые сбрасывают на него с верхних торговых галерей. Весь этот эпизод заставляет меня вспомнить об известной пророческой шутке. Третья мировая война будет вестись с помощью атомного оружия, четвертая мировая - с помощью камней и палок. Но когда случилась третья мировая? Сдается мне, она была невидимой, и сейчас мы уже вступили в следующую, четвертую. Должно же быть какое-то объяснение тому, что происходит с нашим торговым центром!
- Тайлер! Бабетки! - Мы оборачиваемся и видим Дейзи и Мюррея с охапками отпечатанных на лазерном принтере крупным жирным шрифтом агитационных стикеров кампании протеста против использования в одежде натурального меха и против капканов на диких животных, которая проходит под лозунгом «А ты пробовал отгрызть себе стопу?». - Пошли, поможете нам с Дейзи бороться за мирное сосуществование зоологических видов!
Я спрашиваю Мюррея, вправду ли он считает, что Ланкастер - то самое место, где надо устраивать кампанию протеста против использования натурального меха, а потом все мы, не сговариваясь, начинаем двигаться в сторону вывески «Острые ощущения - терияки!»™.
- Э-э, вообще-то, если честно, мы пока ни одной одежки из натурального меха не обнаружили, но не беда - будем искать. Зато если найдем, обклеим ее всю как есть этими стикерами. Мы и скейтборд-пацанам на всякий случай всучили пачку. Они тоже обещали подсобить, если что.
Пока Мюррей разглагольствует, я вижу, как гикающие шалопаи на противоположной от нас галерее уже вовсю лепят «А ты пробовал отгрызть себе стопу?» на замазанные черным витрины, на фанерные щиты и на прозябающую в забвении современную скульптуру в «саду скульптур».
- Мюррей, познакомься, это Стефани, а это Моник.
- Халло.
- Халло.
- Привет. Дейзи много о вас рассказывает, бабетки. Дать вам стикер?
Бабетки (с новым прозвищем вас!) вежливо отказываются. Несколько минут мы оживленно беседуем за диетической кока-колой и огуречными рулетками. Моник вскоре от нас откалывается - у нее свидание с миллионером, которого она подцепила накануне вечером. Зовут миллионера Кирк. Стефани желает в одиночку прокатиться на чудо-авто. Дейзи и Мюррей намерены отправиться в супермаркет в центр города - охотиться за шубами и выискивать на прилавках «шкуропродукты» (не спрашивайте, что это такое). Я, как уже было сказано, в четыре встречаюсь с Анной-Луизой.
- Мы с Дейзи решили объявить себя по отношению друг к другу независимыми государствами, - говорит Мюррей, просто чтобы заполнить паузу. - Полная свобода и суверенитет.
- Мы будем сами себе государства. Объявим себя безъядерными зонами.
Французские бабетки - что значит наследственность, врожденный бюрократический инстинкт! - тут же встают на дыбы:
- А как же правительство?!
- Правительство? - пожимает плечами Дейзи. - Мое настроение - вот все мое правительство.
Бабетки вдруг делаются сверхсерьезными.
- Разве можно понимать свою свободу так фривольно, как понимаете все вы? - возмущенно спрашивает Стефани. - Разве можно так беспардонно обращаться с демократией?
- Слышь-ка, принцесса Стефани, - встревает Мюррей, - как я успел заметить, словом «демократия» почему-то начинают жонглировать тогда, когда замышляют поприжать права личности.
- По слухам, в городе Вашингтоне не только свободу торговли защищают, - добавляет Дейзи.
Стефани и Моник закатывают глаза к небу, наспех прощаются и исчезают.
- Какие мы все из себя, фу-ты, ну-ты! - ершится Дейзи.
- Бабетки-то с гонором, Тайлер, - поддакивает Мюррей.
- Они же из Франции, - заступаюсь я, но тут же замечаю, что Дейзи с Мюрреем застегивают куртки, - Вы что, тоже уходите?
- Труба зовет: все на защиту шкур, за мирное сосуществование зоологических видов! - возглашает Дейзи. Она легонько чмокает меня в щеку и велит передать привет Анне-Луизе.
- До скорого, - говорит Мюррей, и они смываются, оставляя меня одного коротать время - уйму времени - в нашем безрадостном торговом центре.
32
Ученые так свысока рассуждают о любителях наведываться в торговые центры, будто это какие-то муравьи на муравьиной ферме. Яснее ясного, что сами-то ученые ни разу не удосужились просто пошататься по торговому центру, иначе они поняли бы, какой это кайф, и не стали бы попусту тратить время, чтобы что-то там анализировать.
Торговые центры - это просто класс. Правда, может быть, не наш центр и, может быть, не сегодня. Да, вынужден признать, что «Риджкрест» - пустая шелуха, оставшаяся от того, чем он был когда-то. У нас было настоящее изобилие, а мы его прохлопали. У меня такое подозрение, что человеческие существа просто не созданы для настоящего изобилия. Во всяком случае, в массе своей. Я-то как раз создан, да вот только куда подевалось изобилие?
Я околачиваюсь возле разгромленного «сада скульптур» и шариковой ручкой пишу на костяшках пальцев Л-Ю-Б-И и Г-У-Б-И, когда, похлопав меня сзади по плечу, мой друг Гармоник спрашивает:
- Не окажешь ли высокую честь мне и моим чеканутым друзьям, сэру Пони и сэру Дэвидсону, - не проследуешь ли с нами в «Страну компьютерных чудес»?
А что еще делать? Я тащусь за ними хвостом, все время настороже, как бы кто-нибудь из этой троицы не саданул меня ненароком своими покупками - у каждого в руках ворох всякой всячины, утрамбованной в цветастые полиэтиленовые пакеты.
И где они всем этим затарились? Гармоник, Пони и Дэвидсон - ребята богатенькие, недаром на компьютерах собаку съели, и сегодня в их улове собрание компакт-дисков с записями Джими Хендрикса в подарочной коробке, синтетические свитера компьютерной вязки из полиэстера, всякие дорогие электронные игрушки для рабочего стола и куча сладостей.
- Эй… Где хоть вы нашли открытые магазины? - удивляюсь я.
- Что-нибудь всегда открыто, Тайлер, - говорит Дэвидсон. Видно, парни привыкли: уж если покупать, то покупать всё чохом. Надпись на фирменных пакетах магазина, на который они совершили налет: МНОГО, ЗАТО БЫСТРО®.
В «Стране компьютерных чудес» я уже через несколько минут начинаю подыхать от скуки, пока чеканутая на компьютерах братия роится и гудит вокруг последней примочки, сконструированной в калифорнийской Силиконовой долине, в городах будущего - Санта-Кларе, Саннивейле, Уолнат-Крике, Менло-Парке…
- Тай! Какое тут железо! Благоволите удостовериться лично, - кричит мне Гармоник. - Виртуально!
На сегодняшний день я уже совершенно убежден, что мой главный изъян, который в конце концов приведет меня к жизненному краху, - это моя неспособность, в отличие от любого задвинутого хакера или хакерши, достичь состояния компьютерной нирваны. И это тот изъян, который я считаю самой несовременной гранью моей личности, - в смысле карьерных перспектив это все равно, как если бы я родился шестипалым или с рудиментарным хвостом. То есть я, конечно, как все, не прочь поиграть в компьютерные игры, но… в общем…
Я, словно в летаргическом сне, перевожу взгляд туда, куда жадно устремлены все глаза, - на экранную имитацию трехмерной реальности, куда я тоже могу «войти», воспользовавшись «Киберперчатками»®.
- Не желаете ли испробовать перчатки, милорд? - предлагает Гармоник, и я послушно их надеваю, и, должен признать, то, что я вижу, и впрямь завораживает. На мониторе объемно-цветовая модель простенькой составной картинки, изображающей красотку в бикини, которую я могу составлять в трехмерном киберпространстве, производя в воздухе различные.манипуляции руками в перчатках - ни до чего не дотрагиваясь, как если бы я говорил на языке жестов. Вторя моим движением, две руки на экране собирают из кусочков красотку. Я говорю Гармонику, что пользоваться «Киберперчатками»® - все равно что щелкать «мышкой» по небу.
- Точнее не скажешь, - поддакивает Гармоник, и вся братия компьютерных умников, всегда готовых поддержать неофита, по-монашески серьезно и сдержанно кивает головами в знак согласия.
Я передаю перчатки Пони, который, как и полагается заправскому хакеру, усложняет себе задачу по составлению картинки сразу на несколько уровней. Но едва он приступает к делу, как по небольшой толпе зрителей пробегает легкий шумок. Я поднимаю голову и смотрю в сторону источника беспокойства - и там, посреди торгового центра, я сквозь стекла «Страны компьютерных чудес»™ ясно вижу возле поникших экзотических растений склонившуюся над какой-то коробкой худющую фигуру Эдди, который у нас в Ланкастере своего рода достопримечательность - он официально состоит на учете как ВИЧ-инфицированный.
Когда мы росли, еще до того как Джасмин вышла за Дэна и мы переехали в наш новый дом, Эдди Вудмен жил с нами по соседству вместе с отцом и двумя сестрами. Дети-Вудмены нам нравились, но виделись мы с ними нечасто, потому что они были старше нас. Но в Хэллоуин Эдди, Дебби и Джоанна любили делать все как полагается и непременно наряжались в костюмы, и самые замечательные костюмы были у Эдди. Однажды Эдди придумал костюм «Китти - девушки из салуна на Клондайке с сердцем из изысканных духов» и вываливал нам в мешочки щедрые пригоршни конфет, и вытаскивал из-под пояса с резинками четвертачки, чтобы бросить их в наши коробки с надписью ЮНИСЕФ. Он был великолепен. Девчонки его обожали, Джасмин тоже. Из него, как из рога изобилия, сыпались идеи, на что лучше употребить разные душистые травки, которые выращивала Джасмин, и у нас в доме по крайней мере на десяток лет раньше, чем в остальном округе Бентон, кориандр «из приправы превратился в гвоздь программы».
Потом, лет пять назад, Эдди уехал в Сиэтл, и Дебби с Джоанной не хотели ни с кем говорить на эту тему. Они еще долго ходили как убитые, и Джасмин тоже - она, правда, уклончиво намекала, что у Эдди вышла размолвка с мистером Вудменом.
А потом - а потом, что ж, несколько месяцев назад Эдди снова появился у нас: новый, худой, изможденный, весь какой-то замедленный Эдди - вернулся в Ланкастер, в свой старый дом, к Джоанне, и она одна стала ухаживать за ним, ведь мистер Вудмен за три года до того умер от удара, а Дебби вышла замуж за какого-то суперсерфингиста и живет с ним в Худ-Ривере, Орегон, совсем рядом со знаменитым каньоном на реке Колумбия. В маленьком городке, как наш, сплетни никого не щадят.
И вот сейчас Эдди стоит в полузаброшенном торговом центре, и все мы, находящиеся внутри «Страны компьютерных чудес»™, остро ощущаем Эддино присутствие, хотя и притворяемся молча, что как ни в чем не бывало заняты своими делами.
На прошлой неделе Скай изрекла: «В наше время не задумываться о сексе - все равно как не задумываться о том, из чего делают хот-доги». Вот и Эдди увидеть - примерно то же самое, что увидеть изнутри фабрику, где делают хот-доги. Похоже, все сходятся на том, что оптимальное отношение к современному сексу - считать его неким стандартным, абстрактным способом наспех заморить червячка, не вдаваясь в ненужные технологические подробности.
- Есть! - Пони хлопает в ладоши, и на экране застывает полностью собранная красотка в бикини седьмого уровня сложности. «Киберперчатки»® переходят к следующему компьютерному асу, а тем временем Эдди поднимает с пола свою коробку и, шаркая ногами, медленно бредет по длинному коридору к парковочной стоянке. Я тихо отдаляюсь от компьютерной братии и спешу за ним.
- Эдди…- окликаю я его.
Он останавливается, поворачивается и старается вспомнить, кто я.
- А, Тайлер Джонсон. Привет. - Кожа у него желтая, как-то странно, по-слоновьи морщинистая, как пленка на поверхности банки с латексной краской, которую забыли закрыть крышкой.
- Привет, Эдди. Ты куда, к парковке? Давай коробку, помогу тебе дотащить.
Эдди смотрит на коробку, вспоминает, что держит ее, и, помедлив, отдает мне. - Спасибо. Коробка увесистая, будь здоров.
- Эй, что у тебя там?
- Увлажнитель воздуха.
- Надо же. - Мы идем.
- Как там Дебби? - спрашиваю я.
- Хорошо. Детишки, двое. Все там же, в Худ-Ривере, с серфингистом.
- А Джоанна?
- Все никак мужика себе не подберет. Ты бы позвонил ей как-нибудь. Она до телятинки парной сама не своя.
- Эдди, зачем так грубо!
Мы подходим к двери из тонированного стекла, и я держу ее открытой, подпирая коробкой, пока Эдди выходит наружу. Потом он потихоньку плетется через холодную, продуваемую стоянку, где среди одинокого табунка машин затесался его «ниссан». Эдди для порядка спрашивает меня, как там мои (хотя можно не сомневаться, что все самое неприятное и гнусное давно ему известно благодаря местному сарафанному радио), и отпирает багажник, чтобы я поставил туда коробку. Но вот багажник снова закрыт, и мы оба стоим и молчим, мучаясь от какой-то взаимной неловкости, и я всем своим нутром понимаю, что я все еще не сделал чего-то главного, не поддающегося точному определению.
Эдди садится в машину, и у меня вдруг возникает чувство, острое, как наваждение, будто сейчас мне дан последний шанс совершить некий поступок, - чувство, уже посетившее меня однажды, когда я покидал Европу, только на этот раз оно связано с тем, что я вижу Эдди Вудмена живым. Может, это странное чувство - знак уходящей юности? Надеюсь, что так.
- Спасибо, Тайлер, - говорит он, включая зажигание. - Передай от меня привет Джасмин. Увидимся.
- Конечно, Эдди, - отвечаю я. - Пока.
Эдди трогает с места, а я, слабо махнув рукой, поворачиваюсь и иду назад в торговый центр, открывая дверь из тонированного стекла, и лицо мне обдает сладковатым теплом, будто я сунул его в мешок с подтаявшими конфетами во время веселого Хэллоуина, и в голове у меня гудит от непоправимой вины.
Я вижу Анну-Луизу, которая стоит возле забитой обугленной фанерой витрины «Св.Яппи». Она не замечает, что я иду к ней, так и стоит, скрестив на груди руки. Я тихонько подхожу к ней чуть сзади и, обхватив ее компактное, теплое тело, стискиваю ее в объятиях, как, наверно, должен был стиснуть Эдди Вудмена.
33
Представьте, что тот, кого вы любите, говорит вам: «Через десять минут тебя проткнут насквозь. Боль будет нестерпимой, и нет способа избежать ее». М-да… предстоящие десять минут превратятся тогда в страшную пытку, почти невыносимую, верно? Может, и к лучшему, что будущее скрыто от нас.
- Анна-Луиза, как ты стараешься для других… просто чудо!
- Кончай свой телемарафон, Тайлер. Сегодня неподходящий день.
- Ладно. Как скажешь. - Мы отъезжаем от торгового центра и летим через Ланкастер, и все это время Анна-Луиза - просто снежная королева на фоне матово-черной роскоши Комфортмобиля.
На востоке, посреди убранного ячменного поля я вижу линию электропередачи. Странно - почему-то провода по обе стороны трансмиссионной башни обрезаны и безвольно свисают с горизонтально вытянутых, треугольником сходящихся алюминиевых рук-опор, как будто башня - это убитая горем мать похищенного ребенка, протягивающая детскую одежонку навстречу камерам «Си-эн-эн».
Вид у Анны-Луизы просто жуть.
- Анна-Луиза, что за вид у тебя - просто жуть. Ты спала хоть ночью-то? - Носки на ней разного цвета, свитер в нескольких местах прожжен, в уголках рта засохшие следы зубной пасты. На коленях у нее рабочая униформа в жеваном полиэтиленовом пакете из-под продуктов, в который она вцепилась обеими руками.
- А, плевать.
- Понятно.
- Зато мисс Франция, как я полагаю, выглядит сегодня сногсшибательно.
Я дипломатично молчу, хотя мое нежелание разуверять ее само по себе выразительно доказывает, что да, если начать подсчитывать, кто из них тщательнее следит за собой, сравнение будет, вероятно, не в пользу Анны-Луизы.
- У всех бывают неудачные дни - когда даже волосы не лежат.
- Сегодня в обед только выпила джина с мини-кексами, - говорит Анна-Луиза.
- Напилась и пошла на работу?
Анна-Луиза вся какая-то натянутая. Вталкивает в гнездо «прикуривателя» до сих пор никому ни разу не понадобившуюся зажигалку, достает, порывшись в белом полиэтиленовом мешке, сигарету и, к моему несказанному удивлению, ее прикуривает.
- Анна-Луиза, что ты делаешь? Курение - удел бедняков.
- Чего-чего?
- Нет, правда. Богатые не курят. По-настоящему богатые. Исключено. Точно так же, как у них дома не бывает ламп дневного света. Только электрические. Или свечи.
- Тебе-то почем знать, Тайлер?
Вряд ли стоит сейчас приплетать Фрэнка Э. Миллера и кладезь его мудрости, иначе говоря, его автобиографию «Жизнь на вершине».
- Да это же яснее ясного. Начни курить - тебе прямая дорога в трейлерный парк. Заодно можешь сразу выступать ходячей рекламой - щит спереди, щит сзади и надпись: «Высоко не мечу».
- А может, мне просто нравится курить.
- Жизнь твоя - тебе и решать.
Анна-Луиза демонстративно продолжает курить. В машине пахнет как в дешевом баре, и я на щелочку приоткрываю окно со своей стороны, и все голубые струйки дыма устремляются туда мимо моей физиономии -отчего Анна-Луиза испытывает хоть и незначительное, но все же удовлетворение.
- Ох, чувствую я, быть мне сегодня пассивным курильщиком, - говорю я.
В ответ - глубокая затяжка.
- Слушай. У тебя ведь в мешке «Нью-Йоркер»? Держала бы его на виду - тогда хоть всем будет ясно, что ты идешь в ногу со временем.
- Прибереги свои советы для кого-нибудь другого, Дэн!
- Анна, в чем дело, почему ты на меня злишься? - спрашиваю я. - Что это за тон? Я в чем-то провинился?
В ответ - презрительный фырк. Я вспоминаю старый анекдот о том, как жена однажды утром просыпается и давай метелить мужа: ей приснилось, будто он в чем-то перед ней провинился. А юмор в том, что дыма без огня не бывает - небось, и в реальной жизни у мужа рыльце в пушку.
- Тайлер, что я знаю о тебе?
- Вот это да!
- Помолчи лучше. Я даже не уверена, что знаю тебя, действительно знаю. То есть я знаю тебя вот до сих, но дальше - стоп, дальше мне путь заказан. Обидно.
Хм- мм. Интересно бы выяснить, готовы ли те, кто обвиняет тебя в скрытности, сами выворачивать себя наизнанку.
- Ты просто себя накручиваешь, Анна-Луиза.
- Не надо, Тайлер. Вот не надо и всё!
Центральная часть Ланкастера из-за оборванных проводов осталась без электричества. Машины ревут, урчат и завывают на перекрестках с погасшими светофорами, и общая нервозность только усугубляет раздражительность, которой уже до краев наполнен Комфортмобиль.
- Сегодня утром я перед работой зашла к вам домой, - говорит Анна-Луиза каким-то вдруг ставшим бесцветным голосом, вперив безразличный взгляд в здание почты и прачечной, куда я хожу стирать свои вещи (рубашки с подкрахмаливанием и утюжкой всего по 99 центов за штуку), - а ты уже уехал в торговый центр. Я хотела по пути домой с аэробики занести тебе шарфик - сама связала, как глупая деревенская баба. Мы с твоей мамой выпили по чашечке кофе. Я уже собралась идти домой переодеваться, и тут мне прямо к ногам падает открытка - в дверь бросили. Из Новой Зеландии.
- Хмх.
Вот тут-то он и кончился, отпущенный мне кредит доверия. Кровь стучит у меня в ушах, лоб - сплошной непрерывный гул. Не могу собрать мысли в кучу. У меня такое чувство, будто я смотрю фильм, все идет нормально, обычная житейская ситуация, скажем, муж и жена за завтраком, и вдруг один из них при выдохе пускает пузыри, и только тогда понимаешь, что все происходит под водой.
- Ты всерьез думал, что я ничего не узнаю, Тайлер? Ты что же, совсем меня за дуру держишь?
Время рушится.
Мы уже возле дома Анны-Луизы на Франклин-стрит. Говорить я не в состоянии, сижу и тупо смотрю на середину руля.
- Анна-Луиза, это же просто летний заскок, ничего серьезного. Я понятия не имею, чего ее сюда принесло…
- Ты, надеюсь, не думаешь, что я не знаю, что это просто заскок? А ты сам не мог мне сказать - не дожидаясь, пока тебя припрут к стенке? Я бы все поняла. Нет, ты вместо этого заливал мне про каких-то «приятельниц Киви»!
Анна-Луиза открывает дверцу, разворачиваясь всем корпусом - ногами наружу - и попутно гася сигарету.
- Ты слабак, Тайлер. Слабак - слабак - слабак! И знаешь, я вообще-то слыхала, что мужики все недоумки, только почему-то считала, что ты исключение. Теперь я так не считаю. - Она выходит. - Ну, я пошла. Спасибо, что подкинул. Ах нет, извиняюсь - мерси боку!
Она резвой газелью бежит от меня прочь по дорожке, входит в шлюзовую камеру - и всё, конец, и это так странно, как в детстве, на Хэллоуин, когда, бывало, держишь в руке бенгальский огонь и думаешь, что сверкающие россыпи белых искр будут всегда, и вдруг их нет, а ты смотришь и все еще не можешь поверить.
Я глушу двигатель, опускаю стекло, откидываюсь и вбираю в себя все, что вижу. Впереди на Франклин-стрит какой-то наркоша из Бесплатной клиники кружит вокруг уличного автомата, как барбос, выписывающий круги вокруг другой, незнакомой собаки. В какой-то момент он поворачивается, перехватывает мой взгляд и вскидывает руку, изобразив пальцами букву «V», знак победы.
Я мысленно вижу неудержимо падающий вниз «Боинг-747» - тысяча кислородных масок, свисающих с потолка.

Предыдущая страница 6 Следующая страница


7 Дуглас Коупленд

Я тоже показываю ему знак победы.
34
Несколько часов я бесцельно езжу туда-сюда в надежде наткнуться где-нибудь на Стефани. В конце концов я возвращаюсь домой - крутом по-прежнему чернота, свет так и не врубили. Я вижу на нашей подъездной дороге небывалое скопление машин. С чего бы это - может быть, в дом, пробив крышу, влетел астероид? Или из кухонных стен вдруг стала сочиться кровь? Но тогда, позвольте, где же съемочная бригада новостей Шестого канала? Сбоку от дома я замечаю «Бетти», дедушкину и бабушкину махину на колесах, по-хозяйски расположившуюся, как будто она тут самая главная - хамоватая, беспардонная, ну точно наглая бабища в ресторане, которая громогласно распекает официанток, жрет как свинья и все ей сходит с рук, потому что, строго говоря, никакой буквы закона она не нарушает.
Я вхожу в дом, и тут всё объясняется: бабушка с дедушкой проводят совещание распространителей «Китти-крема»® не где-нибудь, а у нас в гостиной, которая сейчас представляет собой облагороженную светом свечей живую картину тесноты и убожества. Прямо на полу, на ковре, и на хипповых бесформенных кушетках видны очертания тел, полукругом устроившихся перед ведущим это шоу дедом, который восседает, как верховный правитель, на троне, то бишь в кресле, сработанном из прутиков, понатасканных из бобровых плотин (изобретательный все-таки народ эти хиппи!). Прямо перед ним стоит небольшой, обтянутый бархатом цвета индиго постамент, на котором разложен весь ассортимент продукции, выпускаемой под маркой «Китти-крем»® - «Система кошачьего питания»®.
Стефани тут же, среди тел, как, впрочем, и Дейзи, Мюррей, Скай, Мей-Линь, Пони, Дэвидсон, миссис Дюфрень, Эдди (снова с нами), Джоанна и еще человек здак двадцать других; в глазах у всех - восторг и упоение, совсем как в мультиках: вместо зрачков - знак доллара.
Киттикатя и ее закадычный приятель, косоглазый кастрат сиамец Рисик из соседнего дома, так и трутся вокруг дедушкиного трона, дрожа от нетерпения, когда же наконец им дадут вожделенное лакомство. Не хватает только жертвенных козлят на привязи. Дыма курящихся кальянов. До чего же все это удручает! До чего же несовременны теснота и убожество! Значит, вот что такое отсутствие электричества - дремучее средневековье моментального приготовления: просто выдерни вилку из розетки. Металла мне, протеиновых капсул, радия - каждый день без выходных! Технические изобретения - вот что не дает нам плюхнуться обратно в грязную лужу.
Я иду в кухню, и следом за мной входит Джас мин. Я спрашиваю ее, какого лешего звонил Дэн сегодня утром, когда я собирался ехать в торговый центр.
- Шш-шш. Потом, - говорит она. - Я что хотела тебе сказать - мама с папой остались без дома, и в ближайшие несколько месяцев им придется жить в «Бетти». Будь с ними помягче, ладно? Пойдем посмотрим до конца дедушкино шоу в гостиной. Эй! С тобой все в порядке?
- Нормально.
- Да нет. - Она прищуривает глаза. - Анна-Луиза все узнала, так ведь?
- Да.
- Ах ты мой котенок! Поговорим, когда народ разъедется. - Она легонько тормошит меня за плечи. - Съешь печенюшку, ладно? Сегодня у меня шоколадное - с настоящим шоколадом, не с заменителем. Скажешь, мать деградирует помаленьку, да?
- Как прошло свидание с твоим программистом?
- Хуже некуда.
Она возвращается в гостиную как раз в тот момент, когда Джим Джарвис и его жена Лоррейн под аплодисменты выходят на авансцену, чтобы представить вниманию публики работу «Киттипомпы»®. Это действо - акт ритуального приобщения к отлаженному как часы, гипнотическому, никого, кроме себя самого, не признающему миру домашних сборищ на тему кошачье-собачьего корма. Что происходит, куда подевалась нормальная работа?
35
Джим Джарвис - квинтэссенция ланкастерца образца Нового Порядка. Пока не накрылся наш Завод (и Джимова карьера вместе с ним), Джим - подтянутый, целеустремленный яппи, яппи-кремень - и его яппи-жена Лоррейн жили на окраине города в чудовищном огромном доме с одним окном и самой большой спутниковой антенной-тарелкой во всем округе Бентон, да нет, во всем штате Вашингтон (издали могло показаться, что на крышу их дома забросило ветром коктейльный зонтик). Теперь они живут в «доме на колесах», запаркованном неподалеку от шоссе Три Шестерки.
Джим на самом деле занимался куплей-продажей уранита и в погоне за этой экзотической рудой разъезжал по всему земному шару - Габон, Саскачеван. Намибия, Квинсленд. Теперь они с Лоррейн толкают «Китти-крем»®.
Креме всего прочего, Джим был приятелем Дэна в ту пору, когда всерьез интересовался дорогой недвижимостью, которой Дэн как раз и торговал. Теперь оба они на мели и, вероятно, друг с другом даже не разговаривают. Странно, правда?
На вечеринках у Дэна и Джасмин Джим рассказывал нам, подросткам, о температурном режиме в его личном винном погребе. Джим представлялся мне одиночкой с богато развитым воображением, из тех, кто, сидя в самолете, погружается в свои фантазии, всячески избегает вступать в беседу с попутчиком, только время от времени кивает головой, выражая молчаливое согласие с автором аналитического материала в серьезном журнале по вопросам современной экономики и политики, а стюардесс едва-едва удостаивает скупым мужским словом.
Но теперь жизнь Джима и Лоррейн в корне переменилась, и не столько из-за материальных потерь, сколько из-за происшествия, которое случилось в Африке в конце прошлой весны.
Они отправились на уик-энд смотреть местную достопримечательность - роскошное озеро, такое огромное, что воды его упираются в горизонт, а вся поверхность сплошь покрыта розовыми лилиями и листьями этих лилий размером со слоновье ухо. На один из таких гигантских листьев Лоррейн усадила их с Джимом пятимесячную кроху Кирсти, намереваясь заснять эту «очаровательную» сценку на видео - так они себе это представляли. В считанные секунды, под ласковое жужжание камеры «Сони», на глазах у лучезарно улыбавшейся Лоррейн, которая стояла на берегу в обалденном костюме, купленном, без сомнения, в бутике при художественной галерее, из воды, прямо из-под листа, выпрыгнула огромная, крупночешуйчатая, бурая рыбина. Схватила Кирсти за ручонку и утянула под воду, в зыбкий ил - в мир, где безглазые чудища питаются клубнями водных растений, сбрасывают кожу и наяву воплощают наши жутчайшие ночные кошмары, - в беззвучный мир, где плачут младенцы-мертвецы.
Все заняло секунды три - от силы. На видеозаписи столько же. И теперь Джим и Лоррейн - конченые люди, с пробоиной в голове: как флоридский коралловый риф, в который врезался сбившийся с курса сухогруз, риф, который никогда уже не сможет себя регенерировать.
«Тай, как думаешь, убийцы-родители усадили Кирсти на лист ПРЕДНАМЕРЕННО (интонация подразумевает заговорщицкое подмигивание)?» - спрашивала меня Дейзи в письме, которое я получил в Копенгагене.
«Срежиссировать такое убийство вряд ли возможно, - написал я в ответ в моей последней открытке из Европы. - И кроме того, Кирсти не была, что называется, „бракованым товаром", если уж смотреть на это под таким углом зрения. Ты же знаешь яппи. Лоррейн уверяла маму, что Кирсти определенно станет выдающейся скрипачкой, когда Кирсти едва исполнилось три месяца от роду. Сдается мне, они вложили в нее кучу эмоций. Не только денег. Люди вообще удивительные существа».
Джим и Лоррейн теперь два тихих неврастеника, и, как большинство тихих неврастеников, они молча неприметно наблюдают за тобой, выясняя для себя, не неврастеник ли и ты тоже: подсчитывают следы от зубов на концах твоих обгрызенных карандашей, ведут учет выпитых тобой коктейлей и, уже вслух, с деланно-веселым добродушием обращают твое внимание на непроизвольный тик, которого ты сам, возможно, еще не успел за собой заметить. И этого мне достаточно, чтобы почти желать, будь на то моя воля, вернуть Джима в его прежнюю бесчувственную ипостась. Но не тут-то было.
- Вы должны нажимать на рычажок «Киттипомпы» так, словно вы готовите порцию мороженого для кинозвезды! - наставляет дедушка трясущегося от неуверенности Джима, который покорно отвечает: «Слушаюсь, сэр» и обнажает зубы без тени улыбки в глазах.
Здоровых амбиций тут ноль. Безнадёга - вот что это такое.
36
Стефани, отделившись от толпы завороженных зрителей, идет за мной в освещенную свечами кухню.
- Что-то не так? - спрашивает она. - Qa va?
- Мы с Анной-Луизой порвали. - Лицо Стефани дипломатично-бесстрастно. - Вернее, она меня бросила.
Молчание. Чтобы чем-то его заполнить, я посвящаю ее в подробности - открытка от Киви (Где, кстати, она, эта злополучная открытка?), стресс, в котором я живу последнее время, полный завал с учебой… Глядя из кухни на окно в гостиной, мы видим, что из подъехавшего к дому такси выходит Моник. И покуда я изливаю сочувственно слушающей меня Стефани все мои горести, она пулей влетает в дверь.
- Мы любили друг друга в спутниковой тарелке! - кричит она с порога в полный голос - Там тепло - в тарелке… там этот - фокус света, - Все головы в гостиной, как стайка рыбок, когда они меняют курс, поворачиваются к Моник, рванувшей прямиком в кухню.
Мгновенно превратившись в ханжу, я ее одергиваю: «Шш-шш...» То есть я, конечно, обеими руками за самовыражение, только самовыражайтесь про себя, пожалуйста. Моник, с ее, мягко говоря, раскованным поведением, хоть и не грязная шлюшка, но все же какой-то налет нечистоплотности в ней есть; это как упаковка сахарного песка, которая лопнула по шву, и содержимое белой струйкой сыплется на затоптанный пол супермаркета.
Стефани, впрочем, не терпится поскорей услышать все в мельчайших подробностях, и она невнятно-примирительными звуками призывает меня отложить на время скорбную повесть о моих невзгодах и дать ей сперва утолить свой аппетит к таблоидной «клубничке». Они начинают тарахтеть по-французски, мусоля и обсасывая все пикантности, и только когда худшее позади, скова переключаются на английский, и я, таким образом, удостоен привилегии слушать байки о всесильном миллионере Кирке. Дейзи и Мюррей тоже тут как тут, развесили уши под тем предлогом, что они, мол, у себя дома. «Китти-крем»® явно не выдерживает конкуренции!…
- У Кирка табун лошадей, - докладывает Моник. - А жена у него на… как это… искусственном дыхании. А квартира у него оформлена по последнему слову дизайна и техники. А еще у него…
~ Да сам-то он какой? - спрашиваю я.
- Какой?
- Ну, что он за человек?
- Mystcrieux. Tres mysterieux. Я думаю, он работает на ЦРУ, и, возможно, он был даже во Вьетнаме. Я так думаю, он был в плену.
Джасмин входит на кухню и укоризненно шикает на нас.
- Моник подцепила миллионера, - объясняю я.
- В Ланкастере?!
И вдруг возле холодильника у дальней стены я вижу открытку от Киви и иду прочесть ее, отключаясь от приглушенной болтовни Моник, которая с прежней живостью живописует свои секс-приключения.
А Киви написал мне следующее:
Привет, дружище!
У нас тут весна. Новая Зеландия гораздо меньше, чем была, когда я уезжал. От учебы ломает. По мне лучше бы пить твои коктейли на крыше у С, чем пялиться тут на овец, проникаясь к ним все более и более нежными чувствами. (Шутка!) Ah , oui , Paris ! Где он? - то ли на расстоянии в миллион миль, то ли совсем рядом. От Моник, как я уехал, ни ползвука, но, с другой стороны, она ведь не из тех, кто пишет своим бывшим, правда? Когда ты разродишься очередным лирическим посланием к Стеф, пусть напомнит М., что я, черт возьми, существую!
Все они одинаковы, все динамитъ горазды.
Даешь воздержание! Может, следующим летом махнем на лыжах?
Киви
На холодильнике новый рисунок Марка: юная гейша с клыками во рту и рюмкой мартини в руке. Подпись под рисунком гласит:
Гейша идет скособоченная потому что ее пояс-оби весит 500 фунтов потому что в поясе она спрятала уран!
- Вам обязательно надо попробовать заняться любовью в спутниковой тарелке, миссис Джонсон, - слышу я, отрывая глаза от открытки, восторженный голос Моник. - Это тонизирует, и плюс вы еще загораете.
- Да уж это наверняка, - заливается краской Джасмин.
Дейзин портафон вдруг дает о себе знать слабым похрюкиванием из-под вороха купонов на пиццу со скидкой.
- Это меня, - говорит Моник, суетливо роясь в бумажной куче. - Я дала Кирку твой номер, чтобы он мог позвонить, пока я здесь. Он поехал покупать вертолет.
- Да вот мой телефон, - говорит Дейзи. - Я отвечу. - Дейзи имитирует пародийный французский акцент: - Гезиденция Моник. Кто говогит? Кирк? Халло, Кирк. - Дейзи игриво подхмигивает Моник и раз-другой пританцовывает на месте - общий смысл ее телодвижений должен убедить Моник в том, что сейчас все мы повеселимся, но внезапно лицо ее меняется. - Дэн?… Дэн, это ты? - Глаза у Дейзи как два блюдца. Сенсация! - Это Дэн! Это он звонит Моник. Кирк - это Дэн!
Вопли, визги.
Моник пытается спасти жалкие остатки достоинства и, схватив трубку, гневно бросает:
- Ты лжец! - Подбоченясь, она принимает позу оскорбленной добродетели. - Я не желаю говорить с тобой. Прощай.
- Эй! - кричит дедушка. - Ну-ка потише там.
Джасмин с сияющим, счастливым лицом - редкий случай с тех пор, как я вернулся из Европы, - выхватывает у Моник трубку.
- Привет, Дэн. Ты бы со своими вывертами где попало не засвечивался, а не то ставка страховой премии взлетит у тебя под облака.
- Страховой премии? - не понимает Стефани.
Я пускаюсь объяснять ей, что страховая премия всегда повышается, если с тобой произошел несчастный случай или, допустим, на принадлежащем тебе участке имеется какое-то оборудование, представляющее повышенную опасность, - скажем, бассейн с трамплином для прыжков в воду, но после первых нескольких фраз я бросаю эту затею - все впустую. Может, дело в том, что Стефани просто напрочь лишена чувства юмора?
Пока я разжевываю для Стефани специфические тонкости «страхового юмора», у меня на глазах разыгрывается престранная сцена. Джасмин, упираясь задом в край кухонного стола, роняет лицо в ладони и судорожно втягивает в себя углекислый газ, выдохнутый в припадке безудержного хохота. Тем временем Моник (на ее компактной пудре успел появиться очередной след от ногтя) стоит подбоченившись и осуждающе покачивает головой - дескать, какая же вероломная тварь этот Дэн. В этот момент, ни раньше, ни позже, они обе встречаются глазами, и я мгновенно забываю о Стефани со всеми ее недоумениями, потому что вижу, что мама начинает плакать, а Моник протягивает к ней руки и бережно заключает ее в свои молодые объятия.
Позади них в гостиной дедушка поджигает выдавленный в плошечку «Китти-крем»®. Язычки пламени пляшут на его поверхности, как крошечные, в стельку пьяные, синие привидения.
37
Внимание съемочной бригаде новостей Шестого канала: масса событий за минувший промежуток времени.
Гармоник, Стефани и я жмем на педали велотренажеров в тренажерном зале «Железный пресс».
- Лично я тренируюсь, чтобы тело у меня стало жилистым, - заявляет Гармоник: сегодня он для разнообразия перешел из «древнеанглийского» режима в «научно-фатастический». - И не привлекало космических пришельцев, когда они вторгнутся в нашу вселенную.
- Нельзя ли попонятнее, Гармоник?
- Логика элементарная. Мясо каких коров ты предпочитаешь в своем рационе? Японских, верно ведь? Тех, которые мало двигаются, а вместо этого подвергаются пивному массажу. Мясо у них нежное, сочное, вкусное. Кто позарится на беговых лошадей? Никто.
- По-моему, тебе в любом случае можно не бояться, что тебя съедят пришельцы.
- Почему это?
- Потому что старый ты уже - двадцатник разменял. Ребята, которые помоложе, на вкус будут в сто раз лучше. Нежненькие, не то что ты.
- Ничего подобного.
- Да-да!
- Он прав, - говорит Стефани, отирая пот со лба и рассеянно перелистывая страницу закапанного потом журнала «Вог». - Когда тебе двадцать, в тебе уже столько копоти, и всякой химии, и ор- монов - ты уже невкусный.
- Вот-вот, ты в своей «компьютерной» можешь сидеть спокойно, а вторжения НЛО пусть остерегаются тринадцати- шестнадцати летние.
- Думаешь? Какое счастье. Хоть какая-то реальная польза от того, что стареешь.
Мы со Стефани увеличиваем нагрузку в наших велотренажерах, Гармоник - нет. Он только-только вылез из простуды, и набирать форму ему надо полегоньку.
~ Погибшие вирусы как бы все еще сидят у тебя в мышцах, - объясняет он, - как забившаяся в губку грязь, а чтобы губку как следует промыть, ее приходится отжимать не один раз.
Прикол.
Дневное время лучшее, чтобы ходить в тренажерный зал, - пока не кончились рабочие часы и не нахлынула толпа: сейчас здесь только безработные, полубезработные и работники маргинального труда - вышибалы, подавальщицы в ночных барах, сказительницы из службы «секс по телефону». Как у всех завсегдатаев тренажерного зала, глаза у них прикованы к зеркальным стенам, в которых отражается их плоть и их облегающие поблескивающие шкурки, производящие впечатление тонко рассчитанной маломерности. Любопытно, что массовая безработица не привела к резкому росту числа дневных посетителей тренажерных залов у нас в Ланкастере, а между тем охотники за рабочими местами просто обязаны бывать здесь, поскольку когда выкладываешься, у тебя появляется уверенность в своих возможностях, и это положительно сказывается на поисках новой работы. Откройте любое руководство про то, как надо делать карьеру, - там все написано.
- Наверно, безработные все очень гордые - они лучше будут сидеть по домам, плевать в потолок и накачиваться пивом да телемурой, - говорит Гармоник.
- Постыдное существование, - изрекаю я.
Прошедшая неделя - неделька будь здоров! - эндорфины, адреналин, тестостерон… настоящий гормонококтейль.
Ну, начать с того, что Моник - и взятое напрокат авто вместе с ней - отбыла. Подалась обратно в Париж через Новую Зеландию, прочертив на карте мира треугольник своих авиаперелетов, после того как выяснилось, что даже в разгар секс-исследований здесь, в Новом Свете, ее, оказывается, одолевала тоска по дому. Унизительный эпизод с Кирком выбил ее из равновесия, а тут еще, вернувшись под крышу «Старого плуга», она обнаружила в конверте, доставленном ей курьерской почтой из Франции от ее позабытой-позаброшенной матери, какую-то паршу от ее издыхающей домашней кошечки Ночки.
- Прибыть в Новый Свет на четыре дня! - фыркнула Дейзи. - Тоже мне десантница!
- Да и в Новом-то Свете она видела один Ланкастер да еще окрестную биозону, - вторит ей Мюррей. - Вот уж сюр так сюр!
Стефани не слишком расстроена тем, какой оборот принимают события. Жизнь понемногу становится все более стефаницентричной: Представляем шоу Стефани и его звезду - Стефани?
Она переселилась в Модернариум, и у меня по комнате разбросаны теперь побрякушки, духи, детали женского туалета. И эта типично женская безалаберность греет мне душу. Я готов все свое время вместе с ней бороться с преступностью. Хочу спать с ней средь бела дня. И еще: я даже для вида не хожу на занятия - и хоть бы кто пикнул, ни звука. Наверно, Джасмин распорядилась, чтобы меня не трогали. Вот это жизнь!
Краса и гордость Ланкастера, Брендан, ленивой походкой идет мимо в своих облегающих велосипедных трусах и короткой белой маечке - такой короткой, что больше смахивает на бюстгальтер. Брендан преодолел все отборочные туры и в следующем месяце примет участие в Национальном чемпионате по бодибилдингу в Финиксе. В самосознании жителей Ланкастера он сумел зажечь слабый огонек патриотических надежд. Стефани втягивает ноздрями воздух.
- Обидно, что Моник так быстро уехала.
- Он чем-то смахивает на Берта Рокни, правда? - спрашиваю я Гармоника, и тот утвердительно кивает.
- В общем и целом. Но тело у Брендана не то - не стероидное.
Берт Рокни, как уже отмечалось, - мой любимый киноактер в жанре приключенческого боевика, «машина смерти«, признанный мастер старинного древнемонгольского боевого искусства. Мускулы у него - литой вольфрам, по которому слегка прошлись гелигнитом: мускулы, необходимые, чтобы врукопашную биться с нескончаемой вереницей бывших лучших друзей и наймитов коррумпированных правительственных чинуш, которые из фильма в фильм с тупой злобой расправляются поочередно с его женой, детьми и родителями. Вот это кинозвезда!
- А ты видел, какие раньше были звезды, скажем, в сороковых или пятидесятых, - видел их, когда они без рубашки? - допытывается Гармоник, - Полный отпад, у них же сиськи висят! И такие сходили тогда за «машину смерти», представляешь? Нет, что ни говори, благодаря стероидам кино стало намного круче.
- Согласен, - говорю я. - Но теперь, когда все уже привыкли к вида накачанного стероидами тела, оно больше не производит такого эффекта. Стероидное тело - это визуальный эквивалент бифштекса, который приготовлен из такого нежного-пренежного мяса, что хоть вилкой его режь.
Брендан кряхтит, вопит и поднимает над головой штангу весом четыре триллиона фунтов - что-то около того: рожа у него делается пунцовой, какой-то пузырчатой - ну точь-в-точь бифштекс в затрапезной едальне, и голосит он так оглушительно, так вызывающе непристойно, что все разговоры в зале смолкают, и народ старается не замечать, как Брендан прилюдно совершает самоубийство.
- Кошачью паршу? - переспрашивает Гармоник, - Бэ-ээ.
- Кошачья парша - тоже документальное свидетельство, - говорю я. - Моча или кал - ведь свидетельства? В своем роде. Вообще все на свете документальное свидетельство.
- Ночка - такая славная киска, - вздыхает Стефани. - Но она не жилец на этом свете. Лу- кемия.
Скоро Моник придется положить Ночку в ее корзинку - и в Сену.
Минутное молчание. (Дань памяти усопшим.)
- Моник приняла все слишком близко к сердцу, - говорю я. - С Дэном, конечно, получилось потешно, но такие проколы только располагают к тебе людей. И кроме того, здесь в Штатах никому не запрещается переписывать свою личную историю - можешь стереть все, что было, и начать по новой: произвести первое впечатление вторично.
- Моник ведет себя по-европейски, по-другому не умеет, - замечает в ответ Стефани. - Мне лиш- но больше нравится по-вашему, по-американски. Моник нужно было сказать: «Хочу все начать сначала» - и все вы, американцы, с радостью разрешили бы Моник начать сначала. Ваша свобода - очень современная свобода.
Слово «история» служит для Гармоника сигналом, чтобы познакомить нас со своей теорией насчет того, почему в каше время народ валом повалил в спортзалы.
- Людям необходимо стать совершенными во всех смыслах, чтобы их душам не грозила следующая реинкарнация. Очень, очень многие сейчас подошли к концу реинкарнационного цикла. Вот почему Земля так перенаселена. Это очевидно. Людям до смерти надоело снова и снова проживать свою личную историю. Хочется с ней покончить.
- Да что вы знаете про историю! - отмахивается Стефани. - И это трагично.
Слово снова берет Гармоник:
- Единственная трагедия, которую я могу себе в связи с этим вообразить, это если бы в Голливуде взялись снимать историческую картину и допустили бы какой-нибудь жуткий ляп - ну там пилигримы на «Мейфлауэре» сидят и подкрепляются киви или, скажем, бурритос.
Стефани, потрясенная до глубины души таким кощунством, слезает с тренажера и, едва обретя равновесие и почуяв под собой подгибающиеся ноги, опрометью кидается в раздевалку.
- Ну и характер, - замечает Гармоник. - Пошутить нельзя.
- У бедняг европейцев школа хуже каторги, их там лупцуют почем зря, - говорю я. - Их так истязают учебой, что знания, за которые они заплатили такими муками, воспринимаются ими как абсолют. И если кто-то в их знаниях сомневается, они не могут с этим смириться.
- Кстати, об истории, - я тут такое услыхал, закачаешься. Знаешь старикана, верхнего соседа Анны-Луизы?
- «Человек, у которого 100 зверей и ни одного телевизора»?
- Точно - человек, у которого нет ПИН-кода. Так вот Ланкастер назван в его честь, оказывается.
- В его?…
- Ну, в честь его семьи. У него фамилия Ланкастер. Это его семья придумала основать здесь город. Мне мама рассказывала.
Интересно, знает ли Анна-Луиза. К сожалению, теперь уже этого не выяснишь.
- У него в квартире штук тридцать собак и кошек. Еще птички и рыбки. Сам видел на прошлой неделе.
- Старикан с приветом. По-моему, спроси его: «Как бы вам хотелось провести свободное время, если помечтать?» - и выяснится, что он взял бы напрокат металлоискатель и пошел бы на Галечный пляж искать потерянные обручальные кольца.
- Сдается мне, что он давно утратил всякое понятие о свободном времени.
- Тебе надо рассказать о нем своей маме. Она же у тебя теперь распространяет «Китти-крем».
Гениально!
- Гармоник, ты прирожденный менеджер среднего звена.
- Спасибо.
«Китти-крем»® раскручивается со страшной силой.
Из окна Модернариума я наблюдаю, как в запаркованную возле дома «Бетти» то и дело влетают, а потом из нее вылетают ланкастерцы всех видов и подвидов, и так с утра до вечера, - носятся, как наркоманы, которым срочно понадобилась доза метадана. Когда все эти, считай, что уже штатные торговые распространители - аж пена на губах при мысли о доходах за просто так - выходят из «Бетти», они смотрятся гораздо бойчее, чем когда они туда входили, и у каждого в руках лохматые пучки рекламных брошюрок, а под мышками коробки с «Киттипомпой»®. Джим и Лоррейн Джарвис определенно вернулись к жизни. Эдди Вудмен тоже.
Джасмин и та превратила обеденный стол в канцелярию по учету своих торговых операций. С ее неполной, но все же занятостью на Заводе и бурной деятельностью по рекламированию «Китти-крема»® ей, возможно, не хватает времени - которого при других обстоятельствах у нее было бы хоть отбавляй - вникать в подробности моей жизни, и это хорошо. Но Дэн теперь постоянно названивает, и Джасмин говорит с ним за закрытыми дверьми, и это не хорошо. Что-то будет.
Стефани выходит из раздевалки и садится на соседний от меня велотренажер.
- Давай слезай и переодевайся, - командует она. - Поедем навестим твою «Свалку токсичных отходов». У меня идея.
38
Возле «Свалки» сегодня нескучно. Я вижу целую флотилию джинов, пикапов и внедорожников, которые устроили настоящее галогеновое светопреставление, плюс Салунмобиль Скай (проржавевший «матадор» ее мамаши, производства компании «Американ моторс», аляповато разукрашенный ромашками, победными V-символами и соснами и в довершение картины - номерным знаком ЖИВЕМ 05) и «селика» ССП, на которой Гармоник опередил нас по дороге из спортзала (ССП - «служба спасения принцесс»; номерной знак A3 ХАКЕР).
- Сдается мне, Гармоник все же взялся за Скай, - делюсь я своими предположениями со Стефани, - Иначе каким бы ветром занесло его сюда в погожий солнечный денек? Поехал бы прямо домой и засел бы в своей темнице, в подвале то есть, взламывать секретные коды пусковых ракетных установок.
- Любовь - это прекрасно, - вздыхает Стефани.
Зайдя внутрь, я вижу, что Скай и Гармоник, скорчившись, сидят под столом и что-то малюют фломастером на измазанном жвачкой и слюной деревянном подбрюшье стола.
- Мы все загадали, в каком году на Земле вымрут панды, - объясняет Пони, двигаясь нам навстречу по пути к телефону-автомату у двери, чтобы прослушать сообщения, оставленные для него на его домашнем автоответчике. - Когда через двадцать пять лет мы снова здесь соберемся, тогда и проверим, кто оказался прав. Я загадал 2011-й.
- А я 2013-й, - говорит Гея, вставая из-за стола.
- 2007-й, - доносится снизу голос Гармоника. Мы со Стефани двигаемся дальше мимо экранов с видеоиграми, и тепло наших тел активизирует картинки-приманки - запускает прокрутку чудес компьютерной пиротехники (у клиента сразу слюнки текут - что ни сюжет, то новая потеха): красотки в буквальном смысле слова «лопаются» от чувств, «порше» совокупляется с «порше», НЛО выпускают денежные лучи - и под конец мужественный призыв «Нет наркотикам!» под соответствующим видеосоусом. Один автомат, новый, раньше я его не видел, называется «Инфекция», выглядит просто обалденно, и его заставки-приманки показывают, как народец какого-то обитаемого астероида отважно борется со всякими напастями - пчелами-убийцами, ползучим виноградом, туристами, юристами.
- Супер! - кричу я. - Стефани, мне срочно нужны четвертаки. У тебя есть?
- Не сейчас, Тайлер. Потом. - Мы садимся.
- Господи, ну почему в женском туалете нет писсуаров! - говорит Гея, когда мы усаживаемся за стол. - Так бы хорошо - на уровне груди. На случай, если кому надо сделать раз-два-три: блевани!, а то коленями в колготках прямо на кафельный пол.
Стефани смотрит на нее во все глаза.
- Привет, Стеф. Ну что ты уставилась на меня, будто я выродок какой-то. Постоянно я этим не занимаюсь, только если иначе никак, - признается Гея. - Сегодня и съела-то всего-навсего какое-то красное ягодное желе и половинку лукового бублика. Что со мной будет в День Благодарения - зрелище не для слабонервных. Пойдем-ка. Я как раз туда. Там на месте все тебе в деталях и разложу.
Стефани на всех парах летит за ней в «Планету очищения», попросту в женский туалет, так ей не терпится обсудить с подругой по несчастью разные подробности булимии. Мы, все остальные, сидим запелёнутые в кокон молчания.
- Сэр Пони имел сегодня беседу с социальным работником, его опекающим, - объявляет Гармоник. - Великолепно, не правда ли?
А вот и Пони - вернулся от телефона: на автоответчике пусто.
- Постой-ка, Пони, - говорю я, совершенно сбитый с толку, - ты же богатый. При чем тут социальный работник?
- Маме каким-то образом удалось раздобыть официальное заключение, что наше семейство страдает эмоциональной дисфункцией. Теперь каждый из нас должен пройти собеседование. Если повезет, я получу право на бесплатные консультации у психолога, пока мне не исполнится двадцать один. А мама пошла на бесплатные курсы переквалификации и осваивает компьютер. Изучает DOS. Самое время.
Скейтборд-мальцы с лязгом и грохотом вламываются в ресторан и, пританцовывая на досках, проносятся по проходу - славные, в общем, ребятки, только они как щенки ротвейлера: умение внушать страх у них генетическое.
- Придумывать новый танец - все равно что придумывать новый способ сексуального удовлетворения, - говорит Скай, и Гармоник заливается краской. Они украдкой обмениваются понимающими взглядами. Скай пойдет на пользу общаться с кем-то кроме риэлтеров, а Гармонику пойдет на пользу общаться - точка. Я беспокоюсь о последствиях, когда думаю, что он постоянно читает в разделе частных компьютерных объявлений дрянную порнушку, состряпанную пятнадцатилетними сосунками, которые слова без ошибки написать не умеют.
- Я ухожу с работы - надоело корячиться на электронных плантациях, - выкладывает свою новость Скай, - так всю жизнь просидишь на телефоне рекламным толкачом.
- У нее синдром недооцененного сотрудника - я помогаю ей преодолеть кризис.
Я прошу Минк принести мне порцию «последствий автокатастрофы» - груду покореженных обломков жареного картофеля, обильно залитую томатным соусом, - и стакан содовой для Стефани.
- Как жизнь без Анны-Луизы? - любопытствует Скай.
- Ты ее видела? - спрашиваю я. - Она не подходит к телефону, а на автоответчике я оставил уже штук пятьдесят сообщений. И вообще, давайте называть вещи своими именами. Если бы она не полезла в бутылку, все бы было иначе.
- Никто никого ни в чем не обвиняет, Тай, - говорит Гармоник. - Остынь.
- Думаю, ты еще скучаешь по ней, - говорит Скай, на что я советую ей не доставать меня.
- Когда бабетка нас покинет? - спрашивает Пони.
- На следующей неделе, - отвечаю я.
- И станешь ли ты тосковать, когда пробьет час разлуки? - спрашивает Гармоник.
Я обдумываю про себя его вопрос. Ответа у меня нет, и я мямлю, что не знаю, и выкладываю псевдококаиновые дорожки из сахаринового порошка на псевдодеревянной столешнице. Я спрашиваю себя, сколько времени понадобится, чтобы восстановить то, что я разрушил в наших с Анной-Луизой отношениях, и поддается ли это восстановлению. Начиная со следующей недели, дела обстоят так: отношений нет, учебы нет, работы нет, карьерных перспектив нет. Автомат по приготовлению картофеля-фри - к нему-то я и пришел.
- Видел вчера вечером Хизер-Джо в «Дизайнерском батальоне»? - спрашивает Скай, переключая разговор на Хизер-Джо Локхид, нашу любимую звезду телесериалов. Хизер-Джо легко перепрыгивает из серии в серию, неизменно радуя своих поклонников соединением таких бесспорных достоинств, как темперамент, непримиримая борьба с преступностью, потрясные волосы плюс крепкое, аэробикой натренированное тело. В «Дизайнерском батальоне» - последней на сегодня серии с Хизер-Джо - она выступает в роли модного дизайнера (в дневные часы) и борца с преступностью (под покровом ночи).
- Хизер-Джо кому хочешь сто очков вперед даст, - говорит Скай. - У нее гардероб как бездонный колодец. - Мы все еще оживленно обсуждаем творчество Хизер-Джо, когда за стол возвращаются Гея и Стефани. Поскольку в присутствии Стефани никто не чувствует себя естественно, над столом повисает неестественная тишина.
- Э-ммм, - мяучит Скай, надеясь всколыхнуть застоявшееся болотце, - и какие же у вас с Тайлером ближайшие планы, Стефани?
- Мы едем в Калифорнию, - невозмутимо отвечает Стефани; я застываю от неожиданности, а она дотягивается до кусочка кроваво-красного жареного картофеля, который мне только что принесли. - Тайлер будет учиться на модного фотографа, а я на актрису.

Предыдущая страница 7 Следующая страница


Планета шампуня 8

Молчание.
- Это правда, Тайлер? - спрашивает Скай.
Я киваю, сам не веря в то, что киваю. С каждым годом мне становится труднее представлять свою будущую жизнь как видеоклип под звуки мощного рока, однако такие вот моменты с лихвой компенсируют все утраты. Я вижу, что Скай с трудом сдерживает себя, еще секунда - и сорвется звонить Анне-Луизе.
- И когда едете? - спрашивает Гея.
- На следующей неделе, - сообщает Стефани как ни в чем не бывало.
- Вот это да, даже не верится, - говорит Пони. - А вдруг на пляже в Малибу ты встретишь Хизер-Джо, что тогда?
- Попрошу, чтобы она написала на песке свое имя, и буду перекатываться с одного слова на другое и обратно, - поддаю я жару.
Я наконец перехватываю взгляд Стефани, и в глазах у нее читаю: «Да ладно, брось, - будто ты сам не знал, что мы едем в Калифорнию».
- Станете знаменитостями, - говорит Скай без тени злорадства, добрая душа.
- Да, - подтверждаю я, - мы станем знаменитостями.
- Подумай на досуге над моей идеей, ладно? - говорит Стефани по дороге к дому.
- Но на что мы будем жить?
- Для молодых, как ты и я, работа всегда найдется.
- А как же… Ну я не знаю!
- Тебя что-то держит в Ланкастере, Тайлер?
- Да нет.
- А сможешь ты стать богатым и знаменитым в своем Ланкастере?
- Вряд ли.
- Значит, тебе нечего терять. Просто подумай над этой идеей.
Что тут делает машина Дэна - на нашей подъездной дороге?
39
А может, жизнь как глубоководная рыбалка. Утром просыпаемся, забрасываем сеть и, если повезет, к исходу дня вытаскиваем из воды одну - в лучшем случае две - рыбешки. Иногда в сеть попадется морской конек, а иногда акула - или спасательный жилет, или айсберг, или морское чудище. А по ночам во сне мы перебираем наш Дневной Улов - сокровища, добытые в результате длительного, медлительного процесса, и мы едим плоть выловленных рыб; выбрасывая вон косточки и вплетая воспоминания о когда-то блестящей рыбьей чешуе в наши души.
Точно, Дэн в кухне, сидит себе между довольнехонькими, слегка будто подвыпившими бабушкой и дедушкой. Джасмин склонилась над раковиной. Я вижу их снаружи через запотевшее стекло, под кроссовками у меня с хрустом рассыпаются замерзшие бархатцы, словно кто-то просыпал мне под ноги горсть кукурузных хлопьев.
Дэн отхлебывает из бутылки безалкогольное пиво «За рулем»™ и угощается в свое удовольствие заботливо расставленными перед ним закусками: то «Сырной радости» отведает, то нитритно-ветчинных рулетиков, то «Начо-медочи». Мой желудок словно превращается в спущенный воздушный шар.
- Там Дэн, - докладываю я Стефани, забираясь назад в Комфортмобиль.
- Тогда отвези меня в гостиницу, Я здесь не останусь.
- Перестань, Стеф…
- Нет.
Возле «Старого плута» Стефани выходит из машины.
- Привези мои вещи, Тайлер. Я буду у себя в старом номере. Посмотрю кабельное. Чао.
Вот засада.
Я возвращаюсь домой, вхожу в кухню и чувствую прилив психической энергии далеко не лучшего свойства, когда дедушка встречает меня приветственным, без тени иронии, возгласом: «Эгей, Тайлер, тут твой папка вернулся!»
Джасмин отворачивается, не в силах посмотреть мне в глаза, и сразу превращается в женушку-робота - подсыпает Дэну пивной закуси и пытается создать видимость хлопотливой деятельности где-то поближе к раковине. Мне хочется, чтобы Джасмин взглянула на меня не тем остекленело-радушным взглядом, каким она сейчас одаривает всех вокруг, - но нет. Я начинаю подозревать, что все мои усилия заставить ее посмотреть на меня по-другому, обречены на провал, как бессмысленные попытки привлечь кормом птиц после захода солнца.
- Я завязал с питьем, Тайлер, - говорит Дэн. - Хочу, чтобы мы с тобой снова стали друзьями. - (Снова?) - Не будем поминать старое, начнем сначала, ведь мы семья.
Он это серьезно? Бабушка с дедушкой благодушно смотрят на меня, не сомневаясь, что я соглашусь, - не дождутся. Единственный ответ им всем - зыбкие переливы Джасминовых «новоэровских» колокольчиков, доносящиеся из стереосистемы в гостиной. Дэн звучно выпускает воздух. Выдергивает из вазы гиацинт и машет им, рассеивая вонъ, и бабушка с дедушкой смеются до слез.
- Слушай, Джас, - говорит Дэн, все больше входя в роль шута - любимца публики, - как твоя новая прическа-то называется, «Новобранец»?
Дедушка с бабушкой снова давятся от хохота.
А я уже как сваренное в микроволновке яйцо: лопнет, если кто-нибудь вздумает хотя бы дыхнуть на него. Для меня сидеть в нашей кухне рядом с Дэном - значит открыть шлюзы для потока воспоминаний о той поре, когда я был еще пацаном и пытался, всегда безуспешно, наперед вычислить, что же на этот раз вызовет у Дэна приступ ярости - после того, как он за ужином закинет в себя пятую порцию виски и третий кусок жратвы. Я хорошо помню, как Дейзи, Марк и я просто-напросто перестали высказывать свое мнение и проявлять какие-либо эмоции, не желая добровольно поставлять спусковые механизмы, прекрасно вписывавшиеся в его стратегию наращивания вооружений. Я помню, как рядом с ним мы превращались в непроницаемых роботов.
Разговор между тем переключается на экономику Ланкастера.
- Знаешь, тебе, наверно, не помешало бы опустить пониже планку твоих притязаний, Тайлер, - наставляет меня Дэн, и дедушка одобрительно кивает головой. Верно-верно. Неужели им невдомек, что призывать меня опустить пониже планку - все равно что призывать меня изменить цвет глаз?
Я прошу меня извинить и отправляюсь собирать вещи Стефани. В коридоре я наталкиваюсь на Марка, который топчется там с посудиной молочного коктейля - хотел разогреть в микроволновке, но передумал: боится заходить в кухню, пока там Дэн. Я хватаю Марка в охапку и тащу наверх, и он извивается, хихикает и пронзительно визжит. Потом успокаивается и смотрит, как я укладываю вещи.
- Можно мне с тобой к Стефани в гостиницу?
- Лучше не надо, Марк.
- Она больше не будет жить в твоей комнате?
- Как получится.
- Это потому что Дэн опять переезжает к нам?
- Думаю, да.
- А можно мне пожить у нее?
- И тебе, и Дейзи, и мне - нам всем лучше бы пожить у нее.
- А ты будешь опять встречаться с Анной-Луизой? Она мне нравилась.
- Дай-ка мне вон тот свитер.
Марк рассказывает мне, что власти распорядились откопать товарный состав, некогда захороненный по их приказу неподалеку от заводских корпусов, - товарняк, захороненный еще в сороковые, который был до того токсичным, что проводить очистку не представлялось возможным. И вот теперь армейскими силами поезд собираются эксгумировать, потому что захоронили его недостаточно глубоко. Его разрежут автогеном на кусочки и покидают в самую глубокую яму - глубже еще никогда не рыли - и там уже захоронят навеки. От души желаю армейским силам удачи.
- Ох, малыш, - вздохнув, сказала мне Джасмин на прошлой неделе, перебирая неказистое собрание столовых приборов семейства Джонсонов (ножи, почерневшие от соприкосновения с огнем; вилки, почерневшие от пребывания в микроволновке; ложки, покореженные после Дейзиных паранормальных экспериментов и ее настойчивых попыток научиться гнуть ложки одной лишь силой мысли), - чужую жизнь прожить намного проще, чем свою собственную.
- Не понимаю, Джасмин. Как можно прожить чужую жизнь?
Мой вопрос вывел ее из мечтательного забытья.
- Ты прав, конечно. Что это я болтаю? - Она вынула из ящика для ложек-вилок ножницы и подровняла Киттикатино пастбище - лоток с безопасной для кошачьей нервной системы травкой «Спокойная киска»®. - Пичкаю тебя всякой чепухой. Ну конечно, только свою жизнь и можно прожить.
- Конечно.
Но сейчас я начинаю думать, уж не посылала ли мне тогда Джасмин некий тайный ключ. Не посылала ли себе самой ключ к сегодняшнему кошмару. Зачем ты снова впустила Дэна в свою жизнь, Джасмин? Вышвырни ты этого прощелыгу, как паршивого пса. Ну какое тебе нужно подспорье, чтобы его выкорчевать? Я знаю какое: я готов отдать тебе всю мою силу -я запечатаю ее в зеленый конвертик и пошлю тебе по почте с надеждой и миром и огромной-преогромной любовью. Бери сколько нужно - бери и не медли!
40
В периоды, когда внутри нас происходит стремительная перемена, мы бредем сквозь жизнь так, словно нас околдовали. Мы говорим фразами, которые обрываются на полуслове. Мы спим как убитые, ведь столько вопросов нужно задать, пока блуждаешь наедине с собой по стране сна. Мы на ходу с кем-то сталкиваемся и, узнавая, неожиданно для себя, родственную душу, страшно смущаемся.
В гостиничном номере мы оба, Стефани и я, разговариваем так, словно нас околдовали - словно мы во власти какого-то заклятья, - и мы то разрываем его чары, то раздуваем их как пожар.
- Думаю, сейчас самое подходящее время решить, едешь ты в Калифорнию или нет, Тайлер.
- Сейчас?
- Да, сейчас.
- Но сейчас - это так быстро!
- В жизни все быстро.
- Но…
- К чему эти разговоры, Тайлер? Позвони мне утром - когда ты хорошо выспишься и посмотришь сны.
- А нельзя мне сегодня остаться у тебя?
- Нет.
- Собака ты.
- Ты не собака.
- Гав.
- Садись в свою машину и катись.
Дейзи, Марк и я спим сегодня все вместе в моей комнате - спим на полу, в лазанье из спальных мешков и одеял, при лунном свете, и едва различимые кисло-сладкие дуновения скунсовой вони заползают к нам через окно. У Джасмин в комнате Дэн.
Сейчас хорошо за полночь, Дейзи и Марк мечутся в неглубоком сне, время от времени задевая руками меня или друг друга, и мы все вместе видим сны. В окне я вижу под облаками, набежавшими с вечера со стороны океана, неестественно яркое свечение. Это подоблачное свечение такое лунное, жемчужное, теплое - живое, зовущее, - что чудится, будто за склонами гор сама земля лучится светом.
Как будто там, за горами, неведомый город.

Часть третья

Бегство.
Совсем близко планирует чайка: я стою у поручней на палубе. Чайка летит со скоростью нашего парома и кажется неподвижной - она просто тут, и всё, как удачная мысль.
Капитан судна объявляет, что мы пересекли незримую линию - границу - и вошли в территориальные воды Канады. Мы со Стефани тупо пялимся на кильватер, как будто хотим разглядеть пунктирную линию. Мы плывем на пароме сообщением Порт-Анджелес, штат Вашингтон, - остров Ванкувер. Мое прошлое осталось позади, словно костер, сложенный из якорей, и я избавлен от всяческой принадлежности к чему-либо. Хорошо бы пересечь побольше незримых линий: часовые пояса, 49-я параллель, экватор, водораздел между бассейнами Тихого океана и Атлантики. Помню, я где-то читал про истребитель Ф-16, который, пересекая линию экватора, вдруг перекувырнулся и полетел вверх тормашками из-за какого-то глюка в компьютерной программе; хорошо бы знать компьютерные тайны, чтоб они были закодированы во мне самом на клеточном уровне. Я смотрю, как трепещет на ветру шарфик Стефани от «Гермеса», и ощущаю свою непредсказуемость, свою потрясающую новизну.
Накануне мы со Стефани остановились на ночь в дешевом мотеле в Порт-Анджелесе, но от перевозбуждения я не мог спать. У меня еще не улеглось в голове, что на рассвете я собрал свои манатки и слинял из Ланкастера. А еще я был взбудоражен идеей побывать в местах, где я родился, - навестить старый общинный дом на островах Галф-Айлендс в Британской Колумбии - а оттуда заехать проведать моего биологического папашу Нила в северной Калифорнии, это нам по пути: мы же едем в Лос-Анджелес начинать новую жизнь.
И кажется, в жизни столько всего волшебного и удивительного!
В Канаде монетки золотистые, с изображением гагары. На эти золотистые монетки Стефани в придорожной лавке покупает молочный шоколад, бутылки с водой и кассету с кантри-музыкой. А потом, когда мы на мини-пароме плывем к острову Гальяно - моей родине, - над головой у нас кружат в восходящих потоках орлы с лысыми головами, снуют туда-сюда, как ребятня, готовая сутками топтаться в отделе видеоигр. Совсем рядом с паромом на воду садится лебедь. Вдалеке прибрежные воды патрулирует пульсирующая шеренга канадских казарок. Сколько птиц! И вода пахнет солью и сытостью, и цвет у нее зеленый.
Прибыв на остров Гальяно, мы громыхаем вниз по одной-другой-третьей каменистой дороге, мимо канав, из которых всякая зелень так и прет, мимо повалившихся дорожных указателей, пока не оказываемся возле памятной мне тропинки, которую, если не знаешь, вряд ли заметишь, и там я оставляю машину.
Стефани хватает меня за руку, и я веду ее сквозь заросли ежевики и лесной малины, и ветки кустов тянутся к ее лицу, проводят по щекам, как пальцы нищенок. Мы идем через болотину, поросшую «скунсовой капустой», проходим под темным, сухим, заглушающим звуки пологом гемлока и оказываемся на маленькой прогалине: сноп солнечного света падает на приземистую каменную колонну - в прошлом печную трубу. Ее окружает небольшой прямоугольник, сплошь покрытый кипреем, печеночником, черничником, папоротниками и грибами-глюкогенами. Других следов былого присутствия человека практически нет. Железо проржавело, дерево истлело. Огород зарос, на нем уже деревца в два моих роста.
- Ты прямо здесь родился? - спрашивает Стефани.
В ответ я киваю.
Стефани улыбается мне и говорит:
- Хорошо появиться на свет в таком месте.
Я с ней согласен - место чудесное, изумительное. Я беру веточку гемлока и касаюсь ею своего лба. Венчаю себя лесным королем.
42
Назавтра.
Мы зажимаем нос, весело обгоняя под завязку набитые людьми, страшно дымящие автобусы на Береговом шоссе и мчим себе дальше на юг, к Орегону. Стерео в Комфортмобиле на всю катушку шпарит забористые технотемы в исполнении шотландских ребятишек с плохими зубами и неодолимой потребностью петь.
Слева мы видим товарный состав: рогатый электровоз и связка сосисок-платформ с цистернами кислорода и «хондами» цвета подтаявшего вишневого мороженого. На других платформах другой груз, и надписи соответствующие: ЖИДКАЯ СЕРА, КУКУРУЗНАЯ ПАТОКА, ВОДНЫЙ ГИДРАЗИН. Мы со Стефани принимаемся составлять перечень химических веществ, обязательный для всякого, кто хочет идти в ногу со временем:
- Тетрациклин.
- Стероиды.
- Фреон.
- Ас партам.
- Пероксид.
- Силикон.
- «Эм-ти-ви».
Стефани стреляется, сунув ствол игрушечного пистолета себе в рот.
Справа от нас открывается прекрасный вид на океан. Я резко останавливаю машину и объявляю тридцатисекундный перерыв для желающих привести себя в порядок, но Стефани желает остаться в машине, чтобы распутать пленку в кассете. Она дуется на меня за то, что в ответ на ее предложение жениться на ней я сказал: «Вот еще - в обозримом будущем я ни на ком жениться не собираюсь».
Я бегу полюбоваться видом океана, который открывается отсюда, с гребня утеса: тихоокеанский простор, край света, - и меня вдруг пронзает мысль, как это непохоже на Европу, на перегруженные историей европейские ландшафты, припорошенные угольной сажей и испещренные оврагами - совсем как изработавшиеся в пюре легкие курильщика.
И пока я стою тут на вершине, меня инстинктивно тянет еще немного насладиться живописной картиной природы - только не слишком долго. Меня словно что-то толкает обернуться и удостовериться, что меня не столкнут вниз. Я и оборачиваюсь, но, само собой, поблизости нет ни души, кроме Стефани, которая сидит в машине и жестами дает мне понять, что пора бы уже двигаться дальше.
Питаемся мы хуже некуда: пересушенная волокнистая индейка, углекислота в виде сладкого газированного пойла и жратва из разных придорожных забегаловок. На обед мы жуем столовскую курицу с ободранной кожей.
- Господи Иисусе, - поражаюсь я, - если пенсионеры отказываются есть куриц с кожей, значит, теперь пусть никто не ест куриц с кожей? Миром правят бабка с дедом. А куда, скажи на милость, девается в таком случае никем не съеденная куриная кожа?
На какую-то секунду мы и правда задумываемся, а потом разом приходим к одному выводу: «Китти-крем»!
На берегу нам попадаются морские гребешки. Тут же неподалеку в зарослях кустарника растут какие-то неопознаваемые фиолетовые ягоды. Как странно вот так, просто сидя на месте, находить себе еду - никем и никак не прибранную к рукам. Мы смотрим на бесхозное добро и не можем определить наше к нему отношение. «Несовременно!» - заключаем мы.
Внизу, чуть поодаль, ужасно симпатичные, веселые стайки куликов и еще каких-то махоньких, как елочные украшения, округлых, как яички, морских птичек носятся вдогонку за убегающей волной, выклевывая из взбаламученного песка всякую питательную мелочь, намытую океаном.
- Смотри, смотри, - кричу я, - как здорово!
Позже в фермерском кооперативе мы вдыхаем солодово-сладкий запах овощехранилища. Стеллажи с посадочным материалом и едкие пестицидные испарения напоминают нам о том, что, вопреки полной мешанине в нашей собственной жизни, выращивание растений для пропитания отнюдь не прекратилось.
В тот день, когда я драпанул из Ланкастера, я вышел из дома часов в шесть утра, стараясь произвести как можно меньше шума. Дейзи и Марк, еще осовелые от сна, сразу поняли, что означают мои приготовления, - за которыми они наблюдали, лежа на полу: раскрытый чемодан, кое-что из вещей - самое необходимое, мои любимые шампуни.
- Калифорния… надо же. Ты позвонишь? - спросила Дейзи.
- Позвоню через месяц, - сказал я, - когда осмотрюсь на месте. Позвоню на твой личный номер.
- Что сказать маме?
- Что я уехал.
- Адрес для писем оставишь?
- «Американ экспресс», до востребования, если ей это так уж необходимо. Передай, что сейчас мне с ней говорить не хочется.
- А можно я перейду в твою комнату? - спросил Марк.
- Ну и ну, труп хозяина еще остыть не успел, как уже… Так и быть, ребята, пользуйтесь моим барахлом сколько влезет, только рано или поздно мне все это самому понадобится.
Солнце перевалило уже на другую сторону неба - время ужина, и мы со Стефани, не в силах устоять перед соблазном нарушить наш аскетический дорожный рацион, воровато проскальзываем в дверь дорогой гастрономической лавки для яппи сразу за границей штата Орегон.
Кассир, парнишка моего возраста, «считывает» лазерным детектором стоимость нашего скромного кусочка копченой лососины. Он недовольно ворчит по поводу классической рок-подборки, закачанной в музыкальную систему, которая крутит музыку в магазине «для фона».
- Стоит тебе только подумать, что всё - наконец уже на могилы старых рок-звезд бросили по последней горсти земли, как на тебе! Они уже тут как тут, повыскакивали из склепов, и у каждого новый альбом.
- Тайлер, - громким шепотом зовет меня Стефани, - смотри, это же кто-то из знаменитостей.
- Где? - Антенны настроены на прием.
- У хлебной полки. Волосы - у кого-то из знаменитых такая прическа.
Стефани права: прическа знакомая. Кассир поднимает голову:
- А, Ли Симпсон… да он каждый день заходит. Чуть дальше по улице Хейзелфордская клиника.
- Хейзелфордская клиника чуть дальше по улице? Не может быть.
- Может. Там у нас дальше кусок дороги ремонтируют, так вот сразу за ним.
- Что это за клиника? - спрашивает Стефани.
- Всего-навсего самая знаменитая в мире клиника для наркозависимых, - горделиво поясняет кассир. - Всего-навсего.
- Поехали глянем, - загораюсь я.
Прихватив лососину, мы с ревом мчимся в Комфортмобиле дальше по Арбутус-бульвару, мимо участка дорожных работ, прямо к низкому матово-черному строению-неведимке, куда упрятали, вне всяких сомнений, не один десяток моих любимых исполнителей, которые томятся там на привязи в мрачном больничном подвале, грязные, в одних набедренных повязках, и наперебой умоляют дать им опиума. Стефани за рулем, я держу наготове фотоаппарат.
- Может, увидим Хизер-Джо Локхид, - мечтаю я. - Она в таких клиниках постоянный клиент. Знаешь, о чем я мечтаю?
- О чем?
- Увидеть, как Хизер-Джо с воплями выбегает на улицу - глаза заплаканные, на голое тело наброшен синий китайский халатик - и кидается прямо на капот Комфортмобиля - сиськи вразлет, автомобильной грязью перепачканы, - просит-умоляет дать ей дозу и увезти отсюда на волю. Это ж такая звезда!… «Хизер-Джо, - сказал бы я ей, - ну зачем ты такая невозможно знаменитая! Но ты не горюй, Хизер-Джо, мы подыщем тебе кого-нибудь тоже знаменитого, будешь довольна. Только, пожалуйста, брось ты свои таблетки. Ну хоть на время».
Увы, ни Хизер-Джо, ни кого-либо еще из звезд мы так и не видим. Троица охранников в темных очках у ворот не разрешает нам даже приблизиться к территории. Судя по всему, Хейзелфордская клиника и правда неплохое убежище для знаменитостей.
- Зато теперь я знаю, куда обращаться, если мне самому понадобится пройти курс детоксикации.
- Тебе заранее можно позавидовать.
- Таких, как Дэн, сюда на пушечный выстрел не подпустят.
- Бронируй место прямо сейчас.
Эпизод с Хизер-Джо - несостоявшийся - пробудил у Стефани интерес к нашему американскому телевидению. Ночевать мы устраиваемся в самом мотельном из мотелей, какой только можно себе представить, в «Тихой гавани у Мела», в окрестностях Астории, штат Орегон, и, будь наша воля, мы прихватили бы с собой все, что есть в номере: декоративную штуковину (композиция из спаянных вместе металлических прямоугольничков), выцветшие полосатые занавески с вкраплениями золотой нити образца 19б2 года, прикроватные столики в форме детской лужицы на линолеуме. Мы ждем, когда покажут последний хит с участием Хизер-Джо - «Дизайнерский батальон», а пока прогуливаемся по всем тридцати семи имеющимся здесь каналам в поисках чего-нибудь эдакого. Жизнь богата и разнообразна.
- Чудесно, - млеет Стефани.
- Телевидение проживет еще десять тысяч лет, - говорю я, - Оно вообще будет всегда.
Прежде чем улечься спать, мы подкрепляемся хлебом из гастрономической лавки для яппи. Он чуточку отдает розами. Мы запиваем его водой из мотельного крана. У нее вкус талого снега.
43
31 октября, канун Дня Всех Святых.
Вечер Хэллоуина, а мы обречены на заточенье в мотеле «Лассо» в Маунт-Шасте, Калифорния, - родном городе Джасмин. Комфортмобиль проходит обследование и курс лечения на местной автостанции. Мой бедный малыш занемог - вдруг закашлял, а потом и вовсе отрубился на заправке «Шеврон» возле федеральной автострады 5 - всего несколько часов назад.
Чтобы размять затекшие ноги, мы со Стефани, оба закутанные в свитера, идем прогуляться по уютным пригородным улочкам и смотрим, как детишки, переодетые кто кем, ходят по домам собирать сладкую дань. Мы разглядываем крошечных панков, и балерин, и нищенок, и суперменов, а тем временем в самые неожиданные моменты раздаются хлопки «римских свечей» - вот уже в кроне дерева рассыпается сноп искр: испуганно срывающихся с места птиц я принимаю за падающие звезды. На земле среди побуревших сухих листьев я нахожу капсулу, используемую в дорожных ограничителях, со светящейся в темноте зеленой «марсианской пылью», и мы, гуляя, перебрасываем ее друг другу.
- Оглянись назад, - говорит Стефани, и я роняю светящуюся игрушку, - какой стильный костюм.
Позади нас идет мальчонка в черных джинсах, черном свитере с глухим воротом и в белом, как у пугала, косматом парике. С ним девочка в таком же белом паричке и в черном платьице - взявшись за руки, они идут посередине притихшей улицы. Мешочки у них уже наполовину заполнены сладостями, а мысли заняты манящей перспективой новых подношений.
- Это Энди и Эди, - шепчу я, и мне радостно оттого, что я вижу Энди Уорхола и Эди Седжвик, наконец-то всем довольных, таких, какие они на небесах.
Дети и правда живут словно во сне.
В прошлый Хэллоуин, дома, в Ланкастере, я уговорил Анну-Луизу поиграть со мной в «планеты». Мы с ней обедали в «Свалке токсичных отходов» и заодно изучали все, что написано на бумажных салфетках под нашими тарелками. Анне-Луизе досталась салфетка «Американские коктейли» (Тайлер, пять долларов, если ты скажешь, из чего смешивают «Роб Рой»). У меня оказалась салфетка «Планеты» со столбиками чисел - любопытная астрономическая статистика.
И на обратном пути, на шоссе Три Шестерки я купил у фермера, поставившего на обочине свой торговый лоток, тыкву и несколько стручков гороха. Со всем этим я выехал прямо в чисто поле в сторону Завода и, произведя кое-какие вычисления на вмонтированном в мои ручные часы калькуляторе, опустил тыкву на землю и велел Анне-Луизе стоять рядом и ждать. Потом я отошел на расстояние крика, вскрыл стручок и положил на сухой ком земли у себя под ногами одну-единственную горошину.
- Ты солнце, - заорал я что есть мочи Анне-Луизе, - а я Земля. Тыква и горошина - относительные размеры этих небесных тел. Расстояние между нами - относительное расстояние между ними.
- Игра мужская, - крикнула мне в ответ Анна-Луиза. - Дальше-то что?
- Не знаю. Свети. Стань сверхновой звездой. Будь черной дырой.
Анна-Луиза схватила тыкву, прижала ее к груди и, пыхтя как паровоз, сердито зашагала ко мне и моей зеленой горошине на серой сухой земле. Тут она грохнула тыкву на горошину - горошина всмятку, тыква вдребезги.
- Тайлер, - сказала она мне, выгребая из тыквенного нутра семечки и рассовывая их по карманам своей жилетки, чтобы впоследствии высушить и высадить, - назови мне хотя бы еще один возможный исход этой игры. Всего один.
Да, я думаю об Анне-Луизе.
Я тормошу Стефани.
- Тайлер, зачем ты меня трясешь? Я спала.
- Я хотел убедиться, что ты жива. Всего только девять часов.
- День был трудный. Хо-шшу спать.
- Да меня же не было в номере каких-то пять минут - сгонял за газировкой и обратно. Как ты ухитряешься так быстро засыпать? А мне что делать?

Предыдущая страница 8 Следующая страница


9 Дуглас Коупленд

- Не хнычь. Сядь напиши письмо. На красивой фирменной бумаге нашего отеля. Телевизор не включай. Не хо-шшу шума, хо-шшу покоя. - Она шлепает меня подушкой. Я ухожу.
Пожилой дядька за стойкой регистрации, когда я прошу его дать мне еще бумаги, спрашивает, не хочу ли я воспользоваться услугами бизнес-центра, имеющегося у них в мотеле «Лассо».
- Бизнес-центра?
- Компьютер с матричным принтером. Факсовый аппарат. Ксерокс. Надо же чем-то завлекать этих яппи. Народу у нас сегодня мало. И мне веселее - все лучше, чем одному тут сидеть.
- Ну, если вы не против, - говорю я, - спасибо. Вообще-то мне правда нужно написать одно важное письмо.
- Сейчас организую вам удобный стул, - говорит он, подхватывая офисный стул на колесиках и важно кивая на спинку с подушкой, - Специально под поясницу.
Компьютер - мечта: «макинтош» с «Майкрософт-вордом», удобная клавиатура и эргономичная мышь. Я с головой ухожу в письмо, а за спиной у меня покряхтывает не первой молодости телевизор марки «Зенит» - разгоряченный, раздраженный, то недовольно потрескивает, как пузырящийся креозот, то сердито шипит и трещит, как дрова в костре. Будто мост горит за спиной.
44
Уважаемый Фрэнк Э. Миллер!
Во-первых, спасибо Вам за Ваш автобиографический бестселлер «Жизнь на вершине». Книга мне так понравилась, что я перечитывал ее три раза. Самые удачные выражения я отметил желтым маркером, и, кроме того, я давал читать «Жизнь на вершине» моим друзьям (нам всем по двадцать), которым Ваши слова также проникли в душу. Вы теперь наш кумир!
Но приступим к делу, мистер Миллер: у меня есть для «Бектола» предложение, которое принесет Вашей компании хорошую прибыль. Буду краток.
А именно: я считаю, что у нас в стране наблюдается дефицит исторических предметов - у людей в их личном пользовании мало старых вещей. С другой стороны, у нас наблюдается явный избыток захороненных в земле свалок, и плюс вечная угроза нехватки топлива. Исходя из этого, я и говорю, мистер Миллер: Что, если соединить эти три фактора с любовью наших соотечественников к тематическим паркам - и добиться в этом деле новых успехов?
Мое предложение, мистер Миллер, состоит в следующем: «Бектол» создает национальную сеть тематических парков под общим названием «Мир истории»™, где посетители (в респираторах и специальных костюмах, предоставленных военно-промышленным сектором «Бектола») могли бы вести раскопки на месте захороненных свалок, которые никак не использовались в течение нескольких десятилетий (и приобретены «Бектолом» практически за бесценок), в поисках исторических предметов, как то: бутылки из-под газировки, старые телефонные аппараты и мебель. Чем глубже посетители копают, тем дальше они путешествуют во времени, а значит, тем больше они готовы заплатить.
Девиз «Мира истории»™: ИСТОРИЯ ЗДЕСЬ И СЕЙЧАС.
На ночь посетители смогут остановиться в специально построенных «Бектолом» непосредственно на территории тематических парков гостиницах сети «Мир истории»™, где предусмотрены музейные программы, знакомящие с историей истории. (Юй, милый, ты смотри - снова пласт телефонных справочников: еще год прошел!» Чмок-чмок.)
Но все это - только начальная стадия развития «Мира истории»™, на самом деле потенциал его доходности намного выше. Судите сами:
• Как подтвердят овдовевшие во время Второй мировой войны жительницы Лондона (Англия), антиквариат - отличное топливо. На любой свалке огромные запасы топлива, особенно газет и дерева. Посетители «Мира истории»™ не просто вели бы раскопки в поисках любопытных предметов, но и вносили бы свой вклад в разработку альтернативных топливных ресурсов. Добытое на свалках топливо «Бектол» мог бы с выгодой для себя сбывать, а возможно, это дало бы толчок к созданию нового, хронотопливного направления в деятельности корпорации «Бектол». Став в этой области первопроходцем, «Бектол» автоматически обеспечил бы себе лидирующие позиции в новой индустрии. Отличный шанс!
• Хронофильтры™ - машины для просеивания мусора, необходимые для того, чтобы отделять и калибровать несметное количество кукольных голов, майонезных банок, отбросов, лыжных ботинок и строительного мусора, которыми забиты все свалки. Такие агрегаты, Хронофильтры™, могли бы, разумеется, производиться на ныне используемых не в полную силу машиностроительных предприятиях военно-промышленного сектора корпорации «Бектол» и продаваться как на внутреннем, так и на внешнем рынках. Опять-таки прибыль!
• Тех, кто страдает от неполной занятости, можно было бы нанимать для более тщательной сортировки прошедшего грубую фильтрацию мусора, имея в виду его вторичную переработку, с тем чтобы в результате продать его (как вы уже догадались) с выгодой для себя. Летние рабочие места для молодежи, а возможно, и для бездомных!
• Хрономагниты™ - устройства, которые мог бы разработать электрокриосектор корпорации «Бектол» для отделения ферромагнитной составляющей мусора - не тронутых ржавчиной консервных банок из-под бобов, стоек от кроватей, а также несгораемых шкафов (для хранения документов). Извлеченный таким образом металл можно отправить в переработку и получить дополнительную выгоду.
Разумеется, мистер Миллер, «Миру истории»™ понадобится свой узнаваемый символ. Если позволите, я предложил бы чайку. Скажем, «Чайку по имени Чак» или другой подобный персонаж. В свою очередь, он мог бы подружиться, например, с Сорокой Салли. Но я забегаю вперед. Самое главное сегодня - начать организацию «Мира истории»™. Если все сделать с умом, «Мир истории»™ смог бы активно использовать возможности всех без исключения секторов корпорации «Бектол», и плюс к тому стать высокодоходным проектом, который сослужил бы добрую службу нашей планете в целом.
Мистер Миллер! Я с радостью принял бы участие в разработке проекта «Мир истории»™. Поскольку я живу недалеко от Сиэтла, я мог бы явиться для консультации в любой момент, как только понадобится. «Мир истории»™ - идея очень своевременная, и если этому проекту суждено сбыться, я буду горд своей причастностью к нему и к корпорации «Бектол».
С искренним уважением и восхищением,
Тайлер Джонсон. (Специальность: Гостиничный менеджмент.)
P. S.: Мне двадцать лет, я студент Ланкастерского муниципального колледжа, штат Вашингтон.
45
Мы все еще томимся в заточении в мотеле «Лассо» в Маунт-Шасте, Калифорния: Комфортмобиль выпишут из больницы только в 5.30. Нам со Стефани разрешили оставить за собой номер до 5.00, и мы просто загибаемся от скуки - впадаем в какой-то ступор, как если бы каждый выпил по склянке микстуры от кашля. Ждать больше нет сил; мы хотим ехать.
Стефани забавляется с кружевными платками, изображая фокусника в цирке, и палит из игрушечного пистолета в потолок. Обед помогает убить 3 600 секунд. Я иду отправить написанное накануне вечером письмо в Сиэтл Фрэнку Э. Миллеру, нарочно адресуя его «Бифу» Миллеру (его студенческое прозвище) - так письмо вернее попадет ему лично в руки.
По дороге назад от почты я останавливаюсь у банкомата и произвожу очередное изъятие из моих быстро тающих сбережений. После чего обращаю всю сумму в пачку мелких купюр. Чувствую себя барыгой. Но я кое-что придумал.
ВАША НЕСПОСОБНОСТЬ ДОСТИЧЬ
ПОДЛИННОГО ОДИНОЧЕСТВА
ВЫНУЖДАЕТ ВАС ДОВОЛЬСТВОВАТЬСЯ
УЩЕРБНЫМИ ОТНОШЕНИЯМИ
ВЫ НЕ ВЕРИТЕ, ЧТО ЧУДЕСА ВОЗМОЖНЫ В ЖИЗНИ, КОТОРАЯ УКЛАДЫВАЕТСЯ В РАМКИ ОБЩЕПРИНЯТОГО
Я составляю перечень трагических личностных изъянов и записываю их фломастером на долларовых купюрах из моей пачки. Я перебираю в голове людей, населяющих мою вселенную, и выделяю для каждого из них тот самый единственный личностный изъян, который их губит, который станет их приговором.
Джасмин, Анна-Луиза, Дейзи, Марк, Дэн, Стефани, Моник, Киви, Гармоник, Скай, Мей-Линь, Дэвидсон, Пони, бабушка и дедушка, Эдди Вудмен, Джим и Лоррейн Джарвис - все тут. Даже я сам. И еще кое-кто.
Я записываю не то, что порочно; я записываю то, что трагично. И это трагичное я записываю таким образом, чтобы получателям моя мысль была предельно понятна. Я не стану раскрывать, где чей изъян. Итак, продолжаю. В произвольной последовательности.
СВОЮ ЛЕНЬ ВЫ МАСКИРУЕТЕ ГОРДОСТЬЮ
ВЫ ПАРАЛИЗОВАНЫ ТЕМ ФАКТОМ,
ЧТО ЖЕСТОКОСТЬ НЕРЕДКО ЗАБАВЛЯЕТ
ВЫ ПЫТАЕТЕСЬ КАЗАТЬСЯ БОЛЕЕ ЭКСЦЕНТРИЧНЫМ,
ЧЕМ ВЫ ЕСТЬ НА САМОМ ДЕЛЕ,
ПОТОМУ ЧТО БОИТЕСЬ СТАТЬ
ПРОСТО «ВИНТИКОМ», КОТОРЫЙ ЛЕГКО
ЗАМЕНИТЬ НА ДРУГОЙ ТАКОЙ ЖЕ
ВЫ ПУТАЕТЕ ДВИЖЕНИЕ С РАЗВИТИЕМ, А ПОТОМУ ТО И ДЕЛО ПОПАДАЕТЕ ВПРОСАК
ВЫ ОТСТАИВАЕТЕ ЧУЖИЕ ВЗГЛЯДЫ ЦЕНОЙ УТРАТЫ СОБСТВЕННЫХ
ВЫ ДО СИХ ПОР НЕ ЗНАЕТЕ, ЧТО ИМЕННО У ВАС ХОРОШО ПОЛУЧАЕТСЯ
ВЫ НЕ В СОСТОЯНИИ ПРЕДСТАВИТЬ СЕБЯ В БУДУЩЕМ
ИЗ-ЗА ВАШЕЙ НЕСПОСОБНОСТИ ПИТАТЬ
ПОСТОЯННУЮ СЕКСУАЛЬНУЮ ПРИВЯЗАННОСТЬ
К КОМУ-ТО ОДНОМУ
В ВАШЕЙ ЖИЗНИ НЕТ МЕСТА
ДОВЕРИТЕЛЬНЫМ ОТНОШЕНИЯМ
ВАША СПОСОБНОСТЬ
НАХОДИТЬ РАЗУМНОЕ ОБОСНОВАНИЕ
СОБСТВЕННЫМ ДУРНЫМ ПОСТУПКАМ
ПРИВОДИТ ВАС К УБЕЖДЕНИЮ,
ЧТО МИР ВООБЩЕ АМОРАЛЕН,
ТОЧНО ТАК ЖЕ, КАК И ВЫ САМИ
ВЫ СОЗНАТЕЛЬНО НЕ ЖЕЛАЕТЕ ЗАМЕЧАТЬ В ЖИЗНИ
ТРОГАТЕЛЬНЫХ МЕЛОЧЕЙ, ХОТЯ ЗНАЕТЕ,
ЧТО ЭТО И ЕСТЬ
САМОЕ ГЛАВНОЕ
Стефани вносит свою лепту в надругательство над деньгами, ставя на мои изречения аляповатую красную печать из губной помады в виде оттисков-поцелуев, так что мы вместе вызволяем из-под спуда тайный язык денег - кусаем незримую руку, нас кормящую.
В ВАШИХ ГЛАЗАХ СЛИШКОМ ЯСНО ЧИТАЕТСЯ БОЯЗНЬ ПЕРЕМЕН
ВЫ ПОПУСТУ ТРАТИТЕ СВОЮ МОЛОДОСТЬ,
ВРЕМЯ И ДЕНЬГИ,
ПОТОМУ ЧТО НЕ ХОТИТЕ ПРИЗНАВАТЬ
СВОИ СОБСТВЕННЫЕ НЕДОСТАТКИ
ОТКАЗЫВАЯСЬ ПРИЗНАВАТЬ МРАЧНУЮ ИЗНАНКУ
ЧЕЛОВЕЧЕСКОЙ ПРИРОДЫ,
ВЫ САМИ СТАНОВИТЕСЬ ДОБЫЧЕЙ
ЭТОЙ МРАЧНОЙ ИЗНАНКИ
ВАС ПРЕСЛЕДУЕТ СТРАХ,
ЧТО СТОИТ ВАМ ОСЛАБИТЬ БДИТЕЛЬНОСТЬ
ХОТЯ БЫ НА МИГ,
ВЕСЬ ВАШ МИР МГНОВЕННО ОБРАТИТСЯ В ХАОС
ВЫ ЖДЕТЕ, ЧТО СУДЬБА
ВНЕСЕТ В ВАШУ ЖИЗНЬ ПЕРЕМЕНЫ,
КОТОРЫЕ ВАМ СЛЕДУЕТ ВНОСИТЬ САМОМУ
ВЫ НИКАК НЕ МОЖЕТЕ ОПРАВИТЬСЯ ОТ ОТКРЫТИЯ,
ЧТО ЗАБВЕНИЕ ДАЕТСЯ ТАК ЛЕГКО
ВАМ КАЖЕТСЯ, ЧТО ВОСПОМИНАНИЙ У ВАС БОЛЬШЕ,
ЧЕМ СИЛ С ЭТИМИ ВОСПОМИНАНИЯМИ СПРАВИТЬСЯ
ВЫ НЕ В СОСТОЯНИИ ОТДЕЛИТЬ ВНЕШНЕЕ ОТ СУЩНОСТИ
Еще несколько часов спустя мы оплачиваем больничный счет за Комфортмобиль нашей «трагической» наличностью. Механик, прочтя то, что перешло к нему в руки, не чает поскорей выпроводить нас за ворота мастерской.
Мы со Стефани и сами спешим прочь из Маунт-Шасты. План у нас такой: промчаться быстрее ветра по федеральной автостраде 5, потом по ответвлению - шоссе 299 - выскочить на скоростную 101 и дуть в сторону округа Гумбольдт, где живет мой отец. Можно было бы остаться в Маунт-Шасте еще на одну ночь, но нами овладела неодолимая потребность ехать. Будем надеяться, нам удастся оставить позади округ Тринити и округ Сискию, прежде чем от такой езды у нас наступит передозировка и мы упадем замертво в первом попавшемся мотеле.
Мы мчимся в ночь без болтовни и без музыки. Вокруг все плоско, сухо, по-ланкастерски. Стефани на сиденье сбоку от меня засыпает, и я думаю о родных и друзьях, которых я оставил дома. Я заезжаю в магазин сети «Серкль-К» купить пакет ностальгической «Сырной радости» и бутылку имбирной шипучки, и меня посещает горделивое чувство принадлежности к обществу, которое способно позаботиться о том, чтобы маяк света и технического прогресса, вроде этого ночного магазина, работал как часы даже здесь, где вокруг ровным счетом ничего. Магазины, где есть все необходимое на первый случай и где клиентов ждут в любое время, - вот экономический двигатель Нового Порядка.
Внутри магазин представляет собой просторный склад картофельных чипсов, шоколадных батончиков, попкорна и журналов для автомобилистов - и это практически весь ассортимент. Сокращение числа зоологических видов снаружи - сокращение выбора продуктов внутри. Вот оно, новое равновесие в природе.
Зато освещен магазин так, что глазам больно: весь потолок утыкан флуоресцентными лампами - на посадочной полосе авианосца и то, наверно, меньше. Прикрывая рукой глаза (от рези даже голову заломило), я как могу пользуюсь своим потребительским правом выбора и иду к прилавку, за которым сидит кассир в солнцезащитных очках. Я расплачиваюсь пятидолларовой купюрой, где моей рукой написано:
БОЮСЬ ДРЕМУЧЕГО СРЕДНЕВЕКОВЬЯ
46
Вы когда-нибудь изучали свою родословную? Искали когда-нибудь встречи с неведомой родней только потому, что в вас течет одна кровь? Звонили незнакомому человеку, свалившись на него как снег на голову? Стучались в его дверь - потому что знали, что там, за дверью, некто с такими же, как у вас, хромосомами?
Возможно, вы ответите да, и даже, может быть, вы были тогда приятно удивлены. А может, и пожалели о своей затее. Может, до вас дошло, что некоторым лучше оставаться просто именем и датой на пожелтелом блокнотном листке в глубине выдвижного кухонного ящика - на листке, где в одном углу рукой вашей сестры наспех записан номер телефона ее нового ухажера (МЮРРЕЙ - БОГ: 684-1975), а в другом рассеянно кем-то начатая и незаконченная игра в «балду» (Х_3_РД_Л_КХ_Д).
Может, взглянув на этих незнакомцев, вы мысленно сказали себе: «Вы не я» - и ошиблись. Они - вы, а вы - они. Один лес.
Мой биологический отец, Нил, живет в обшитой кедровыми рейками «хоббичьей норе» с фиолетовой отделкой, посреди секвойевого леса. На соломенной крыше над лампой-пузырем из плексигласа, над давно вышедшими из строя солнечными батареями бодро реет полосатый тряпичный флюгер-колдун»; крытый фургон выпуска сороковых годов небесно-голубого цвета, разрисованный белыми облаками, стоит перед домом в окружении люпинов, маргариток из Шасты, шотландского ракитника и калифорнийских золотистых маков. Нам со Стефани пришлось дважды отпирать ворота и трижды пренебречь грозным предостережением НЕ ВХОДИТЬ, пока мы добрались до самого дома, ориентируясь по очень приблизительному плану, который Джасмин набросала по памяти несколько лет назад и к которому клейкой лентой были прикреплены ключи от двух ворот. Ну прямо поиск сокровищ.
Сегодня, по случаю визита к родственникам, я надел рубашку с галстуком. Я не видел Нила без малого десять лет, и мне хочется выглядеть взрослым. Я надеюсь, что это свидание во многом раскроет мне глаза на то, почему я такой, какой есть, и когда я вижу перед собой его дом, у меня слабеют колени.
Отпрыски Нила, с десяток ребятишек, все белобрысые, с бледно-голубыми волчьими глазами, хлещут друг друга завитушками секвойевой коры. У двух девочек в руках по кукле Барби с нарисованным на лбу третьим глазом. Такую картину мы со Стефани застаем, когда подъезжаем на Комфортмобиле, завидев который дети разом умолкают, а потом вдруг падают на землю, как во время учебной атомной тревоги в пятидесятые.
- Господи!
- Sacre bleu!
Ребятня подымает ор и вой, по-пластунски отползая к стене дома. На крыльцо выбегают две женщины в белых балахонах, и каждая впопыхах вытирает о фартук руки. Одна с криком кидается в дом, и тогда вниз по ступенькам сбегает Нил, с белой, как у Саваофа, бородой, в одном комбинезоне на лямках и ковбойских сапогах, на ходу целясь из 12-зарядного дробовика. Мы со Стефани, начав было уже приближаться к дому, замираем на месте, оцепенев от ужаса.
- Чего надо? - рявкает он.
- Нил?
- Дальше что?
- Я Тайлер.
Нил сводит брови, дергает головой вверх, а потом говорит:
- Не знаю никакого Тайлера. Тайлер… А, Тайлер… Тайлер? - Он опускает ружье, свистит отбой. Тяжело сходит вниз по ступенькам и подходит обнять меня - его белоснежная борода цепляется за мои пропитанные гелем волосы, как за застежку-«липучку». Минута страха в прошлом.
- А это…- говорит он, поворачиваясь к Стефани, - ээ-хм… Дейзи. - Он делает шаг, чтобы обнять и ее тоже, и Стефани инстинктивно отшатывается.
- Нет, Нил. Это Стефани. Мы дружим. Дейзи в Ланкастере.
Нил все равно ее обнимает.
Дети вьются вокруг нас, трогают мой галстук, тянут руки к кольцам-сережкам в ушах у Стефани. В их лицах я вижу промельки своего лица - я и не думал, что у меня столько единокровных сестер и братьев, и я испытываю странное удовольствие, глядя на них: как будто ешь грушу, которая, как тебе доподлинно известно, выросла на ветке, привитой к яблоне. На детях футболки с картинками разных молекул: ЛСД, шоколад, тестостерон, валиум, ТГК (тетрагидроканнабинол) и другие химические вещества, воздействующие на настроение.
- Идите в дом, - приглашает Нил. - Перекусите. Побудьте с нами. Давайте вместе.
- Папа продает такие майки на фестивалях, - осмелев, говорит одна из девочек. У нее самой майка вся замызгана.
- Мой бизнес - для отвода глаз, - говорит Нил, а в ухо мне шепчет: - Федералы.
- А есть молекула «Эм-ти-ви»? - интересуюсь я.
- «Эм-ти-ви»? Что это? - не понимает Нил. - Не люблю я дурь с вывертами.
В кухне больше всего путает то, что нигде не видно ни картонных пакетов, ни консервных банок, ни вообще каких-либо привычных атрибутов всеобъемлющей американской системы снабжения населения пропитанием - ни одного узнаваемого фирменного названия. Никаких полуфабрикатов. Ни микроволновки. Ни электричества. Ничего. В банках какие-то измельченные растения и зерна, которые я не в силах распознать, хотя от Джасмин я кое-чего поднахватался. Потолок где только можно утыкан гранеными стекляшками. Удушливый запах курящихся благовоний проникает во все поры. Куча вырезанных из секвойи безделушек, успокаивающих глаз, - хипповские аксессуары земного рая. По сравнению с этой кухней наша кухня в Ланкастере - космический корабль.
А эти две женщины, Лорел и Джолин, босоногие, с отрешенным взглядом, не разговаривают. Улыбаются - это да, все время улыбаются жутковатыми улыбочками хиппи: так улыбаются радушные жители захудалого городка, где у тебя сломалась машина, и вот они кормят тебя, и снова кормят, и ты не нарадуешься их доброте, пока наконец не обнаружишь, что тебя самого хотят подать на обед в День Благодарения. Так или иначе, Лорел и Джолин состряпали стопроцентно питательный обед - горшок каких-то запеченных безвкусных бобов.
Мы все сидим и едим за большим секвойевым обеденным столом, и Нил не выказывает ни малейшего любопытства по поводу моего появления. Не задает ни одного вопроса. Даже такого пустячного, как, скажем: «Давно в наших краях?» или: «Каким ветром тебя сюда занесло?» Глаза у него затуманены. Обдолбанный. Да и женщины, думаю, под кайфом. Но дети к этому делу не приобщены. Они просто дикие - то как кошки в мешке, не унять, то как мешки в мешке, не расшевелить. Дисциплина по ним плачет.
- У Джасмин все хорошо, - бросаю я для затравки. Нил кивает, мол, прекрасно, прекрасно, а Лорел и Джолин никак не реагируют на упоминание о бывшей сопернице. Когда над столом не нависает жуть, над ним нависает скука. Я пытаюсь внести оживление кое-какими подробностями ланкастерского житья-бытья.
Стефани не в первый уже раз прищуривается, пытаясь углядеть под бородой Нила черточки сходства со мной.
- Слушай, дамочка, ты давай кончай на меня так смотреть, - говорит Нил. - Меня от этого ломает.
- Zut ! Извините, - спохватывается Стефани.
Я завязываю с попытками вовлечь в разговор здешнюю тормозную публику и начинаю болтать со Стефани, как если бы мы с ней были вдвоем. Мой тактический ход, похоже, срабатывает, избавляя старших от непосильного контроля за мыслительным процессом.
- Джасмин познакомилась с Нилом на фестивале «Рейнбоу» в Редвуд-Сити. Нил был там проводником.
- Проводником?
- Проводил неопытных по кислотным путям-дорожкам - в кайф врубал. С ними вместе в ванне сидел. Убалтывал. Они с Джасмин жили в водовороте всего, что тогда творилось: байкеры, моторокеры, да и самоубийств хватало… словом, потери в рядах этих чокнутых случались постоянно. Но с таким проводником, как Нил, Джасмин одолела даже неслабую дозу синтетики. Жили они сначала в лесу под Маунт-Шастой, а потом в Британской Колумбии образовалась новая коммуна, и они вместе подались туда.
- Чокнутые. - Нил чему-то смеется про себя - чистый тролль.
- Джасмин говорит, что благодаря ЛСД и Нилу она теперь ясно сознает, какие неисчерпаемые и разнообразные возможности таит в себе жизнь. Говорит, с ЛСД для нее открылись такие двери, о существовании которых она и не подозревала. Но еще она говорит, что с тех пор, как в ней поселился страх перед ЛСД, ей было уже не соскочить.
- Большой Страх, - со знанием дела изрекает Нил и вдруг рявкает: - Койот, отнеси Норману обед!
- Да, папа, - говорит один из моих единокровных братьев - Койот, надо полагать, - обеими руками сгребая со стола тарелку с бобами и с ней удаляясь через заднюю дверь.
- Кто такой Норман?
- Джасмин не рассказывала?
- Нет.
- Норман - твой крестный.
- Ничего себе! - Новость из разряда тех самых неожиданных открытий, на которые я так рассчитывал, задумывая нанести визит Нилу. - Правда? - С ума сойти: получить возможность наконец повстречаться с тем, кого мне определили в духовные наставники.
- Только Норман немного не от мира сего. С ним особенно не поговоришь, - уточняет Нил.
Молчание. Мне понятно, что это значит.
- Потери в рядах? - спрашиваю я. Нил, Лорел и Джолин кивают.
47
После обеда Нил ведет меня в вигвам-парильню в ольховой роще за домом. Стефани - в глазах ее громы и молнии, - согласно распоряжению Нила, оставлена на кухне мыть посуду.
- Нам предстоит обмен мужской энергией и мудростью.
Когда мы с Нилом идем вдоль задней стены дома абсолютно голые, если не считать пожелтевших ветхих полотенец на бедрах - полотенец, двадцать лет назад «позаимствованных» в гостинице «Фэрмонт» в Сан-Франциско, - я вижу в овальном кухонном окне лицо Стефани (руки ее моют посуду в раковине). Она злится, как потревоженный шершень, за то, что ее оставили одну на произвол судьбы в ХШ веке.
Вокруг пас роятся дети, их беспорядочное мельтешение и мотающиеся из стороны в сторону нестриженые белые золосы создают впечатление, будто ты погрузился в подводный жидкий мир безмозглых рыб. В ругах у них нитки пластмассовых и керамических бус, которыми они потехи ради постоянно Друг с другом обмениваются - словно цепочками генетического материала. В парильню детвору не пускают.
Дым выходит через отверстие в крыше. Дух внутри крепкий, соленый, жаркий. Гель у меня в волосах впитывает все запахи, так что после этого эксперимента от меня будет разить, как от копченой лососины. Я пытаюсь пристроиться на обжигающих зад секвойевых досках, пока Нил раскуривает косяк и предлагает мне затянуться.
- Нет, спасибо. Мне за руль садиться. Он удивленно поднимает брови.
- У молодых нет памяти. Вы неспособны скорбеть о прошлом.
- А-а? - Уж эти мне хиппи.
Мы сидим и размякаем, Нил вдумчиво курит свой косячок.
- Джасмин рассказывала тебе историю про Нормана и велосипед? - спрашивает Нил.
- Никогда.
- После того как Норман в Санта-Крузе откинулся, пришлось нянчиться с ним как с младенцем. Мы контрабандой привезли его в Британскую Колумбию, на остров Гальяно.
- Я как раз оттуда. С Гальяно. Нил призадумывается.
- Да? Видел там чего?
- Ноль без палочки. От коммуны следа не осталось. Груда камней от дымохода - и всё. А в полумиле уже кондоминиумов понастроили.
- Акт исчезновения. Ежевичная тропа осталась?
- Еле-еле.
Нил затягивается, задерживает дыхание, потом выпускает из себя гадостное облако.
- Тропа тогда была почти как дорога - Джасмин по ней и ехала, когда случилась вся эта бодяга с велосипедом. Она была беременна. Тобой. Поехала в деревню в магазин позвонить в Ванкувер. А Норман выскочил ей навстречу: он вопил и отбивался от какого-то врага - не то от папы римского, не то от банковского чиновника из «Ченнел-Айленда»… Кажется, орал что-то насчет дойчемарок… в общем, он прямо впилился в Джасмин. Оба полетели вверх тормашками. - Снова долгая, проникновенная затяжка. У меня такое ощущение, что волосы мои попросту растворяются. - Они лежали на земле, очумелые, и глотали воздух, как рыбы на берегу… и смотрели в глаза друг другу, будто после любовных объятий… Потом, представь, Норман тянется, тянется и кладет руку на живот Джасмин - на тебя,… А дальше Норман улыбнулся, задрожал и тихо пошел своей дорогой. После столкновения чиновники из банка за ним гоняться перестали. Он избавился от паранойи - хотя в остальном так и остался «потерянным». Но из-за этого превращения - паранойя-то прошла - Джасмин считает, что ты отмечен печатью благодати. Особенный. Она говорила тебе про твой целительный дар?
- Нет.
Нил докуривает косяк до победного.
- Она так считает. До сих пор присылает Норману подарки ко дню рождения. И твои фотографии. Вот почему я тебя узнал. - Ну, и самая последняя затяжечка. -Ты фотограф?
- Надеюсь стать профессионалом. Хотим попытать счастья в Лос-Анджелесе.
- Щелкни Нормана для Джасмин. У нас тут не помню сколько лет никого с фотоаппаратом не было.
- А Норман говорит? Он…
Но Нил уже не реагирует. Поплыл. А мне этого жара уже выше крыши. Еще несколько минут я сижу в обществе моего впавшего в ступор биологического отца, потом выметываюсь из парильни и, быстро-быстро перебирая ногами, трушу назад к дому, и воздух холодит мою потную голую спину. Стефани караулит меня снаружи возле огорода.
- Когда мы уедем? Давай уедем! - умоляет она, едва завидев меня.
- Погоди. Надо хоть промыть волосы от дыма. Есть тут где-нибудь душ - или они моются от дождя до дождя? И мне еще надо сделать снимок.
- Пожжалюста, бии -стрей!

Предыдущая страница 9 Следующая страница


Планета шампуня 10

За углом ребятня сгрудилась у заднего левого колеса Комфортмобиля, дико гикая и улюлюкая, в точности как скейтборд-шантрапа в торговом центре «Риджкрест».
- Что за шум, Койот? - спрашиваю я Койота, единственного полубратца, которого я в состоянии идентифицировать. Койот большим пальцем тычет в сторону какого-то тощего оборванца с бородой лопатой, который сидит, скрестив ноги, возле машины и лижет свое отражение на черной краске.
- Знакомься: это Норман, - говорит Койот, Заберите меня отсюда.
Только час спустя в кафе «У коновязи» в Юкайя, Калифорния, я начинаю приходить в себя после визита в отцовский дом.
Кирпично-красные, топорные, элвисовские рожи посетителей кафе; полки с пирогами со сладкой, липкой, отдающей химией лимонной начинкой: натюрморты с эдельвейсами, намалеванными на лезвиях пил, - казались неоспоримо жизнеутверждающими после предпринятого утром сошествия в безумие.
Мы готовы были глотать любую химию - чем больше, тем лучше.
- Кофеина - кофеина - кофеина! - нараспев взывал я к официантке.
- Сахарина! - вторила мне Стефани.
- Пищевых нефтепродуктов!
- Сахара-рафинада!
- И поскорей!
Вырвавшись на трассу, первые три мили мы со Стефани завывали и стонали, как нечистая сила, как будто мы чудом спаслись из лап людоедов. Мы просто ошалели от радости спасения. А всего-то делов: сполоснул голову, сменил одежду и дунул прямиком через все ворота.
И теперь нам хочется одного - видеть будущее. Какое угодно.
48
Назавтра: Сан-Франциско, деревянные дома, выкрашенные в цвета детских фантазий. Мы со Стефани пропадаем в пелене тумана, принюхиваясь к асбестовому запаху от перетруженных тормозных колодок Комфортмобиля.
Туман исчезает - и у нас захватывает дух.
- Ты посмотри, какой вид - вот где гламур-то! Настоящая картина будущего: «Бэнк оф Америка», «Интел», «Трансамерика»… А там, на другой стороне залива, в Окленде, атомные авианосцы, и ко всему этому еще тектонические разломы, так что в любой момент жди землетрясения… Какой город - воплощение прогресса!
Потом мы останавливались выпить капучино неподалеку от Циклотрон-роуд и Лоренсовского исследовательского ядерного центра, на какой-то чумовой улочке в самой пуповине вольнодумного Беркли. Стефани звонит во Францию: Ночка, кошечка Моник, все еще барахтается между жизнью и смертью.
Следующий пункт программы: паломничество в Купертино, где находится штаб-квартира компьютерной корпорации «Эппл», и оттуда в Силиконовую долину - Лос-Альтос, Сашшвейл, Пало-Альто: машины в двадцать рядов мчатся мимо пламенеющих эвкалиптов. Круто, круто, круто!
Мы едем по мосту через залив, и солнце сверкает в уцелевших после землетрясения 1989 года фрагментах автострады, поднятых навстречу небу устоявшими опорами, - чем-то похоже на «сад скульптур» в торговом центре «Риджкрест».
- Все, что мне нужно, Стефани, - воздуха вдоволь!
Неожиданно мы попадаем в пробку. И, предаваясь вынужденному безделью здесь, на сногсшибательном американском Западе, я невольно перебираю в памяти фотографии отживших свое фабричных городов в других уголках света - целые зоны давно почивших, насквозь проржавевших технологий вроде заводов по производству шарикоподшипников и нафталина (сплошь тетраэтилсвинец, ПХВ, газовая сажа), все еще работающих на битуминозном угле и на идеях, которые давно уже свое отработали, - городов таких огромных и таких мертвых, что в каждом из них сформировалась собственная, абсолютная в своем роде космология обреченного будущего. Я испытываю жалость к таким городам. Примеры? Я словно вижу, как, надрывно крича, расфуфыренные мумии домохозяек барахтаются по-собачьи в гудроновых озерах анти-Питтсбурга. Я предстаатяю себе незрячих призраков-инженеров, толпой склонившихся над проектными чертежами новых железных машин, которые мало-помалу сожрут небо. Я представляю себе салон турбовинтового самолета Британской международной авиакомпании, совершающего рейс, которому не суждено окончиться на земле, - в салоне сидят скелеты-пассажиры, на костях у них добротные шерстяные костюмы, они подносят бокалы с коктейлями к своим ухмыляющимся черепам, сердито причитая и негодуя на свое вечное проклятье, с веселым перестуком ударяясь друг о друга своими малоберцовыми и поднимая тосты в честь черно-белого индустриального пейзажа под крылом - в честь анти-Берлина, анти-Портсмута, анти-Гамильтона, анти-Йокогамы, анти-Гданьска, в то время как их самолет проходит сквозь рыхлые столбы дыма - клубы и клочья двуокисей и горящего времени.
И вот по контрасту с этими сумрачными картинами - сверкающие, бирюзовые творения американского Запада: в обеденный перерыв служащие в голубых джинсах выходят поразмяться - становятся в круг и перебрасывают ногами друг другу набитый бобами «мяч»; в корпоративных яслях дети сотрудников учат японский язык, а все автострады забиты примерами успешной карьеры Нового Порядка - программное обеспечение, сверхзвуковые самолеты и подводные лодки; высококачественная белая канцелярская бумага, вакцины и блокбастеры. Наконец я могу поздравить себя с тем, что нашел лекарство от дома моего отца.
- Стефани, - говорю я, - в Лос-Анджелесе мы разбогатеем.
- Надеюсь, Тайлер. Жизнь богата.
- Ты читаешь мои мысли.
Силиконовая долина - это ожерелье городов будущего. Что такое город будущего? Объясняю.
Города будущего располагаются на окраинах города, где вы живете, и удалены ровно настолько, чтобы оказаться за чертой досягаемости для факельных шествий толпы, куда бы она ни направилась из исторической сердцевины города.
Вам не положено знать о существовании городов будущего - их можно назвать невидимками: низкие плоские строения, как будто только что отпечатанные на лазерном принтере; фетишистские ландшафты; на стоянках для машин персонала, словно по неписаному закону, только новые автомобили; небольшие, подсвеченные сзади тотемы из плексигласа у входа сдержанно сообщают вам странноватые, неизвестно какой языковой принадлежности названия разместившихся внутри компаний. «Крэй», «Хойст». «Доу». «Юнилевер». «РЭНД». «Пфайзер». «Сандре». «Сиба-Гейджи». «НЕК». Города будущего одинаковы что в Европе, что в Калифорнии. Думаю, они одинаковы на всей планете. Города будущего - это любая страна, наложенная на другие страны.
И мы со Стефани едем через такие города будущего в Силиконовой долине, врубив динамики на полную мощь.
- Что поставить?
- Британцев - индустриальный грохот! - принимает разумное решение Стефани. И мы роемся на заднем сиденье, извлекая искомые записи из-под немыслимой кучи из велосипедных трусов, кассет, карт и оберток от вяленой индейки.
После чего мы вновь обращаем взор на окружающие нас города будущего - материнская плата нашей культуры; а род человеческий воплощает собой ее, культуры, насущнейшие потребности и страхи - учит машины думать, взвинчивает темпы обновления, выдумывает новых животных взамен тех, которых мы стерли с лица земли, наращивает добавленную стоимость, перекраивает будущее.
В городах будущего не разворачиваются действия телесериалов, и песен о них мы не слагаем. Мы не упоминаем о городах будущего в наших разговорах, да у нас, собственно, и общепринятого названия для них нет. Индустриальные парки? Не уверен. Терминологическая нестыковка.
Города будущего - не точки на карте, а документы. Это литейные цехи самых сокровенных чаяний людей как биологического вида. Ставить под сомнение города будущего - значит ставить под сомнение всё.
В Санта-Кларе мы останавливаемся залить бензин. Стефани идет к телефону-автомату и снова звонит во Францию. Я один сижу в машине и смотрю, как в окошке бензоколонки бегут цифры - словно идет отсчет времени, до 2000 года осталось всего 2 549 рабочих дней. Фломастером на пачке долларовых купюр я делаю новую запись:
БУДЕМ НАДЕЯТЬСЯ, ЧТО МЫ СЛУЧАЙНО СКОНСТРУИРУЕМ БОГА
49
Сегодня утром в округе Керн, Калифорния, сидя в «марджинальном» до предела придорожном кафе, мы заказали апельсиновый сок. Из достопримечательностей там был гриль в обрамлении полароидных снимков каких-то дядек и теток, страдающих избыточным весом, металлическая корзинка с яйцами, сандвичи с арахисовым маслом в меню и лошадиные порции - просто ужасающее количество еды на тарелке. Снаружи, за ревущими 18-колесными фурами, перевозящими всякую свежепроизведенную продукцию, насколько хватало глаз, тянулись рядами апельсиновые деревья - апельсиновая столица планеты. При всем том апельсиновый сок нам подали замороженный, восстановленный из концентрата.
- Жюс из Флориды! - ошарашенно констатирует Стефани.
- А ты посмотри на это иначе, Стефани: скажем, тебе нужно отправить важное письмо курьерской почтой, «федэксом», в контору, которая находится в том же здании этажом выше. Письмо ведь все равно сначала доставят самолетом в Мемфис, так? Флоридский сок здесь, в округе Керн, - точно такая же хохма в нынешней системе распределения.
- Разве это не расточительство?
- Нет. Сегодняшний пример - еще одно подтверждение действенности нашей американской всеохватной системы распределения. Современный повар ставит на повестку дня современные вопросы - длительность хранения продукта, его транспортабельность. А вовсе не свежесть.
- Zut. Теперь дошло.
Последний день пути; сегодня мы уж будем в Лос-Анджелесе. Разговор наш вертится вокруг механизмов лос-анджелесской жизни: стоимость жилья, поиск работы и звезд шоу-бизнеса.
Мы едем через Техачапи. За обедом в этом симпатичном городке, знаменитом своей тюрьмой, мы наблюдаем за принаряженной публикой за столиками - у всех чашки столовского кофе, «баюкая» который они дожидаются своей очереди на свидание с близкими и дорогими. Обедаем мы гамбургерами такого вкуса и вида, будто их уронили с грузовика, - вся эта еда гораздо больше отношения имеет к профсоюзу водителей грузовиков, Дюпонам, достижениям химической науки, чем, скажем, к земле, почве или знаменитым европейским шеф-поварам.
Мы делаем крюк, объезжая авиабазу Эдвардс, потом проезжаем через Палмдейл, поселок ВВС с типично пригородной застройкой, возникшей прямо посреди пустыни, которая вполне могла бы быть марсианской. Еще через час мы едем через горы, потом вниз в Сан-Бернардино и в котловину Лос-Анджелеса, и там по федеральной автостраде 10 попадаем в город.
Да, в моей жизни началась полоса значительных событий - в замечательное время я живу. Перед Комфортмобилем пыхтит фура с грузом «жемчужного» лука, выращенного где-то в направлении Индио.
Двигатель фуры работает на пропане, и всю дорогу до Лос-Анджелеса мы в его теплой, назойливой струе - словно плывем в коктейле из джина с лаймовым соком.
Автопутешествие - это как жизнь в режиме быстрой перемотки: чуть заскучал - щелк пультиком и скорей дальше, в соответствии с моей (по определению Анны-Луизы, сформулированному в прошлое Рождество во время длительного телесеанса, сплошь состоявшего из непрерывного перещелкивания) чисто мужской тягой к волшебству. Но сегодня, вдыхая теплые луковые фимиамы, я вспоминаю о наставлении, которым Джасмин - далеко не лучший в мире водитель - напутствовала меня в мои шестнадцать: «Делай как я говорю, Тайлер, а не как я сама делаю. Когда ты слишком долго сидишь за рулем автомобиля, слишком удобного и слишком бесшумного, ты в какой-то момент можешь отключиться - чрезмерно расслабиться, забыть о том, что ты все-таки за рулем. И если такое случается, вероятность попасть в аварию очень велика. Будь умницей, Тайлер. Не подводи меня. Не теряй бдительность. Не выпускай ситуацию из-под контроля».
Я надеваю солнцезащитные очки - впереди передо мной большой новый город.
50
Все покупки в моей супермаркетной тележке сегодня либо розовые, либо красновато-фиолетовые: ветчина, грейпфрутовое желе, малиновое печенье, нарезка бекона, лакричный десерт, красная фасоль. Впору задуматься, что может поведать такая цветовая гамма о моем душевном состоянии в последние несколько недель.
Стефани на другом конце города - у нее прослушивание для участия в телевизионной рекламе, а я слоняюсь по супермаркету «Альфа-Бета» здесь, в Западном Голливуде. Если она пройдет отбор, ее поставят в ряд с такими же условными «стефани», чтобы на живописном фоне девушек в бикини какая-нибудь потускневшая звезда бодро отстрекотала о риэлтерских курсах под лозунгом «Как быстро стать богатым», - и потом эту муру продадут захудалым кабельным станциям и будут гонять каждую ночь около половины первого.
- Для меня это прорыв, Тайлер. Шоу будут повторять каждую ночь одну неделю за другой. Такой шанс показать себя!
Стефани позвонила мне по автомобильному телефону из «инфинити» ее агента, застрявшей в пробке недалеко от Готорна - рукой подать до игрушечной фабрики «Маттел», где делают кукол «Барби», как я ей сообщил. В ответ я услышал, что вечером мне не стоит ее дожидаться, поскольку ей предстоит еще одно прослушивание.
- Настоя-шшее кино. Блокбастер. Роль без слов, зато надо громко кри-шшать.
- Удачно кгикнуть.
- Excusez-moi? Что-что?
- Я сказал, удачно тебе крикнуть.
- Ты как-то не так сказал. Ой… мне пора. У Джаспера еще один звонок на очереди. Джаспер говорит, что у тебя буржуазные предрассудки, раз ты не любишь сцен с истязаниями. Чао.
- Чао. - Конец разговора.
Джаспер - агент Стефани. Нелегальный, поскольку ни у одного из его клиентов нет ни «зеленой карты», ни профсоюзного билета. Симбиоз.
Джаспер сам из Лондона, кожа у него бледная, а по виду он, особенно когда потеет, точь-в-точь запечатанная в полиэтилен индейка ко Дню Благодарения, которую вынули из морозилки и положили в кухке оттаивать. Джаспер усиленно избегает соотечественников - подозреваю, оттого что он культивирует свой английский акцент и боится нарваться на знатока. Он как радиопередатчик, настроенный на одну частоту, только и слышишь: «Бип-бип, партию в теннис не желаете? Прием». Немного того - перебор. В Лос-Анджелесе джасперов пруд пруди, да и - хотя я не смею произнести это вслух - стефани тоже. Впрочем, Джаспер и Стефани сами воспринимают свою заурядность с азартом - для них это все равно как вытащить лотерейный билет, на который, если повезет, может выпасть баснословный выигрыш: и чем шанс на удачу смехотворнее, тем больше желающих приобрести билетик. Раньше я такого соревновательного духа за Стефани не замечал.
Я расплачиваюсь за покупки и тащу все к Комфортмобилю. Одолев с помощью рок-станции на волнах FM все дорожные препятствия, я прибываю в наше жилище, нагруженный мешками с провизией, - цепочка обыденных действий способствует душевному равновесию: манипуляции с ключами, замками, пакетами, - и тут я впервые ощущаю то, чего не ощущал с тех пор, как месяц назад дал деру из Ланкастера: мое житье как-то наладилось. Водрузив пакеты на кухонный стол, я понимаю, что жизнь в последнее время неслась слишком уж стремительно и некогда было установить какой-то более или менее размеренный повседневный ритм. Некогда даже понять: «Ага, вот он, мой темп». Так что сейчас я впервые спокойно к моему темпу прислушиваюсь. Принюхиваюсь к слабому контрольному огоньку газовой плиты, вслушиваюсь в негромкое гудение холодильника и шум вентилятора в прихожей. Теперь, когда я ощутил наконец, что прочно обосновался здесь, можно позвонить в Ланкастер Дейзи. Обещанный месяц истек. Кажется, целый год прошел.
В углу я вижу свой фотоаппарат, ни разу даже не вынутый из футляра: под чутким руководством Стефани мечты о карьере модного фотографа были отложены до лучших времен ради более конкретных задач - вкалывать, чтобы было чем платить за квартиру. Как именно вкалывать? Я оператор адовой машины, из которой выскакивают зажаренные пузырчатые крылышки, в «Крылатом мире», заведении, где потчуют тем, что остается от курицы после того, как из белого мяса понаделают котлет, а всякие жуткие ошметки перемелют и собьют в «Китти-крем»®.
Из ада полной безысходности и отвращения меня спасет надежда на новую работу: убирать со столиков в «Хард-рок-кафе» (это, бесспорно, наивысшее достижение в системе общепита). У парня по имени Джезус, который работает со мной в «Крылатом мире», есть друг, у которого есть друг, у которого есть сестра, которая работает гардеробщицей в «Хард-роке».
Калифорния - это здорово.
Я иду переодеваться в рабочую униформу.
Мы со Стефани не особенно много времени бываем вместе в нашей западноголливудской микроквартирке. Для начала ни один из нас не умеет готовить. Стефани, вероятно, большая мастерица по части самодельных уксусов, но в целом ее кулинарные таланты весьма ограниченны. У меня их нет вовсе. Разок она попыталась приготовить жаркое из морепродуктов, но в нем оказалось столько осколков скорлупы, что есть его просто-напросто было опасно для жизни: невольно вспомнишь про обломки внутривенной иглы, обнаруженные на посмертной рентгенограмме Говарда Хьюза. В холодильнике у нас практически пусто, если не считать мороженого с фруктовой прослойкой, которое мне очень по вкусу после того, как я целый день, обливаясь потом, простою в чаду от зажаривающихся крылышек, да десятка замороженных ложечек, которые Стефани прикладывает к глазам от отеков, прежде чем поскакать по очередному кругу бесконечных и бессмысленных прослушиваний.
Эту классную квартиренку нам повезло отыскать в наш первый день в Лос-Анджелесе благодаря местной еженедельной газете. Расположена она на первом этаже оштукатуренного и выкрашенного в голубой цвет здания постройки двадцатых годов, спроектированного по образцу барселонской гасиенды, только с нарушением всех пропорций. В результате получилось нечто в архитектурном стиле, которому Джаспер дал название «наркобаронский». Наша квартира - одна из шести холостяцких «секций» в окружении японской мушмулы, декоративных алоэ и шума от лопастей вертолета, приписанного к отделу по борьбе с наркотиками лос-анджелесской полиции, вечно жужжащего где-то у нас над головой.
Наш домохозяин - некто мистер Мур, страхолюдный старикашка. В сороковых - пятидесятых он снимался статистом в кино, и с тех пор сделал столько подтяжек на лице, что брови его в буквальном смысле уползли на макушку, зато на черепе у него после электроэпиляции можно разглядеть, если свет падает под нужным углом, только два тусклых, клочковатых пятнышка мелкой растительности. Мистер Мур, которого по самое некуда достали пьянчуги и наркоманы, краской из распылителя вывел на нашем заднем крыльце вежливую просьбу:
НЕ КОЛОТЬСЯ НЕ МОЧИТЬСЯ
В соседней с нами квартире живет Лоренс, манекенщик, с утра до вечера полирующий свой задрипанный кабриолет футболкой с надписью «Экссон - гнида» из неиссякаемых, по-видимому, запасов этих изделий, оставленных предыдущим квартиросъемщиком. Лоренс и мистер Мур никак не могут прийти к соглашению по поводу счетов за воду. «Мистер Пофигистер из шестого номера, как видно, думает, что вода у нас дармовая, лей сколько хочешь, - возмущенно фыркая, жаловался нам мистер Мур между затяжками, вынимая изо рта длинную, тонкую коричневую сигарету, какие нынче только старичье и курит. Он зашел к нам поглядеть, что да как, спустя неделю после того, как мы въехали. „Надо же… а ничего у вас получилось, мне нравится, -похвалил он наши усилия по оформлению жилища. - Классно. Стильно".
Скудную обстановку нашей квартиры мы пополнили всего несколькими вещами вроде заднего сиденья от «крайслера» серии «К», кем-то брошенного и нами подобранного в каком-то переулке, да пачкой неоплаченных счетов, которые мы используем в качестве подставок под стаканы. Стены украшены кусками (размером с хороший стол) полноцветных плакатов, сваленных кем-то за ненадобностью позади «курительного дерева» возле Норманди-авеню. У нас висят три разных куска: мужской и женский торсы в момент «качания» мышц, автомобиль «порше» и огромные полуоторванные буквы - обрывки слов КАИНОВОЙ ЗАВИС. Эти куски уличных плакатов - такой супер: почему никто не додумался пустить их в продажу? С ними наше, прямо скажем, убогое логово приобрело совершенно другой вид. Надо будет напомнить Стефани напомнить мне написать в колонку «База свежих идей» журнала «Юный предприниматель».
И все же, каким бы подновленным ни выглядело наше здешнее жилье, мне определенно не хватает бесспорного комфорта Модернариума, который остался в Ланкастере. Может, позже, когда я покрепче встану на ноги, я смогу позволить себе слетать на север, взять напрокат грузовичок и увезти на нем обратно на юг дорогие моему сердцу материальные ценности «длительного пользования». Однако если я и дальше буду откладывать «на черный день» в таком объеме, как сейчас, моя затея вряд ли осуществится раньше, чем, скажем, лет через двести.
По дороге в «Крылатый мир» я звоню Дейзи из автомата на углу, воспользовавшись Гармониковой карточкой ATT «Только для экстренных случаев». Что значит настоящий друг! Я не могу себе позволить оплачивать телефон. Жизнь - ужасно дорогая штука. Почему мне этого не сказали в школе?
Дожидаясь, пока зазвонит в Ланкастере Дейзин «портафон» - уютно зарывшийся в гнездышке из купонов на пиццу со скидкой и вегетарианских кулинарных книг, - я смотрю на другую сторону улицы, где во дворе устроена «домашняя распродажа». Тут же хозяева - героиновая семейка: смахивающие на призраков, бесцветно-белые и как будто очень глубокомысленные торчки стоят, словно торгаши из преисподней, над ворованными мотельными пепельницами по десятке за штуку. Вот тоска! Каждому покупателю в подарок таблетка антидепрессанта.
Щелк.
- Алло?
51
- Дейзи, это Тайлер.
- Ну наконец… Восстал из мертвых. Восторженный писк и визг без паузы переходит в сбивчивые приветствия, доносящиеся сквозь скрип и потрескивание - Дейзи растянулась на полу у себя в комнате, пристроив к телефону дешевенький удлинитель. Я вижу, как ее руки с браслетами на запястье рассеянно поддевают какие-то блесточки и кусочки состриженных ногтей, застрявших в джутовом скальпе ее ковра-сексодрома.
- Ох, Тайлер, голос у тебя - фантастика! Прости, у меня сегодня голова тупая, не варит. Я на диете - лимонный сок, кайенский перец и кленовый сироп. Четвертый день. А ты сейчас где - в Голливуде?
Я ощущаю, как все, что меня сейчас окружает, - моя поездка - квартира - Стефани и весь мой нынешний мир - вверх тормашками летит от меня прочь, стоит мне услышать ланкастерский голос, как будто и не было этого месяца. Я опираюсь спиной на разогретую солнцем алюминиевую оболочку телефонной будки - какая-то раскаленная железяка жжет мне поясницу, и у меня такое чувство, словно я проваливаюсь в бездонный колодец, уменьшаясь до таких размеров, что могу с легкостью проскочить в трубку, - как квазар в гравитационном коллапсе, - и в мгновение ока переношусь на планету с названием «Дом».
- Я в Западном Голливуде.
Визг, писк:
- Нет, правда? Нет, Тайлер, я же просто так, пошутила. Ты что, уже звезда? А ты звезд видел?
- Голливуд не то, что ты думаешь, - говорю я, наблюдая за тем, как героиновое семейство, двигаясь, словно в замедленном кино, разъедает один на всех истекающий соком нектарин, невозмутимо подсчитывая в уме, какие барыши они выручат от продажи журналов, невзначай прихваченных из холла конторы по установке глушителей. - Я просто здесь живу. У нас со Стефани тут квартира. Ты куришь, Дейзи? Я слышу, ты затягиваешься.
- Бабушкины сигареты. Коричневые.
- Это во время диеты? Умно, ничего не скажешь. М-мм… Хабарик. Вку-усно! Дейзи, сколько раз я тебе говорил, что курить - удел бедняков? Затуши немедленно!
- Ой, отстань… так видел ты звезд или нет?
- Мы видели дублера Берта Рокни, он парковал машину на бульваре Уилшир, там было собрание «Анонимных алкоголиков».
- Вот это да! Вот это, я понимаю, новость!
- Дейзи, как там все? - Звук Дейзиного голоса дает мне ощущение такого замирания и надежды, какое возникает у меня, когда я узнаю, что безобидный болотный зверек, считавшийся исчезнувшим с лица земли, по уточненным данным, живехонек и прекрасно себя чувствует. Мне кажется, что от тоски по дому у меня случится обморок.
- Да все в порядке - мама, Марк. Мама тащится от своих женских собраний. Марк разъезжает по окрестностям, агитирует за «Китти-крем» вместе с бабушкой и дедушкой. Они придумали нарядить его «киттикотиком». Он такой душка! Специально танец разучил.
- А Мюррей?
- По-прежнему без работы. Тайлер, это у тебя вон какие амбиции! А Мюррей разве сумеет найти стоящую работу? Ты бы помог ему, а?
- Что? Мюррей ищет работу? - Я совершенно ошарашен: как тогда, когда я через дцать лет дружбы узнал, что Гармоник умеет играть на флейте.
- Ну, мы об этом подумываем. Надо как-то помогать друг другу. Мы хотим пожениться.
- Дейзи, ты беременна?
- Нет. Просто хотим пожениться.
- А что Мюррей может предложить работодателям?
- Роскошные дреды.
- Этим как раз семью кормить.
- Да погоди, Тайлер, ты не врубаешься. За этот месяц, пока тебя не было, у него дреды раздулись - буквально! - увеличились в объеме, как в сказке. Короче, дреды - умереть не встать. Он вполне мог бы прославиться, Тайлер. Эй, а ты-то сам где работаешь? Чем занимаешься? Небось уже на телевидении - скоро в секс-символы попадешь?
- Ну, скажем так, шустрю там, где пахнет жареным. В двух словах не расскажешь.
- Знаю я тебя, Тайлер, не успеешь оглянуться, как ты уже вице-президент по маркетингу. В Ланкастер наведаться не собираешься? Скажи да. У нас Модернариум теперь вроде как святилище, твой мемориал. Ты здесь совсем не бываешь. То в Европе пропадал, то теперь вот в Лос-Анджелесе. Я скучаю по тебе. Как бабетка?
- Нормально.
- Нормально - и только?
- Да… Бегает на прослушивания - раз десять за день. Дома, считай, не бывает. Сейчас вот пробуется на роль в «Отеле смерти», седьмая серия.
- Она будет сниматься в сериале «Отель смерти»? Ничего себе! Тогда у тебя есть все, что нужно для жизни.
- Наверно.
- А вообще - как у тебя с ней? - Она усекает мое секундное колебание.™ Тайлер, ты тянешь с ответом. Что-то не так. Я тебя знаю. Что? Колись! - Я слышу, как Дейзи тушит сигарету, напоследок выпуская дым. - Слушай, Тайлер, мы с мамой, конечно, обиделись на тебя за то, что ты утаил от нас свои сердечные делишки, но ты еще можешь заслужить наше прощение.
Не стоит разочаровывать Дейзи и признаваться, что мои отношения со Стефани вроде умирающего младенца, которому еще даже имя придумать не успели, так что для начала никто толком не знает, а был ли он вправду, этот младенец, и я говорю:
- Она толстеет.
- Здорово, Анна-Луиза будет в восторге. Она по тебе скучает. Ты слышал, что я сказала, Тайлер? Я тут столкнулась с ней в ее киноцентре. Мы с Мюрреем ходили смотреть «За руль еще рано». (Классный фильм, кстати сказать. Обязательно посмотри.) Но Анна-Луиза скорей ведь умрет, чем признается, что вспоминает о тебе, - и вообще, тебе нет прощения.
- Если Анна-Луиза не хочет обо мне говорить, с чего ты взяла, что она без меня скучает?
- Уж очень она старалась о тебе не упоминать. И еще она на жесткой диете. Это она подсадила меня на «рвотную очистку». Если бы она тебя забыла, она бы отрывалась в салат-баре за милую душу.
- Дейзи, не наезжай на меня. Только не сейчас. Мне и без того паршиво.
- Правда?
- Правда.
- Дэн свалил.
- Что?
- Свалил. Он и недели у нас не прожил, мама его выставила. Она вот-вот должна получить судебное постановление - чтобы он не смел сюда больше соваться.
- Обалдеть… Но почему?
- Он пил.
- Оххх!
- Старая песня: «Всего одну бутылочку пива, а то за день так наломался!…» Ну а стоит дать ему отпор, тут же срывается на хамство. Короче, пошел жечь листья на заднем дворе, а мама взяла и заперлась от него на все замки. Он давай горланить, что она извращенка, и швырять в дверь садовой мебелью. Миссис Дюфрень позвонила в полицию. И теперь он снова в апартаментах Джеймса Бонда в Луковой балке.
- Невероятно.
- Так чего ты торчишь в Калифорнии? Возвращайся домой.
Мы обменялись еще какими-то новостями - и глупыми, и грустными.
Скай страдает оттого, что ей хронически нечего носить. Они с Гармоникой все еще встречаются. Эдди в больнице с пневмонией. Погода ясная, но холодная. Я дал ей свой адрес.
- Дейзи, как отреагировала Джасмин, когда узнала, что я уехал?
- Как настоящая хиппи. Стала нести, что ты отправился путешествовать, познавать мир, и твой отъезд - вещь совершенно понятная, в смысле - только так и надо поступать. Но в ту неделю, пока здесь жил Дэн, ужас что творилось. Мама была как робот. Ты правильно сделал, что уехал отсюда. Думаю, твой отъезд дал ей силы вышвырнуть Дэна гораздо быстрее, чем если бы все оставалось по-прежнему. Так что мы с Марком у тебя в долгу.
- Эй, за тобой должок еще с прошлого лета, когда ты наварила супа по-вьетнамски в самый жаркий день в году.
- Да ладно тебе вспоминать, Тайлер. Скажи лучше, какой у тебя номер телефона.
- У нас нет телефона. - Торчок из героинового семейства подходит к будке, мусоля в руке монетку, намереваясь, вне всякого сомнения, откликнуться на шуточные рекламные объявления о концерте рок-группы, расклеенные на всех телефонных столбах: Заработай на продаже неиспользованных таблеток!
- Нет телефона? Вы что, коммунисты какие-нибудь? Телефоны есть у всех. Не бывает так, чтоб не было телефона. Как вы тогда существуете? Это все равно как жить без легких.
- Скоро и у нас будет телефон.
- Откуда же ты звонишь? Из будки в Гаване?
- На ближайшем углу. По карточке Гармоника. Тут, кстати, кому-то еще позвонить надо. Пора сворачиваться.
- Но что же дальше? Ты остаешься в Голливуде? А твои вещи - твой мини-холодильник? А мы - мы как же? Мы скучаем.
- Скоро позвоню. Мне надо еще кое-что уложить у себя в голове. Скажи Джасмин, что жизнь - классная штука.
- Ты мамин любимчик, Тайлер. Сам знаешь.
- Я скучаю без тебя, Дейзи. И без Марка, и мамы, и всех остальных. Эта поездка - не то, что поездка в Европу. Я больше не чувствую себя самодостаточным. Хотя я вроде бы не один.
- Давай дерзай, братец мой дорогой.
На этом наш разговор прекращается, и героиновый человек забирает у меня трубку, следя за тем, чтобы не наступить на мою тень.
52
Рабочие, чинившие трубы в квартире Лоренса, нашего соседа, обнаружили в стене под штукатуркой старые кости - бедра, ключицы, позвоночники… Точного ответа на вопрос, какому биологическому виду принадлежат эти костные останки, власти пока не дают. Так что мы со Стефани, сославшись на эксгумацию, проводимую лос-анджелесской полицией, устроили себе выходной и рванули подальше от этой жути - на Венецианский пляж, где намерены пробыть целый день вдвоем, впервые за несколько недель. Стефани пообещала, что не сбежит на прослушивание и не станет затевать никаких дел ни с Джаспером, ни с другими его подопечными - Ла-Шанной, Таней или Корри.
Венецианский пляж: доказательство биологической невозможности того, что человек может быть хорош собой и беден одновременно. Супермодные джинсы, черные носки, рой за роем возбужденно гудящих любителей непременно отметиться в каждом кафе; анаболически-стероидная, доведенная до совершенства технология производства безупречной глянцевой мускульной машины; стильные «Мустанги»; джипы «Десстар»; пригожие, как Иисусики, подростки из Санта-Барбары с неоново-светящимися поясными кошельками на липучках; микроавтобусы-«фольксвагены» с наклейками на боках: ЛЕД ЗЕП и ЗОСО; «гольфы» с откидным верхом, разукрашенные яркими надписями ШЭННОН ЛИНДА ДЕНИЗ ДИДИ и ПЭТТИ; «заслонки от ветра» из стекловолокна; подвески из кевлара; роликовые коньки цвета сахарных горошин, пропитанных вакциной от полиомиелита. Десятки лет качания мускулов, тетрациклина, ортодонтии, MTV и заменителя сахара не прошли даром: все материализовалось в этом мощном, торжествующем великолепии. Мимо проплывает «порше-911» цвета воды в бассейне, и парень за рулем, одарив платиновой улыбкой Стефани и меня, бросает: «Позвони по 911, киска».
- Тут все такие продвинутые! - восклицаю я, тщетно пытаясь расшевелить безразличную ко всему Стефани, тщательно задрапированную в черное, чтобы солнечные лучи не попали на кожу, которая и без того уже кажется полупрозрачной от солнцезащитных снадобий. Она попросту не желает проникаться атмосферой пляжа.
Но я-то очень проникаюсь местной атмосферой, хотя в какой-то момент у меня возникает беспокойный вопрос, не растрачивает ли сегодняшняя молодежь - пусть даже зрелище это очень эффектное - себя попусту: как фейерверк при свете дня. А с другой стороны, картина, которую я перед собой вижу, настолько сексуальна, что я, кажется, готов взорваться и залить горячие стильные машины и горячие стильные тела содержимым моего раскаленного нутра - как взрывается обитатель морских глубин, когда его поднимают на мелководье, в область непривычно малого для него атмосферного давления. Я растопыренными пальцами провожу по волосам, сегодня свободно зачесанным назад и уложенным только с помощью лосьона, без геля, для создания образа естественности и непринужденности: волосы, сбрызнутые дождем.
- Тайлер, я хочу сидеть в тени, - говорит Стефани и вдруг взвизгивает, по-французски обругав кого-то, кто «пульнул» в нее из водного пистолета. - За-шшем в меня стреляют. Я тут шшу- жяя. Это так неприятно!
- Если тебя полили - считай, сделали комплимент. Пацаны стреляют из своих «Калашниковых» только в тех, кто им понравился. Кто к вечеру мокрый, тому почет и уважение.
Я вместе с какими-то туристами стою в тенечке позади лотка с мексиканской едой. Стефани выходит из туалета, откуда только что слышались возмущенные возгласы.
- Что за шум? - спрашиваю я.
- Четыре девушки застали свою подругу, когда она брызгала водой себе на рубашку. Наверно, ей хотелось думать, что она всем понравилась.
Скрываясь за черными очками, Стефани мало-помалу уходит в какой-то свой собственный мир, и где бы он ни был, этот мир, меня туда больше не допускают. Порывшись в сумке-кошельке на поясе, я возвращаюсь к своей теперь уже неотвязной привычке писать фломастером на купюрах:
ПРЕДСТАВЬТЕ, ЧТО БЫ ПОДРУЖИЛИСЬ С ЧУДОВИЩЕМ
ГДЕ БЫ ТЫ НИ БЫЛ, ПОБЛИЗОСТИ ВСЕГДА РАБОТАЕТ ДВИГАТЕЛЬ
ОТРАСТИ ХВОСТ
ВСЕ МЫ - ТЕМАТИЧЕСКИЕ ПАРКИ
ТЕХНИЧЕСКИЙ ПРОГРЕСС ПРЕЖДЕ ВСЕГО ДЛЯ СКОТОВ
Еще недавно мне нравилось приобщать Стефани к безудержности и безоглядности Нового Света, но от меня не укрылось, как в процессе этого радостного приобщения наметился некий сбой, что-то вроде скрытого генетического недуга, который теперь, на поздней стадии, заявил о себе уже со всей очевидностью. Сбой этот вот в чем: поскольку Стефани не родилась здесь, ей это «здесь» никогда не понять.
- В Калифорнии кто-то встречает кого-то, кого он не видел два года, - рассуждает она, пока мы едем назад с пляжа, - и что они говорят друг другу? «Ну и кто ты теперь? Какую веру теперь исповедуешь? Какие у тебя новые пристрастия в одежде? Какие предпочтения в еде? Кто теперь твоя жена? Какой у тебя дом? Куда ты переехал? В какие новые теории уверовал?» Если ты не изменился до неузнаваемости, друзья будут разочарованы.
- Ну и? - спрашиваю я.
- Ты ничего ненормального не видишь в такой переменчивости?
- А что тут ненормального? По-моему, это здорово, что мне позволено хоть каждую неделю придумывать себя заново. - В этот момент я замечаю, что в квартале, через который мы проезжаем, целых три магазина игрушек, и в витрине каждого выставлены всякие плюшевые зверюшки, на что я и обращаю внимание Стефани. - Не иначе тут поблизости онкологическая клиника, - резюмирую я.
- Почему?

Предыдущая страница 10 Следующая страница


11 Дуглас Коупленд

Анна-Луиза, думаю, поняла бы. Жаль, мне теперь не с кем поговорить по-телемарафонски.
Мы подъезжаем к нашему дому, когда от него отъезжает съемочная бригада шестичасовых новостей. Полиции уже нет. Мистер Мур, в смокинге и шейном платке, впервые за несколько десятилетий наконец-то попавший в кадр, не чуя под собой ног, подбегает к машине и сообщает нам, что кости в штукатурке собачьи и кошачьи, а по возрасту - ровесники немого кино, что совпадает со временем постройки дома.
- Даже ошейники нашли. Теперь разгадана тайна, над которой бились полвека. Тогда чуть не половина домашних животных в Бель-Эре бесследно исчезла. Как сквозь землю провалились. Представляете - я теперь владелец исторического здания! - И мистер Мур отходит в сторону, бормоча больше себе самому, чем мне и Стефани, что, может быть, даже удастся получить у городских властей разрешение на мемориальную доску.
Мы медленно, озираясь, заходим в нашу квартирку - нас словно со всех сторон обступают навеки застывшие «мяу» и «гав», вмурованные отныне в наши стены, и нам уже не вернуть простодушное неведение, позволявшее ощущать себя в этих комнатах как в надежном укрытии. Потом Стефани срочно идет в ванную смывать с себя солнцезащитный крем. А почистив перышки, она решительно устремляется к телефонной будке на углу звонить Ла-Шанне и Джасперу. Вернувшись, она извещает меня, что вечером мы идем ужинать в ресторан - она приглашает.
- Приятный сюрприз, - говорю я.
- Да, - откликается она. - Не пожалеешь.
- И где же?
- «У Мортона».
- «У Мортона»? Тебя что, утвердили на роль Господа Бога?
- Один друг Джаспера заказал для меня столик. Следующие несколько часов заняты приведением себя в надлежащий вид: сперва интенсивная головомойка - киноиндустрия обязывает. Волосы будут уложены пенкой а-ля Кори Бествик, звезды полюбившегося Дейзи нового подросткового кинохита «3а руль еще рано». Одежда: простой блейзер с итальянским галстуком - очень в духе киногорода. Обувь? Туфли - клоны великосветской обувки.
Стефани тоже при деле - в порыве прежде за ней не наблюдавшейся домовитости она аккуратно складывает свою одежду и всякую мелочь, до сих пор вечно разметанную, как птичьи шлепочки, по нашей микроквартирке. И я рискую предположить, что она наконец почувствовала себя дома.
Когда несколько часов спустя мы выходим из квартиры, Стефани велит мне подождать ее в машине, а сама стремглав несется в дом проверить, хорошо ли заперта дверь. Я радуюсь, видя, что она, судя по всему, небезразлична к нашему с ней личному жизненному пространству. Что ж, может, все не совсем так, как кажется.
53
Крахмальные скатерти, картины, хитро развернутые зеркала, цветы, украшающие интерьер, - среди всего этого мы лавируем, продвигаясь к нашему столику, точно спугнутая рыба в море-океане, под обстрелом аргонолазерных а-вы-кто-такие? взглядов киноиндустрии. Роскошные волосы тут у них. Ровно в восемь мы опускаемся за столик, не вполне уверенные, что эта часть зала - их местная «Сибирь», вернее «крипто-Сибирь», как я ее называю. Стефани в кои-то веки вознамерилась явиться вовремя.
Я делюсь со Стефани пришедшей мне в голову мыслью, что богатые всегда могут внедрить своих шпионов в среду бедных, а вот бедные никогда не смогут заслать своих шпионов к богатым. «Так что богатые всегда будут в выигрыше», - говорю я, и немолодая дама за соседним столиком, с волосами цвета платины, уложенными в пучок на затылке, услышав мое изречение, мне подмигивает. И снова возвращается к своей стае друзей и недругов, потягивающих что-то белое из маленьких рюмочек, - стае ленивых обезьян, сосущих молоко прямо из вымени терпеливых коров на обочинах дорог в Дели.
Нам предлагают выбрать вино.
- Дэн всегда говорил, что если бутылку подают в лежачем положении, можно сразу в уме удваивать цену.
Стефани снисходительно кивает и заказывает какое-то монтраше-выпендрон. Уж эти мне французы. Я чуть в обморок не падаю, когда выясняю, сколько это вино стоит.
- Тебе это точно по карману? На эти деньги мы могли бы три месяца оплачивать телефон.
- Мне по карману.
- Хочешь мне что-то сообщить? - Пауза.
- Да, но позже.
- Спорим, я знаю что.
- Вполне возможно, ты действительно знаешь. Просто пока ты не знаешь, что знаешь.
- Аи как непросто.
Поверх моего плеча Стефани неподвижно смотрит на даму, которая мне подмигнула. Она просто неприлично на нее уставилась, о чем я ей и говорю.
- Она так похожа на мама. Ты не находишь? - Мать Стефани я видел только на фотографиях.
- Да вроде.
Бутылка открыта. Стефани, со знанием дела почмокав, чуть заметно растягивает губы в любезной улыбке, а потом вздыхает.
- Мама никогда ие влюблялась, видишь ли.
- Никогда?
- Никогда. - Она ставит локти на стол и опускает подбородок в ладони. - Мой папа, Альфонс, не был для нее тем, что называют «любовь всей жизни». Он это знает, она это знает. Но ничего, они как-то обходятся. - Она отпивает глоточек вина из бокала. Я нутром ощущаю, как органично вписывается Стефани в этот ресторанный мир свечей, драгоценностей и серебра, когда за окнами ночь и только здесь, внутри, можно купить себе комфорт и тепло. Сегодня, сейчас, Стефани вдруг вырвалась в моем сознании в мир, физически куда более роскошный, чем любой гипотетический мир, который я когда-либо смогу ей предложить. Я начинаю понимать, где она пребывает, когда выпадает из реальности.
- Мама прожила жизнь комфортно, - продолжает Стефани, - но она никогда не узнает, что такое «большая любовь», и, возможно, теперь она спрашивает себя, не слишком ли много она потеряла, выбрав взамен комфорт и надежность, которые давала ей жизнь с папа, - Еще глоточек вина. - Мне кажется, сейчас она как гепард в зоопарке, который жил с комфортом, но ни разу не бегал по-настоящему, хотя бегать быстро назначено ему природой. О'кей, гепард ведь жив? Жив. Чего еще надо? - Стефани уже не смотрит на меня. Полирует кончиками пальцев покрытые лаком ногти характерным для нее нервным движением. - Но это все глупости, да? Ты не поверишь, сколько на свете людей, которые никогда не влюблялись. А кто обещал, что в жизни все будет легко и просто?
- Это именно то, что я сам говорю, когда Гармоник заводит свою шарманку про райские времена дремучего средневековья и носится со своим древнеанглийским. Приходится приводить его в чувство: жизнь, говорю я ему, это когда викинги изрубят в куски всю твою семью, а все твои поля сожгут дотла. И в этом суть.
- Природа не бывает демократичной, нет.
Вдохновленный этой репликой, я несколько минут спустя, пока Стефани удаляется в туалет и там явно без спешки приводит себя в порядок, пишу фломастером на пятидолларовой купюре (вызывая большое любопытство у всех, кто сидит за соседними столиками и украдкой на меня поглядывает) такие слова:
ТОЛЬКО ДЕМОКРАТИЯ НЕ ДАЕТ НАМ ПРЕВРАТИТЬСЯ В ДИКИХ ЗВЕРЕЙ
Стефани наконец возвращается, и на несколько минут тональность разговора становится чуть более жизнерадостной.
- Мне понравились твои друзья в Ланкастере, - говорит она. -Твой Гармоник. Твоя Скай. Твоя Гея. Твоя Анна-Луиза. -До сих пор Стефани ни разу не произносила вслух имя Анны-Луизы. Не скрою, слышать его из ее уст мне приятно.
- Я рад, что они тебе понравились. Хорошие ребята. Амбициозности маловато, а так…
- Тайлер, - перебивает меня Стефани. - К вопросу об амбициях…- Она допивает вино в бокале. - Ты задал мне вопрос еще во Франции, и я тебе так и не ответила. Ты спросил, почему молодые ребята у нас там такие «бескрылые», - (Стефани пальцами показывает, что слово заключено в кавычки.) - Они не бескрылые, Тайлер, но скажу тебе шше-спю, я устала слушать твои рассуждения про амбиции. Теперь я тебя спрашиваю, что, по-твоему, более шше-стно: обещать своим детям золотые горы, а после оставить их ни с чем, или обещать им совсем немного, быть реалистом, чтобы когда дети вырастут и станут кто госслужащим, кто водителем грузовика, они не шшу -ствовали себя несчастными? А твои амбиции просто бес-шше -ловечны. Налей мне еще вина, s'il vous plait.
Мы заказываем ужин и едим почти молча. Я взял себе креветки, Стефани барашка. Я все время озираюсь вокруг - не появится ли какая-нибудь кинозвезда, а Стефани то и дело поглядывает на часы, сегодня у нее какой-то пунктик насчет времени.
- Почему ты сдвигаешь креветки в сторону? - удивляется Стефани, взглянув на мою тарелку.
- Я, выражаясь по-компьютерному, сохраняю их в оперативной памяти, буду смаковать, когда покончу с остальным.
- Ха! Знаешь, какой самый верный признак мещанства, Тайлер? Привычка откладывать удовольствие на потом.
- Стефани! - От возмущения я бросаю вилку. - Не лучше ли тебе упаковать все твои классовые предрассудки и фобии и отвалить вместе с ними обратно в твою маленькую, тесную, бесперспективную страну? Все это нам здесь без надобности. - Она невозмутимо продолжает есть, словно не слышит, - Прости, - мямлю я.
Теперь мне кусок в горло не лезет. Если двое связаны какими-то отношениями и один из них не в духе, другой, будьте уверены, тоже начнет кукситься.
- Просто вся ваша европейская история - страшный соблазн. Все ваши костюмы, и архитектура, и старинная музыка, и нарядные жестяночки с печеньем… История играет с вами злую шутку - мешает вам по достоинству оценить то, что у вас есть сейчас. История мертва, а живо то, что сегодня, сейчас. История завидует тому, что сегодня и сейчас, завидует живому.
- Я поняла, Тайлер.
Остаток ужина проходит в ледяном молчании. Приносят десерт - ромовую бабу: официант со сдержанным профессиональным щегольством поджигает ее и тут же удаляется. Мы оба смотрим на голубоватое, как иней, пламя, и мне так одиноко, что внутри все холодеет. Возможно, Стефани чувствует то же самое.
И вот посреди этого печального молчания Стефани преподносит мне сюрприз. На глазах у изумленной публики за соседними столиками она вдруг опускает на пламя ладонь - ее пальцы и ложно-бриллиантовый браслет касаются голубых язычков, и те мало-помалу угасают. Стефани поднимает на меня глаза, такие беззащитно-искренние, каких я у нее никогда не видел, даже не догадывался, что такими они могут быть.
- Никто не спорит, Тайлер, - говорит она, не отдергивая ладони, которая уже стала липкой от глазури, спирта и копоти, - пламя есть, но то, что под ним, - вот этот кекс, - ведь настоящим огнем не охвачено. - Она смотрит вниз на обожженную ладонь. - Ведь нет?
Нет.
54
В ежедневных газетах здесь у нас на Земле мы ведем хронику переходов из одного состояния в другое: рождения, смерти, бракосочетания, назначения на должность и смещение с должности. Но, думаю я, есть и другая Земля, параллельная нашей, - Земля, где издается параллельная газета, где освещаются неприметные переходы, нет-нет да и случающиеся в нашей повседневной жизни, крохотные такие, симпатичные переходики, которым нельзя не радоваться и которым нельзя помешать. Вот, например:
Занимательная статистика: 4 560 110 землян сегодня влюбились, 4 560 007 разлюбили.
Подпись под цветной фотографией: Пауло Мария Биспу, свекловод из Оливарры (Аргентина), готовя вчера свое поле под посадку, наткнулся на золотой метеорит. Сеньор Биспу, отец троих детей, намерен употребить метеорит на изготовление двух передних зубов, которыми он заменит свои теперешние деревянные протезы, так что очень скоро улыбка его будет сиять, «как солнце, подарившее ему этот небесный камень».
Подпись под черно-белой фотографией: Окрестные дети греют руки у костра, от дыма которого почернело небо над Карсон-Сити (Невада, США): огню были преданы сотни рулеточных кругов, признанных Комитетом по азартным играм штата Невада шулерскими. Метеорологи заверяют, что дым не окажет существенного влияния на характер погоды в глобальном масштабе.
Занимательная статистика: 3 089 240 женщин осознали вчера, что связали себя узами брака, в котором нет места любви; к такому же выводу пришли 3 002 783 мужчины.
Цветная фотография: В Претории (ЮАР) все склоны холмов, на которых расположен город, представляют собой сплошную сиреневую массу цветущих зарослей джакаранды; торфяники в районе Туруханска в Сибири (самая большая на планете биомасса) приобретают благородный бурый цвет и готовятся к миллиардной зимней спячке.
Новости спорта: 11 процентов от общего числа автолюбителей, проживающих в Токио (Япония), где на этой неделе проводится крупный спортивный чемпионат, добровольно отказались садиться за руль своих автомобилей, с тем чтобы спортсмены могли дышать чистым воздухом. Сегодня вечером по крайней мере одна из добровольцев, 24-летняя Реико Фукусава, служащая префектуры Сайтама под Токио, страдающая, по ее собственному признанию, избыточным весом, ляжет спать и во сне увидит спортсменов и их атлетические фигуры, и сама она будет во сне порхать и кувыркаться и воссоединится с той частицей своего существа, которую считала безвозвратно утраченной еще в далекую пору детства.
Вертикальная врезка с круговой диаграммой: 2 499 055 человек не могли уснуть прошлой ночью, ожидая результатов медицинского обследования; 130 224 не без оснований.
Фотосюжет с сопроводительным текстом: Астронавты, совершающие полет на шаттле, сегодня в ходе орбитальных исследований выпустили в кабину корабля птенца лазурной птички, сиалии, по имени Киппи, который вылупился из яйца в космосе. Ученые засняли на кинопленку первые неловкие зигзаги Киппи в условиях невесомости. Поскольку в генетической памяти Киппи состояние невесомости не закодировано, ему и его едва окрепшим крылышкам пришлось, по сути, с нуля изобретать всю технику полета на орбите, сообразуясь с законами свободного падения. «За проявленную отвагу мы наградили Киппи колбой с зерном, - сказал командир экипажа Дон Монтгомери. - Киппи настоящий боец. Ему ведь необязательно было летать, однако он полетел. Весь наш экипаж очень им гордится».
55
Утрата.
Стефани ушла от меня неделю назад, после ужина «У Мортона». Пока мы там сидели, я то и дело спрашивал ее, что за сюрприз она мне приготовила, но она упорно отмалчивалась. Позже, когда мы стояли уже у стеклянных дверей на улицу, Стефани почему-то все медлила, хотя ей только и нужно было набросить на плечи жакет, а когда я спросил, в чем дело, на лице ее отразилась мучительная попытка собраться с силами для какого-то решительного признания. В этот момент из зала, расположенного по другую сторону ресторанного вестибюля, вышел мужчина - серьезный дядя и явно небедный, типаж наркобарона: шея как у гориллы, волосы зализаны назад, вокруг завеса одеколона. Такой вот субъект нарисовался вдруг за спиной у Стефани, по-свойски положив ей лапы на плечи. Стефани была, кажется, этим раздосадована - вероятно, он не должен был материализоваться, пока я не уйду.
- Э-мм, Тайлер, - сказала она, - познакомься, это Фируз.
Мы с Фирузом едва зафиксировали присутствие друг друга, мимолетно соприкоснувшись взглядом, как он принялся щекотать ртом шею Стефани. Моя собственная реакция была для меня неожиданной - все равно как если бы землетрясение вдруг вызвало приступ морской болезни. Уши у меня горели. Извилины задымились. Где быль, где явь - сплошной туман: факс с факса с факса с факса фотоснимка.
Дальше все было быстро. Еще какой-то тип, видимо, Фирузов охранник (пиджак ему заметно оттопыривала пушка), открыл входную дверь и, придерживая ее, спросил, ухожу ли я. Стефани сунула мне в руку клочок бумаги с номером телефона и шепнула:
- Прости, Тайлер. Нам было хорошо. Теперь все кончено. Пока мы тут сидели, друзья Фируза забрали мои вещи. Прощай.
Это был окончательный разрыв, когда торг, как говорится, неуместен. Меня просто исключили из отношений.
- Стефани…
Хх-ахх. Лапа громилы отработанным движением сомкнула в тиски мою шею - в полном соответствии с техникой «болевого убеждения», широко используемой лос-анджелесской полицией, - и когда дверь за мной закрывалась, я краем глаза поймал отблеск ствола; в поле моего бокового зрения успела еще попасть мирная картина - богатеи, вкушающие ужин. В ушах у меня звенела яростная тишина и голоса любопытствующих официантов из придорожных забегаловок, вероятно прикидывающих в уме, можно ли без опасений не на того нарваться сделать из меня посмешище.
Через несколько секунд я уже шел по улице, украшая собой бульвар Санта-Моника и ощущая себя так, как, должно быть, ощущает себя дом, из которого таинственным образом вдруг исчезло семейство, его населявшее, исчезло навсегда, не доев даже обеда, не убрав со стола. Слишком быстро, слишком.
Точно так же, как в последних лучах солнца листва кажется зеленее, у меня в тот момент резко обострилось восприятие цвета - моя розовая кожа сделалась еще розовее, белые «тойоты» белее, мои черные туфли чернее. Цветы стали роскошными до невозможности. Волна небывалой ясности видения захлестнула меня, и мир явился мне таким, каким он предстает за миг до острого приступа лихорадки - за миг до того, как всякое восприятие реальности рушится, словно обветшалое здание, и остается только болезнь.
56
Я иду по Голливудскому бульвару. Да-да, пешком. На прошлой неделе я продал Комфортмобиль, чтобы были деньги на текущие расходы. Для меня это не просто, а машина зримое воплощение счастливейшей поры моей жизни, и я долго стоял и молчал, глядя, как ее увозит новый хозяин, студент калифорнийского университета по имени Берни, который ничего умнее не придумал, как окрестить мой Комфортмобильчик «Бекки», - меня прямо передернуло. Потом я тяжело ходил туда-сюда по квартире и выпускал пар; в последнее время я что-то стал неконтактным. Куда подевалось ощущение независимости, которое раньше ведь у меня было?
Я живу теперь один в Западном Голливуде, все в той же микроквартире. Я настроен сполна насладиться независимостью. Но независимость, оказывается, не такая простая штука, как я думал. И очень дорогая.
Помимо всего прочего, я чувствую себя немного не в своей тарелке - раньше я никогда не оставался совсем один. В Европе у меня был Киви или, по крайней мере, верная перспектива завести какую-нибудь мимолетную евродружбу. Здесь, в Лос-Анджелесе, и поговорить-то не с кем - все, кто попадается мне на пути, малость чокнутые, и заговаривать с ними я побаиваюсь. Не хватало еще только привадить к себе психопатов.
Чем я занимаюсь? Стараюсь не распускаться: всегда, независимо ни от чего, слежу за тем, как я одет; волосы содержу в идеальном состоянии (сегодня забыл причесаться - завтра пойдешь побираться) - я не в том положении, чтобы позволить себе сказать, дескать, я сегодня не в форме, даже волосы не лежат; соблюдаю чистоту и порядок в микроквартире. Что еще? Еще я открыл для себя несколько подходящих радио-ток-шоу в диапазоне AM. И одну любопытную станцию «Только между нами», которая ведет трансляцию из Силиконовой долины. Правда, сам я пока еще в разговоре в прямом эфире не участвую.
Забот хватает. Сегодня утром, прежде чем отправиться на бульвар, я потратил часть денег, вырученных от продажи Комфортмобиля, чтобы приобрести прибор, издающий так называемый «белый шум». Я стал плохо спать - меня преследует мысль, что я погряз в бедности. В спальне так пусто и гулко. А я теперь реагирую на любые незначительные звуки. Всякие стуки, бряки и удары. Ты понимаешь, что беден, когда сквозь стены твоей квартиры слышишь звуки чужой жизни. На прошлой неделе, мечтая только о том, чтобы наконец уснуть и видеть сны, я загнал Лоренсу мои афиши в обмен на валиум.
- Это так, для детей, - сказал Лоренс, протягивая мне коричневый пластмассовый пузырек, когда мы с ним произвели ревизию его аптечного шкафчика в ванной. Половина всех склянок у него вообще без этикеток.
- А почему этикеток нет? - спросил я.
- Содержание лучше не афишировать. Держи вот пока валиум, тебе для разгона сойдет. Там дальше видно будет. А то с непривычки выдашь какую-нибудь реакцию, и на меня федералы чего доброго наедут.
- Что это? - спросил я, проворно схватив небольшой прозрачного стекла пузырек, представлявший собой, судя по тому, что его удостоили отдельной полки, особую ценность.
- Цопиклон. За куски афиш не продается. В США его просто так не достать. Тебе пришлось бы притащить электронное табло с бейсбольного стадиона, чтобы это купить. Вырубает вчистую, а сны как у младенца, благодать. Нектар для мозга!
Я не просто так иду себе гуляю по Голливудскому бульвару. Вчера я уволился с работы в «Крылатом мире». Я решил - хватит, не буду я каждый день жарить крылышки, только для того, чтобы как-то поддержать свои силы для того, чтобы снова идти на работу в «Крылатый мир», чтобы как-то поддержать себя, чтобы снова идти на работу в «Крылатый мир», чтобы… Порочный круг. Кто вообще придумал, что главное - вкалывать, не важно где и как? Может, это и работа, но никак не заработок. Некто псевдоживой, занятый псевдотрудом.
Ладно. «Крылатый мир» у меня теперь в прошлом. Сегодня здесь, на бульваре, я провожу эксперимент в связи с одной интересной, без дураков, предпринимательской идеей, которая осенила меня на прошлой неделе, - идеей, придавшей мне смелость оставить постылую работу. И пусть мне даже придется спать, завернувшись в старый ковер на задворках дома, где обитает героиновое семейство, все равно лучше быть неудачником, который живет своим умом, чем хотя бы еще одну микродолю секунды провести у тошнотворных чанов с липкими соусами - «Каджунский крокодил», «Барбекю-блиц», «Горчичный», - выслушивая очередную брехню (как оказывается на поверку) Джезуса насчет вакансий в ночных клубах.
Первый шаг в осуществлении моей предпринимательской затеи состоит в том, чтобы запастись кое-какими подручными материалами, - это-то и привело меня на Голливудский бульвар, симпатичное, к слову сказать, место, эдакое варево из всевозможных закусочных быстрого обслуживания - набивай пузо хоть гамбургерами, хоть мексиканскими «тако», хоть еще чем. Под ногами раздавленные котлеты, иглы от шприцев и выпавшие из карманов планы города, Диснейленд, да и только, правда, здоровьем не блещущий. Я вижу растерянные лица немецких туристов, пока еще без явных признаков разочарования - пока. Сюрреалистическую картину довершает несметное количество рождественских композиций, наверняка заказанных по телефону 1-800 ПЛАВЯЩИЕСЯ ЧАСЫ.
Я не спеша иду мимо «Китайского театра Граумана», который, как почти всё в Голливуде, представляет собой имитацию собственной истории - новая постройка, притворяющаяся старой. Как выразился на прошлой неделе Лоренс: «Архитекторам раньше не приходило в голову, что первым делом нужно предусмотреть торговые ниши, где можно торговать футболками».
На улице Фэрфакс я наконец нахожу то, что мне надо, - исходные материалы для моего коммерческого начинания: объемистую пачку кальки плюс коробку с набором из 64 восковых цветных мелков. Я делаю покупки и выхожу из лавки, где продается все для художников. Чеки я сохраняю. Как-никак, я теперь бизнесмен.
Едва я оказываюсь на улице, происходит небольшой подземный толчок - ничего страшного, но вполне достаточно, чтобы сработала сигналюация на всех машинах, запаркованных в пределах лос-анджелесской котловины. От бульвара Уилшир до Комптона город охвачен пожаром сирен. Я сижу на ступеньках на солнцепеке и слушаю, как одна за другой машины умолкают, пока наконец вновь остается только приглушенный рокот самого города, и город этот, купаясь в солнечных лучах, вновь предается своим коллективным грезам.
Машины катят по улицам города, деревья и цветы растут из его почвы, богатство аккумулируется в его жилищах, надежда зарождается и умирает, и возрождается вновь в умах и душах его обитателей, и город все грезит и жаждет свежих идей, способных эти грезы удержать.
57
Я звезда, я делаю звезды звезд. С помощью цветных мелков методом притирания я делаю копии с латунных звезд, которые вмонтированы в тротуары Голливудского бульвара. На каждую звезду уходит тридцать секунд, цвет по выбору. Накладные расходы очень скромные - мне ведь не нужно ни лотка, ни будки. Я просто выставляю для рекламы Элвиса и Мэрилин, а дальше предложение и спрос встречаются друг с другом лицом к лицу, и охочие до сувениров стаи туристов отстегивают денежки. Расходные материалы? Все, что мне нужно, - канцелярские резинки, перехватывать «звездные» рулончики.
Ползая на коленях - так я добываю свое новое благосостояние. И я вспоминаю парады из моего детства, дома, в Ланкастере, когда красотки, наряженные в костюмы «атомный реактор» из папье-маше, бросали мне, несмышленышу, конфетки, и я радостно ползал по тротуару на четвереньках точь-в-точь как сейчас, собирая щедрые дары, которыми осыпала меня жизнь.
Спустя несколько дней я фломастером вывожу на груди моей белой футболки:
Звезды Звезд™ $5,00
- Э-э, скажите-ка, - обращается ко мне преклонных лет дамочка с волосами свекольного цвета, - вы не знаете, где тут звезда Люси?
Все считают, что я, само собой разумеется, из тех, с приветом, просто потому что я делаю то, что делаю, хотя одет я самым безобидным образом - в джинсы и футболку. Собака-поводырь при слепом лижет мне лицо. Духота тошнотворная; я чихаю. И две серые вермишелины выскакивают у меня из ноздрей, как те серые мышки, которые выбегали из водопроводных труб и снова в них забегали в парижском метро.
Я привадил-таки к себе уличный народец с тараканами в голове, и теперь всё, чем богата уличная жизнь Голливудского бульвара, стекается ко мне, как к центру гравитации - не столько для того, чтобы вовлечь меня в свою жизнь, сколько для того, чтобы их собственная жизнь обрела некий географический якорь, чтобы им не чувствовать себя нераспроданными под Рождество елками, без надобности заваливающими городские улицы наутро 26 декабря. Случается, правда, уличные чудики спросят меня, который час, или не хочу ли я апельсиновой шипучки, или затяжку чего-нибудь, чем они в ту минуту дымят, а у самих лица такие несчастные, будто они только что закинули в себя горсть таблеток для похудения и вдобавок получили пренеприятнейшее известие. Они непритязательны. Они единственное людское сообщество, в которое я сегодня вхож. Волосья у них нестриженые, предел мечтаний для них - виски побольше и побыстрее; их музыка - панк-рок-металл. Время от времени я дарю кому-нибудь из них звезду Джеймса Дина или Лиз Тейлор, и они страшно довольны и взамен несколько часов подряд угощают меня разными байками, в перерывах между очередными японцами, немцами и американцами из Огайо, желающими приобрести у меня сувениры на память о Люси и Марлоне Брандо.
- Ну вот, короче, утром Дэнни ест бекон, и жир капает ему на штаны, а днем он, значит, уже в горах над каньоном Бенедикт и хочет уже ударить по рукам, как вдруг, понимаешь, доберманы - хвать его за ляжки и давай в клочья рвать.
- Говорю тебе, старик, все это уже было у Толкина.
58
Успех! Уже который день я возвращаюсь домой с набитыми карманами (журнал «Юный предприниматель», рубрика «Лицо месяца»: «Притерся в Голливуде - Тайлер Джонсон»). В моей почтовой ячейке меня дожидаются сразу два письма. Одно от Джасмин, другое от Дейзи. Настроение у гиеня приподнятое, и я сперва открываю письмо Джасмин. Вот оно:
5 декабря
Дорогой Тайлер!
Думаю, мы все рождаемся с пеленой на глазах, и она мешает нам увидеть наших матерей такими, какими они были в молодости… молодыми, хмельными, танцующими в обнимку с мужчиной, который вовсе не наш отец. По себе знаю, мне самой трудно увидеть маму другой, молоденькой, из-за пелены на моих собственных глазах, и мне кажется, я вижу такую же пелену на глазах у тебя, и она не дает тебе разглядеть меня как следует.
С чего начать? Ну хоть с мелочей: Марк сегодня в школе. Дейзи с Мюрреем отправились - нет, кроме шуток! - на поиски работы. Что творится у них на голове, не передать словами, Тайлер, форменный кошмар, и я не понимаю, как заставить их хоть что-то с этим сделать. Я ворчу, как будто мне лет восемьдесят. Лучше не буду об этом.
Я одна в нашей кухне. Солнце в окно. Налила себе чай, сегодня у меня ромашковый. Тебе легко представить эту незатейливую сцену - кругом полная неподвижность, если не считать раздобревшей Киттикати, которая спит на холодильнике и во сне переваривает свой «Китти-крем»®. (В последнее время она жутко переедает. Дедушка без конца дает пушистому члену семьи на пробу образцы новой продукции. Ой! Киттикатя вдруг посмотрела на меня - наверное, просит передать привет. «Мяу». [Ну вот, пошла сюсюкать! Старею, Тайлер.])
Так вот, сейчас я сижу в кухне, кругом тишина и покой, и все это напоминает мне сон, который снится мне снова и снова (знаю, ты терпеть не можешь, когда тебе рассказывают чужие сны, но ты потерпи, дружочек, ладно?). Как будто я попала в незнакомый дом и расхаживаю по нему, открываю двери, сую нос в комнаты, и все это так уверенно, без опаски, ведь я знаю, что, кроме меня, ни одной живой души в доме нет. Наконец я захожу в комнату и вижу щетку для волос, флакончик духов и фотографию в рамке - парусная лодка. И тут я понимаю, что я вернулась в прошлое, что это комната моей мамы и что я теперь - это она. Я не была готова к тому, что меня подстерегает старость, Тайлер.
Я не в силах больше откладывать что-то на потом. Давай о главном: нет, Тайлер, я не сержусь на тебя за то, что ты не звонишь и не пишешь и вообще не даешь о себе знать все это время, пока ты Бог знает где пропадаешь и чем занимаешься и держишь меня в постоянной страхе. В каком-то смысле я заслужила эту пытку молчанием. Наверно, мне следовало выбрать время, чтобы поговорить с тобой по душам, вместо того чтобы замыкаться на своей собственной жизни, как это случилось со мной накануне твоего отъезда. Но все то же самое можно поставить в укор и тебе, козленочек мой ненаглядный. Забота - вещь обоюдная.
Ты считаешь, что знаешь меня, Тайлер, но это не так. Только не думай, будто я хочу тебя как-то поддеть или уколоть. В сущности, никто никого не знает, я полагаю. Но ты пытаешься заставить меня быть в твоем сознании кем-то, кем я попросту не являюсь. Милый мой, я так тебя люблю! Только не суди меня, ладно? С Дэном я повела себя как последняя идиотка, но это мой идиотизм, не твой. Да, в каком-то смысле я говорю тебе не лезь, но в каком-то смысле я также говорю и другое: я верю в тебя и признаю за тобой право идти своей дорогой. Пусть тебя не слишком беспокоит, как поступают другие. Все это я говорю, любя тебя и всем сердцем желая тебе добра. Ну-ну, не дуйся на меня.
Перечитала и вижу, что все равно словам моим не хватает ясности.
Ну что ж… Помнится, я говорила тебе, Тайлер, месяца, может, два назад, что рано или поздно придет время, когда ты откроешь для себя такую вещь, как одиночество. Тогда ты не стал меня слушать (да и кто из молодых стал бы?), но я подозреваю, что там, в Лос-Анджелесе, ты как раз с этим и столкнулся. Моя догадка объясняется не чудесным озарением, а скорее нехитрым умозаключением. Два дня назад позвонила откуда-то с озера Тахо Стефани - спросила про брошку, которую она забыла здесь в Ланкастере. Я была, мягко говоря, удивлена, узнав, что тебя с ней нет. Бросила она тебя, да?
Значит, в конце концов она оказалась расчетливой маленькой стервозой? (Шлепни себя по руке,
Джас, чтобы не писать всяких гадостей! Лучше мне вовремя замолчать, я ведь не знаю, какие чувства ты питаешь к Стефани. Кстати, сын, вот тебе мудрый совет: когда говоришь с кем-то, от кого недавно ушел любимый человек, остерегайся дурно отзываться об этом ушедшем [мяу-мяу-мяу]).
Прости. Я злюсь при мысли, что, по-моему, Стефани элементарно использовала тебя - одной-то ведь тоскливо болтаться, пока ищешь способ получить «зеленую карту». Ну вот, я и сказала. Если ты считаешь, что я перегибаю палку, еще раз прости меня… но оцени хотя бы мою откровенность. Эта девица никогда мне не нравилась.
Но тебе и вправду одиноко там, Тайлер? Запомни: момент, когда ты острее всего чувствуешь свое одиночество, это тот момент, когда нужнее всего побыть одному. Злая ирония жизни. Суть того, что я пытаюсь тебе сказать: до тех пор, пока ты не испытал одиночества на собственной шкуре, будь добр, постарайся как-нибудь дипломатично избегать резких суждений относительно жизни тех, кто это уже испытал. Как я.
Ах, Тайлер, посмотри на меня!… Разве я виновата, что я не замужем? Неужели мне так и жить трудовой советской клячей, каждый день вставать в четыре утра, месить тесто, выпекать хлеб, и так пройдет золотая пора моей жизни?
Сколько делаешь в жизни шагов, которые после уже не исправишь! Сколько возможностей упускаешь! Я только-только начинаю с этим смиряться. Я ни о чем не жалею, просто нужно смириться с собственными проколами и жить дальше. Не хотелось бы под конец превратиться в «старую мегеру», как ты любишь величать бедняжку миссис Дюфрень, которая, кстати сказать, на этой неделе заново покрасила свой «дискейленд» на лужайке. Красота неописуемая.
В дверь стучат. Бегу открывать.
ЧЕРЕЗ ДЕСЯТЬ МИНУТ: Заказ на «Китти-крем»®! Ты был бы мной доволен. Не кто иная, как миссис Дюфрень, легка на помине, заказала «Киттипомпу», так что впредь нам негоже подтрунивать над ее садовой скульптурой, она теперь ценный клиент. Видишь, Тайлер, я тоже способна кое-что усвоить. Я не какая-нибудь конченая хиппица - рано еще на мне крест ставить.
Да, раз уж речь зашла о «Китти-креме»®, хочу сообщить тебе, мой юный предприниматель, что я вняла твоему совету и не далее как сегодня утром позвонила на пробу мистеру Ланкастеру, тому самому, кого ты называешь «Человеком, у которого 100 зверей и ни одного телевизора». Он просто душка! И знаешь? - у него действительно 100 зверей! Не квартира, а зверинец, а на месте бывшей столовой он устроил очаровательный, хоть и неглубокий, прудик для карпов. Загляденье. Мы с ним выпили пива (допускаю, что мистер Ланкастер - Альберт, если по имени, - является, пользуясь твоим выражением, «большим поклонником коктейлей», но, с другой стороны, опять-таки не исключено, что ему просто одиноко. Сколько бы радости ни доставляли Альберту его зверушки - всяких собачек, кошечек и птичек у него тьма, - люди, как ни крути, остаются единственными существами, с которыми можно поговорить, и совершенно очевидно, что Альберт говорит с людьми нечасто - или, наоборот, они с ним).
А человек он ужасно симпатичный. Подарил мне на прощание котеночка - малыша Нормана - названого братика для нашей Киттикати: он оставляет лужицы на половиках и за это на собственной шкурке постигает, что значит «любовь без поблажек», - и так будет продолжаться, пока он не научится делать свои дела где положено. Ты бы Нормана сразу полюбил. Не то что Киттикатя. Она потому и сидит на холодильнике. Ну да ничего, рано или поздно они поладят.
Выйдя от Альберта, я надумала (соберись с силами, ты уже большой мальчик) постучаться к Анне-Луизе, и она открыла мне, вся запыхавшаяся, - изводит себя своей аэробикой. Какие же вы еще дети! Короче, Тайлер, я рассказала Анне-Луизе о звонке с озера Тахо (уф, гора с плеч - теперь я могу не мучиться чувством вины), мы с ней выпили чаю, и, представь себе, это она надоумила меня не откладывая тебе написать. Я-то колебалась, полагая, что нужно дать тебе время сперва самому разобраться в своей жизни. Она, подозреваю, сочла, что я как мать веду себя безответственно, раз не попыталась с тобой связаться гораздо раньше, но мне ли наставлять кого-то на путь истинный, когда я сама семнадцати лет от роду (бедная моя мама!) сбежала из дома с Нилом. Видно, тяга к побегам у нас фамильная. Пожалуй, пока не поздно, надо приковать Дейзи цепью к радиатору.
Словом, сдается мне, Анне-Луизе ты все еще небезразличен. Она тебя знает лучше, чем ты думаешь. И довольно об этом. Ну вот, теперь телефон звонит! Жди.
СПУСТЯ ЭДАК ЧАС: Звонила какая-то тетка выяснить, когда мы чистили дымоход. Черт подери всех этих телефонных толкачей! (Прости за грубость [кстати, Скай еще занимается этой мурой?].) Потом я вышла на улицу убрать на зиму садовый стол и стулья. А потом Норман сделал свои дела куда полагается, и нужно было его поощрить. Без конца на что-то отвлекаешься.
Настроение у меня переменилось. И солнце скрылось за облаками. И сейчас у меня такое настроение, какое иногда на меня нападает… когда хочется спросить - где он, где тот близкий друг, кому я могла бы сейчас запросто позвонить? Вот если бы я могла позвонить такому другу и с ним поговорить, все было бы прекрасно. Да вот беда - я и сама не ведаю, кто этот друг. Но в глубине души я знаю, что причина моего настроения - в ощущении, что меня разобщили с моей внутренней сущностью.
Послушай хоть ты меня, Тайлер, - послушай свою разболтавшуюся мать-в-натуре. Господи, я так давно набираю этот воображаемый номер, что если бы на том конце вдруг ответили, я, вероятно, впала бы в прострацию и не сумела бы вспомнить, кому я звоню. Тебе такое чувство знакомо?
Охххх! У каждого из нас в душе столько тайн. Столько темного. Возможно, ты уже начал замечать это. Судя по адресу, который ты оставил Дейзи, ты сейчас в Западном Голливуде. Если мне не изменяет память о давних днях, связанных для меня с микроавтобусом-«фольксвагеном», Западный Голливуд - местечко неплохое, однако далеко не оазис патриархальной нравственности. Так что, возможно, теперь, когда ты там пожил, ты начал приглядываться к не самым светлым сторонам людской природы.
А! Как вспомнишь о собственной молодости… И все-таки, Тайлер, мне хотелось бы думать, что мой «заскок», растянувшийся на последние несколько лет, был не совсем впустую. Вот почему сейчас, мне кажется, пришла пора поделиться с тобой моими собственными представлениями о некоторых вещах - кто знает, может, когда-нибудь это поможет уберечься тебе.
Вот что я хочу поведать тебе, сын мой возлюбленный: очень скоро, если это еще не произошло, ты начнешь замечать черноту в каждом из нас. У тебя самого начнут появляться черные тайны, и ты мало-помалу станешь совершать черные дела. Ты будешь поражен, на какую душевную черствость, на какие неблаговидные помыслы и поступки ты, оказывается, способен, и все-таки ты не сумеешь этому воспрепятствовать. И к тому времени, когда тебе исполнится тридцать, у всех твоих друзей тоже будут черные тайны, но пройдет еще много лет, прежде чем ты доподлинно узнаешь, какие именно черные тайны они скрывают. Представляешь, каково играть в «летающую тарелку», фризби, посреди кладбищенских могил? Вот так будет выглядеть жизнь на этом этапе. И главную радость от общения с друзьями ты будешь извлекать из разительного контраста между тем сиянием, которым была озарена ваша юность, и чернильно-черным морем, которое теперь разливается у ваших ног.
А потом, когда ты доживешь до моих лет, ты увидишь, как твои друзья начнут умирать, терять память; ты станешь с горечью замечать, как кожа их покрывается сеткой морщин и увядает. Ты увидишь, как все их темные тайны начнут выходить наружу - как они будут сказываться на психическом и физическом облике твоих друзей и зазвучат в их собственных откровениях - да-да, Гармоник, Гея, Мей-Линь, Дэвидсон и все прочие, все по очереди начнут говорить начистоту, где-нибудь поближе к рассвету, пока ты смазываешь йодом их ссадины, делаешь необходимые приготовления, чтобы ввести им противостолбнячную сыворотку, звонишь в «911» и терпеливо ждешь, когда они выплачутся. И единственная награда за все это - за то, что их когда-то юные сердца превратились в черный битум, - в любви к твоим друзьям, которые после всего этого, как ни странно, станут тебе еще дороже, хотя из-за них мир покажется тебе пустыннее и страшнее, - и в их любви к тебе, потому что ты тоже станешь им дороже. Нулевой баланс (формула успеха из учебного пособия для распространителей «Китти-крема»®).
Наши достижения - это то, благодаря чему мы, возможно, вызываем у других интерес, Тайлер, но любят нас за наше потаенное, темное. У тебя будут свои темные тайны, Тайлер, а я все равно буду любить тебя. У Дэна есть свои темные тайны (ну, в его случае не такие уж тайны, верно?) - а я все равно по-своему его люблю. И - да, Тайлер, да, - у меня тоже есть свои темные тайны. И я надеюсь, меня ты все равно будешь любить. Прекрасное и печальное сплетены неразрывно; и даже Франкенштейну бывает одиноко. Потому, Тайлер, тебе нужно простить Дэна, только и всего. Если у тебя это получится, ты преуспеешь больше, чем я сама, но в конечном счете прощение - это то, к чему нам надлежит всеми силами стремиться, в противном случае мы ничем не отличаемся от животных. Темные звери. А с этим смириться уж совсем невмочь. И если ты сидишь дома и ничего не делаешь, Господу это понравится куда меньше, чем если, ты отважишься пуститься в путь и, не исключено, нарвешься на неприятности. Рискни пойти на неприятности и прости Дэна. А после просто забудь о нем.
Ну, хватит, хватит. Последнее, что тебе нужно, - чтобы твоя хипповая мамашка тебя доставала. Ты мой сын, Тайлер, и, смею надеяться, я указывала тебе верную дорогу. Дом у нас был, может, и не совсем как в семейных телесериалах, но ты знаешь: тебя здесь любят, и что бы ты ни сделал, я никогда не разлюблю тебя. Поступай как знаешь, только потом возвращайся домой. Возвращайся скорее. Мы по тебе скучаем, мы тебя любим… и, возможно, Норман наконец-то ответит тебе на вопрос, почему Киттикатя барабанит лапами по крыше у тебя над головой.
Ну вот, опять рассюсюкалась. Что с меня взять, старуха-олдуха? Не пропадай из виду, драгоценный плод сердца моего.
Твоя мама,
Джасмин.
59
На очереди письмо от Дейзи, в которое вложено еще одно, нераспечатанное, письмо - письмо, пришедшее на мой ланкастерский адрес из (нет, не верю!) фирмы «Бектол», Сиэтл.
4 декабря
Дорогой нелюбящий БРАТ!
Вчера тебе пришло это письмо. «Бектол» - это ведь та компания, во главе которой стоит, как его, ну тот, о ком ты все уши прожужжал… Фрэнк Мейлер, кажется, нет? Не иначе зовут тебя к ним на работу, какое-нибудь искрометное предложение. Если вдруг окажется, что тебе припасли местечко в аппарате управления, постарайся пристроить на работу Мюррея. Увы, мой ВОЗЛЮБЛЕННЫЙ все еще понапрасну обивает пороги. Он, правда, мог бы устроиться в «Бифштексы у Дейли» - на подноску в салат-баре, но тогда ему пришлось бы в рабочее время носить СЕТОЧКУ ДЛЯ ВОЛОС. Унизительно.
Само собой, тут у нас происходит УЙМА ВСЕГО ИНТЕРЕСНОГО, но ты не дождешься от меня ни словечка. Я нарочно пользуюсь таким подлым приемом, чтобы заставить тебя поскорей ВЕРНУТЬСЯ ДОМОЙ. Или, на худой конец, снова ПОЗВОНИТЬ, Или написать. Почему молчишь?
Обнимаю, целую.
Дейзи.
P.S. Прилагаемые сувениры: 1) наводящие тоску, навеки замолчавшие наушнички от плейера; 2) красивый осенний лист, подобранный у нас за домом; 3) зернышко попкорна из киноцентра, где работает… АННА-ЛУИЗА
Корпорация «Бектол» Сиэтл, Вашингтон
12 ноября
Уважаемый мистер Джонсон!
Мистер Фрэнк Миллер с большим удовольствием прочел Ваше письмо от 31 октября и поручил мне условиться с Вами о встрече в нашем головном офисе в Сиэтле, как только у Вас найдется для этого свободное время. Прошу сообщить мне по телефону, когда Ваш график позволит Вам нанести нам визит. Мистер Миллер и я сам будем рады познакомиться с Вами лично.
С уважением,
Дональд Б. Кепке,
начальник отдела по подбору сотрудников
корпорации «Бектол».
60
Я звоню в «Бектол» из квартиры Лоренса, чтобы грохот машин, со всех сторон окружающий мой «офис» - телефонную будку на углу, не омрачал впечатления от моего звонка. Мистер Дональд Кепке, главный охотник за головами в «Бектоле» (код зоны 206, Сиэтл), отвечает с первой же попытки- добрый знак.
- В пятницу мистер Миллер инспектирует автомобильный завод в Теннесси, - говорит мистер Кепке. - А четверг вас никак не устроит? В четверг у мистера Миллера не такой напряженный график.
- Ну, разумеется, мистер Кепке, - соглашаюсь я, польщенный его предупредительностью. - Просто улечу обратно другим рейсом. - (Ха-ха. А что - лучше признаться Фрэнку, что я собираюсь трястись на автобусах?) Мы ко взаимному удовольствию уточняем всякие детали.
- Договорились, мистер Джонсон. Ждем вас в четверг в десять утра.
Никакого намека, зачем я понадобился «Бектолу». Им просто хочется со мной «поговорить». По всей вероятности, их заинтересовал «Мир истории»™. Хм-мм.
Я произвожу в голове полный микроанализ состоявшегося телефонного разговора. Что в итоге? Думаю, звонок из Калифорнии должен был произвести хорошее впечатление как довод в пользу моей деловой активности. А благодаря тому, что письмо из «Бектола» дошло до меня с большой задержкой, я «по умолчанию» оказался в выигрыше - не выказал излишней готовности бежать по первому зову.
Я смотрю в окно на героиновое семейство, на их нескончаемую распродажу на обочине.
- Знаешь, Лоренс, - говорю я, опуская на рычаг трубку, - я в Лос-Анджелесе уже - дай сообразить - пять недель? И за все пять недель мне ни разу не приснилось, что я в Лос-Анджелесе. А тебе снится, что ты в Лос-Анджелесе? Вот ты, ты где в твоих снах?
- Я снов не вижу.
- Не занудствуй, Лоренс. Все видят сны.
- Ничего подобного! - Лоренс занят тем, что раскладывает на кучки и помечает разными цветами экспонаты своего музея рубашек-поло. - По-моему, большинство людей во сне видят дом, где прошло их детство. Даже если потом они переехали в Нью-Йорк, или, скажем, на дно океана, или в какое-нибудь раскрутейшее место, все равно во сне они всегда обитают там, где жили в детстве. Дом, где ты жил в детстве, - это вроде как материнская плата, встроенная в тебя на всю оставшуюся жизнь.
- Ну так почему ты не видишь снов?
- Гарнизонное детство. Пока я рос, мы без конца переезжали с места на место. Я не знаю, где мой дом.

Предыдущая страница 11 Следующая страница


Планета шампуня 12

На следующий день.
Прежде чем я во второй половине дня покину Лос-Анджелес, нужно запастись сувенирами для всех своих дома. Бот почему я решил прогуляться до Вайн-авеню, где самое большое количество звезд, а чудиков как раз шляется немного. Сейчас у меня за спиной похожее на стопку блинов здание звукозаписывающей фирмы «Кэпитол» - архитектура абсолютно в духе шестидесятых, воплощение идеи «будущее уже здесь». У моих ног звезда Джона Леннона. Из поясной сумки я достаю огрызки цветных мелков, оставшихся со вчерашнего дня, который ознаменовался сказочным коммерческим взлетом, - слива, лесная земляника, мандарин, лимон, зелень леса и небесная лазурь. Я принимаюсь за дело, покрываю бумажный четырехугольник размашистыми разноцветными штрихами - перевожу на бумагу звезду Леннона.
Руки ноют, силы на исходе. Этой ночью я не сомкнул глаз - столько сразу новостей на меня свалилось, такие перемены грядут. Смешно - здесь, в этом городе, нет никого, с кем я мог бы отпраздновать мой предпринимательский успех. Никого во всем Лос-Анджелесе, с кем меня связывало бы нечто большее, чем память о нескольких полуреальных безрадостных неделях, и даже эти немногие, с кем меня связывают жалкие обрывки воспоминаний, накануне вечером разбрелись кто куда: Лоренс на просмотр для каталога «Эспри», а мистер Мур на собрание «Анонимных алкоголиков». Так что собеседником у меня был радиоприемник.
Я притираю. Где-то внизу взвывает сирена службы «911» - где-то чуть впереди, в зловонной лагуне выхлопного газа на Голливудском бульваре, в гуще пестрой дорожной пробки. И там, в толчее намертво застывших машин, я вижу кого-то похожего на Стефани - может, она, может, нет, какой-то Стефани-клон или Стефани-двойник - в красном «феррари». А может, это и не она, а другая такая же охотница за «зеленой картой».
Ладно.
Стефани поступила так, как поступила. Ну да, от разговоров про амбиции ее, видите ли, тошнит, но еще вопрос, у кого амбиций больше. Как задолго начала она планировать свой вояж туда, где сейчас пребывает? По каким законам работает ее сознание? Не знаю, просто не знаю. В лучшем случае, ее мысли, направленные на меня, - как кинофильм на черной стене: видно-то видно все, да только чистого белого цвета не бывает. Могла ли маячить в ее сознании поездка на «феррари» по Голливудскому бульвару, когда она в ту первую ночь в Париже привезла меня к себе домой, - в ночь, когда она чуть было не обменяла меня на блок «Мальборо»? Почем мне знать? Впрочем, я бы должен восхищаться ее умением строить такие далеко идущие планы. Возможно, тут есть чему поучиться - усвоить некий ценный принцип для моих будущих менеджмент-стратегий. Учись из лимонов делать лимонад, салага.
Я тяжело перевожу дух, откладывая очередную радужную картинку в сторону, к стопке уже готовых. Какой-то прохожий интересуется, нельзя ли купить у меня штучку, и я говорю, пожалуйста, - его денег мне хватит на такси до микроквартиры, мне ведь надо забрать оттуда свои вещи.
Спрятав в карман деньги, я рассеянно опускаю руку плашмя на звезду Леннона, которая все утро разогревалась на солнце, так что теперь латунь накалилась как конфорка на электроплите. Я обжигаюсь, и боль пронзает меня острым шипом.
Я поднимаю руку к небу, идиотически помахивая ей, чтобы ее остудило ветром. Незнакомцы в проезжающих мимо машинах машут мне в ответ. Тогда я подношу обожженную ладонь к языку, закрываю глаза и, стоя на коленях под полуденным солнцем, зализываю рану. В ушах у меня стоит гул, и гул этот цвета солнца.
61
На следующий день.
Сегодня утром под ноги служащим «Бектола» не иначе как подсыпали перца. Начиная с 9.00 небо над Сиэтлом разрывалось в клочья невидимыми для глаза военными учениями, реактивные самолеты, выстраивая невидимый «потолок» локальной безопасности, курсируют между Сиэтлом и Такомой. Служащие «Бектола» то и дело входят в угольно-черные двери Бектол-башни и тут же стремглав вылетают обратно на небольшую площадь, где я сижу и глазею на все вот уже почти час, и все равно не успевают углядеть самолеты, которые летают быстрее звука.
Когда стрелки часов приближаются к десяти, я поднимаюсь на лифте на 74-й этаж, украдкой поглядывая на свое отражение в элегантных коричневатых зеркалах. Но, боюсь, я себя все-таки выдаю, потому что какая-то женщина, собравшаяся выходить на 55-м, вдруг говорит: «Позвольте-ка», улыбается и поправляет мне сзади галстук, как следует пряча его под воротничок рубашки. «Удачи!» - говорит она и взмахивает рукой на прощание. Люблю незнакомцев.
Двери открываются. Офисные помещения «Бектола» встречают меня разными оттенками загара, лазерными принтерами и оживленной деятельностью.
А служащие - служащие просто глаз не оторвать: все сплошь щеголеватые интеллектуалы, у них на завтрак, как пить дать, мартини и шоколадный торт. Я успеваю заметить, что омертвевшие побуревшие кончики на листьях растений в коридоре аккуратно обстрижены - верный признак, что фирма процветает.
Я сообщаю дежурному в приемной, что мне назначено, и в ответ слышу, что мистер Дональд Кепке выйдет ко мне буквально через минуту. Внутренне готовый к предстоящему мне изнурительному ожиданию, я утыкаюсь взглядом в утреннюю газету, но воспринимать что-либо я не в состоянии - ведь скоро я увижу самого Фрэнка Э. Миллера!
Мистер Кепке появляется ровно в десять, секунда в секунду. Темно-синий костюм, вид подтянутый и солидный одновременно.
- Надеюсь, вы меня не заждались?
- Нет-нет, что вы!
- Дональд Кепке.
- Тайлер Джонсон.
Я бросаю взгляд на туфли мистера Кепке - в жизни своей не видел, чтобы шнурки были продеты таким вот образом. О Боже, богатые даже обувь шнуруют по-особому, и мне, верно, никогда этого не постичь.
Мы пожимаем друг другу руку. Он, конечно же, мысленно меня оценивает. Секундная паника: может, надо было тщательнее уложить волосы, но мой фен сдох, а гостиничный попросту отсутствовал.
- Пойдемте со мной, мистер Джонсон, - говорит он, - Фрэнк ждет нас.
Вот это скорость!
Мы идем через офисный лабиринт: благотворно действующая на глаза изумрудно-серая гамма стен и ковровых покрытий; велюр - для звукоизоляции; прозрачные стены, окружающие небольшие конференц-залы; электронное табло с оперативными сводками о котировках акций «Бектола» на Нью-Йоркской фондовой бирже; выключенные из сети компьютеры, во сне мечтающие о диаграммах; широкие проходы, где легко разойтись и никто никому не мешает; множество кодовых и голосовых идентификационных устройств, открывающих доступ туда или сюда. От всего этого офисного великолепия у меня голова идет кругом. Я чувствую, что не справляюсь, словно меня пригласили на пиршество со средневековым размахом, где угощение готовится по принципу «свинья в баране»: это когда повар берет, скажем, голубя и засовывает его в курицу, курицу в козленка, козленка в свинью, свинью в барана, барана в корову - а потом все вместе на вертел!
Мы в очередной раз сворачиваем за угол, и - вуаля (обморок!) - передо мной Фрэнк Э. Миллер собственной персоной, сидит за столом темного дерева, в точности как на фотографии в книге. Он говорит по телефону, соединенному с наушниками и микрофончиком у него на голове, и говорит - ни за что не догадаетесь - про шкуры белых медведей! Он жестом велит нам садиться и кивает в сторону кофейника. Справа от него медный телескоп. Слева карта мира. Позади потухший вулкан - гора Рейнир.
Мистер Кепке наливает мне кофе. Фрэнк нараспев произносит в микрофон «до свидания» (наушники с микрофоном почти такие же, как были у меня, когда я управлял известным агрегатом в «Крылатом мире») и широко улыбается нам обоим. Кажется, настроение у него превосходное.
- Джонсон, - говорит он, жестом приглашая меня подойти поближе, - что вы думаете о будущем?
Ничего себе начало!
- Что я думаю, сэр? - спотыкаюсь я. - Я думаю, для того, чтобы быть счастливым - чтобы подходить к будущему с правильным, позитивным настроем, - нельзя зацикливаться на мысли, что жизнь не так хороша, как была когда-то. Жизнь сейчас по определению должна быть лучше, чем когда-либо в прошлом, и в будущем она неизбежно будет все лучше и лучше.
- Верно. Правильно. А то вот мой приятель только что убивался по телефону из-за того, что эскимосы не желают больше использовать мочу при выделке медвежьих шкур. Придумали взамен старого дедовского способа что-то новенькое. Лично я обеими руками за. Молодцы эскимосы! - Фрэнк встает из-за стола, и мы обмениваемся рукопожатием. - Это ведь вы написали письмо о захороненных свалках? Сильно. Сильно.
- Спасибо, сэр.
- Ваше письмо уже стало у нас в фирме своего рода классикой жанра, - от себя добавляет мистер Кепке. - Мы его скопировали и разослали факсом по внутренним линиям - надеюсь, вы не против. У нас на 74-м вы теперь местная знаменитость.
- Я считаю, вы должны работать у нас, Джонсон, - решительно вклинивается Фрэнк Э. Миллер. - Золотых гор сразу не обещаю, но вы быстро продвинетесь. Нам нужны люди со свежими идеями. С мечтами. Без идей нет новой продукции, а без мечты нет идеи. Дональд вам что-нибудь подберет. Дональд, найди для Тайлера подходящую работу. Стойте… Я хоть спросил - вы хотите работать в «Бектоле»?
- Я бы очень хотел работать в «Бектоле», мистер Миллер.
- Фрэнк. Фрэнк!
- Фрэнк.
- Если вы пройдете со мной, мистер Джонсон, мы прямо сейчас что-нибудь для вас подыщем.
- На разговоры сейчас нет времени, Джонсон, - говорит Фрэнк. - Но ничего, проявишь себя в работе - скоро встретимся снова.
- Да, сэр.
- Фрэнк.
- Да, Фрэнк.
- Постарайся, чтоб я гордился тобой, Джонсон, - гордился!
Мы снова пожимаем друг другу руку, Фрэнк включает наушники, и Дональд Кепке уводит меня. Я оглушен - в голове снова и снова прокручивается блиц-разговор с Фрэнком. Мистер Кепке ведет меня в ту часть здания, где находится его служба. Из его кабинета открывается вид на океан.
Всего час спустя я уже сижу в автобусе, который везет меня домой, в Ланкастер. В одном Стефани была права: в жизни все быстро. Через две недели, считая с сегодняшнего дня, я перееду в Сиэтл, чтобы приступить к работе в корпорации «Бектол» - в отделе, контролирующем качество приема и обслуживания клиентов на территории Тихоокеанского северо-западного региона. Мне полагается служебная машина, медицинская/стоматологическая страховка, учеба на семинарах плюс денежные премии по итогам работы. Если я покажу лучшие результаты в своем регионе, то получу право на бесплатную поездку в Кабо Сан-Лукас, Мексика. Да, если…
Водитель переключает передачу. Мы перевалили через Каскадные горы и начинаем долгий медленный спуск в плодородные засушливые долины центральной части штата Вашингтон, все едем и едем через виноградники на склонах, и стада коров, и ширь небес, и память.
Где-то уже за Якимой старуха, которая сидит через проход от меня, начинает клевать носом, и вставные челюсти падают ей на колени и соскальзывают на пол. Я поднимаю их и вкладываю ей в руки, сжимая пальцы так, чтобы протезы снова из них не выскользнули. Потом я возвращаюсь на место, и тут со мной что-то случается: какое-то колесико внутри меня до того устало и истерлось, что вертеться дальше ему невмочь, и оно вдруг замирает, и я ничего не могу с собой поделать - я плачу.
Я плачу потому, что будущее снова засверкало передо мной и стало еще в миллион раз огромнее. И еще я плачу потому, что мне стыдно, до чего мерзко я обходился с людьми, которых люблю, - до чего мерзко я себя вел, пока длилось мое личное дремучее средневековье, пока я не обрел будущего и кого-то, кто сверху печется обо мне. Сегодня для меня словно раскрылось небо, и лишь теперь мне дозволено с ним соприкоснуться.
62
- Скажи мне.
- Сказать - что?
- Скажи, что было самое-самое первое, что ты во мне заметил. Почему из всех девчонок ты выбрал меня. Мне нужно знать. Чем я тебе понравилась, Тайлер?
- Честно?
- Честно. Ты пока не принят даже на испытательный срок. Так что выбирай: либо честно сейчас, либо никогда.
Этот телефонный разговор - первый шаг в моей кампании, задуманной с целью убедить Анну-Луизу изменить мнение обо мне и разрешить мне снова занять место в ее жизни. Мы уже договорились, что, может быть, сходим вместе пообедать, - начало многообещающее. Я даже не представляю, как теперь выглядит новая, суперстройная Анна-Луиза. Какая она сейчас там, в своей квартире, с трубкой в руке. Дейзи говорит, она теперь носит на голове обруч, убирает волосы со лба. «Сама поэзия и хрупкость, так-то, братец!»
Я говорю по Дейзиному беспроводному телефону. Сейчас я в моей прежней комнате - теперь это уже не просто «моя комната». Сижу верхом на моем мини-холодильнике, который стараниями Джасмин,
Дейзи и Марка укомплектован к моему приезду не хуже, чем любой мини-бар в гостиничном номере, все только самое мое любимое - ассортимент пива и газировок, призмы шоколада «Тоблерон», жестянки с орешками-кешью и макадамией, шотландское виски и полоска вяленого мяса. Ничего удручающего, излишне реального, вроде овощей. «Мы покупали только известные марки! - горделиво объявил Марк, как только я открыл дверцу, растроганный обрушившимся на меня потоком всеобщей любви. - Все проверено и вовсю рекламируется!»
- Скажи, Тайлер, - требует Анна-Луиза на другом конце провода.
Так, снова возвращаюсь к нашему телефонному разговору, к ее требованию сказать, почему из всех я выбрал ее.
- Условие принимается, - говорю я. - Я сам себе дал слово стараться говорить только правду тем, кто мне дорог. Ты когда-нибудь собирала марки?
- А?… Нет. И вообще, при чем тут марки?
- При том. Это по существу, Анна-Луиза. И это как раз правда.
- Слушаю.
- Значит, марки. На планете штук сто разных маленьких государств, у которых процентов примерно восемьдесят семь национального валового продукта приходится на доходы от продажи марок детишкам в индустриально развитых странах. Чтобы подогреть покупательский интерес, идут на любые ухищрения - отсюда марки с голографическими изображениями разных героев мультяшек поверх обработанной лазером золотой фольги: потрешь их пальцем - они поют. Марки с рекламой. Всех уловок и фокусов не перечесть.
Ну и я, конечно, тоже собирал марки и аккуратно размещал их в специальном альбоме, потихоньку сколачивал свой первый капитал и заодно учил географию и запоминал всякие занимательные факты, например, какие страны экспортируют полевой шпат и ячмень. Но самое увлекательное в этом деле - совершать воображаемые путешествия. Моя коллекция стала для меня каталогом тех мест на планете, где я хотел бы побывать, но где, как я понимал, побывать мне, может, и не доведется - слишком далеко, слишком дорого, да мало ли еще что… в общем, побывать там я только и мог, листая мой альбом с марками.
И была там одна страна, захудалый арабский эмират, где даже нефти нет, - так они придумали выпустить серию марок с отдушкой. Я покупал их в бостонской филателистической фирме Харриса по шестьдесят девять центов за штуку. И весь мой альбом насквозь пропах этими духами, то есть у него с тех пор появилось еще одно свойство, которого раньше ему явно не хватало, - свой особый запах, как, допустим, у лососевой протоки, его ведь ни с чем не спутаешь. Или как запах дома, твоего дома.
Так вот, суть всей этой истории в том, что когда я первый раз увидел тебя возле фотокопировальной машины…, ну да, мы с тобой почти сразу перешли на телемарафонский и всякое такое, но главное - от тебя тогда пахло теми духами… это был запах моего альбома с марками, запах стран, где я мечтал побывать, но где, как я думал, мне побывать не доведется. В общем, от тебя пахло так, будто в тебе - целый мир.
На том конце молчание.
- Анна-Луиза?…
- Я здесь. - Дышит. - Что тебе снилось сегодня ночью?
- Ну, это просто. Мне снилось, что неделю за неделей идет дождь, настоящий потоп, и на газоне перед твоим домом разлилось озеро. И однажды утром на твое озеро прилетел лебедь.
- Лебеди - это молитвы, Тайлер.
- Да?
- Да. А скажи мне - что тебя сейчас тревожит? - Голос у нее как у маленькой девочки, которая снова и снова просит попить, лишь бы оттянуть момент, когда нужно укладываться в постель.
Я обдумываю вопрос.
- Меня тревожит, что тело мое слишком быстро стареет. Волоски в бровях делаются толстыми, непослушными - и точно такие же торчат теперь из ноздрей. Почему же в школе никто не предупреждает нас, что все так будет?
- Ты пользуешься все тем же гнусным одеколоном?
- Нет. Перешел на другой, для пробы. Хочется, чтобы запах был стильный, как от свежего номера «Вэнити фэр». И волосы у меня теперь не особенно тщательно причесаны и совсем не уложены - существуют, так сказать, в вольном режиме. Для меня это что-то новенькое. Пытаюсь изменить себя.
- В чем именно?
Я набираю в легкие побольше воздуха.
- Пытаюсь стать уязвимым. Признать, что мне кто-то нужен.
- А ты часом не пытаешься водить меня за нос, Тайлер?
- Анна-Луиза, сделанного не воротишь. Я совершил ошибку. Так разреши мне признать это. Уступи хоть чуть-чуть.
- Мне нужно время, Тайлер, и тебе придется с этим смириться. Ты обошелся со мной подло. Не знаю, Тайлер, что и думать о тебе. Знаю только, что я чувствую. Я разрываюсь. - Судя по тональности, Анна-Луиза собирается закруглять разговор. - Так и быть, ты принят на испытательный срок. И только. Насчет сходить пообедать пока не знаю. Там посмотрим.
- Через двенадцать дней я уезжаю в Сиэтл. Сразу после Рождества.
- Не дави на меня, Тайлер.
- Но мы еще поговорим?
- У тебя испытательный срок.
63
Мы с Марком в гостиной - обкусываем щипчиками для ногтей катышки на черных орлоновых покрышках, которыми затянуты шарообразные динамики выпущенной еще в семидесятые квадрифонической стереосистемы Джасмин. Сама Джасмин периодически выплывает из кухни, чтобы одарить нас счастливой улыбкой, - она ничего не говорит, просто радуется, что я снова дома; за три дня, прошедшие с того момента, как она приехала за мной на автовокзал, она ни словом не обмолвилась о моем отъезде, предпочитая сполна насладиться моим двухнедельным пребыванием дома и не омрачать его ни единым пятнышком тягостных воспоминаний из недавней семейной истории, ведь у нас всего две недели, а дальше меня ждет Сиэтл и работа в «Бектоле».
Когда наше с Марком задание почти выполнено, он раскладывает передо мной комикс собственного изготовления, выполненный им в качестве домашнего задания для урока английского языка.
- Называется «Животинки». История такая: все животные в мире в большом горе. Они вынуждены замаскироваться, потому что хотят вернуть себе тайное сокровище, которое давным-давно похитили у них люди. Они одеваются в костюмы людей и называют себя «животинками».
Марк показывает мне свои рисунки, а я все еще старательно обкусываю катышки. Животинки получились у него потешные: из-под мешковатых костюмов тут и там высовывается то хвостик, то крылышко; из обвислого, накладного, гуттаперчевого носа торчит клюв; съехавший набок парик открывает треугольничек уха; у красоток в бикини мохнатые лапки.
- Но дальше происходит вот что: пока животные, то есть животинки, ищут свое сокровище, они волей-неволей привыкают жить по-людски. И ничего с этим поделать не могут. Лисицы начинают работать на Уолл-Стрит. Собаки ошиваются в барах, пьют коктейли и смотрят спортивный канал. Жирафы, как самые невозмутимые, становятся пилотами самолетов. Овцы занимаются чем попало.
А людям ничего не остается, как тратить все свое время на то, чтобы справиться с ужасной неразберихой, которая получилась из-за того, что среди них поселилось сразу столько животинок. Пришлось срочно увеличивать число полицейских, создавать бесплатные столовые, переучивать социальных работников, без конца изобретать какие-то новые развлекательные экшн-программы, показывать по телевизору пробные, пилотные выпуски.
- И что же дальше?
- Люди наконец узнают о том, что среди них поселились животинки, и решают, что теперь им самим пора маскироваться, - надо же им разузнать, что замышляют животные. И тогда уже люди начинают маскироваться под животных.
- Ну и? - Щелк, щелк.
- История повторяется. Только не совсем. Люди в костюмах животных, вместо того чтобы самим стать как животные, становятся еще больше людьми. Они начинают организовывать настоящих животных в команды и политические партии. Начинают строить вокруг участков земли заборы, сажать растения, давать всем животным имена и налаживать разные программы по типу «двенадцать шагов», чтобы помочь своим меньшим братьям вылезти из мрака на свет.
- И чем все кончается?
- В конце и люди и животные забывают, что же такое они все искали - и даже зачем они нарядились в костюмы. Но они все равно так и носят свои костюмы. И в самом конце остается только маленькое тайное общество из людей и животных, которые еще помнят о поисках сокровища, похищенного давным-давно.
- Ты запросто можешь писать продолжение, Марк.
- Спасибо.
Покончив с катышками, мы еще как следует обметаем динамики выпуска далеких семидесятых годов моей чудо-щеткой для волос и устанавливаем их во всех четырех углах гостиной поверх припрятанных там дедушкиных приспособлений для рекламы «Китти-крема»®. Я протираю ножки под динамиками влажной тряпкой, и теперь они выглядят как новые.
- Они теперь совсем неплохо смотрятся, а, Марк?
- Угу, - соглашается он, - только звучат они все равно как раньше. Телек лучше.
Намеченный на сегодня обед Анна-Луиза отменила. Дурной знак. До отъезда в Сиэтл остается всего неделя, а я еще ни разу даже не видел ее. На все мои звонки отвечает только автоответчик. Пока я раскладываю по коробкам и рассовываю по пакетам содержимое моей спальни, я спрашиваю себя, а что, если Анна-Луиза просто фильтрует звонки и нарочно не отвечает, когда слышит мой голос? Гадать можно сколько угодно. Но я на всякий случай подстраховываюсь. Вчера днем, когда, как я знал наверняка, она была на занятиях в колледже, я оставил у нее под дверью кулек конфет - такой, какие принято покупать на Хэллоуин. Кроме того, я прошмыгнул на задний двор, где осенью посадил луковицы крокусов, чтобы весной у нее под окнами расцвело ЛЮБИ МЕНЯ: ликвидировал слово «меня» и переделал «люби» на «люблю». Мне стало казаться, что первоначальный вариант может быть воспринят как проявление эгоизма с моей стороны. Осторожность не помешает.
Коробки, коробки, коробки. Упаковывать вещи - занятие не то чтобы физически утомительное, но эмоционально опустошающее. Скоро уже глубокая ночь, и башка моя изнемогает от необходимости снова и снова делать выбор - а потом снова, и снова, и снова. И с кожей у меня творится неизвестно что от чрезмерного усердия, с каким я взялся уничтожать запасы «мини-бара» - чтобы покончить с ними до отъезда в Сиэтл. Вот с Глобофермой вопросов нет: я твердо знаю, что не расстанусь с ней. Она уже уложена в коробку и спокойно дожидается того часа, когда для нас начнется новая жизнь в моем новом доме. Предположительно это будет квартира на верхнем этаже в доме, принадлежащем тетке Гармоника. Дом деревянный, в старомодном стиле, и стоит на тихой улочке, так что за окнами у меня будет дождь, и листва, и птицы, и я буду пить кофе, вдыхать нежный утренний воздух и смотреть на облака. Новая жизнь.
Помимо упаковки, я в эти дни занимаюсь еще тем, что изучаю объявления в разделе «Продается» в сиэтлском «Почтовом осведомителе», в частности рубрику «автомобили», поскольку в планах у меня приобрести «Комфортмобиль-2: Ликвидатор», который был бы укомплектован плейером для компакт-дисков, автомобильным телефоном, мини-холодильником и подставками под кофейные чашки. Солидное место в «Бектоле» позволит мне без труда взять кредит на покупку машины. Что значит штатная должность!
- Тайлер, телефон! - кричит Джасмин снизу.
- Я возьму у Дейзи. - Мой собственный беспроводный аппарат экспроприировали для своих нужд бабушка с дедушкой. Мне еще предстоит извлекать его из Беттиного чрева завтра, когда они вернутся из пропагандистского тура по городам Паско и Бентон, которые они пытаются опутать сетью по распространению «Китти-крема»®.
- Алло?
- Тайлер Джонсон? Это Рэй - из «Ковбойского бара».
Рэй из «Ковбойского бара»?
- Да?…
- Ну да. Мы с тобой вместе работали на заправке «Шеврон». Помнишь?
- Точно. Рэй! Я тогда еще в школе учился. Привет! Ну как ты? - (Чего это Рэй надумал мне звонить?) - Случилось что?
- Вообще-то жизнь у меня полная засада, если тебе интересно, Тай. Но я чего тебе звоню: по-моему, твоя девчонка обронила у нас в баре какую-то побрякушку. Во всяком случае, так говорит Ронни. Знаешь такого? Дэна приятель.
- Знаю такого.
- Ты бы, может, забрал ее, а то Лилиан своим длинным клювом ее быстро сцапает и утащит к себе в гнездо. Она насчет этого шустрая. Побрякушка-то знаешь какая? Вроде заколки. Она в кассовом ящике, под счетами.
- Понял. Спасибо, Рэй. - Пауза. - Через полчасика буду.
- Ну, давай.
Надо же, нашлась пропажа. Ладно, поступлю как добрый самаритянин, заберу для Стефани ее брошку.
- Я в «Ковбойский бар», - на ходу бросаю я Джасмии, которая хлопочет внизу в кухне.
- Ты? В «Ковбойский бар»?
- Нашлась брошка Стефани.
- А, это!…
- Да, это. Заодно проветрюсь. Надо немного отвлечься от сборов. Ты меня дождешься?
- Нет, хочу лечь пораньше. С утра у нас завтрак в женской группе. Марк с головой ушел в мультики. Дейзи с Мюрреем уехали на весь уик-энд. Так что мы, считай, с тобой вдвоем.
- Если хочешь, можем вместе посмотреть по кабельному обзор мод.
- Я пас. И так с ног валюсь. Машину возьмешь?
Я чмокаю ее в щеку и снимаю с крючка ключи.
- Тогда до завтра.
- Удачно тебе проветриться в «Ковбойском баре».
- Как получится.
64
Когда я появляюсь в «Ковбойском баре», Ронни, Дэнов «деловой приятель» по достопамятной эпохе сделок с недвижимостью, поначалу прикидывается, что не может вспомнить, кто я. Потом, так и быть, вспоминает с превеликим трудом, и то благодаря старине Дэну.
- Ну, точно, видел я тебя. Это ж ты лопал гамбургер в новеньком «ягуаре», и Дэн потом всю жизнь не мог тебе этого простить, потому что с того дня машина у него уже никогда не пахла как новая.
- Верно, это я и был.
- Дэн мужик что надо.
- Да уж.
Лилиан, администраторша, у которой хранится ключ от кассового ящика, где спрятана брошка Стефани, удалилась на перерыв, и мне хочешь не хочешь приходится ждать, пока она снова появится.
- Ударь меня.
Ронни пристает, чтобы я ударил его прямо в «сердце» из кевлара, прикрытое жилетом из пуленепробиваемого материала. Мы стоим у стойки в «Ковбойском баре», на шоссе Три Шестерки, считай уже за городом, за Луковой балкой. Над головой у нас на большом экране прокручиваются нелегальные, контрабандные пленки - кинохроника последней войны: из развороченных «шевроле» свешиваются наружу, как бесформенные куски сырого теста, обугленные черные тела; на веревках, натянутых между рухнувшими истребителями, облепленными политическими лозунгами, сушится белье; в спальных номерах разоренных «Хилтонов» болтаются подвешенные за ноги обезглавленные трупы, разукрашенные краской из баллончика.
Я бью Ронни в худосочную грудь - не так чтобы сильно, я же знаю, что на нем бронежилет. И все равно от удара бейсбольная кепочка слетает у него с головы.
- Что я говорил! Ничего не почувствовал, хоть бы хны. Нет, ты глянь, какие материалы, - Ронни извлекает из алюминиевого кейса и демонстрирует мне образцы чудо-материалов от производителей амуниции, которую он подрядился рекламировать. - Вот это все, все там есть: номекс, ПЛЗТ, тайролит. термопластик, поликарбонаты. - Он благоговейно, как если бы в руках у него были чистой воды бриллианты, протягивает мне квадратики из материалов, которых до недавних пор не существовало на свете, - конкретное воплощение уникальной роли человека.
Я возвращаю Ронни образцы с подчеркнутой почтительностью, словно это новорожденные дети суперзвезд. В сравнении с этими новыми материалами стены «Ковбойского бара» сразу начинают казаться мне эфемерными и бессмысленными. Такое впечатление, будто они сложены из плит пенопласта и для виду чем-то сверх) замазаны, - первый же дождь или порыв ветра, и стены рухнут и не смогут защитить меня от сил зла, таких как эти вот материалы у меня в руках.
- Ходят слухи, - доверительно сообщает мне Ронни, - что Завод вот-вот начнет заказывать такие штуки целыми партиями - придется, как только окончательно примут новый закон о ликвидации токсичных отходов. У меня в грузовичке радиозащитной амуниции на любой вкус. Не хочешь взглянуть?
- Да мне вроде бы ни к чему, Ронни.
Я наступаю ногой на что-то маленькое, твердое. Наклоняюсь и выковыриваю из резиновой подошвы кроссовок застрявший там «камешек» - чей-то выбитый зуб, который я брезгливо отбрасываю в угол, к лохматым комкам пыли и другим таким же сметенным в сторону утраченным зубам. И делаю хороший глоток из стоящей передо мной бутылки пива «За рулем»®.
Странно - пока я был в Европе, я даже скучал по атмосфере «Ковбойского бара», по размаху Нового Света: уж если мясо на вертеле, то целиком корова; бары размером с торговый центр; торговые центры размером с королевство… по откровенной сексуальной заряженности этой атмосферы - всё в полный голос, всё ведрами-корытами… по брутальному колориту Дикого Запада, от которого то повеет вдруг свободой, то пахнёт черт знает чем.
- Заходи как-нибудь к нам, - приглашает Ронни, - Мы с Рене в «Луковом» живем, недалеко от Дэна. Классный район. Просто жилье там сейчас продается плоховато.
- Конечно, Ронни. Спасибо.
Я был у Ронни только раз, несколько лет назад, с Дэном - он зашел отдать какие-то планы. Дверь нам открыла жена Ронни, Рене, на ходу втиравшая ланолиновую мазь в покраснения на локтях и голени. «Аллергия», - пояснила она в ответ на мой недоумевающий взгляд. Дэн пошел взять еще какие-то документы, а я остался его ждать, и Рене сидела на диване и рассеянно колупала пальцем прыщик в уголке рта. И я, просто чтобы не пялиться на нее, стал тоже колупать желтые пятнышки на коричневой обивке дивана. «Это от амилнитрита», - с готовностью сообщили мне.
Ронни ест вареные куриные яйца, но не простые, а оплодотворенные - новое повальное увлечение, на которое бар тут же откликнулся.
- Совсем другой вкус, - рекомендует он, - яйца и курица вместе.
- Могу себе представить.
Вверху на большом экране крупный план - штаб-квартира повстанцев после мощного взрыва: бараньи косточки и прочие объедки запихнуты в обугленные мониторы с выбитыми экранами; шеренга суперкомпьютеров «Крэй» использовалась для отработки навыков прицельной стрельбы.
- Дэн здесь был сегодня незадолго до тебя, - сообщает мне Ронии.
- Правда? - откликаюсь я, мысленно благодаря судьбу за то, что я с ним разминулся.
- Похоже, у него наклевывается работа.
- Да?
- Думает заняться кое-чем в частном порядке - будет перепродавать скидки на билеты, которые авиакомпании дают своим постоянным клиентам. Налетал, допустим, 210 000 миль на самолетах «Дельты» - предъяви купоны и лети себе задарма в Таиланд. Или еще куда.
- А это законно?
- Какая разница? - Ронни принимается за следующее яйцо. - Да у него мало что можно было понять.
Пьяный в дымину. Мамашу твою, между прочим, поминал - не лучшими словами. - На лице у Ронни мелькает какая-то беспричинная запальчивость. С подвыпившими такое часто случается: он понимает, что уже выдал маленький секрет, и путь у него теперь только один - разболтать его уже до конца, и до того ему охота поскорей выложить все как есть, что это ясно читается у него на лице. Я и бровью не веду. - Не, правда. Говорит, к нему сегодня шериф приходил. Всучил ему постановление суда - чтоб он держался от вашего дома подальше.
- Да ну?
- Ему это не очень понравилось. Совсем не понравилось, - Ронни с упоением наблюдает за моей реакцией. А я срочно переключаюсь на односложный режим. - Говорит, мамаша твоя много стала о себе понимать. А он вроде как уже и не в счет. Волосы, говорит, обстригла под мальчишку - наверно, и в другом у нее теперь вкусы переменились.
- Да ну?

Предыдущая страница 12 Следующая страница


13 Дуглас Коупленд

- Не мешало бы ее проучить, говорит.
- Проучить?
- Ну, оставить ей на память подарочек. Я ж сказал тебе - пьяный он.
- Подарочек?
- Ты не меня, его спрашивай. Я же сказал - ты его чуть-чуть не застал. С час как ушел. Может, прямо отсюда и поехал твою мамашу проведать. А может, и нет. Но мысль такая у него была. Но ведь, с другой-то стороны, - (не без ехидства в голосе) - есть же судебное постановление? Не враг же он себе, чтобы против суда переть! Так и по рукам схлопотать можно.
Я со всех ног бегу на парковку.
65
Я еду домой - во рту у меня привкус железа, мысли разбегаются. Я дышу шумно и ровно, с настойчивой регулярностью, и сам слышу каждый выдох, как будто голова у меня под водой, а во рту трубка.
В Ланкастере пустынно и холодно. Когда я сворачиваю на подъездную дорогу, то вижу, что в доме свет горит почти везде, но, кажется, свет этот не способен дарить тепло. На дороге машина Дэна.
Я выхожу, как будто специально отрабатывал быстрый, без суеты выход из автомобиля, и закрываю за собой дверцу, сам поражаясь своему внутреннему спокойствию. Прихваченные морозом листья в траве хрустят у меня под ногами, как битое стекло, пока я иду к двери. И вот дверь открыта.
Телевизора в доме не слышно. Кошек след простыл, а в кухне горит весь свет, какой только есть. Проходя по коридору, я слышу тихое урчание холодильника. Тогда я иду вверх по лестнице - и тут раздается глухой удар. Занавеска из бус при входе в спальню Джасмин рассыпается дробной скороговоркой; я раздвигаю нитки бус - и передо мной Дэн. Заломив Джасмин руку за спину, он пытается отхватить клок волос с ее головы какими-то черными ножницами.
- Одну прядь, и всё, - говорит он, еще не видя меня, - мне в приданое, договорились, киска?
Джасмин молча вырывается, волосы у нее спутаны, липнут к лицу. Колебаний у меня нет. Мускулам, которые я годами неизвестно зачем качал в тренажерном зале, нашлось полезное применение. Убить Дэна.
- Ты…- хриплю я, кидаясь к кровати, - убери… руки… от моей… матери! - Я с силой опускаю ему на голову ладонь, хватаю за волосы и рывком дергаю голову назад, одновременно двинув его коленом в хребтину так, чтоб его парализовало.
- Тайлер! - истошно вопит Джасмин, пытаясь вывинтиться из-под Дэна, который, не выпуская из руки ножниц, хочет развернуться ко мне. Я сжимаю его правую кисть и шарахаю ею по стакану возле кровати, так что кровища бьет фонтаном, как из разбрызгивателя на газоне, однако ножницы все еще у него. Инерция нашего общего движения дает Дэну преимущество надо мной, и он валит меня на спину на пол, по пути сметая шкатулку с украшениями и разметывая по сторонам всякую косметику. Ножницы в руках Дэна на миг замирают в воздухе. Потом втыкаются раз, другой мне в бок.
- Дэн! Ты что делаешь… не смей! - истерично кричит Джасмин, нависая над нами, - лицо у нее пунцовое, сморщенное, бесформенное и мокрое, как у новорожденного младенца.
Джасмин хзатает стул от своего туалетного столика и замахивается, чтобы садануть Дэна, но он отшвыривает стул в сторону - и теряет равновесие. Я валю его на пол, и ножницы, лязгнув, выпадают у него из рук и, растопырившись, отлетают на другой конец комнаты - как те ножницы, которые мы с Анной-Луизой бросили в Британской Колумбии, в долине, оставшейся без легких.
- Да кто ты такой? - всхлипываю я. Дэн лежит, придавленный мной, и мои кулаки ритмично, как молоток бондаря, бьют по его на глазах раздувающейся физиономии, тело его извивается, зубы скрежещут и тонут в красной пене. - По какому праву ты… вытворяешь… такое?…
Настает момент, когда Дэн перестает отбиваться, но я уже не могу себя остановить и все бью и бью, желая только одного - уничтожить его.
- Тайлер! - говорит мама. - Прекрати.
Но я не могу прекратить. Я как заведенный крушу Дэна, все его тело. Теперь уже не ясное сознание питает мои силы. Их питают взрывы, вспышками озаряющие мою память. Память о токсичном локомотивном двигателе, захороненном на территории Завода, который даже нельзя просто оставить лежать где он лежит, а надо раскромсать на куски и забросить в сердцевину Земли. И силы мои питает осознание всего зла, творящегося в нашем мире, - зла, с которым я до сих пор мирился, потому что предпочитал не видеть его в его истинном свете. И силы мои питает стыд за мое глубочайшее заблуждение, будто бы возможность жить и пользоваться свободой сама по себе гарантирует эту свободу и впредь.
Дэн испускает какое-то подобие судорожного вздоха. Колотьба моя замедляется.
- Тайлер, милый… ты бы уже прекратил…- несмело просит Джасмин.
- Мам…- Я плачу. - Я так старался быть хорошим с ним, так долго!… И все зря.
- Знаю, милый, знаю.
Руки мои двигаются все медленнее и наконец замирают. Меня лихорадит - я словно в бреду.
- Мам… в пустыне такие цветы…- Но досказать я не в состоянии. Завтра, в другом мире, я расскажу маме о цветах, которые растут в пустыне в Неваде и зацветают, доверчиво поддаваясь обману всякий раз, когда над ними восходит псевдосолнце ночных ядерных взрывов, раскрываются навстречу свету, только для того, чтобы опылять стерильные пески и ставить крест на будущем цветов, которые не придут им на смену.
- Знаю, милый, знаю. - Джасмии обходит меня спереди и обнимает меня, а я все сижу верхом на стихшем Дэне. Она опускает голову мне на плечо.
- Ты говорила, тебе нужна моя помощь, мама. Я ведь должен был стать твоими руками, глазами, ногами.
- Знаю, милый, знаю - я так говорила.
- Я твоя иммунная система, мама.
- Знаю, милый, знаю.
У нас сплошные перемены. Начать с того, что сегодня утром Дейзи и Мюррей поженились - съездили в городок на берегу Тихого океана, и готово. Такой вот сюрприз. В качестве свадебных подарков они преподнесли друг другу татуировки, цветы в волосы и всякие «бесценные и бесполезные вещички». Медовый месяц они намерены провести, приковав себя цепями к деревьям на полуострове Олимпик, где группа молодежи устраивает акцию протеста против вырубки лесов.
- Ой, Тайлер, - мечтательно сказала мне сегодня по телефону Дейзи, - чем это не сон? Я самая везучая девчонка на свете.
Стоит ли говорить, что мы все от души желаем молодым удачи и шлем им свои поздравления с поцелуями. Был бы я король, я осыпал бы их недвижимостью.
Когда молодожены вернутся домой, их обоих ждет работа в компании «Год 3000», которая получила правительственный заказ на детоксикацию окружающей Завод территории.
- Даже ты, Тайлер, не нашел бы, к чему придраться, - заверил меня Мюррей. - Мы получаем медицинскую / стоматологическую страховку, нам не нужно остригать дреды, плюс нам еще бесплатно выдают белые рабочие комбинезоны из нервущегося материала - называется «тайвек».
- Просто фантастика! - радостно вклинилась Дейзи. - Мы упакованы, как депеша для отправки курьерской почтой.
Еще одна сногсшибательная новость: Хизер-Джо Локхид и Берт Рокни скоро поженятся. Нет, правда. В следующем месяце. Уже сейчас целый небоскреб юристов в Лос-Анджелесе не покладая рук трудится над распределением прав на кино- и видеосъемку во время брачной церемонии, которая, вне всякого сомнения, соберет по всему земному шару миллионы и миллионы человеко-часов у телеэкранов. И очень может быть, что в некоторых штатах этот день будет объявлен всенародным праздником; журнал «Звездочет» предупреждает о вероятности стихийного солнечного затмения.
Еще новость - из разряда печальных: Эдди Вудмен умер два дня назад от пневмонии в Бентонской окружной больнице. «Какая жалость! - сокрушается дедушка. - Такого агента по распространению „Китти-крема" лишиться!» Джоанне и Дебби вскоре предстоит выполнить его последнюю волю - развеять его прах над рекой Колумбия, и я надеюсь, что, когда это случится, я еще буду в городе.
Если уж я вспомнил о бабке с дедом. Им удалось выкупить обратно свой прежний дом в Луковой балке - еще чуть-чуть, и опоздали бы, поскольку на них свалились федералы и корпорацию «Китти-крем»® прикрыли.
- Но мы ликвидны! - торжествующе сообщила маме бабушка по моему беспроводному, вытанцовывая круги в своем старом доме, где вместо мебели громоздятся повсюду бесчисленные коробки с кошачьим кормом. Старики всегда в выигрыше. Вся система однозначно подтасована в их пользу.
Что еще? Скай и Гармоник живут теперь вместе. Их отношения, возможно, не совсем то, что называется вечный праздник любви и что показывают в рекламе безалкогольных напитков, но, как говорит Скай: «По крайней мере, Гармоника можно не бояться, и на том спасибо, ну и, будем надеяться, меня он тоже не боится. У нас общее прошлое, еще с дошкольной поры. Мы знаем друг друга. Когда я сталкиваюсь с теми, кого не знаю, я все время чего-то боюсь. Нет уж, не надо мне приключений, лишь бы не было огорчений».
Как-то не укладывается в голове, что Скай, в ее-то годы, на глазах делается такой старой и ленивой, шарахается от новых знакомств. Да, люди - удивительные существа.
«Прекрасная дева, - в свою очередь признается Гармоник, - премного дивных способов знает, как лучше приготовить в микроволновой печи отменную пиццу».
Я рад был бы, вслед за Скай и Гармоникой, сказать, что мы с Анной-Луизой решили: не надо нам приключений, лишь бы не было огорчений. Но, с другой стороны, мне этого, наверное, не хочется.
После моей драки с Дэном по Ланкастеру быстро поползли слухи о том, что я ранен, а Дэн и вовсе в больнице на искусственном дыхании, как и о визитах полиции, об отказе от исковых заявлений, о бинтах и перевязках, - обо всем. И какие бы тревоги ни одолевали Анну-Луизу в связи с проблематичностью нашего совместного будущего, их все перевесила тревога обо мне - как о физически пострадавшем живом организме. Этим объясняется ее сегодняшний звонок мне и, как его следствие, мой приезд сюда, в ее квартиру, спустя несколько часов - уже после того, как я побывал на свадебном ужине в «Ривер-Гардене», а потом забросил Марка и Джасмин на ее машине домой (езжу непристегнутый - ремень безопасности больно давит на швы).
- Потрясающе выглядишь, - сказал я Анне-Луизе, когда она открыла мне дверь: стройная, словно сбросившая с себя все лишнее, подтянутая и энергичная Анна-Луиза, малогабаритная и одновременно более «эффективная», как микросхема нового поколения. Ни жириики. И вся затянута в лайкру.
- Спасибо. - (Платонический клевок в щеку.) - Я не ем конфет, кстати говоря, так что твой кулек стоит нетронутый. Но с твоей стороны это было мило.
- По крайней мере, они приятно пахнут - праздником, Хэллоуином, так мне кажется.
- Мне тоже. Жаль, что нельзя ими пользоваться как духами.
В эту минуту стены в ее квартире подозрительно заскрипели.
- Сегодня целый день так. Наверно, стены на свой манер приспосабливаются к зиме. Располагайся, Тайлер. Давай налью тебе чаю. Есть хочешь?
- Мы поели в «Ривер-Гардене».
- Ну, тогда сделаю тебе сандвич.
Скоро мы уже вместе сидели и пили чай в гостиной, которую было теперь не узнать: кругом всякие тренировочные причиндалы и графики достижений. Небо за окном уже почернело, и стекла подернулись морозом. Мы радовались, что можем сидеть в тепле и нам нипочем холод и полнолуние, тогда как некоторых менее удачливых бедолаг они способны довести до безумия и даже до смерти. Над головой у нее скрипнуло перекрытие между нами и «Человеком, у которого 100 зверей и…» - то есть, прошу прощения, Альбертом Ланкастерам: перекрытие между нами и Альбертом Ланкастером. В камине у Анны-Луизы горел слабый огонь. А я все силился соединить в своем сознании эту новую, подтянутую, без щенячьей мягкости в облике Анну-Луизу с тем образом, который жил у меня в памяти.
Нам с Анной-Луизой было о чем поговорить в последующие несколько часов - о драке, о свадьбе Дейзи и Мюррея, об Эдди, о бабушке с дедушкой, Киттикате и Нормане (так до сих пор и не поладившими), обо всех наших друзьях. Еще мне надо было продемонстрировать ей вышитую синим нейлоном решеточку швов на моих «божественно рельефных» мышцах, морщась от щекотной боли, пока она отлепляла пластырь, чтобы убрать марлю и все внимательно рассмотреть.
И все это было замечательно. Но многое осталось невысказанным.
Мы совсем не говорили о Лос-Анджелесе. Не говорили о том, что когда-то у нас была мечта насадить лес, если нам вдруг выпадет удача выиграть в лотерее. И ни разу за весь вечер мы не перешли на телемарафонский. И когда мне пора было идти, меня напутствовали бодрым «до свидания», «скорей поправляйся» и еще одним клевком в щеку, чтобы окончательно подытожить и закруглить этот вечер.
Уже на улице, едва я ступил на тротуар, у меня возникло отчетливое ощущение, что некая точка пройдена, вернее упущена, - точка, после которой у меня, возможно, уже не будет шанса сказать Анне-Луизе определенные вещи с определенной степенью проникновенности. Было в этом какое-то чувство утраты, но была и легкость - легкость оттого, что обошлось без неприятностей, без сумбура, и, стыдно признаться, легкость эта перевешивала чувство утраты, и, знаете, думаю, Анна-Луиза испытывала то же самое. Наверное, что-то ценное я разрушил. Или, если угодно, сбыл по сходной цене.
Когда машина Джасмин наотрез отказалась заводиться, было уже совсем поздно. И очень скоро, после того как Анна-Луиза снова впустила меня к себе, мы выяснили, что ланкастерские буксировщики в ближайшие три часа все заняты - рождественская пора, что вы хотите. С такси та же история.
- Ночуй здесь, Тайлер.
Я взглянул на нее.
- На полу. - Она села на табурет у телефона в углублении между кухней и гостиной и принялась соскребать иней с оконного стекла, самого дальнего от радиатора.
- Не конфетки были нужны мне, Тайлер. Мне нужен был ты. А ты причинил мне боль. Я, конечно, как-нибудь это переживу. И я тебя прощаю - устраивает? Но давай пока на этом остановимся. Я всегда буду тебе другом, Тайлер, и ты можешь рассказать мне все, что захочешь, и ты всегда будешь жить в моем сердце. Но ляжешь ты на полу, пойду принесу тебе постелить.
67
И вот я лежу на полу.
Анна-Луиза спит надо мной в кровати, и ее похудевшее, повзрослевшее лицо вдавлено в плисовую подушку. И она кажется такой юной и такой старой сейчас, когда ей, вне всякого сомнения, снятся сложные подсчеты калорий и фунтов, и умершие друзья, и деревья, и цветы, и ее побег куда-то в один прекрасный день - побег вроде моего, в какой-нибудь большой город, туда, где многие, многие мужчины будут смотреть на нее с таким же обожанием, с каким сейчас смотрю на нее я.
Да, я лежу на полу. Таков Новый Порядок. И ладно. Все равно я не сплю, а слушаю, как Анна-Луиза, которая всегда спит как убитая, видит сны потаенным уголком своего сознания - комнату, заставленную, нет, задавленную цветами, - видит цветочные сны про все свои цветы. «Что, - шепчу я локтю, свесившемуся за край матраса у меня над головой, - что ты видишь во сне, Анна-Луиза?»
Лежа здесь, на полу, отхлебывая время от времени по глотку кока-колы, глядя в потолок, я составляю в голове реестр, подбиваю итог - тут кредит, там дебет, - балансовый отчет. Какие тайны за последние несколько месяцев я продал в обмен на другие тайны? Какую романтическую неиспорченность в обмен на душевное растление? Свет в обмен на тьму? Ложь в обмен на истину? Удовлетворенное любопытство в обмен на тревогу? По всему выходит чистый убыток. Я смутно чувствую, что мне предстоит еще какое-то большое откровение, иначе откуда во мне ощущение, будто я что-то важное упускаю? А может, это внутреннее беспокойство по поводу собственной близорукости с годами начинает посещать всех и каждого? Я допиваю кока-колу.
Я опускаю голову на подушку и наконец впадаю в дремотное состояние. А вдруг через несколько месяцев Анна-Луиза захочет приехать погостить у меня в Сиэтле? Пусть тогда сама спит на полу в моей квартире. А что, поживем вместе, заведем новых друзей, будем ходить с ними в приличные рестораны, а потом тихо разойдемся каждый в свою сторону и на годы потеряем друг друга из виду. Мало-помалу отойдут в небытие и рождественские открытки, и звонки по телефону. А там, глядишь, и воспоминания, как самые тяжелые трансурановые элементы, в конце концов распадутся, и когда-нибудь окажется, что каждый из нас с кем-то уже развелся и живет в просторном доме с полами, выложенными узорной плиткой, с комнатными освежителями воздуха и с кранами из чистого золота. А потом мы станем еще старше, и память начнет сдавать уже окончательно. Но что бы ни случилось - как бы сильно ни расширялся пролив между нами, - мы останемся друг для друга теми, кто последним покинет угасающую память. Потому что каждый из нас первым занял там место.
Просыпаюсь я, как ни странно, оттого, что где-то возле моих ног тоненькой струйкой льется теплая вода, Я открываю глаза - и в прохладном ясном лунном свете обозреваю пейзаж на полу. Над головой я слышу как будто бы шелест крыльев, а прямо перед собой; сквозь сонную муть, вижу какие-то живые тени. В геометрии комнаты что-то не так, но проходит секунда-другая, пока я замечаю, что именно. Щенок спаниеля лижет меня в лицо.
Где был потолок, теперь мост. Перекрытие надо мной и Анной-Луизой продавилось под тяжестью пруда с карпами и одним концом опустилось в комнату этажом ниже - получились сходни для многочисленных обитателей домашнего зверинца мистера Ланкастера.
Но вот наконец комната у меня в фокусе. В воздухе порхают попугайчики и канарейки. Котята прыгают, охотясь за карпами, которые дергаются и бьются на полу у моих ног. Щенок спаниеля, симпатичный увалень, вылизывает капли кока-колы со дна стакана возле матраса и дрожит от удовольствия, когда я чешу его за ухом. Все имеющиеся в комнате поверхности украшены животными, которые всё прибывают, один за другим перетекая сверху в нашу жизнь, - кого увлекает вниз гравитация, кого любопытство, но так или иначе, все они скатываются сюда по наклонной, слегка пружинистой плоскости провалившегося перекрытия.
Стереосистема Анны-Луизы, загубленная безвозвратно, насквозь промокшая, теперь облюбована тремя ярко-розовыми птицами. Ну да ничего страшного. Вся техника в комнате загублена, но почему-то не это сейчас главное.
Подняв голову, я фокусирую взгляд на Альберте Ланкастере - на его свесившихся над краем потолка ногах. За ногами смутно вырисовывается и он сам. Он пьет пиво и смотрит на нас и на перемены в нашем «нижнем» мире под ним. Я беру стоящий рядом стакан, начисто вылизанный щенком, и поднимаю его в символическом тосте навстречу Альберту.
- Скол, - говорю я.
- Мм-мфф… Что ты сказал, Тайлер? - сонно бормочет Анна-Луиза из кровати надо мной.
Я встаю, и ручная лазурная птица, сиалия, садится мне на плечо и тихонько клюет меня в мочку уха. Я осторожно тормошу Анну-Луизу, чтобы она проснулась окончательно.
- Анна-Луиза, подъем, - говорю я. - Просыпайся -мир живет

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Коупленд - Биография

Дуглас Коупленд

На основную страницу

Биография

Дуглас Кэмпбелл Коупленд родился 30 декабря 1961 года на канадской военно-воздушной базе близ Баден-Бадена в Германии. В 1965 году его семья возращается на родину в Ванкувер, Канада. В этом городе Коупленд изучает искусство и дизайн, затем продолжает своё образование в Милане и Саппоро. Работая по специальности, он добивается серьёзного успеха и становится обладателем двух премий в области промышленного дизайна. Вернувшись в Ванкувер в 1986 году, Коупленд начинает сотрудничать с местной прессой, регулярно публикуя статьи о молодёжи и популярной культуре. В одной из таких статей он использует выражение «generation X» для обозначения поколения своих сверстников — людей, рождённых в 60-е—70-е годы. Коупленд получает заказ на книгу о своём поколении, но вместо документального исследования он пишет роман «Поколение X», который после публикации в марте 1991 года быстро приобретает культовый статус.


Оглавление

  • Часть первая
     (Страница 1)
  • Часть вторая
     (Страница 4)
  • Часть третья
     (Страница 8)


Дуглас Коупленд

Планета шампуня

Перевод: Наталия Роговская

 Читать книгу

Аннотация

В романе «Планета шампуня» канадский писатель Дуглас Коупленд воссоздает один год жизни молодого обитателя заштатного американского городка, – год, который вмещает в себя утрату и обретение иллюзий, начало и конец бегства из родного дома, опыт любви и нелюбви, соотнесение себя с миром еще живой и уже погубленной прогрессом природы.

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel