Дуглас Кенни, Генри Бэрд - Тошнит от колец

1 Дуглас Кенни, Генри Бэрд

Шутки в сторону, мы считаем, что это большая честь для нас, что мы смогли позабавиться над этим замечательным, впечатляющим, действительно мастерским произведением, отмеченным гениальностью и воображением.

Д.Кенни, Г.К.Бэрд.

– Лепо ли то, что ты зришь? – произнесла чувственная эльфесса, соблазнительно раздвинув складки своего одеяния и чуть приоткрыв затененные округлые прелести. У Фрито пересохло в горле. Голова шла кругом от выпитого эля и бушующей страсти. Она выскользнула из своего невесомого наряда и, не стыдясь своей наготы, шагнула к оцепеневшему богги.<"Богги – от англ. «болото», «пугало болотное», «болотник»."> Своей прекрасной ручкой она провела по волосатым пальцам его ноги и он беспомощно наблюдал, как они скручиваются, будто стружка, от непреодолимого и жгучего желания обладать ею.
– Иди, тебе будет хорошо, – хрипловато прошептала она, теребя пряжку пояса, на котором висел его меч. Наконец ей удалось расстегнуть пряжку и, отшвырнув пояс, она проворковала:
– Дотронься, дотронься же до меня!
Рука Фрито, как бы по собственной воле, дотянулась до деликатной выпуклости ее эльфовой, груди и обхватила ее. В то же время вторая рука медленно поползла по тоненькой гибкой талии, прижимая ее к своей бочкообразной груди.
– Пальчики… я обожаю волосатые пальчики, – простонала она, укладывая его на серебристый ковер. Крошечными розовыми пальчиками своих ног она ласкала великолепный мех его подошв, в то время как нос Фрито вдыхал тепло драгоценного пупка эльфессы.
– Но я такой маленький и волосатый, а… а ты такая красивая, – хмыкнул Фрито, неловко освобождаясь от своих подвязок крест-накрест. Эльфесса ничего не сказала, а только глубоко вздохнула и еще крепче прижала его к своему божественному телу.
– Только сначала ты должен сделать для меня одну вещь, – прошептала она в его мохнатое ухо.
– Все, что угодно, – всхлипнул Фрито, сходя с ума от нетерпения. – Все, что угодно. - Она закрыла глаза, потом открыла их и, глядя в потолок, сказала:
– Кольцо. Отдай мне свое кольцо. – Все тело Фрито напряглось.
– О нет, – воскликнул он. – Только не это. Что угодно, только не это.
– Оно нужно мне, – яростно и в то же время нежно сказала она. – Кольцо должно быть у меня. - Глаза Фрито затуманили слезы и смущение.
– Я не могу! Я не должен! - Но он знал, что решимость его уже поколеблена. Медленно рука эльфессы скользнула к цепочке в его жилетном кармане. Все ближе и ближе подползала она к кольцу, которое Фрито так верно хранил…

ПРЕДИСЛОВИЕ

Хотя мы и не можем совершенно искренне, как это сделал профессор Т., заявить, что «сказание это росло, пока его рассказывали», мы допускаем, что это сказание (а точнее необходимость получить по гривеннику за каждый проданный экземпляр) росло прямо пропорционально зловещему истощению наших банковских счетов в Гарвард Трасте, в Кембридже, в Массачусетсе. Это похудение нашего портфеля само по себе не было основанием для тревоги (или «тревогуса», как верно подметил бы профессор Т.), но проистекающие из него угрозы и оплеухи от руки кредиторов были. Поразмыслив над этим, мы укрылись в читальном зале нашего клуба, чтобы обдумать эту превратность.
Следующая осень застала нас в тех же старых и потертых кожаных креслах и значительно похудевшими, но все еще не имеющих кусочка щенячьего бисквита для волка – всеобщего любимца, болтавшегося у входной двери.
И в этот самый момент наши парализованные пальцы легли на девятнадцатое издание пожилого «Властелина Колец» профессора. Толкиена.
Эмблема доллара заплясала в наших простодушных глазах, и мы поняли, что книга эта все еще раскупается как черт знает что. По самые бицепсы вооруженные словарями и оттисками международных законов о клевете, мы заперлись в «Памфлете».
Весну мы встретили с увядшими зубами и несколькими фунтами бумаги, покрытой неразборчивыми закорючками и кляксами. Беглый просмотр этих бумаг подтвердил, что получилась удивительно блестящая сатира на лингвистические и мифологические построения Толкиена, наполненная маленькими приколами по поводу его использования норманнских сказок и злобно-шипящих фонем. Беглая прикидка рыночной стоимости рукописи, тем не менее, убедила нас, что в денежном плане было бы гораздо выгоднее использовать ее, как растопку для библиотечного камина. На следующий день, измученные почти фатальным похмельем и потерей всех волос на теле (но это к делу не относится), мы уселись за две суперзаряженные, заправленные горючим Смит-Короны мощностью в 345 л.с. каждая и отстучали этот опус, который вы собираетесь прочесть перед завтраком (а мы тут завтракаем чертовски рано).
В результате получилась книга, которая так же удобно читаема, как печатная «А» и имеющая такую же литературную ценность, как библия с автографом святого Симеона. «Что касается внутреннего смысла, или „послания“ – как пишет в своем предисловии профессор Т., то здесь нет никакого другого, кроме того, который читатель может обнаружить сам». (Намек: О чем П.Т.Барнум сказал, что оно «рождается каждую минуту?»).
Мы надеемся, что благодаря этой книге, читатель сможет заглянуть поглубже в сущность литературного пиратства и в свой собственный характер. (Намек: Какие слова – пропущены в известной цитате «…и его…скоро…»? Дается три минуты. На старт, внимание, марш!).
«Тошнит от колец» издана в качестве пародии. Это очень важно. Это попытка сатиры на другие книги, и не надо ее с ними путать. Поэтому мы, серьезно предупреждаем, что это – не настоящая книга. Так что, если читатель думает, что он покупает книгу о Властелине Колец, то пусть он лучше положит ее обратно на большую стопку нераспроданных экземпляров, где он и нашел ее. Да, но раз уж Вы дочитали до сих пор – это может означать только то, что… что Вы ее уже купили… Господи, какая радость! (Быстренько запишем, что продана еще одна. Готово!).
И наконец, мы надеемся, что те, кто читали знаменитую трилогию профессора Толкиена, не обидятся на нас за то, что мы немножко покривляемся за его счет. Шутки в сторону, мы считаем, что это большая честь для нас, что мы смогли позабавиться над этим замечательным, впечатляющим, действительно мастерским произведением, отмеченным гениальностью и воображением.
В конце концов, это лучшее, что может сделать книга: доставить удовольствие, рассмешив. И не беспокойтесь особенно, если вы не рассмеетесь над тем, что Вы собираетесь прочесть, ибо, если Вы насторожите свои розовенькие ушки, то можете услышать серебристый перезвон веселья в воздухе – далеко-далеко отсюда. Это – мы, точка, дзинь!

Пролог. О ТОМ, КТО ТАКИЕ БОГГИ

Эта книга в основном касается того, как можно набить кошелек, из нее читатель может почерпнуть многое о характере и литературном слиянии ее авторов. О богги же он не узнает ничего нового. Ибо любой, у кого сохранилась еще пригоршня шариков, с готовностью заявит, что такие создания могли существовать лишь в воображении того сорта детей, чье детство прошло в плетеных корзинах и из которых выросли впоследствии мошенники, похитители собак и страховые агенты. Тем не менее, судя по тому, как раскупаются интересные книжки профессора Толкиена, это довольно крупная социальная группа, которая носит на своем кармане вместо эмблемы заметную выпуклость, которая образуется, когда в карман засовывают помногу смятых банкнотов. Для таких читателей мы собрали здесь кое-какие расистские сплетни, касающиеся богги, извлеченные длинной серией прыжков и скачков из аккуратно разложенных на полу книг профессора Толкиена. Для них мы также включаем краткое описание книги, которая-должна-вскоре-напечататься-если-эта-дрянь-раскупится с описанием предшествующих приключений Дилдо Баггера, названной им «Путешествие с Голлюмом в поисках Нижней Средней Земли», но очень мудро переименованной издателем в «Долину Троллей».
Богги – это непривлекательный, противный народ, численность которого значительно сократилась с увяданием спроса на сказки. Медлительные и угрюмые, очень мрачные, они предпочитают вести образ жизни, наполненный пасторальной грязью и нищетой. Они не любят механизмов более сложных, чем удавка, дубинка или «люггер»… Они всегда стеснялись Большого народа или «большаков», как они нас называют. Как правило, они нас теперь избегают за исключением разве что случаев, когда их соберется сотня-другая, чтобы загнать одинокого фермера или охотника. Они невысоки ростом, пониже гномов, считающих богги хилыми, подлыми и непостижимыми и часто называющими их «ужасные богги». Они редко бывают выше трех футов, но вполне способны справиться с существами вдвое меньше их, особенно если удается спрыгнуть на него откуда-нибудь сверху.
Что же касается богги, проживающих в Стай (хлев), с которыми мы в основном будем иметь дело, то они исключительно однообразны, так как все носят блестящие серые. костюмы с узкими лацканами, альпийские шляпы и узкие галстуки. Они не пользуются обувью, расхаживая на паре волосатых кургузых приспособлений, которые можно назвать ногами только благодаря месту, которое они занимают при теле. На их лицах застыло, прыщавое злопыхательское выражение, свидетельствующее о глубоко сидящей страсти говорить по телефону непристойности, а когда они улыбаются, то есть что-то такое в том, как они мотают своими полуметровыми языками, что заставляет дракона с острова Комодо сглатывать, не веря своим глазам. У них, длинные, умные пальцы, которые обычно ассоциируются с руками, которые много времени проводят на горле маленьких пушистых животных или в чужих карманах. Они очень умело мастерят разные полезные вещи, вроде крапленых карт и капканов. Они любят есть и пить, играть в ножички с полоумными четвероногими и рассказывать полинявшие анекдоты, придуманные гномами.
Они устраивают скучные вечеринки, дарят дешевые подарки и пользуются таким же уважением и любовью окружающих, что и дохлая выдра. Совершенно ясно, что богги являются нашими родственниками, находясь где-то рядом с эволюционным путем от крысы к волчице и таким образом к итальянцам, но каковы в действительности наши родственные связи, сказать невозможно. Они появились на Земле в Старые Добрые Времена, когда планета была населена красочными существами. Чтобы увидеть их теперь, надо выпить кварту (1.1 л) виски. Только у эльфов сохранились записи об этом времени, но большая часть их – это всякая эльфовская чепуха, похабные рисунки голых троллей и нечестные описания орковских оргий.
Но вполне очевидно, что богги обитали в Нижней Средней Земле еще задолго до того, как появились Фрито и Дилдо, когда подобно очень старой салями, чье присутствие вдруг обнаруживается, они стали причиной беспокойства в советах Малых и Глупых.
Все это случилось в Третьей Эре, веке металлопроката Нижней Средней Земли, а записи этого периода давно поглотило море, а их обитателей – колбы кунсткамеры Рипли.
О своей родине современники Фрито не сохранили никаких записей отчасти потому, что уровень их грамотности и интеллектуального развития был чуть ниже уровня молодого окуня, отчасти же потому, что изучение генеалогии навело их на неприятную мысль, что чуть ли не все зверье окрестных лесов претендует на ветку в генеалогическом дереве богги.
И все же по их сильному акценту и по глубокой привязанности к блюдам, приготовленным на бриолине, можно легко догадаться, что когда-то давно они мигрировали на запад. В их легендах и старых песнях, изобилующих сверхсексуальными эльфами и пылкими драконами, бегло упоминается местность вокруг Аспирин-реки между Деловой Древесиной и горами Папье-маше. Это подтверждается также рукописями, хранящимися в Великих библиотеках Двудора, старыми заметками из «Полицейской газеты» и тому подобное.
До сих пор неясно, почему они предприняли полное опасностей переселение в Олеодор (здесь и дальше большинство географических названий представляет собой наименование фармацевтических товаров: медикаментов, косметических товаров и тому подобное Олеодор – название дезодоранта), хотя опять-таки в песнях говорится о тени, которая пала на их землю и о том, что картофель перестал расти. До перехода через горы Папье-маше, богги уже были разделены на три племени: Колченогие, Табуреты и Ногохайды.
Колченогие – самые многочисленные – были смуглыми, с бегающими глазами и низкорослыми. Они охотно селились на склонах холмов, где они могли дурить кроликов и козлят.
Зарабатывали они на жизнь тем, что нанимались к местным гномам в качестве торпед.
Табуреты были повыше и похитрее, чем Колченогие, и они жили на плодородных землях вокруг устья Аспирин-реки, где они разводили отмели и сбивали с курса, меняя знаки для речной торговли. У них были длинные блестящие черные волосы и они любили ножи. Теснее всего они были связаны с людьми, которым время от времени устраивали всяческие пакости.
Самыми многочисленными были Ногохайды, которые были выше и дохлее остальных богги. Они жили в лесах и веди процветающую торговлю кожаными изделиями, сандалиями и кустарными украшениями. Иногда они брались отделывать жилье эльфов, но большую часть времени проводили, распевая похабные частушки и приставая к белкам.
Перейдя через горы, богги, не теряя времени даром, начали завоевывать себе место под солнцем.
Они сократили себе имена, пролезли во все деревенские клубы, отбрасывая старый язык и старые обычаи, как живые гранаты.
Необычная по своим размерам миграция людей и эльфов из Олеодора на восток позволяет с некоторой точностью установить дату появления богги в тех краях. В этом же году 1623 Третьей Эры братья-ногохайды – Брассо и Дрино перешли во главе толпы богги, замаскированных под странствующих грабителей могил, реку Галлоуин и перехватили власть у его высочества короля<"Это был Аргоаргл VI, или какой-нибудь другой король."> в битве при Ростбифе. В ответ на его недовольное согласие они установили на мостах и дорогах будки для сбора пошлины, подстерегали его гонцов и посылали ему письма с намеками и угрозами. Короче говоря, они устроились там надолго.
Это было началом истории Стайя, а богги, любившие всякие ограничения, начали новый календарь со дня перехода через Галлоуин. Они были вполне счастливы на новой земле и вскоре они выпали из истории людей. Событие, которое было принято с такой всеобщей скорбью, с какой воспринимается неожиданная смерть бешеного пса. На всех приличных картах Стай был отмечен красными кляксами, а те редкие люди, которые решались появиться там, либо исчезали, либо сходили с ума. За исключением этих редких посетителей никто, до появления Фрито и Дилдо, богги не беспокоил. Пока в Ростбифе существовал король, богги оставались его номинальными подданными и в последней битве при Ростбифе со Сламлордом Вораксом приняли участие несколько снайперов, посланных богги. Но на чьей стороне они сражались, оставалось невыясненным. Так пало Северное Королевство и богги вернулись к своему хорошо организованному, простому образу жизни: ели и пили, пели и плясали, и расплачивались фальшивыми чеками.
Тем не менее, легкая жизнь в Стайе совершенно не отразилась на богги. И их было по-прежнему так же нелегко убить, как таракана, а иметь с ними дело было так же просто, как с загнанной в угол крысой.
Хотя они нападали только в спокойном состоянии, а убивали только ради денег, они оставались мастерами нечестных приемов нападения шайками. Они любили пострелять и охотно пользовались всякими приспособлениями, чтобы уравновесить силы, поэтому любой глупый медлительный зверек, повернувшийся спиной к толпе богги, рисковал жизнью.
Сначала все богги жили в норах, что неудивительно для прямых потомков крысы. Во времена Дилдо их жилища возвышались над землей, как у эльфов и людей, и не отличались ничем существенным от муравейников. Как правило, они имели форму чирья и были сложены из грязи, навоза, прелой соломы и других отходов, некоторые были бессистемно побелены голубями. Как следствие этого, большинство городов богги выглядело так, будто какое-то огромное, неприятное существо, может даже дракон, страдало в этой местности судорогами кишечника.
В Стайе было всего около дюжины этих интересных поселений, связанных между собой дорогами, почтой и правительством, которое могло показаться совершенно излишним для колонии из глиняных хаток. Сам Стай делился на фартинги, полуфартинги (мелкая старинная английская монета) и пятаки, которыми управляли мэры.
Управлять им помогала довольно мощная полиция, которая только и знала, что выбивала признания, в основном у белок. Кроме этих нескольких признаков законопорядка, в Стайе никак не проявлялось существование правительства. Большая часть времени богги уходила на выращивание пищи и, поедание ее, на изготовление спиртного и поглощение его. Все остальное время они развлекались и испражнялись.

О ТОМ, КАК НАШЛОСЬ КОЛЬЦО

Как говорится в «Долине Троллей», тоже предшествующей данному, Дилдо Баггер однажды отправился с бандой полоумных гномов и дискредитированным волшебником Гудгалфом (Хороший Омут), чтобы отобрать у дракона свои долговые расписки. Дело удалось, они захватили дракона – довоенное чудовище, вонявшее, как автобус, – врасплох, когда он стриг купоны. И хотя много глупых и бесполезных подвигов было совершено тогда, это приключение касалось бы нас еще меньше, чем теперь, если только это возможно, если бы не мелкая кража, совершенная Дилдо попутно, просто чтобы не потерять навыка. На компанию в Мучнистых горах из засады напала банда бешеных нарков (по аналогии с орками Толкиена, но с намеком на наркоманов), и, торопясь на помощь к избиваемым гномам, Дилдо каким-то образом сбился с пути и оказался в пещере на значительном расстоянии от схватки. Оказавшись у входа в туннель, ведущий вниз. Дилдо испытывал приступ воспаления среднего уха, и думая, что спешит на помощь своим друзьям, он помчался в глубь пещеры. После того как он пробежал некоторое время, и не видя ничего, кроме туннеля впереди, он уже начал думать, что где-то повернул не туда, куда надо, как вдруг оказался в обширном подземном зале.
Когда глаза Дилдо привыкли к тусклому свету, он разглядел, что грот почти полностью занимает овальное озеро, посреди которого на резиновом надувном морском коньке плавал, шумно работая веслом, отвратительно выглядевший клоун по имени Годдэм (черт побери – аналогия с Голлумом). Он питался сырой рыбой, но иногда лакомился забредавшими, вроде Дилдо, путниками. И он приветствовал появление Дилдо в своей подземной сауне с таким энтузиазмом, с каким он встретил бы появление в пещере грузовика с деликатесными цыплятами. Но как и любой, имеющий одних предков с богги, он предпочитал тонкий подход к существам, выше пяти дюймов (12,5 см) и весом более десяти фунтов (4 кг), поэтому он предложил Дилдо поиграть в «угадайку». Дилдо, которым вдруг овладела амнезия и который позабыл о своих, превращаемых в фарш у входа в пещеру друзьях-гномах, согласился. Они загадывали друг другу бесчисленные загадки вроде: кто играл Циско Кида? И что такое криптон? В конце концов Дилдо выиграл. Запнувшись в поисках загадки, он засунул руку в карман и, нащупав короткоствольный пистолет 38 калибра, воскликнул: «Что у меня в кармане?» На этот вопрос Годдэм ответить не смог и, теряя терпение, он подгреб к Дилдо, приговаривая: «Минуточку… минуточку». Дилдо достал пистолет и разрядил его в сторону Годдэма. Темнота не дала Дилдо прицелиться как следует, и ему удалось только продырявить резиновое плавсредство, отчего Годдэм оказался в воде. Не умеющий плавать Годдэм протянул Дилдо руку, умоляя вытащить его из воды. В этот момент Дилдо заметил любопытно выглядевшее кольцо на пальце Годдэма и сдернул его. Он бы прикончил Годдэма на месте, но жалость остановила его руку.
«Какая жалость, что патроны кончились!» – думал он, шагая к выходу из туннеля, а в его ушах звенели яростные вопли Годдэма.
Интересно отметить, что Дилдо никогда не рассказывал эту историю, а врал, будто вытащил это кольцо из пятачка свиньи или выиграл его в лотерейном автомате – он точно не помнил. Гудгалф, которому это, естественно, казалось подозрительным, с помощью тайного питья,<"Возможно, это был пентонал натрия. («Сыворотка правды»)."> выудил правду у богги. Его безмерно поразило, что Дилдо, который врал непрерывно и даже с удовольствием, сразу не сочинил еще более грандиозную небылицу. Именно тогда, за пятьдесят лет до начала нашей истории, Гудгалф впервые догадался, что это не просто кольцо. И тут он, как всегда, ошибся.

Глава 1. ЭТО МОЙ ПРАЗДНИК - И Я УТРУ НОС ЛЮБОМУ

Когда мистер Дилдо Баггер, живущий в переулке Багг, с явной неохотой объявил о своем намерении бесплатно накормить всех болотников Стайя, жители Боггитауна отреагировали моментально – из каждой вонючей, грязной норы и трущобы донеслись визгливые вопли:
– Шикарно!
– Ох и нажремся!
Исходя слюной в предвкушении дарового угощения, некоторые приглашенные, обезумев от желудочных спазм, проглотили целиком свои запасы, спрятанные под землей.
Тем не менее, когда первая истерическая реакция утихла, болотники вернулись к своим повседневным делам и заботам, – снова впали в спячку.
Однако все росли и ширились волнующие слухи, подкрепляемые огромными бочками с мыльной водой, стадами быков, тоннами помидорной ботвы, кабаньими головами и снаряжением для устройства фейерверков, прибывавших на кораблях в Боггитаун. В город были доставлены и гигантские тюки крапивы – популярного и весьма эффективного слабительного. Известие о готовящемся празднике достигло даже Галлоуина и стайцы, обитающие за пределами родного края, начали стекаться к городу, как пиявки, почувствовавшие дармовую кормежку.
Ни у кого в Стайе не было такой бездонной глотки, как у престарелого сплетника Хэфа Гангрены. Хэф всю жизнь верно прослужил церковным сторожем, но давно уже оставил службу и преуспевал теперь на ниве шантажа и вымогательства. Сегодня он, известный также под кличкой Фетлип – Жирная Губа, сидел в грязном кабаке «Мешок под глазом». Мэр Фастбак – Длинный Рубль не раз уже приказывал закрыть этот кабак из-за подозрительного поведения Б-болотниц этого заведения, которые могли охмурить тролля скорее, чем читатель произнес бы «румпель-стилтокин». Там же находились и другие завсегдатаи, набитые дураки, и в их числе сын Фетлипа Спэм Гангрена, который обмывал отсрочку приговора за «совершение противоестественного акта с несовершеннолетней самкой дракона противоположного пола».
– Странно все это пахнет, – сказал Жирная Губа, вдыхая вонючий дым своей трубки-носогрейки. – Я имею в виду то, как мистер Баггер расшвыривается угощением, хотя за много лет он не предложил своим соседям и заплесневелого куска сыра.
Собеседники молча кивнули, ибо так оно и было. Даже до своего «странного исчезновения» Дилдо держал землянку под охраной свирепых волчиц, и никто не мог припомнить, чтобы он пожертвовал хоть фартинг в фонд Ежегодного Движения В Пользу Бездомных Баньши. То, что в этот фонд вообще никто ничего не жертвовал, нисколько не извиняло Дилдо, известного своей язвительностью. Он жил сам по себе, выкармливая племянника и питая свою манию делать непристойные надписи.
– А этот его парнишка Фрито, – добавил мутноглазый Нэт Колченогий. – Сумасшедший, как дятел, этот парнишка.
Это подтвердил и Старый Дурень, живущий на Бэкустере. Да и каждый не раз видал молодого Фрито, бесцельно слонявшегося по скорченным улицам Боггитауна. Держа в охапке пучки цветов, он бормотал что-то вроде: «истина и красота», «мыслю – значит, болотникую» и тому подобный вздор.
– Да, он странный тип, – сказал Фэтлип, – и я бы не удивился, если бы подтвердились слухи о его любви к гномам.
При этих словах все приумолкли, особенно юный Спэм, который никогда не верил необоснованным слухам, будто Баггеры были «кучерявыми гномами». Спэм заявил, что настоящие гномы пониже ростом и воняют куда сильнее, чем болотники.
– Все это пустые разговоры, – рассмеялся Жирная Губа и замахал правой передней ногой. – Особенно о неизвестном, присвоившем себе фамилию Баггер.
– Верно, – откликнулся Клотти – Пухлый Перистальт. – Если этот Фрито не плод гибридного скрещивания, то я не способен отличить завтрак от ужина. Стервецы дружно и громко расхохотались, вспомнив мать Фрито, сестру Дилдо, опрометчиво подарившую свою честь какому-то полукровке (он был наполовину болотником, наполовину опоссумом) с того берега Галлоуина.
Компания подхватила эту тему, и последовала серия грубых (только не для слуха болотников) и плоских острот в адрес Баггеров.
– К тому же Дилдо всегда действует… загадочно, если вы понимаете, что я имею в виду, – сказал Фэтлип.
– Есть такие, которые говорят, что он ведет себя так, будто ему есть, что скрывать, – произнес незнакомый голос из темного угла. Голос принадлежал человеку, неизвестному завсегдатаям «Мешка под глазом», незнакомцу, которого они, по вполне понятным причинам, до сих пор не замечали. Он был облачен в обыкновенный черный плащ с капюшоном, какие носят волшебники, черный кинжал, черный жезл и черные угрозы. На том месте, где обычно бывают глаза, у него тлело обыкновенное красное пламя.
– Те, которые так говорят, возможно и правы, – согласился Фэтлип, подмигивая своим приятелям, что мол соль шутки впереди. – Но те, которые так говорят, возможно и ошибаются!
После того как общее ликование по поводу этой, типично гангреновской шутки немного утихло, лишь немногие заметили, что незнакомец исчез, оставив после себя незнакомый запах скотного двора.
– Но ведь это будет хороший праздник! – настаивал малыш Спэм.
С этим согласились все, ибо ничто так не радует болотников, как возможность наесться до отвала.
Наступила прохладная ранняя осень, знаменуя собой перемену в меню болотников. Если раньше они съедали на десерт целый арбуз, то теперь им приходилось довольствоваться целой тыквой.
Болотники помоложе, которым полнота не мешала еще пробираться по деловым улицам Боггитауна, увидели подтверждение тому, что на празднике их действительно ожидал деликатес – фейерверк.
С приближением дня, на который был назначен праздник, в массивные городские ворота стали въезжать влекомые могучими козлами тележки, груженные ящиками и коробками. На ящиках и коробках гордо красовалась руна «Х», принадлежавшая волшебнику Гудгалфу, и эльфовские фирменные знаки. Коробки были разгружены у дверей Дилдо. Млеющие от любопытства болотники вертели своими хвостиками, поражаясь чудесному содержанию ящиков.
Там были связки труб на треногах, предназначенные для стрельбы какими-то огромными бенгальскими огнями, толстые, украшенные крылышками ракеты класса «земля-воздух» со смешными утолщениями на переднем конце и весящие сотни фунтов. Там был какой-то цилиндр с дюжиной трубок внутри, которые можно было вращать с помощью кривой рукоятки, и большие «лимонки», которые напоминали детворе ананасы с кольцом на верхушке. На каждую коробку была наклеена этикетка с эльфовскими рунами цвета хаки. Надписи утверждали, что все эти игрушки были сделаны на заводах, принадлежащих фее по имени Арсенал.
Широко ухмыляясь, Дилдо наблюдал за тем, как распаковывался его заказ. Любопытную малышню он отогнал ловким ударом остро заточенного ногтя большого пальца ноги. Вдогонку улепетывающей ребятне неслось его веселое:
– Давай-давай! Валяй-валяй! Продолжая смеяться, он вернулся в свою нору, где его ждал гость.
– Этот салют они не скоро позабудут, – прокудахтал стареющий болотник Гудгалфу. Волшебник сидел, попыхивая сигаретой, в неуютном кресле в стиле эльф-модерн. Пол вокруг кресла покрывали замысловатые каракули, образующие нецензурные выражения.
– Боюсь, твои планы надо пересмотреть, – сказал волшебник, выпутывая колтун из своей грязно-серой бороды. – Уничтожение не может служить методом решения твоих частных проблем с местным населением.
Дилдо разглядывал своего старого друга с острым одобрением. Старый колдун был одет в потертый, давно уже не модный плащ. Несколько блесток и кусочки елочной мишуры свисали кое-где с обтрепанной кромки. На голове торчал проеденный молью остроконечный колпак. На его склонах светились каббалистические знаки, алхимические формулы и несколько выцветших рисунков, какими гномы расписывают заборы. Скрюченные, с обкусанными ногтями руки сжимали продолговатую, изъеденную жуком деревяшку, которая могла использоваться двояко – как «волшебная палочка» и как чесалка для спины. Как раз сейчас Гудгалф использовал ее во второй роли. Он разглядывал носки того, что современный человек назвал бы черными кедами. Когда-то это были сапоги.
– Ты на себя посмотри, Гульфик, – усмехнулся Дилдо. – Снова колдовством промышляешь?
Гудгалф даже не оскорбился, услышав свою школьную кличку. Он с достоинством оправил свои одежды и ответил:
– Не моя вина, что непосвященные насмехаются над моим могуществом. Мои чудеса многих еще изумят и повергнут в ужас!
Вдруг он махнул своей чесалкой, и в комнате стало темно. Сквозь темноту Дилдо разглядел лучи, исходившие от одежд Гудгалфа, на груди которого совершенно необъяснимо засветилась надпись на языке эльфов: «Поцелуй меня во мраке, крошка!» Так же неожиданно в комнате снова стало светло, а надпись на фокуснике погасла. Дилдо закатил глаза и пожал плечами.
– Послушай, Гульфик, – сказал Дилдо. – Эта чепуха вышла из моды вместе с воротниками жабо. Неудивительно, что тебе приходится зарабатывать карточными фокусами на ночных карнавалах. Гудгалфа сарказм друга не задел.
– Не иронизируй над силами, находящимися выше твоего разумения, мохноногий нахал, – сказал он, а в руке его материализовались пять тузов. – Ибо ты еще увидишь силу моих заклинаний.
– Я вижу только, что ты научился наконец обращаться с пружиной в рукаве, – хихикнул болотник, наливая эль в кубок своего старого компаньона. – Брось трепаться и скажи, чего ради ты осчастливил меня своим посещением. Будь здоров! Прежде чем ответить, волшебник с минуту боролся со своими глазами, съехавшими к переносице, затем строго посмотрел на Дилдо.
– Пора поговорить о кольце, – сказал он.
– Кольце? Каком кольце? – спросил Дилдо.
– Ты сам прекрасно знаешь, о каком, – сказал Гудгалф. – О кольце, которое лежит у тебя в кармане, мистер Баггер.
– А-а-а, об ЭТОМ кольце, – произнес Дилдо с выражением полнейшего неведения. – А я думал, ты говоришь о том кольце, которое ты потерял в моей бочке, играя с резиновой уточкой.
– Не время острить, – сказал Гудгалф. – Ибо зло воспрянуло, опасность – у границ.
– Но… – начал Дилдо.
– Странные дела творятся на Востоке…
– Но…
– Муха утонула в чернильнице…
– Но…
– В бочку меда попала ложка дегтя… Дилдо в отчаянии захлопнул своей лапой рот волшебника.
– Ты хочешь сказать… Ты имеешь в виду, – прошептал он, – ЧТО В ДРОВА ЗАЛЕЗ БАЛРОГ?
– Может быть, – подтвердил полузадушенный волшебник. Казалось, начали сбываться худшие опасения Дилдо. «После праздника», – решил он, – «будет над чем подумать».
Хотя было разослано всего двести приглашений, Фрито Баггеру не стоило удивляться тому, что на банкет явилось в несколько раз больше, чем планировалось. Все они прекрасно разместились под гигантским навесом, специально сооруженным над огромным длинным столом, сильно напоминающим корыто. Фрито изумленно таращил глаза при виде легионов жадных пастей, раздирающих суставы и МЯСО, И БЕЗРАЗЛИЧНЫХ КО ВСЕМУ остальному. Несколько физиономий в этом хрюкающем и чавкающем прессе, окаймляющем стол, показались ему знакомыми. Еще меньше было физиономий, не скрытых соусом. Только теперь Фрито понял смысл любимой поговорки Дилдо: «Пасть болотнику можно заткнуть только большим куском».
«Все-таки, это очень хороший праздник», решил Фрито, уворачиваясь от летящего окорока. Из специально вырытых ям извлекались горы снеди, которые тут же исчезали в мускулистых глотках гостей. Для подачи эля Дилдо соорудил специальный трубопровод и сотни галлонов крепкого эля под действием гравитации исчезали в мускулистых желудках гостей. Грустно смотрел Фрито, как его земляки-болотники шумно запихивали в себя картофельную ботву, а куски мяса поменьше рассовывали по жилетным карманам и в кошельки – на потом.
Стоял непрерывный шум от грызущих зубов, захлебывающихся глоток, стонущих и пульсирующих животов. Шум работающих челюстей почти заглушил звуки национального гимна стайцев, кое-как исполняющегося специально нанятым оркестром.

Мы, болотники, мохнатый народ,
Который жрет, пока не помрет.
Уважаем всех, как братьев,
Станем есть друг друга вряд ли.
Всегда голод, всегда жажда —
Лопнет мой живот однажды.
Жрем баранину, свинину,
Веселое племя обжор противных.
Хором: Кушай, кушай, кушай, кушай,
Кушай, кушай, кушай, кушай…
Болотники, за стол скорей,
Прихватите ложки-вилки,
Набейте брюхо поплотней,
Съешьте все до последней жилки.
Было бы съедобно – вонзим клыки,
До смерти не снимем слюнявчики.
Веселимся и не вырастаем, приходи.!
Попоем, поиграем, порыгаем!
Хором: Кушай, кушай, кушай, кушай,
Кушай, кушай, кушай, кушай…

Фрито брел вдоль стола, разыскивая хорошо знакомую коренастую фигуру Спэма.
– Кушай, кушай, кушай… – напевал он себе под нос.
Почему он чувствовал себя таким одиноким среди этих весельчаков? Почему сам себе он казался чужим в родной деревне? Фрито глядел на фаланги зубов, разрывающих мясо. Раздвоенные полуметровые языки, выглядывающие из сотен ртов, влажно розовели в лучах заходящего солнца.
В это время началось какое-то оживление за главным столом, где в качестве почетного гостя должен был сидеть и Фрито. На скамейку взобрался дядя Дилдо, делая руками знаки, чтобы все замолчали и выслушали его послеобеденную речь. После ропота приветствий и грохота сталкивающихся лбов наступила тишина, и все обросшие шерстью уши, все остекленевшие глаза нацелились на восприятие того, что хотел сказать Дилдо.
– Друзья-болотники, – начал он. – Дорогие мои Дурни и Перистальты, Бочкопузы и Вислобрюхи, Игольники, Печеночники и Жальценосы…
– Пальценосы, – поправил кто-то из пьяной толпы. В подтверждение права носить родовое имя, он засунул в ноздрю палец по четвертый сустав включительно.
– …Я надеюсь, каждый набил себе брюхо так, что оно готово лопнуть!
На это обычное приветствие гости традиционно отрыгнули и икнули, выражая свое одобрение.
– Я прожил в Богтитауне почти всю мою жизнь, и у меня сложилось мнение о каждом из вас. Прежде чем я покину вас в последний раз, я хочу, чтобы вы знали, что вы все для меня значите!
Толпа радостно завопила, ожидая, что теперь Дилдо начнет раздавать подарки. Но то, что последовало за этим, поразило даже Фрито, который с удивленным восхищением смотрел на дядю. Дядя скинул штаны.
Разыгравшийся шторм мы представляем читателю вообразить самому, как бы его воображение ни хромало. Но Дилдо вовремя нажал на кнопку, запускающую фейерверк, и тем самым отвлек ярость болотников. Раздался оглушительный грохот. Стало светлее, чем днем. Вопя от страха, жаждущие мести болотники, плюхнулись в грязь и лежали в ней, пока не стих над ними грозный катаклизм, озаряющий поле боя яркими вспышками. В налетевшем горячем вихре несколько храбрецов-линчевателей подняли головы, чтобы посмотреть на пригорок, где стоял стол Дилдо. Стола не было. Дилдо тоже.
– Надо было видеть их физиономии, – со смехом говорил Дилдо Гудгалфу и Фрито. Надежно спрятавшись в своей норе, старый болотник дрожал от радостного торжества. – Они улепетывали, как кролики от привидения!
– Кролики, болотники – какая разница. Я говорил тебе, чтобы ты вел себя поосмотрительнее. Ты же мог покалечить кого-нибудь, – сказал Гудгалф.
– Нет! Нет! – сказал Дилдо. – Осколки летели в другую сторону. Я здорово поднял им настроение перед своим отъездом. – Дилдо встал и в последний раз осмотрел чемоданы, на которых был аккуратно написан адрес: «Рив-н-делл. Эстроген».
– Становится жарко, и хорошо, что я сбил с них спесь немного.
– Становится жарко? – переспросил Фрито.
– Воистину так, – ответил Гудгалф. – Зло воспрянуло у…
– Погоди, – нетерпеливо перебил Дилдо. – Повтори ему то, что ты сказал мне. – Твой грубиян дядя имеет в виду, – начал волшебник, – что я видел множество зловещих знамений, предвещающих беду всем и повсюду.
– Знамений? – сказал Фрито.
– Именно, – мрачно ответил Гудгалф. – В прошлом году я был свидетелем ужасных и странных чудес. Поля, засеянные ячменем, родили водоросли и грибы. Даже маленькие огороды не дали урожая артишоков. В декабре выдался жаркий день, светила голубая луна, а в календаре был напечатан целый месяц из одних воскресений. Гольштейн принес двух живых страховых агентов, земля в нескольких местах раскололась, а внутренности козла оказались завязанными в морской узел. Лик солнца омрачился, а небо пролилось отсыревшими картофельными хлопьями.
– Но что все это значит? – судорожно выдохнул Фрито.
– Сам не знаю, – пожал мечами Гудгалф, – но звучит неплохо. И это еще не все. Мои шпионы доносят о черных списках, составляемых на Востоке, в Мертвой Стране Фордор. Толпы свирепых нарков и троллей умножились и с каждым днем красноглазые злодеи подкрадываются все ближе к границам Стайя. Грядет Великий Ужас от черной руки Сорхеда Больноголового.
– Сорхед! – воскликнул Фрито. – Но ведь Сорхеда уже нет.
– Не всему, что ты слышал от герольдов, можно верить, – мрачно сказал Дилдо.
– Считалось, что Сорхед был навсегда уничтожен в Брилопадской битве. Оказалось, что желаемое выдавали за действительное. На самом же деле Сорхед и его девять Ноздрулей проскользнули через кольцо осады, переодевшись в бродячих цыган-акробатов. Пробравшись через Нгайо Марш, они прорвались к пригородам Фордора, где цены на недвижимость тут же упали, как подстреленный ястреб. С тех пор они собирались в Фордоре с силами.
– Его черный Карбункул Судьбы распух и скоро станет величиною с голову. Он зальет Нижнюю Среднюю Землю своими тлетворными флюидами. Если мы хотим выжить, надо испортить Сорхеду всю обедню, опрокинуть его котелок раньше, чем он начнет свои грязные махинации.
– Но как это сделать? – спросил Фрито.
– Мы должны уберечь от него вещь, которая могла бы даровать ему победу, – сказал Гудгалф. – Мы должны уберечь от него Великое Кольцо!
– А что это за кольцо? – спросил Фрито, озираясь и прикидывая, как лучше удрать.
– Перестань озираться и прикидывать, как лучше удрать, и я скажу тебе, – ответил Гудгалф перепуганному болотнику. – Много веков назад, когда болотники еще ссорились с белками из-за лесных орехов, в Палатах Эльфов были изготовлены Кольца Власти. Выплавленные по тайному рецепту, известному теперь только фабрикантам зубной пасты, эти чудесные Кольца наделяли тех, кто их наденет, необыкновенной властью. Их было всего двадцать: шесть давали власть над землей, пять над морями, три – над воздухом и два – над зловонным дыханием. Благодаря этим кольцам народ прошлого – эльфы и смертные, жили в мире и славе.
– Да, но их получается всего шестнадцать, – заметил Фрито. – А для чего было еще четыре?
– Они были возвращены из-за фабричного брака, – усмехнулся Дилдо. – В сырую погоду в них что-то замыкало, и палец отгорал начисто.
– За исключением Великого Кольца, – вставил Гудгалф. – Ибо Великое Кольцо повелевает всеми остальными. Это его неустанно разыскивает Сорхед. Его волшебная сила воспета в легендах, и многое может тот, кто его носит. Говорят, что чары кольца позволяют его владельцу совершать немыслимые дела: управлять всеми существами по своей воле, разбивать непобедимые армии, разговаривать с рыбами и птицами, гнуть железо голыми руками, с первой попытки заскакивать на высокий парапет, привлекать к себе людей и влиять на них, легко находить для своей машины место на стоянке…
– Хозяина Кольца могут даже избрать Королевой Мая, если он захочет, – закончил Дилдо.
– Тогда все, наверное, хотят заполучить это Кольцо, – сказал Фрито.
– Проклятие они хотят заполучить, – воскликнул Гудгалф, яростно размахивая своим жезлом. – Ибо Кольцо не только дает власть, но и само становится властелином! Владелец Кольца медленно изменяется, да только в плохую сторону. Его сердце черствеет, он начинает сомневаться в своем могуществе. Он слишком влюблен в свою власть, и у него развивается язва желудка. Он становится туп, как дерево, и раздражителен. У него развиваются неврозы, невралгия, радикулит и хронический насморк. Потом его перестают звать в гости.
– Ужасное сокровище, это Великое Кольцо, – сказал Фрито.
– Ужасное бремя для того, кто им владеет, – сказал Гудгалф. – Ведь этот несчастный должен унести Кольцо подальше от Сорхеда – вперед, навстречу судьбе и опасностям. Кто-то должен донести это Кольцо до Бездонных Ям Зазу в Фордоре, прямо под злобным носом ужасного Сорхеда. Но выглядеть ему надо так, чтобы никто не заподозрил о его цели.
Фрито содрогнулся от жалости к этому несчастному.
– В таком случае хозяином Кольца должен быть полный и круглый идиот, – нервно рассмеялся он.
Гудгалф взглянул на Дилдо, тот кивнул и небрежным жестом бросил маленький круглый блестящий предмет на колени Фрито. Это было Кольцо.
– Поздравляю! – ехидно сказал Дилдо. – Ты только что завоевал приз Большого Дурака.

Глава 2. ТРОЕ - КОМПАНИЯ, ЧЕТВЕРО - ОБУЗА

– Будь я на твоем месте, – сказал Гудгалф. – Я бы отправился в путь, как можно быстрее.
Фрито рассеянно оторвал взгляд от своей чашки с брюквенным чаем.
– Я и даром бы согласился, чтобы ты был на моем месте, Гудгалф. Я что-то не припомню, чтобы я сам вызвался принять участие в этом деле с Кольцом. – Сейчас не время для пустой болтовни, – сказал волшебник, доставая кролика. из своей потертой шляпы. – Дилдо ушел несколько дней назад, он ожидает тебя в Рив – н-делле. Туда же иду и я. Там судьба Кольца будет решена всем народом Нижней Средней Земли.
Фрито притворился, будто он очень заинтересовался содержимым своей чашки, когда из столовой вошел Спэм и начал приводить нору в порядок, складывая для хранения оставленные Дилдо вещи.
– Послушайте, мистер Фрито, – проскрипел он, дергая себя за замасленный чуб. – Просто собираю остатки барахла вашего дяди, который загадочно исчез, не оставив никаких следов. Странное это дело, да?
Видя, что никаких объяснений не последует, верный слуга прошаркал в спальню Дилдо. Гудгалф поспешно спрятал на прежнее место своего кролика, который шумно блевал на ковер, и снова заговорил.
– Ты уверен, что ему можно доверять? Фрито улыбнулся.
– Конечно. Спэм был мне верным другом с тех пор, как мы вместе ходили в исправительную школу.
– И ему ничего не известно о Кольце?
– Ничего, – сказал Фрито. – Я уверен в этом. Гудгалф подозрительно оглянулся на закрытую дверь в спальню.
– Оно все еще у тебя?
Фрито кивнул и выудил цепочку из скрепок, которая привязывала Кольцо к его полуистлевшей, пузырящейся рубахе.
– Будь с ним поосторожнее, – сказал Гудгалф. – Ибо оно обладает удивительной властью.
– Оно может испачкать мой карман? спросил молодой болотник, вертя в своих толстых пальцах маленькое колечко.
Не раз за последние несколько дней он разглядывал его со страхом. Оно было сделано из блестящего металла и покрыто странными узорами и надписями. На внутренней поверхности было написано что-то на языке, не знакомом Фрито.
– Не разберу, что там написано? – сказал Фрито.
– Конечно, не разберешь, – сказал Гудгалф. – Это на языке эльфов. Из Фордора. Грубый перевод звучит примерно так:

Это именно кольцо сотворили эльфы,
Мать родную б заложили, что его себе забрать.
Правитель всех ползающих, смертных и ракушек.
Это спящий, который готовит всем порку.
Всемогущая власть в этом Кольце,
Всеправая власть у его обладателя.
Сломанное или распиленное, восстановлению не подлежит.
Если кто найдет – отослать Сорхеду. (Почтовый сбор оплачен).

– Да, это не Шекспир, – сказал Фрито, поспешно пряча Кольцо в карман рубашки.
– Но страшное предостережение, тем не менее, – сказал Гудгалф. – Даже сейчас покорные орудия Сорхеда рыщут всюду в поисках этого Кольца, и очень скоро они его учуют. Пора отправляться в Рив-н-делл. – Старый волшебник встал, подошел к двери в спальню и рывком открыл ее. С тяжелым стуком Спэм рухнул на пол ухом вперед. Его карманы были набиты лучшими митриловыми столовыми ложками Дилдо. – А он будет твоим верным спутником.
Когда Гудгалф прошел в спальню, Спэм робко улыбнулся Фрито, безуспешно пытаясь спрятать ложки в карманы.
Не обращая внимания на Спэма, Фрито испуганно прокричал вслед волшебнику:
– Но, но – мне надо приготовиться! Чемоданы…
– Не беспокойся, – сказал Гудгалф, протягивая ему два саквояжа. – Я принял меры к тому, чтобы упаковать их для тебя заранее.
Ночь была ясной, как эльфов камень, и сверкала блестками звезд, когда Фрито собрал свою команду на пастбище неподалеку от города. Кроме Спэма там были еще двойняшки Мокси и Пепси Динглберры, каждый из которых надоедал своей шумливостью, и без каждого из которых можно было легко обойтись. Они беззаботно резвились на лугу. Фрито призвал их к порядку, так и не догадавшись, зачем Гудгалф взвалил на него еще и этих двух идиотов, виляющих хвостиками, ведь ни одному из них даже самый глупый житель города не доверил бы и обгорелой спички.
– Идемте, идемте! – вопил Мокси.
– Да, идемте, – поддержал его Пепси, сделал один шаг и растянулся, ударившись лицом и расквасив себе нос.
– Сдохнуть можно, – смеялся Мокси.
– Дважды сдохнуть, – хныкал Пепси. Фрито закатил глаза к небу. Судя по всему, история собиралась быть долгой.
Добившись внимания от своих спутников, Фрито проинспектировал их самих и их вещмешки. Как он и опасался, все его приказы были забыты, и каждый набрал с собой картофельного салата. Все, кроме Спэма, который набил рюкзак сальными романами и столовыми ложками Дилдо.
Наконец, они тронулись, следуя инструкциям Гудгалфа, вдоль мощеной желтым кирпичом Интерширской Большой Тропы по направлению на Крохотуль. Это был самый длинный отрезок их маршрута к Рив-н-деллу.
Волшебник велел им двигаться скрытно, по ночам, вдоль Тропы, держать ушки на макушке, хвосты пистолетом, а носы чистыми. Последнюю директиву, учитывая обстоятельства, труднее всего было выполнить Пепси.
Некоторое время они брели молча, каждый был погружен в то, что у болотников называется «мысли». Но больше всех был озабочен Фрито, размышляющий о предстоящем долгом пути. Хотя его спутники весело резвились, лягая и обгоняя друг друга, сердце его сжималось от предчувствия. Вспомнив доброе старое время, он промычал, а затем спел старинную песню гномов, слышанную им еще на коленях у дяди Дилдо. Создатель этой песни жил задолго до расцвета Нижней Средней Земли. Она начиналась так:

Хэй-хо, хэй-хо,
На работу мы идем.
Хэй-хо, хэй-хо, хэй-хо, хэй-хо,
Хэй-хо, хэй-хо…

– Здорово! Здорово! – взвизгнул Мокси.
– Да, здорово! Особенно это «хэй-хо», – добавил Пепси.
– И как она у тебя называется? – спросил Спэм, который знал очень мало песен (по крайней мере, пристойных).
– У меня она называется «Хэй-хо», – сказал Фрито.
Но веселее не стало.
Вскоре пошел дождь, и они все простыли. Небо на востоке из черного стало жемчужно-серым, когда четыре болотника, усталые, чихающие так, что у них чуть не отрывались головы, прервали свой марш и устроили привал, чтобы пересидеть день в зарослях ивняка в нескольких шагах от незащищенной Большой Тропы. Утомленные путешественники растянулись на земле и легко, по-болотниковски, перекусили карликовым хлебом, болотным элем и телячьими котлетами из запасов Фрито. Затем, тихо постанывая под тяжестью своих животов, они быстро уснули. Каждому снился его личный сон, но в большинстве снов фигурировали телячьи котлеты.
Вздрогнув, Фрито проснулся. Наступили сумерки. Неприятное ощущение в желудке заставило Фрито с ужасом осмотреть Тропу из-под низко нависших ветвей. Сквозь листья он увидел невдалеке темную, сумрачную массу. Она медленно и осторожно продвигалась по откосу Тропы и выглядела как высокий, черный всадник на каком-то огромном и могучем животном. Четко вырисовываясь на фоне заходящего солнца, – Фрито затаил дыхание – красные глаза зловещей фигуры обшаривали окрестности. Один раз ему даже почудилось, что горящие угли просветили его насквозь, но они близоруко моргнули и скользнули дальше.
Массивное верховое животное, которое показалось перетрусившему Фрито огромной перекормленной свиньей, размером с дом, фыркало и всхрапывало, пытаясь докопаться до их запаха. Другие тоже проснулись и замерли в ужасе. Пока они наблюдали за ним, страшный преследователь громко и зловонно пукнул, пришпорил своего скакуна и ускакал. Он их не заметил.
Болотники дождались, пока хрюканье животного стихло вдали, и только после этого заговорили. Фрито обернулся к своим спутникам, ловко попрятавшимся в рюкзаки, и прошептал:
– Все в порядке! Он скрылся. Все еще сомневаясь, Спэм осторожно вылез наружу.
– Черт меня побери, если я чуть-чуть не струхнул, – хихикнул он.
– Очень странное и неприятное событие.
– Странное и неприятное! – хором произнесли остальные рюкзаки.
– А будет еще неприятнее, если мне будут подпевать, как только я открою рот, – Спэм лягнул оба мешка, оба взвизгнули, но ни один из них не изъявил желания открыть свое содержимое.
– Он злой, – сказал один.
– Злой и подлый, – сказал другой.
– Интересно, – сказал Фрито, – что это за существо, ужасное существо? Спэм виновато опустил глаза и почесал свои подбородки.
– Кажется, это один из тех, про кого мне Фэтлип велел не забыть предупредить тебя, хозяин. Фрито с любопытством взглянул на него.
– Ну-у-у… – сказал Спэм, дергая себя за чуб. Вымаливая прощение, он лизнул ноги Фрито: – Старый Губа говорил мне как раз перед нашим уходом: «Не забудь сказать мистеру Фрито, что какой-то вонючий чужеземец с красными глазами спрашивал о нем». Я молчал, и он стал размахивать своими черными усами и шипеть, потом сказал: «Проклятье! Снова провели!», вскочил на свою свинью и, задрав хвост, ускакал из «Мешка под глазом». Он кричал что-то вроде: «Н-но, Слизня!». Очень странно, сказал я. Кажется, я поздновато предупредил тебя, мистер Фрито.
– Ладно, – сказал Фрито. – Уже некогда беспокоиться. Я не уверен, но ничего удивительного, если тот чужеземец и эта ужасная бестия как-то связаны между собой. – Фрито нахмурился, но ненадолго. – В любом случае, – сказал он, – идти в Крохотуль по Большой Тропе уже небезопасно. Придется идти напрямик, через Злобин Лес.
– Злобин Лес?! – хором откликнулись рюкзаки.
– Но, мистер Фрито, – сказал Спэм, – говорят, это место… заколдовано!
– Может быть и так, – тихо сказал Фрито, – но если мы останемся здесь, нас наверняка сожрут с потрохами.
Фрито и Спэм быстренько выгрузили двойняшек ласковыми пинками. Они привели в порядок местность, очистив ее от остатков телячьих котлет, которые они сдобрили парой жуков-дровосеков. Когда все было готово, они тронулись. Двойняшки тоненько попискивали в не совсем напрасной надежде, что их примут за мигрирующих тараканов. Они направились прямо на запад, не упуская ни единой возможности шлепнуться ка землю, торопясь, чтобы успеть скрыться в лесу до наступления утра. Фрито вычислил, что они за столько-то дней прошли две лиги. Это неплохо для болотников, но все-таки недостаточно быстро. Они должны были преодолеть лес за один переход, чтобы на следующий день попасть в Крохотуль.
Они шли в полной тишине, если не считать хныканья Пепси.
«Глупый дурашка, снова расквасил себе нос, – подумал Фрито. – И Мокси начал шататься и капризничать».
Но когда ночь прошла и восток заалел, плоская равнина сменилась впадинами, буграми и шишками пористой мягкой земли цвета телячьих мозгов. По мере того как компания ковыляла, спотыкаясь, вперед, низкая поросль сменилась отдельными экземплярами, а затем огромными, тревожно выглядевшими деревьями, разорванными и скрюченными ветром, непогодой и артритом. Скоро заросли скрыли их от лучей рассвета, а новая ночь накрыла их, как полотенце в общественной уборной.
Много лет назад это была веселая, прелестная роща аккуратно подстриженных ив, щеголеватых голубых елей и изящных сосен. Здесь беззаботно резвились бархатные кроты и слегка бешеные барсуки. Но теперь деревья состарились, обезобразились клочьями мха и мозолями. Так Изящный Лес превратился в причудливый старый Злобин.
– К утру мы должны быть в Крохотуле, – сказал Фрито, когда они присели, чтобы подкормиться картофельным салатом.
Но недоброжелательный шелест ветвей над ними как бы предупреждал их не задерживаться долго на этом месте. Они быстро пробирались вперед, старясь уклониться от загрязнительного огня нечистотами, который вели невидимые, но недовольные обитатели верхних этажей леса.
После нескольких часов лазания по дерьму обессиленные болотники рухнули наземь. Местность была незнакома Фрито, и он давно потерял способность ориентироваться.
– Мы должны бы уже выйти из лесу, – сказал он обеспокоенно. – По-моему, мы заблудились.
Спэм с отвращением посмотрел на свои саблевидные ногти на ногах, но тут же просветлел.
– Может быть и так, мистер Фрито, да только не надо волноваться. Несколько часов назад здесь был кто-то еще, судя по виду их стоянки. И они тоже лопали салаг из картошки, ну совсем как мы.
Фрито внимательно изучил эти красноречивые улики. Действительно, несколько часов назад здесь был кто-то, подкрепившийся любимым блюдом болотников.
– Может, если мы пойдем по их следам, мы сумеем выбраться отсюда.
И они снова двинулись вперед, тщетно взывая к тем, кто оставил столь явные следы своего присутствия: кусочки телячьей котлеты, сальный роман, одна из столовых ложек Дилдо. («Какое совпадение», – подумал Фрито.) И никаких болотников. Они, правда, натыкались на другую живность. Они встретили большого кролика с дешевыми карманными часами, за которым гналась какая-то придурковатая девчонка; три свирепых медведя жестоко лупили другого ребенка. («Лучше не вмешиваться», – благоразумно сказал Фрито.) Они наткнулись на черствый засиженный мухами пряничный домик. На его марципановой двери висела табличка: «Сдается внаем». И никаких намеков на то, как выбраться.
Хромая от усталости, все четверо, в конце концов, рухнули, где стояли. В мрачном лесу день был в полном разгаре, и они не могли идти дальше, не вздремнув. Как будто убаюканные снотворным, мохнатые бродяжки свернулись в пушистые шары, и один за, другим заснули под надежным прикрытием ветвей огромного, трепещущего дерева.
Сначала Спэм не понял, что он уже проснулся. Он чувствовал, как что-то мягко и упруго тянуло его одежду, но он подумал, что это сон – продолжение его забав там, в родном Стайе. Но теперь он был уверен, что слышал какой-то сосущий звук и звук раздираемой одежды.
Его глаза широко раскрылись, и он увидел себя голого, по рукам и ногам опутанного мясистыми корнями дерева. Душераздирающим воплем он разбудил своих приятелей, точно так же связанных и раздетых этим корчившимся деревом, издающим отчетливый воркующий звук. Странное дерево что-то тихонько напевало, все крепче сжимая объятия. Пока болотники наблюдали за ним с отвращением, этот мурлыкающий, вздымающийся салат распускал на кончиках отростков оранжевые, похожие на рты, цветы. Раздутые щупальца приближались, издавая противные хлюпающие и чмокающие звуки, кое-где они уже начали присасываться к их беспомощным телам. Сжатые в предательских объятиях болотники должны были скоро умереть. Собрав последние силы, они стали звать на помощь.
– Помогите, помогите! – кричали они. Но никто не ответил. Жирный оранжевый цветок ползал по беспомощным телам болотников, извиваясь и постанывая от вожделения. Распухший цветок прилепился к брюху Спэма и начал безжалостно присасываться к нему, тот чувствовал, как его плоть втягивалась в сердцевину цветка. Спэм с ужасом глядел на это, как вдруг лепестки расслабились и отпустили его с громким звуком «чмок!», оставив зловещий темный след на месте ужасного поцелуя. Спэм, не в силах спасти себя или своих компаньонов, с ужасом наблюдал за тем, как пульсирующие лепестки готовились нанести ему последнюю, смертельную задушевную ласку.
Но как раз в тот момент, когда длинный красный пестик принялся за свое не поддающееся описанию дело, Спэму показалось, что он услышал обрывки какой-то песенки неподалеку. И она становились все громче! Это был одурманивающий, сонный голос, который пел слова, которые на слух Спэма вообще не были словами.

Прими – пакетик! Выкури – пакетик! Хлопни мескалина!
Гаш<"Гаш – гашиш, марихуана."> в усы! С ума сойти! Приготовь мне местедрино!
Травку на горку! Проглоти пилюльку! За Тима Бензедрино!<"Бензедрин (амфетамин) – наркотик.">

Несмотря на жуткий страх, все напряженно прислушивались к усиливающейся мелодии поющего, который, видимо, страдал.

Хриплю, гонюсь! Мчусь сквозь лес,
Толкаюсь, пока народ, который вы сжигаете,
Не скинет вас в залив.
Кричу, как издыхающий лунь, звеня, как дрозд,
Следуйте за мной – и очень скоро
Мозг ваш кашей потечет.
Выше, чем птицы ниоткуда,
Мы откроем торговлю сандалом и
Каждый получит свою долю.
Цветочный народ стремится вверх,
Одетый в бусы и бутсы.
Но если ты меня подведешь,
Засунь цветок себе в нос!
За Мир, за Братство, и Любовь
Мы тост свой прохрипим,
А если станет слишком жарко —
На Побережье убежим!

Вдруг ярко расцвеченная фигура прорвалась сквозь листву. Ее окутывала длинная мантия волос, напоминающая своей консистенцией турецкую халву. Она была похожей на человеческую, но не очень. Шести футов ростом, он весил не больше четырнадцати килограммов вместе с грязью. Певец стоял так, что его длинные руки болтались почти у самой земли. Его тело было покрыто невероятными узорами, цвета которых охватывали весь спектр от шизоидного до психопатической лазури. Вокруг шеи, похожей на карандаш, висела дюжина нанизанных на нитку амулетов, на среднем из которых красовалась эльфийская руна «Кельвинатор». Сквозь переплетение жирных волос проглядывали два глазных яблока, вылезшие из своих орбит. Они были так налиты кровью, что напоминали два бейсбольных мяча, вырезанных из очень тощей ветчины.
– Ууууууух, вау! – сказало существо, быстро оценив ситуацию.
Потом, наполовину скатившись, наполовину свалившись к подножию смертоносного дерева, он уселся на свой зад и уставился на дерево бесцветными, размером с блюдца, глазами. Он начал распевать заклинание, которое показалось Фрито приступом чахоточного кашля:

Дрянной куст! Отпусти эту связку
Пушистых котят, захваченных тобой,
Хотя скорость мой мозг разрушила,
Я не настолько параноик бездушный!
Прекрати эту ерунду, оставь бедняжек.
Пусть из крылышек и суставов вытекут мозги!
Этим котятам кайф среди нас,
Оставь их в покое, гриб-переросток.

С этими словами из потрепанных лохмотьев вылезла тощая рука, похожая на паучью лапу, изобразившая двумя пальцами знак победы, и прозвучало страшное заклятие:

Тим, Тим, Бензедрин!
Гаш! Буу! Балволин!
Чистый! Чистый! Чистый джин!
Первый, вторая, нейтралка, стоянка.
Кыш отсюда, зеленая поганка!

Дерево, которое возвышалось над ними, как башня, вдруг все затрепетало, с его жертв, как вчерашние макароны, сползли кольца хватки. Болотники с радостным визгом попрыгали на землю. Они как зачарованные смотрели, как огромное зеленое чудовище, захныкав, будто ребенок, принялось сосать свои собственные тычинки. Болотники подобрали свою одежду, а Фрито, вздохнув от облегчения, обнаружил, что Кольцо по-прежнему висит на скрепке, прицепленной к карману.
– Бо, большое спасибо! – визжали все, виляя хвостиками. – Спасибо! Спасибо!
Но их спаситель молчал. Как бы не замечая их присутствия, он замер, как дерево и только сипел: «Га, га, га», а его зрачки сжимались и разжимались, как нервничающие зонтики. Его колени подломились, и он рухнул в траву, закутавшись в спутанные волосы. Изо рта показалась пена, он визжал:
– Боже мой, снимите их с меня! Они везде зеленые! Арг! Орг! Боже мой. Боже мой. Боже мой. Боже мой. Боже мой!
Он истерически хлопал себя по туловищу и волосам.
Фрито удивленно заморгал, схватил Кольцо, но не надел его. Спэм, наклонившись над распростертой развалиной, улыбнулся и протянул руку.
– Позвольте откланяться, не скажете ли вы, как нам…
– О, нет, нет, нет! Посмотрите на них! Они – всюду! Уберите их от меня!
– Кого убрать? – вежливо спросил Мокси.
– Их! – завизжал незнакомец, указывая на свою голову.
Затем он вскочил на свои мозолистые ноги и побежал прямо к дереву-душителю и, наклонив голову, нанес ему ужасный удар и растянулся бездыханным на глазах у изумленных болотников.
Фрито наполнил свою шляпу чистой водой из протекавшего рядом ручья и подошел к нему. Распростертое оцепеневшее тело открыло мраморные глаза и испустило еще один пронзительный вопль:
– Нет-нет, только не воду! Фрито испуганно отскочил, а тощее создание, шатаясь, поднялось на четвереньки.
– И вше-таки шпашибо, парни, – сказал незнакомец. – Это на меня вшегда так дейштвует шпешка. – Протянув грязную руку, этот странно говорящий незнакомец оскалился в беззубой улыбке. – Тим Бензедрин к вашим ушлугам.
Фрито и остальные церемонно представились, все еще обеспокоенно поглядывая на целующее растение, протягивающее к ним свои тычинки.
– Оу-вау, не бешпокойтешь. Он прошто дуется на нас. Котята, вы что, первый раз здешь?
Фрито, стараясь не проболтаться, рассказал ему, что они идут в Крохотуль, но заблудились.
– Вы не могли бы подсказать нам, как отсюда выбраться?
– Оу-вау, конечно, – рассмеялся Тим. – Это нешложно. Но давайте шперва зашкочим ко мне на хату. Я ваш познакомлю с моей кадрой. Ее звать Гашберри. Болотники согласились, потому что их запасы картофельного салата иссякли. Собрав свои пожитки, они с любопытством последовали за Бензедрином, выписывающим сумасшедшие зигзаги. Иногда он останавливался поболтать с каким – нибудь валуном или похожим на Тима деревом, пока болотники, запыхавшись, нагоняли его. Бесцельно бродя меж грозных деревьев, они слушали веселое кваканье, несшееся из глотки Тима Бензедрина:

О, стройная, как мчащаяся чудачка!
Раскинутый в пространстве кайфующий ходок
О, кашемозглая дева, чей разум распадается
с каждой пилюлей, что я ей даю!
О, светлая, безмозглая голова!
Ты друг жуков и птиц!
О, тощий дух, чьи ногти острей вязальных спиц!
О, спутанные локоны, раскрашенное тело!
Зрачки, как солнце, греют!
О, дева цветов, что не купается и даже ноги не бреет!
О, размягченный разум, бродящий по велению луны!
О, как я роюсь в тебе, Гашберри от носа до тонких бус!

Спустя несколько минут, они вышли на поляну. Там стояла убогая лачуга, по форме напоминающая калошу. Из маленькой трубы валил дым.
– Оу-вау, – пискнул Тим. – Она дома! Вслед за Тимом компания приблизилась к несимпатичной избушке. Яркий белый свет мерцал в единственном окошке под крышей. Когда они переступили через порог, забросанный пустыми сигаретными пачками, сломанными трубками и перегоревшими мозговыми клетками, Тим крикнул:

Я привел четверых, чтобы их совратить,
Так что самое время теперь закурить.
Из дымных глубин ответил голос:
Радуйся, ликуй и дозу прими,
Хихикай, давись или лучше реви!

Сперва Фрито ничего не мог разглядеть среди переливающихся всеми цветами радуги обоев и стробических свечей, кроме кучи тряпья на грязных половиках. Но вот куча снова заговорила:

Сюда иди, трубку покури,
Пусть в творог и дрянь превратятся мозги.

Потом, когда болотники стали мигать заслезившимися глазами, куча зашевелилась, села и оказалась крайне истощенной женщиной с ввалившимися глазами. Она глядела на них секунду, потом пробормотала:
– Как вау.
И упала без сознания, гремя бусами.
– Не обращайте на Гаш внимания, – сказал Тим. – По вторникам она всегда падает.
Несколько расстроенные едким дымом и мерцанием свеч, болотники сели, скрестив ноги, на чумазый матрас и попросили чего-нибудь пожевать, ибо они проделали дальний путь и готовы были проглотить даже тиканье часов.
– Пожевать? – хмыкнул Тим, роясь в самодельной кожаной сумке. – Вы расслабьтесь, а я что-нибудь для вас найду. Поглядим-поглядим. Оу-вау! Я и не знал, что они у нас остались!
Он неуклюже выгреб содержимое сумки в колпак автомобильного колеса. Это были самые подозрительные грибы, которые Спэм когда-либо видел, и он так напрямик об этом и сказал.
– Это самые подозрительные грибы, которые я когда-либо видел.
Но поскольку в Нижней Средней Земле мало оставалось вещей, которые Спэм не попробовал бы на зуб и которые он благополучно не переварил бы, он смело нырнул в них и стал громко набиваться ими. Грибы имели странный цвет и странный запах, но на вкус были ничего, разве что чуть-чуть отдавали плесенью. После этого болотники получили по маленькой кругленькой конфетке с маленькими буковками, хитроумно напечатанными на них. Тим хохотнул:
– Они тают у тебя в мозгу, а не в кишках.
Раздувшись до критической массы, довольные болотники совершенно расслабились, а Гашберри наигрывала какую-то мелодию на инструменте, напоминавшем беременный ткацкий станок. Разомлевший от обеда Спэм был очень польщен, когда Тим предложил свою «собственную специальную смесь для его трубки – носогрейки».
«Странный запах, – подумал Спэм. – Но приятный».
– У нас есть еще с полчаса, – сказал Тим. – Хотите потрепаться?
– Потрепаться? – спросил Спэм.
– Ну, это… как бы… говорить ртом, – ответил Тим, разжигая свою трубку, – большой, получивший новую жизнь, молочный сепаратор, инкрустированный клапанами и циферблатами. – Вы здесь тоже потому, что припекло?
– В каком-то смысле, – дипломатично ответил Фрито. – У нас тут Кольцо Власти и у-ум… – Фрито спохватился, но было поздно – сказанного не воротишь.
– О, кайф! – сказал Тим. – Дай посмотреть.
С явной неохотой Фрито передал ему Кольцо.
– Довольно дешевая штука, – сказал Тим, швырнув его обратно. – Даже жестянки, которые я загоняю гномам, и то лучше.
– Вы продаете кольца? – спросил Мокси.
– Точно, – ответил Тим. – Я открываю магазин сандаловых изделий и магических талисманов на время туристского сезона. Это обеспечивает меня куревом на зиму, вы понимаете, что я хочу сказать?
– Немного останется тех, кто сможет ходить в этот лес, – тихо произнес Фрито. – Если мы не нарушим планы Сорхеда. Ты пойдешь с нами? Тим помотал волосами. – Нет, не грызи меня. Я сознательный отрицатель… Не хочу никаких войн. Я смылся сюда от призыва, понятно? Если кто-то хочет выбить из меня дурь, я говорю «кайф» и даю ему цветы и ожерелье любви. «Любовь», – говорю я ему. «Больше никаких войн», – говорю я.
– Трус несчастный, – тихонько проворчал Спэм Мокси.
– Нет, я не трус, – сказал Тим, показывая на свою макушку. – Просто у меня уже не осталось мозгов!
Фрито сдержанно улыбнулся и вдруг почувствовал острую боль в животе. Глаза начали вращаться, а голова стала совсем легкой.
«Может быть, это тусген банши», – подумал он, когда в ушах его зазвенело, как в кассе у гномов. Язык, казалось, распух, хвост начал дрожать. Обернувшись к Спэму, он хотел спросить, так же он себя чувствует или нет.
– Аргл-баргл морбл вуут? – произнес Фрито. Но это уже не имело значения, потому что Спэм вдруг совершенно необъяснимо решил превратиться в большого розового дракона, одетого в костюм-тройку и соломенное канотье.
– Чиво-чиво, мистер Фрито? – спросила шикарная ящерица голосом Спэма.
– Ффлюгер фриббл голорфул фрубл, – мечтательно проговорил Фрито, дивясь про себя, что Спэм надел канотье поздней осенью. Взглянув на двойняшек, Фрито увидел, что они превратились в пару одинаковых полосатых кофейников, которые начали расти с бешеной скоростью.
– Мне нехорошо, – сказал один.
– Мне плохо, – сказал другой. Тим, который стал уже очень симпатичной шестифутовой морковкой, громко рассмеялся и превратился в закрученную спиралью бензоколонку. Фрито, у которого голова закружилась, когда огромная волна овсяной каши захлестнула его мозг, перестал обращать внимание на лужу, собиравшуюся у него на коленях. Потом между его ушами произошел бесшумный взрыв, и он с ужасом увидел, что комната начала растягиваться и пульсировать. Уши у Фрито стали расти, а руки превратились в бадминтоновые ракетки. В полу образовались дыры, из которых потоком хлынули клыкастые арахисовые скорлупки. Дюжина клетчатых тараканов весело отплясывала польку у него на животе. Швейцарский сыр провальсировал с ним вокруг комнаты два раза, и у Фрито отвалился нос. Фрито открыл рот, чтобы заговорить, и из него вылетела стайка крылатых дождевых червей. Его желчь пела арию и отплясывала чечетку на аппендиксе. Он начал терять сознание, но перед тем, как отключиться окончательно, услышал, как шестифутовая кочерыжка сказала:
– Повремени чуть-чуть, ты почувствуешь, что такое настоящий кайф!

1 Следующая страница


Дуглас Кенни, Генри Бэрд - Тошнит от колец

Тошнит от колец 2

Глава 3. РАССТРОЙСТВО ЖЕЛУДКА ПОД ВЫВЕСКОЙ "ХОРОШАЯ ЕДА"

Золотое сияние позднего утра уже начало согревать траву, когда Фрито, наконец, проснулся. Голова разламывалась, а во рту было такое ощущение, будто его долго использовали вместо клетки для птиц. Каждый сустав ныл. Оглядевшись вокруг, Фрито увидел, что сам он и три его спутника, все еще спящие, находились на самом краю леса. Перед ними лежало широкое четырехрядное шоссе, ведущее в Крохотуль. Ничто не напоминало о Тиме Бензедрине. Фрито прикинул, что вчерашние события могли оказаться всего лишь кошмарным сном болотника, объевшегося прокисшим картофельным салатом. Вдруг взгляд его налитых кровью глаз упал на бумажный пакет, лежавший рядом с его рюкзаком. К нему была приколота покрытая печатными каракулями записка. Фрито с любопытством прочитал:

Дорогой Фритон,
как жал ты атключылся так скора фчира вечирам. Кое чиво интирестное прапустил.
Надеюс, С кальцом фсе закончица благапалучъно.
Мирр, Тимм.

Р. S. Сдес я палажил вам нимнога дури если пачувствуити што припикло. Божемой божемойбожемойбожемойбожемойбожемой

Фрито заглянул в грязный пакет и увидел несколько разноцветных конфеток, очень похожих на те, которые они съели прошлым вечером.
«Странно, – подумал Фрито, – но кто знает, они могут и пригодиться». После часа уговоров и пинков друзья, наконец, пришли в чувство и двинулись на Крохотуль. По пути они, не умолкая, «трепались» о своих вчерашних приключениях. Крохотуль был главной деревней Крохотуланда, маленькой болотистой равнины, заселенной преимущественно звездоносыми кротами и народом, который жалел, что не живет в другом месте.
Деревня пережила короткий период популярности, когда, с дрогнувшей руки проектировщика, четырехрядная Интерширская Большая Тропа пролегла прямо через центр жалкого маленького селения. Тогда, какое-то время, жители неплохо заработали на нелегальных штрафах за превышение скорости, за нарушение правил стоянки и на смелых угонах машин. Кое-какой приток туристов из Стайя привел к появлению дешевых забегаловок, хилых ларьков с сувенирами и поддельных исторических достопримечательностей. Но надвигающаяся с Востока туча «неприятностей» неожиданно оборвала существовавший ранее бизнес. Зато с Востока потянулся тоненький ручеек беженцев, сохранивших кое-какие пожитки и сбережения. Будучи не из тех, кто упускает шансы, люди и болотники Крохотуля плечом к плечу наживались на продаже эмигрантам, говоривших с сильным акцентом, местных имен и акций компании по производству вечных двигателей. Они также облегчали кошельки тех, кто двигался впервые в эти места, всучивая им самодельные визы на въезд в Стай. Люди, жившие в Крохотуле, были сутулы, приземисты, косолапы и глупы. Из-за сильно выступавших надбровных дуг и жалкой осанки их часто путали с неандертальцами, что немало обижало последних. Их было трудно разозлить или вообще расшевелить, и они мирно сосуществовали со своими соседями-болотниками. Болотники до посинения искали кого-нибудь, кто на лестнице эволюции стоял хотя бы на ступеньку ниже.
Теперь оба этих народа существовали на гроши, которые они зарабатывали на контрабанде спиртного и в виде пособия по безработице – широко распространенного плода, похожего по форме на щитовидную железу, и такого же аппетитного. В деревне Крохотуль стояло с полста домиков, большинство из которых было сооружено из оберточной бумаги и использованных пробок. Они были расположены более-менее по кругу внутри защитного рва с водой, один запах которой мог сбить дракона на лету за сто шагов.
Зажимая носы пальцами, компания перешла ров по шаткому подвесному мостику и на воротах прочитали плакат:
«Добро пожаловать в необычайный, исторический Крохотуль. Насчитывает 96 жителей и продолжает расти!»
Два стража с сонными глазами несколькими ленивыми движениями освободили протестующего Спэма от груза оставшихся ложек, а Фрито пожертвовал им половину своих конфет. Стражи тут же задумчиво принялись их жевать.
Болотники удрали до того, как они начали действовать, и, согласно инструкциям Гудгалфа, направились прямо к оранжево-зеленой мигающей неоновой вывеске в центре городка. Там они обнаружили вычурную харчевню из хрома и оргстекла.
Мигающая вывеска изображала гигантского кабана, пожираемого распустившей слюни мышью. Ниже красовалось название заведения: «Хорошая еда и номера». Пройдя через дверь-вертушку, они обратились к администратору, на табличке которого стояло «Привет! Я – Ходжо Хоминигриттс!» Как и остальной персонал, он был наряжен молочным поросенком с искусственными свиными ушами, хвостом и пятачком из папье-маше.
– Зрасьте! – растягивая слова произнес жирный болотник. – Желаете комнату?
– Да! – ответил Фрито, бросая украдкой взгляд на своих спутников. – Мы хотим несколько дней отдохнуть в этом городе. Правда, ребята?
– Отдохнуть, – сказал Мокси, заговорщицки подмигнув Фрито.
– Чуть-чуть отдохнуть, – добавил Пепси, кивая, как китайский болванчик.
– Запишите свои имена сюда, пожалуйста, – произнес администратор сквозь фальшивый пятачок.
Фрито взял ручку, прикованную цепью к конторке, и написал имена: Элиас Скрытный, Иван Секретный, Джон Доу-Кузнецов и Есьм Псевдонимов.
– Есть мешки, мистер э-э… Скрытный?
– Только под глазами, – пробурчал Фрито, направляясь в обеденный зал.
– Отлично, – усмехнулся администратор. – Оставьте свои сумки здесь, а я дерну за это КОЛЬЦО и вызову носильщика.
– Прекрасно, – бросил Фрито на ходу.
– Вы хорошо проведете время, – крикнул администратор им вслед. – Если захотите чего-нибудь, дерните за Кольцо!
Отойдя на приличное расстояние, Фрито обеспокоенно спросил у Спэма:
– Как ты думаешь, он что-нибудь ЗНАЕТ?
– Нет, хозяин, – ответил Спэм, массируя живот. – Давайте хапнем чего-нибудь пожрать!
Четверка вошла в зал и заняла кабинет возле ревущего пропанового очага. На огне жарился осужденный на вечные муки цементный кабан, насаженный на вертел с моторчиком. Мягкие звуки отвратительно настроенной системы Музак вихрем носились по переполненному залу. Изголодавшиеся болотники изучили меню, талантливо оформленное в виде поросящейся свиньи. Пока Фрито раздумывал, заказывать ли ему «сосиски Дядюшки Хрю-Хрю, обжаренные на чистейшем льняном масле», Спэм жадно пожирал глазами скудно одетых «поросят»-официанток. Каждая из этих миловидных шлюх носила наряд из накладных ушей, хвостика и пятачка. Одна из «хрюшек» подкралась к их столу, чтобы принять заказ, а Спэм залюбовался на ее большие красные глаза, сбившийся набок белокурый парик и волосатые ноги.
– Ну вы, слюнтяи, заказывать будете? – спросила «хрюшка», пошатываясь на каблуках-шпильках.
– Две сосиски «Хрю-хрю» и два «Гав-гав», пожалуйста, – вежливо ответил Фрито.
– Что-нибудь для КОЛЬЦА, хм, в смысле, для КОНЦА?
– Четыре Орка-колы, пожалуйста.
– Бусделано.
Пока официантка удалялась на своих подкашивающихся каблучках и то и дело спотыкаясь о свои длинные черные ножны, Фрито внимательно разглядывал толпу в поисках подозрительных лиц. Несколько болотников, группка смуглолицых мужчин, пьяный тролль, задремавший за стойкой. Все как обычно.
Облегченно вздохнув, Фрито разрешил своим спутникам смешаться с толпой, предупредив их, чтобы они держа-то язык за зубами и «сами знаете чем». Официантка принесла Фрито сосиску. Тем временем Спэм, зажав в углу парочку прокаженных, пытался сбыть им несколько бестолковых анекдотов. Двойняшки развлекали компанию пообносившихся гремлинов – гномов, специализирующихся на выведении из строя радионавигационной аппаратуры в самолетах. Гремлины нецензурно хохотали над пантомимой «старый калека с дочерями», пользовавшейся постоянным успехом в Стайе. Фрито задумчиво жевал безвкусную сосиску, размышляя о том, какая судьба ждет Великое Кольцо после того, как они доберутся до Рив-н-делла и Гудгалфа.
Вдруг зубы Фрито прикусили какой-то твердый предмет. Бормоча себе под нос проклятья, Фрито залез пальцем в перекошенный от боли рот и извлек оттуда крохотный металлический цилиндр. Отвернув крышку, он развернул полоску туалетной бумаги, на которой можно было разобрать слова: «Берегись! Ты в большой опасности. Тебе предстоит дальняя дорога. Скоро ты повстречаешь высокого смуглого Рейнджера. Ты весишь ровно пятьдесят девять фунтов».
Фрито в страхе затаил дыхание и обвел глазами зал в поисках того, кто мог послать эту записку. Наконец они остановились на высоком смуглом Рейнджере, сидевшем за стойкой с нетронутым стаканом пива. Стройная фигура была облачена в серое, а глаза прятались за черной маской. На груди перекрещивались пулеметные ленты с серебряными пулями, на стройном бедре красовался обоюдоострый меч с перламутровой ручкой. Как бы почувствовав на себе взгляд Фрито, он медленно повернулся к нему и приложил руку в перчатке к губам, призывая к соблюдению конспирации. Затем он указал на дверь мужского туалета и показал пять пальцев. Пять минут. Он указал на Фрито потом на себя. К этому времени уже половина посетителей уставилась на него, думая, что он играет в шарады. Раздавались выкрики: «Известная поговорка?» и «Похоже на то!»
Юный болотник притворился, что не замечает незнакомца и еще раз перечитал записку. Там было написано «ОПАСНОСТЬ». Фрито глубокомысленно уставился на свой стакан Орка-колы, щедро облепленный битым стеклом и рыболовными крючками. Убедившись, что на него никто не смотрит, Фрито передал стакан мощной пальме, росшей в бочонке неподалеку. Пальма взяла стакан и аккуратно поставила его на пол.
Фрито начал что-то подозревать. Осторожно, стараясь не зацепить за подслушивающее устройство, замаскированное под пластмассовый цветочек, он выскользнул из кабинета и незамеченный прокрался в маленький туалет для болотников. Там он решил дождаться смуглого незнакомца.
Он прождал несколько минут. Посетители, желавшие воспользоваться туалетом, начали с любопытством поглядывать на Фрито, прислонившегося к кафельной стене, руки в карманах. Чтобы пресечь их любопытство, Фрито повернулся к автомату, висевшему на стене.
– Так, так, так, – прошипел он театральным шепотом. – Он-то мне и нужен. С наигранной беспечностью он начал бросать в этот автомат одну монету за другой.
Спустя пятнадцать свистков, восемь компасов, шесть миниатюрных зажигалок и четыре пакетика противных маленьких резиновых новинок, раздался загадочный стук в дверь. В конце концов один из посетителей, скрывавшийся за перегородками, крикнул:
– Ради всего святого, впустите этого сукиного сына!
Дверь распахнулась, и в ней появилось укрытое за маской лицо смуглого незнакомца. Лицо кивнуло Фрито, чтобы он зашел за угол.
– Я принес вам записку, мистер Баггер! – сказал незнакомец.
При звуках его настоящего имени, сосиска в желудке Фрито вскочила и распрямилась.
– Но моя думай васа осибайся, синьор, – проблеял Фрито. – Моя осень извиняйся, но мой достославный имя не…
– Это письмо от Гудгалфа Волшебника, – сказал незнакомец. – Если имя, которым ты себя называешь, соответствует наименованию Фрито БАГГЕР!
– Я соответствует, – сказал смутившийся и перепуганный Фрито.
– И ты обладаешь Кольцом?
– Может, обладаю, а может, нет, – ответил Фрито, пытаясь выиграть время. Незнакомец схватил Фрито за узкие лацканы и приподнял.
– И ты обладаешь Кольцом?!
– Да, – уже пропищал Фрито. – Вот оно! Можете подавать на меня в суд!
– Не бойся, отбрось свои страхи, не трусь и не бросай поводьев, – рассмеялся человек. – Я – друг тебе.
– И у Вас есть письмо ко мне от Гудгалфа? – вымолвил Фрито, чувствуя, что сосиска начала укладываться поуютнее.
Высокий расстегнул молнию на потайном отделении переметной сумы, висевшей у него через плечо, и вручил Фрито листок, на котором можно было прочесть следующее:
«Трусы – 3, носки – 4 пары, рубашка – 2, кольчуга – 1, накрахмалить как следует».
Незнакомец нетерпеливо выхватил затертую бумажку из лапы болотника и дал вместо нее сложенный лист пергамента. Взгляд Фрито уловил и рождественский штемпель, и руну X, запечатленную в затвердевшей жевательной резинке, сразу признав подлинность отправления.
Поспешно вскрыв письмо, он не забыл припрятать жевательную резинку для Спэма. На потом. С трудом расшифровывая знакомые буквы, написанные по Пальмеровскому методу, он прочитал:

«Фрито, дорогуша!
Алебарда упала! Фьюметы ударили по ветряным мельницам! Ноздрули Сорхеда пронюхали. про нашу уловку и землю роют, чтобы поймать четверых болотников, один из них с розовым хвостиком. Не нужно быть семи пядей во лбу, чтобы сообразить, что кто-то проболтался. Побыстрее сматывайся оттуда, где ты есть, и не потеряй сам знаешь что. Постараюсь встретить вас в Вингтипе. Если не выйдет, найдете меня в Рив-н-делле, Ни в коем случае не берите дубовые пятаки. Не обращайте внимания на Стомпера – он неплохой парень, о – ней е – ней чень – ой мес – уй. Ты понимаешь, что я хочу сказать. Пора заканчивать, у меня кое-что осталось на горелке Бунзена. Гудгалф.
P.S. Как тебе моя бумага? Купил по дешевке в колбасном отделе».
И снова в желудке Фрито зашевелилась сосиска «Хрю-хрю». Борясь с ее несвоевременным пробуждением, Фрито проговорил сквозь зубы:
– Значит, здесь тоже небезопасно.
– Отбрось страхи, робкий болотник, – сказал Стомпер. – Ибо я, Эрроурут Эрроуширский, с тобой. Гудгалф должен был упомянуть обо мне в письме. У меня много имен…
– Я тоже так думаю, мистер Эрроуширт, – прервал его Фрито. – Но дела наши плохи, а будут еще хуже, если мы отсюда не смоемся. Кое-кто в этой дешевой забегаловке желает заполучить мой скальп – и уж не для того, чтобы сделать ланолиновый массаж!
Вернувшись в кабинет, Фрито увидел, что трое болотников все еще ели. Не обращая внимания на незнакомца в маске, Спэм ехидно улыбнулся Фрито.
– А я-то думал, куда ты пропал. Хочешь попробовать мою «Гав-гав»? «Хрю-хрю», съеденная Фрито, начала пробиваться на соединение с «Гав-гав» Спэма, но Фрито заставил ее вернуться на место. Он подвинулся, освобождая пространство для длинного Стомпера. Болотники посмотрели на Стомпера с вялым безразличием. Спэм сказал:
– Вот уж не думал, что ты так скоро подцепишь кого-нибудь, да еще начнешь угощать!
Фрито удалось удержать руку разгневанного Стомпера.
– Послушайте, – сказал он. – Это – Стомпер, друг Гудгалфа и наш…
– И у меня много имен… – начал было Стомпер.
– И у него много имен, но нам сейчас надо… – Фрито почувствовал, что позади него выросла чья-то громадная туша.
– Ну, вы, придурки, платить собираетесь? – проскрипел голос, исходивший из – под белокурого парика и бумажного пятачка.
– Да, конечно, – сказал Фрито. – Я дам Вам на чай, э-э… – И тут Фрито почувствовал, как чья-то сильная когтистая рука залезла к нему в карман.
– Не беспокойся, щенок, – пророкотал голос. – Я округлю сам! Хо-хо-хо-хо! Фрито пронзительно взвизгнул, увидев, что парик свалился с головы псевдопоросенка и больше не скрывал горящие красные глаза и злорадную ухмылку Ноздруля. Как загипнотизированный смотрел Фрито в приоткрытую пасть чудовища. Каждый зуб по отточенности мог состязаться с бритвой.
«Не хотел бы я лечить ему зубы», – подумал он.
Фрито начал озираться, надеясь на помощь друзей, а тем временем великан поднял его и вывернул карманы в поисках Великого Кольца.
– Ну, ну же, – ворчало чудовище, теряя терпение. – Давай его сюда! Остальные восемь огромных официанток окружили столик, поблескивая грозным набором остро отточенных клыков. Они грубо держали побелевших от страха болотников. Стомпера не было видно. Только из-под стола торчали каблуки его сапог со шпорами.
– Ну, ладно, крысенок, давай, – прошипел Ноздруль, потянувшись за своей огромной булавой. – Я кому сказал… Ой-ой-ой!
Ноздруль, заверещав от боли, одновременно выпустил Фрито и подпрыгнул высоко вверх. Из-под стола торчало острое, зазубренное лезвие. Выскочил Стомпер.
– О, Дракондых! Гилторпиал! – прокукарекал он, размахивая своим мечом, как бешеный. Он направил свое громоздкое оружие на ближайшее чудовище и завизжал:
– Банзай! Не давать и не просить пощады! К черту торпеды!
Яростно размахнувшись, Стомпер промазал почти на метр и растянулся, споткнувшись о свои ножны.
Девятка уставилась круглыми красными глазами на разгневанного, взмыленного маньяка. Вид Стомпера внушал им ужас. Они стояли безмолвно. Вдруг одна из оцепеневших фигур хихикнула, другая вздрогнула, третья засмеялась. К ним с громким ржанием присоединились еще двое. В конце концов все девять были охвачены приступом безудержного хохота. Казалось, они вот-вот лопнут. Стомпер, взбешенный и пыхтящий, поднялся, наконец, но, наступив на свой плащ, снова упал. Серебряные пули раскатились по всему полу. Все находившиеся в зале весело взревели. Два Ноздруля беспомощно повалились на пол, покатываясь со смеха. Другие корчились рядом. По их чешуйчатым щекам катились большие красные слезы. Они задыхались и не в силах были держать свои палицы.
– Хо-хо-хо!
Стомпер, от гнева красный, как свекла, все же встал на ноги. Он поднял свой меч, и клинок отвалился.
– Хо-хо-хо-хо! – Ноздрули катались по полу и извивались, ухватив себя за бока.
Стомпер вставил клинок в рукоятку, широко размахнулся и крепко вонзил острие в цементного кабана. – ХО-ХО-ХО-ХО-ХО! Тут, видя, что никто не обращает на него внимания, Фрито поднял одну из тяжелых, оброненных Ноздрулями палиц и принялся потихоньку крушить ею головы. Мокси, Спэм и Пепси последовали его примеру и стали обходить корчившихся в судорогах великанов, щедро раздавая пинки и удары по самым чувствительным местам. Наконец, окончательно утратив равновесие, Стомпер умудрился перерубить канат, на котором была подвешена главная люстра. При этом он подтащил ничего не соображающих чудовищ как раз под нее. Зал погрузился во тьму. Болотники бросились к дверям, волоча за собой Стомпера. Пригибаясь и уворачиваясь от светящихся глаз, они вырвались наружу, пронеслись, затаив дыхание, переулками, промчались мимо храпящей стражи по подъемному мосту и оказались на свободе. Пока они бежали, Фрито чувствовал на себе любопытные взгляды жителей. Фрито надеялся, что они не выдадут его слугам Сорхеда. С радостью он увидел, что они не обратили на него почти никакого внимания и занимались своими обычными вечерними делами – разжигали сигнальные костры и выпускали почтовых голубей.
Выйдя за пределы городка, Стомпер завел своих спутников в высокую осоку и попросил их залечь и притаиться, чтобы агенты Сорхеда, наверняка уже пришедшие в себя и начавшие погоню, не заметили их. Компания все еще тяжело дышала, когда чуткий Эрроурут, прибавив громкость в своем слуховом аппарате, припал головой к земле.
– Навострите уши и внемлите! – прошептал он. – Я слышу, как по дороге скачут девять всадников в полном вооружении.
Спустя несколько минут мимо них пробрело унылое стадо бычков, но, отдавая должное Стомперу, следует признать, что у некоторых из них торчали весьма опасного вида рожки.
– Подлые Ноздрули околдовали мой слух, – пробормотал Стомпер, меняя с виноватым видом батарейки в слуховом аппарате. – Тем не менее, теперь можно смело трогаться. – Опасность миновала.
Именно в эту минуту над дорогой разнесся топот копыт ужасных свиней с ужасными всадниками. Едва компания успела юркнуть обратно, как мимо пронеслась кавалькада жаждущих мести ищеек. Когда звяканье доспехов стихло вдали, над кустами появилось пять голов, стучащих зубами, как дешевые маракасы.
– Едва не влипли! – сказал Спэм. – Чуть не запачкал себе панталоны!
Все решили двигаться на Винглтин до восхода Солнца. Луна была укутана шалью тяжелых туч, а они шли к горделивой вершине – одинокому гранитному пальцу у южного подножия легендарных гор Гарна. Немногие преодолевали их, разве что беспризорники время от времени.
Стомпер шел молча, овеваемый прохладным ночным ветерком. Тишину нарушало только звяканье его оцинкованных шпор. Двойняшки не могли отвести взгляда от перламутровой рукояти его меча, который он называл Крона – Победитель Дюжин. Мокси семенил рядом со стройным человеком в маске.
– А ничего ножичек у вас, мистер Эрроуширт, – сказал любопытный болотник.
– Да, – ответил Стомпер и зашагал чуть быстрее.
– Похоже, что это несерийная штука. Наверное, особая модель. А, мистер?
– Да, – ответил высокий человек, раздувая ноздри от негодования. Шустрый, как мышь. Мокси вытащил оружие из футляра.
– Можно я посмотрю?
Стомпер, не моргнув глазом, нанес ловкий удар ботинком и Мокси запрыгал по дорожке, как резиновый мячик.
– Нет, – отрезал Стомпер, задвигая клинок на место.
– Он вовсе не хотел нагрубить, мистер Эрроуширт, – сказал Фрито, ставя Мокси на ноги.
Наступила неловкая тишина. Спэм, чьи познания в военном деле сводились к детским шалостям с домашней птицей, запел вдруг куплет из песни, слышанной им однажды:

Барбизол был королем Двудора,
Враги бежали от его напора,
Но меч его весь поржавел,
Землею Сорхед завладел.

И тут удивлению болотников жирная слеза выкатилась из глаз Стомпера, и в темноте его голос прорыдал:

Так славный Двудор пал во прахе,
Король бежал в одной рубахе.
Трепещем перед Фордором гадким,
Пока не будет Крона-меч в порядке.

Болотники уставились на своего спутника, как будто видели его впервые. Они узнали узнаваемые черты потомка Барбизола – легендарный безвольный подбородок и торчавшие вразброд зубы.
– Так значит Вы – законный король Двудора! – воскликнул Фрито. Высокий Рейнджер бесстрастно поглядел на них.
– Ваши слова могут подтвердиться, но я не хотел бы делать сейчас определенных заявлений, поскольку в этой грустной и скорбной песне есть куплет, про который часто забывают:

Вредит законному правителю Сорхед,
И карты открывать резона нет,
Судьба печальную мелодию играет,
Для тех, кто враз вершины достигает.

Разглядывая вновь обретенного правителя, облаченного в скромные одежды, юный Фрито задумался и долго размышлял о странной иронии судьбы.
Когда краешек солнца поднялся над далеким горизонтом, его первые чуткие лучи осветили Винглтин. Прокарабкавшись около часа по крутому склону, они достигли вершины и с благодарностью растянулись на плоской гранитной площадке. Тем временем Стомпер рыскал вокруг в поисках каких-нибудь следов Гудгалфа. Обнюхав большую каменную глыбу, Стомпер остановился и подозвал Фрито. Фрито посмотрел на глыбу и увидел грубо нацарапанное изображение черепа со скрещенными костями и руну «Х» старого волшебника.
– Гудгалф был здесь не так давно, – сказал Стомпер. – И, если я не ошибаюсь, надпись означает, что это место безопасного отдыха.
Фрито подчинился, хотя его и тяготили недобрые предчувствия.
«Но, – напомнил он себе, – он – король и все такое».
Мост через Галлоуин и дорога на Рив-н-делл были совсем близко, там им не страшны были бы грозные Всадники на Свиньях. Уже давно наступило время сна, и Фрито, вздохнув от удовольствия, свернулся калачиком под выступом скалы. Вскоре он провалился в глубокий сон, убаюканный доносившимся снизу похрюкиванием и звоном оружия.
– Просыпайтесь! Просыпайтесь! Неприятель! Враг! Бежим! – шептал кто-то на ухо разбуженному Фрито. Рука Стомпера грубо трясла его. Подчиняясь ему, Фрито посмотрел на склон и различил девять черных теней, украдкой подбирающихся к ним.
– Видимо, я расшифровал эти знаки неправильно, – прошептал расстроенный вконец гид. – Скоро они будут здесь, если мы не отвратим их гнева.
– Как? – спросил Пепси.
– Да, как? – присоединился к нему Угадайте-кто. Стомпер взглянул на болотников.
– Один из нас должен остаться здесь, чтобы задержать их, пока остальные добегут до моста.
– Но кто?
– Не бойтесь, – быстро проговорил Стомпер. – В моей перчатке четыре жребия – три длинных и один короткий для того, кого бросим на э-э… для того, чье имя будет занесено в пантеон героев.
– Четыре? – сказал Спэм. – А для тебя?
Рейнджер распрямился с большим достоинством.
– Вы, конечно, не захотите, чтобы я несправедливо воспользовался преимуществом, ибо это я делал жребий.
Пристыженные болотники стали тянуть зубочистки. Коротая досталась Спэму.
Пока он приходил в себя, его приятели уже неслись со всех ног к мосту. Жирная слеза скатилась по щеке пыхтящего и задыхающегося Фрито. Ему будет так не хватать Спэма.
Спэм посмотрел на другой склон и увидел спешившихся Ноздрулей, быстро пробиравшихся к нему. Спрятавшись за камень, он смело крикнул им:
– Будь я на вашем месте, я бы дальше не полез! Вы пожалеете, если не остановитесь!
Не обращая на него внимания, грозные воины подходили все ближе.
– Вы сами напрашиваетесь на это! – совершенно неубедительно взвизгнул Спэм. Всадники все приближались, и Спэм не выдержал. Он достал белый платок, замахал им над головой и показал на убегающих друзей.
– Не теряйте на меня время, – кричал он. Вон бежит тот, у кого Кольцо!
Услышав это, Фрито еще энергичнее заработал ногами. Длинные костлявые конечности давно уже перенесли Стомпера через мост на безопасный берег, нейтральную территорию эльфов. Фрито обернулся. Нет, он никак не успевал. Стомпер наблюдал за смертельной погоней, укрывшись среди ветвей шиповника, росшего на берегу.
– Эй, давай живее, – подбадривал он, – ибо зло преследует тебя по пятам!
Затем он спрятался. Топот свиных ног раздавался все ближе и ближе, Фрито уже слышал леденящий свист фирменных ноздрульвильских хлыстов. Он отчаянно рванулся вперед, споткнулся, покатился и замер в нескольких футах от спасительной границы. Кудахтая от удовольствия, девятка окружила Фрито, узкоглазые животные хрюкали, желая крови Фрито.
– Крови, крови! – хрюкали они. Фрито взглянул наверх и увидел, как они медленно смыкают кольцо вокруг него. Стоило протянуть руку и, можно было коснуться Смерти.
Главарь шайки, высокое безобразное чудище в хромированных доспехах, рассмеялся диким смехом и поднял свою палицу.
– Хи-хи-хи, грязный грызун! Пришла пора повеселиться!
Съежившись от страха, Фрито, любивший поблефовать, выпалил:
– Может, и пришло, а может, и нет!
– Аррргх! – завопил нетерпеливый ноздруль, которого, кстати, совершенно случайно так и звали Аррргх. – Ну же, давайте превратим его в сбитые сливки! Босс сказал забрать Кольцо, а этого недоноска приквакнуть на месте.
Мысли Фрито лихорадочно метались. Он решил разыграть свою последнюю карту.
– Ну, если так, то все в порядке. Только не делайте мне самого плохого, – сказал Фрито, выпучив глаза и бешено вращая ими.
– Ха-ха-ха, – прохрипел другой всадник. – Что же можно придумать хуже того, что мы собираемся с тобой сделать?
Враги сгрудились еще плотнее, чтобы услышать, какой же великий страх прячется в маленькой волосатой груди Фрито.
Болотник присвистнул и сделал вид, будто играет на банджо. Затем он пропел куплет из «Старого Риббера», приплясывая на ослабевших ногах, потом он почесал свою кучерявую голову и сплясал кэйкуок, доставая при этом арбузные семечки из ушей. Все это он проделал с природным чувством ритма.
– Он-таки может плясать, – пробормотал один из всадников.
– Ему-таки придется подыхать! – взвизгнул другой, протягивая лапы к горлу Фрито.
– Раз уж мне все равно помирать, делайте со мной, что хотите, только не бросайте меня вон в тот куст шиповника.
При этих словах все всадники-садисты захихикали.
– Если ты боишься этого больше всего, – прервал злобный голос, – так именно это мы тебе и сделаем.
Фрито почувствовал, как мозолистая рука поднимает его и швыряет через весь Галлоуин прямо в шиповник. Ликующе вскочил он и, вытащенное за цепочку, в его руке засверкало Кольцо.
Могучие всадники скоро пришли в себя и раскусили хитрость Фрито. Они пришпорили своих слюнявых свиней к мосту, надеясь снова поймать болотника с его драгоценным Кольцом. Но тут Фрито с удивлением увидел, что Черную Девятку у самого входа на мост остановила фигура в сияющих одеждах.
– Пошлину, пожалуйста, – потребовала фигура у оторопевших всадников. Они еще раз оторопели, когда им под нос сунули впопыхах нацарапанное объявление:

МУНИЦИПАЛЬНЫЙ МОСТ ЭЛЬФБОРО,
облагаемый пошлиной:
Одинокие путники 1 фартинг
Двухосные повозки с сеном 2 фартинга
Черные всадники 45 золотых монет

– Пропустите нас! – потребовал сердитый Ноздруль.
– Конечно, – вежливо ответил часовой. – Прикинем так, вас тут – один, два… девять, по сорок пять монет это будет… м-м-м… четыреста пять золотых, пожалуйста, наличными.
Ноздруди стали поспешно ворошить свои сумки, а их вожак сердито ругался и помахивал плеткой.
– Послушай, – бушевал он, – как ты думаешь, по сколько мы зарабатываем? Может, есть какая – нибудь скидка для служащих при исполнении?..
– Весьма сожалею… – ухмыльнулся стражник.
– А как насчет Вэйфцрского Аккредитива? Он везде идет как золото!
– Прошу прощения, это мост, а не фондовая биржа, – бесстрастно ответила фигура.
– Мой личный чек подойдет? Он обеспечивается сокровищами Фордора.
– Нет денег – нет прохода, приятель. Ноздрули трепетали от ярости, но развернули своих скакунов и приготовились убираться восвояси. Вожак пригрозил своим узловатым кулаком.
– Мы это дело так не оставим, панк несчастный. Ты еще услышишь о нас!
Они пришпорили свою ветчину и скрылись в облаке пыли и звона.
Наблюдая за своим почти невероятным спасением от верной смерти, Фрито дивился, долго ли еще авторам будет сходить с рук такая ерунда. И не он один дивился. Стомпер и остальные болотники бросились к Фрито, радостно и многословно поздравляя его со счастливым избавлением. Потом они обернулись к фигуре в блестящих одеждах. Фигура заметила среди них Стомпера, остановилась и запела в знак приветствия:

О Наса о Укла! О Этайон Шрдлу!
О Эскроу Бериллиум! Пандит Дж. Неру!

Стомпер поднял руки и ответил:
– Шантит Биллерика!
Они обнялись, обмениваясь словами дружбы и тайными рукопожатиями. Болотники с интересом разглядывали незнакомца. Он представился как эльф Гарфинкель.
Когда он сбросил свою робу, все уставились на его унизанные кольцами руки, банлоновскую тунику и серебряные пляжные сандалии.
– Я ожидал вас тут еще несколько дней назад, – сказал лысеющий эльф. – Какие-нибудь неприятности по дороге?
– Да, на книгу хватило бы, – выпалил пророчески Фрито.
– Ну что ж, пора сматываться, – сказал Гарфинкель. – Пока эти красавчики из второразрядных кинолент не вернулись. Они глупы, конечно, но очень упорны!
– Вот так новости, – пробормотал Фрито, замечая, что за последнее время он уже не первый раз бормочет себе под нос. Эльф с сомнением посмотрел на болотников.
– Вы верхом ездить умеете? Не дожидаясь ответа, он громко свистнул сквозь свои золотые зубы. Высокая трава зашелестела, и несколько перекормленных мериносов, противно блея, подскакали к нему.
– По коням! – скомандовал Гарфинкель. Фрито, более или менее вопреки желанию упрямого копытного замыкал шествие, движущееся от Галлоуина к Рив-н-деллу. Его рука скользнула в карман, нащупала Кольцо, вытащила его.
Оно уже начало медленно изменять его, об этой трансформации его предупреждал Дилдо. Он чувствовал, что у него запор.

Глава 4. КТО НАШЕЛ - БЕРЕЖЕТ, КТО ПОТЕРЯЛ - ПЛАЧЕТ

Прошло три дня утомительной скачки. Большое расстояние отделяло их от Черных Всадников. Измученные болотники достигли низких холмов, окружавших Рив-н-делл естественной стеной, защищавшей городок от случайных грабителей, которые оказывались слишком глупы или слишком малы, чтобы преодолеть эту цепь холмиков и бугорков. Их крепконогие скакуны легко преодолели препятствие короткими прыжками, от которых сердце замирало. Очень скоро Фрито и его спутники достигли вершины последнего кургана и увидели внизу оранжевые крыши и купола эльфовских ранчо. Понукая своих запыхавшихся животных, они галопом спустились по извилистой вельветовой дороге к жилищу Орлона.
Стоял поздний осенний день, когда процессия всадников верхом на баранах, предводительствуемая Гарфинкелем, на его великолепном лохматом жеребце по кличке Антрак, въехала в Рив-н-делл. Дул злой ветер. Из низких туч падали гранитные обломки. Компания стала перед самым большим домом. Высокий эльф, одетый в тончайший перкаль и штаны из белоснежной оленьей кожи, вышел на крыльцо и приветствовал их.
– Добро пожаловать в Последний Уютный Дом к востоку от Моря и Магазин Сувениров, – сказал он. – Кондиционеры Барка-Лонж в каждой комнате.
Гарфинкель и высокий эльф засунули в нос большой палец, что являлось старинным приветствием их расы и обменялись приветствиями на языке эльфов.
– А сьянон эссо декка хай хавайя, – сказал Гарфинкель, ловко спрыгнув со своего барана.
– О мовадо сильватин нитол нисета-сейя, – ответил высокий эльф, затем, обернувшись к Стомперу, сказал: – Я – Орлон.
– Эрроурут, сын Эрроуширта, к вашим услугам, – сказал Стомпер, неуклюже слезая со своего животного.
– А эти? – сказал Орлон, указывая на четырех заснувших болотников, сидящих на задремавших скакунах.
– Фритон и его спутники, болотники из Стайя, – сказал Стомпер.
Услышав свое имя, Фрито громко булькнул и свалился с барана. Из его одежд выкатилось Кольцо и подкатилось к ногам Орлона. Одна из овец подошла поближе, лизнула Кольцо и превратилась в пожарный гидрант.
– Ух, – сказал Орлон и нетвердой походкой пошел в дом.
Гарфинкель последовал за ним, и Стомпер услышал поток вульгарной латыни эльфов. Эрроурут послушал его немного, затем подошел к Спэму, Мокси и Пепси и разбудил их, тыча пальцем под ребра и пиная ногами.
Фрито подобрал Кольцо и положил его в карман.
– Так вот он, Рив-н-делл, – сказал он, протирая глаза и с удивлением глядя на старинные дома эльфов, построенные из напряженного имбирного пряника и железоконфет.
– Посмотри, мистер Фрито, – сказал Спэм, указывая на дорогу, – Эльфы, полным-полно. У-у! Я, наверное, сплю. Хотел бы я, чтобы старый Фэтлип видел меня сейчас.
– Я хотел бы умереть, – хныкал Пепси.
– Я тоже, – вторил Мокси.
– Пусть добрая фея, живущая на небе, выполнит каждое ваше желание, – сказал Спэм.
– Интересно, где Гудгалф? – поинтересовался Фрито. На крыльце снова появился Гарфинкель, он дунул в маленький жестяной свисток. Прозвучала высокая, пронзительная нота, услышав которую овцы разбрелись в разные стороны.
– Волшебство, – выдохнул Снам.
– Следуйте за мной, – сказал Гарфинкель и повел Стомпера и болотников по узкой грязной дорожке, извивающейся между пучками цветущих родогравюр и высоченными сапожными деревьями. Шагая, Фрито ощущал сильный запах свежескошенного сена, перемешанного с известью и горчицей, издалека доносились душераздирающие нежные аккорды губной гармошки и звуки эльфовской песни:

Ты, моряк, элебетнель салива гитиель,
Тебе от роду лотарно сизиги снафу,
Полюби, моряк, Пенна Ариз Фла масс.

В конце дорожки стояло небольшое бунгало, построенное из полированной косхалвы и окруженное клумбой со стеклянными цветами. Гарфинкель повернул ручку двери и впустил всех внутрь. Они оказались в большой комнате, занимающей весь дом. Вдоль стен стояло огромное множество кроватей, которые выглядели так, будто в них ночевали совершенно развращенные кенгуру. По углам стояли столы и стулья, которые несли четкий отпечаток руки и ноги эльфовских умельцев. Посреди комнаты стоял большой стол, заваленный остатками бурой канасты, стояло несколько ваз с искусственными фруктами, которые нельзя было принять за настоящие и с пятидесяти метров. Мокси и Пепси тут же их съели.
– Располагайтесь как дома, – сказал Гарфинкель уходя. – Сбор в три часа. Стомпер тяжело плюхнулся в кресло, которое с глухим треском тут же развалилось под ним.
И пяти минут не прошло после ухода Гарфинкеля, как раздался стук в дверь. Спэм, идя открывать, раздраженно проговорил:
– Уж лучше бы это оказалось едой, потому что я собираюсь съесть это. Он рывком открыл дверь и все увидели загадочного незнакомца в длинном сером плаще с капюшоном, с очень темными очками на глазах. С переносицы свисал совершенно неубедительный фальшивый резиновый нос. У него были картонные усы, парик из мочалки и большой галстук с изображением эльфессы. В руке он держал клюшку для игры в гольф, на ногах были деревянные шлепанцы для душа. Он попыхивал толстой сигарой.
Ошарашенный Спэм отскочил назад, а Стомпер, Мокси, Пепси и Фрито в один голос воскликнули:
– Гудгалф!
Старик прошаркал в комнату, скидывая на ходу маскировку и они вскоре увидели знакомые черты исцелителя веры и творца чепухи.
– Да, это – я! – признался он, вытаскивая из волос застрявшие пряди мочала. Затем он обошел всех, крепко пожимая каждому руку. Спрятанный в ладони Гудгалфа маленький конденсатор заставлял их дергаться и гримасничать. – Хорошо, хорошо, – сказал Гудгалф. – Вот мы и вместе.
– По мне, так уж лучше бы я был в заднице у дракона, – сказал Фрито.
– Я верю, ты все еще хранишь его, – сказал Гудгалф, пристально разглядывая Фрито.
– Ты имеешь в виду Кольцо?
– Тихо! – скомандовал Гудгалф громким голосом. – Не говори о Великом Кольце ни здесь, ни где бы то ни было. Если шпионам Сорхеда станет известно, что ты, Фрито Баггер из Стайя, имеешь при себе это Кольцо, все пропало. А шпионы его есть всюду. Девять Черных Всадников снова у рубежей, говорят, что кое-кто видел Семь Сантини, Шесть Знамений Беды и все семейство Траппов, включая собаку. Даже у стен есть уши, – сказал он, указывая на две огромные мочки, высовывающиеся из-за камина.
– И что, надежды нет? – судорожно выдохнул Фрито. – Скрыться негде?
– Откуда я знаю? – ответил Гудгалф, и всем показалось, что по лицу его скользнула тень. – Я бы сказал тебе больше, но мне показалось, что по моему лицу скользнула тень. – И на этом он странно замолк.
Фрито разрыдался, а Стомпер наклонился и, положа руку на плечо Фрито, сказал:
– Не трусь, милый болотник, я буду всегда с тобой, что бы ни случилось.
– Я тоже, – сказал Спэм и заснул.
– И мы, – сказали Мокси и Пепси. Фрито был безутешен.
Когда болотники пробудились после короткого сна, Гудгалфа и Стомпера не было, а Луна приятно светила сквозь пыльные окна. Они уже доели занавески и принялись за абажур, когда вернулся Гарфинкель, одетый в прекрасные сырные корки. Он повел их к большому дому, который они видели, когда приехали. Дом был ярко освещен. Ночь была полна шума, выплескивающегося из него. Когда они подошли ближе, наступила тишина, которую прервал жалобный скрежет малой флейты.
– Бедной свинке несладко приходится, – сказал Спэм, навострив уши.
– Тише, – сказал Фрито, и вознесся поющий голос, наполняя болотников смутным чувством тошноты.

Юнисиф клиразил,
Тарабарщина и сопли.
О'Меннен милар мюриэль
С гардолом дерри тум хей
О юбан некко гламорен?
Кончай нитол и вазелин!
Пой веселей пони нембутал.

Раздались последние звуки вибрирующего вопля, стихла музыка и с полдюжины оцепеневших птиц тяжело шлепнулись наземь у ног Фрито.
– Что это было? – спросил Фрито.
– Это старинный плач на языке Древних Эльфов, – вздохнул Гарфинкель. – В нем говорится о страданиях Юнисефа, о его долгих и безуспешных поисках чистого туалета. Он восклицает: «Здесь что, нет никаких удобств? Тут что, негде умыться?» Но никто не может ответить.
Так сказал Гарфинкель и ввел болотников в дом Орлона. Они оказались в длинном с высоким потолком зале, посреди которого вытянулся бесконечный стол. Один его конец упирался в огромный дубовый камин, высоко над ним висела бронзовая люстра, в которой ярко горели ихтиоловые свечи. За столом сидели типичные обитатели Нижней Средней Земли: эльфы, феи, марсиане, несколько лягушек, карлики, гномы, несколько людей, горстка огородных пугал, несколько троллей в темных очках, пара гоблинов, над которыми хорошо потрудились богословы, дракон, который, по-видимому, был сыт по горло.
Во главе стола сидели Орлон и леди Ликра, одетая в ослепительно белые и яркие одежды. Они казались мертвыми, но это было не так, ибо Фрито мог видеть, что глаза их сверкали, как влажные грибы. Их волосы были покрыты слизью, отчего они сверкали, как золотые слитки. Их лица были яркими и светлыми, как поверхность Луны. Над ними, как звезды, сверкали гранаты, кварц и медный колчедан. На голове у них были шелковые абажуры, а на высоком челе были написаны высокие и низкие слова, вроде: «Дайте волю Чан Кай-ши!» и «Я люблю свою жену, но – ты, крошка!» Они все были погружены в сон.
По левую сторону от Орлона сидел Гудгалф в красной феске, в одеянии масона 32 ступени Досточтимого Священника, справа от него сидел Стомпер в новом белом костюме рейнджера от Джин Отри.
Фрито провели к месту в середине стола между необычайно уродливым карликом и эльфом, вонявшим, как птичье гнездо. Мокси и Пепси усадили за маленький столик в углу, где уже сидели Рождественский Кролик и несколько зубных фей.
Как и большинство мифических существ, живущих в зачарованном лесу без всяких видимых средств пропитания, эльфы питались одень экономно. Фрито разочаровался, увидев у себя на тарелке маленькую кучку земляных орехов, коры и грязи. Тем не менее, как и любой болотник, он мог съесть все, что угодно, лишь бы ему удалось запихнуть это в глотку. Ему больше нравились блюда, которые сопротивлялись не слишком энергично, потому что даже полусваренная мышь может нокаутировать болотника в двух случаях из трех. Не успел он покончить с едой, как карлик, сидевший справа от него, повернулся и протянул ему чрезвычайно грязную чешуйчатую лапу, приветствуя его.
«Это находится на конце его верхней конечности, значит, это рука», – подумал Фрито, нервно пожимая ее.
– Штопор, сын Паха, ваш покорный слуга, – сказал карлик, кланяясь и демонстрируя свой горб. – Пусть тебе всегда удается купить подешевле и продать подороже.
– Фрито, сын Дилдо, ваш слуга, – сказал несколько сконфуженный Фрито, напрягая мозги в поисках подходящего ответа. – Пусть ваши геморрои усохнут без хирургического вмешательства.
Лицо карлика выразило озадаченность и удовольствие.
– Так это ты болотник, о котором говорил Гудгалф? Окольцованный? Фрито кивнул.
– ОНО у тебя с собой?
– Вы хотите взглянуть? – вежливо поинтересовался Фрито.
– Ах, нет! Благодарю вас, – ответил Штопор. – У меня был дядя, а у дяди был волшебный зажим для галстука. Однажды дядя чихнул и у него отвалился нос… Фрито нервно потрогал свои ноздри.
– Прошу прощения, что, вмешиваюсь, – сказал сидевший слева эльф, сплюнув точно в левый глаз карлику. – Но я случайно стал свидетелем вашего разговора с Гэбби Хэйзом. Так это действительно вы – болотник с бижутерией?
– Да, – ответил Фрито и энергично чихнул.
– Позвольте, – сказал эльф, подсовывая Фрито бороду Штопора вместо носового платка, потому что Фрито уже чихал непрерывно. – Я – Леголам, эльф из Спаянного Леса.
– Пес эльфов, – прошипел Штопор, выдергивая свою бороду.
– Карлик свинячий, – заявил Леголам.
– Игрушечник.
– «Золотокопатель».
– Летун.
– Бородавка.
– Вы не хотели бы послушать анекдот или песню или еще что-нибудь? – спросил встревоженный Фрито. – Говорят, что бродячий дракон забрел на ферму, а фермер…
– Песню, – согласились Леголам и Штопор.
– Конечно, – сказал Фрито, отчаянно вспоминая хоть что-нибудь из плохоньких стишков Спэма. Наконец, он пискляво запел:

В старину у эльфов правил
Саранрап – король.
От нарков Меллоумарш избавил
Сорхеда успокоил.
С ним рядом карликов отряд —
Их вызвали из шахт.
Лишь только битва началась —
Попрятались в кустах.
Хор: Клиразил, метрекал, лаворис, все месте
Попрятались в кустах.

Рассердился тут король,
Скандал чуть не устроил:
«Вот дайте только доберусь
До их цыплячьей крови!»
Трусливы были карлики,
Но были и умелы.
Царь Желтопин, чтоб их спасти,
Решил подарок сделать.
Хор: Заломи шапку, палки в охапку, гардол и дуз…
Решил подарок сделать.
«Не сомневайся, мы – верны», —
Промолвил Желтый королю.
«Прими сей карликовый меч —
Тебе его дарю».
«Он носит имя Клиразил, —
Продолжил мудрый карлик, —
Чтоб ты обиду нам простил,
Прими его в подарок».
Хор: Кадиллак, вальс-гопак, нарзан и кока-кола,
Прими наш меч в подарок.
«Я принял ваш волшебный дар,
Ценю вас высоко!»
И он нанес мечом удар
По карлику легко.
И с этих пор все говорят
В поэмах и балладах:
«Эльфу и карлику доверять
Слишком уж накладно!»
Хор: Оксидол, гиритол, лепешки и Трикс…
Слишком уж накладно.

Едва Фрито закончил. Орлон вдруг встал и жестом потребовал тишины. Он сказал:
– Бинго в эльфовских покоях. И на этом пир закончился. Фрито пробирался к столу, за которым сидели Мокси и Пепси, когда на его плечо легла костлявая рука, высунувшаяся из-за пальмы, растущей в кадке.
– Иди за мной, – сказал Гудгалф, раздвигая резные листья, и он повел изумленного болотника по залу, а затем в небольшую комнату, почти целиком занятую большим стеклянным столом. Орлон и Стомпер уже сидели за столом, а когда Фрито и Гудгалф усаживались, в комнату вошли соседи Фрито по обеденному столу – Леголам и Штопор – и сели друг против друга. Следом за ними вошел крепко сложенный мужчина в пятнистых брюках, цветом напоминающих радугу, и в остроносых туфлях. Последней появилась маленькая фигурка в яркой кричащей расцветки рубашке, курившая вонючую эльфовскую сигару и державшая под мышкой доску для игры в «балду».
– Дилдо? – воскликнул Фрито.
– А, Фрито, дружок, – сказал Дилдо, хлопнув Фрито изо всех сил по спине. – Тебе все-таки удалось добраться. Неплохо, неплохо.
Орлон протянул свою влажную ладонь, а Дилдо начал рыться в карманах и вытащил комок мятых банкнот.
– Два, не так ли? – спросил он.
– Десять, – подтвердил Орлон.
– Да-да, именно, – согласился Дилдо и положил деньги в руку эльфа.
– С того праздника прошло очень много времени, – сказал Фрито. – Чем ты занимаешься?
– Да, так… Немного в балду играю, гомосексуализмом… – ответил Дилдо. – Я – на пенсии.
– Ну, а что все это значит? Кто такие Черные Всадники и что им нужно от меня? Какое отношение к этому имеет Кольцо?
– Большое или малое, более или менее, дорогой болотник, – объяснил Орлон. – Но все в свое время. Мы собрали это великое Совещание, чтобы ответить на эти и другие вопросы. Пока я ограничусь только заявлением, что многое «увы, пришло в движение».
– Это правда, – мрачно вставил Гудгалф, – Безымянное Нет-Нет снова распространяется. Настало время действовать. Фрито, Кольцо!
Фрито кивнул, и звено за звеном, вытянул цепочку скрепок из кармана. Коротким движением он швырнул роковую безделушку на стол, куда Кольцо приземлилось с жестяным звуком.
Орлон судорожно выдохнул:
– Волшебный Предметум!
– А где доказательства того, что это именно то Кольцо? – спросил человек в остроносых туфлях.
– Имеется много знаков, которые может прочесть мудрый Бромозель! – объявил волшебник. – Компас, свисток, волшебный дешифратор – все здесь. А вот и надпись:

Грюндиг блаупункт люгер фруг
Ватуси снарф вазуу!
Никсон дирксен назахист
Ребозо бугалу!

Хриплый голос Гудгалфа доносился как бы издалека. Зловещее черное облако заполнило комнату. Фрито стал задыхаться в густом жирном дыму.
– А без этого нельзя было обойтись? – спросил Леголам, выбрасывая ногой в дверь все еще горящую дымовую шашку волшебника.
– Кольца лучше идут с фокусом-покусом, – высокомерно ответил Гудгалф.
– Но что это означает? – спросил Бромозель, раздосадованный тем, что его все время называют «человеком в остроносых туфлях».
– Интерпретировать можно по-разному, – ответил Гудгалф. – По моему мнению это либо «На дворе трава, на траве дрова», либо «Наступать воспрещается!» Все замолкли, в комнате стало необычайно тихо.
Наконец, поднялся Бромозель, который обратился к Совещанию:
– Многое стало теперь ясно. Однажды в Минас Трони мне приснился сон про семь коров, съевших семь бушелей пшеницы, а когда они доели пшеницу, то взобрались на красную башню, трижды выблевали и хором пропели:

Скажу взрослым, скажу детям:
Я – корова, и горжусь этим!

Затем одетая в белое, фигура выбежала вперед, держа в руке весы, и прочитала по бумажке:

Сто семьдесят семь – твой рост,
Семьдесят семь твой вес.
Ты прячешь деньги
На странице восемьдесят восемь.

– Плохо дело, – сказал Орлон.
– Что же, – сказал Стомпер – По-моему, пора всем раскрыть свои карты.
Он с шумом вытряхнул содержимое выцветшего саквояжа на стол. Когда он закончил, все увидели огромную кучу хлама, в котором можно было разглядеть сломанный меч, золотую ручку, пакет туалетной бумаги, Святой Грааль, сутану, Подкованную Блоху, кусок истинного креста и хрустальный башмачок.
– Эрроурут, сын Эрроуширта, наследный владыка Барбизола, король Минас Трони – к вашим услугам, – сказал он очень громко.
Бромозель взглянул на верхние строчки и поморщился:
– Ну вот, еще на целую главу развезли, – простонал он.
– Тогда Кольцо принадлежит тебе! – крикнул Фрито и радостно забросил его в шляпу Эрроурута.
– Ну, это не совсем так, – сказал Эрроурут, раскачивая Кольцо на его длинной цепочке. – Поскольку оно обладает волшебными свойствами, оно должно принадлежать кому-нибудь более знакомому с магией, мумбо-джумбо крэкс-фэкс-пэкс и тому подобным. Мудрецу, волшебнику на худой конец. – И он ловко набросил Кольцо на конец жезла Гудгалфа.
– Да, действительно, это так, – быстро проговорил Гудгалф. – Точнее сказать, да и нет. Точнее, совершенно нет. Любой дурак видит, что здесь мы имеем случай (групповое деяние) или поскольку, хотя этот конкретный предмет был изделием волшебника, а именно Сорхеда, сам этот предмет был изобретен эльфами, а он действовал лишь по лицензии, так сказать.
Орлон держал в руке Кольцо так, будто это был рассерженный тарантул.
– Нет, – мрачно сказал он. – Я не могу претендовать на эту высокую честь, ибо сказано: «Кто нашел – хранит, кто потерял – плачет», – и, смахнув невидимую слезу, он набросил цепочку на шею Дилдо.
– И пусть спящие собаки лежат, – сказал Дилдо, и Кольцо скользнуло в карман Фрито.
– Итак, решено, – подвел итог Орлон. – Кольцо будет храниться у Фрито Баггера.
– Баггера? – спросил Леголам. – Баггера? Любопытно. Я повстречал противного паяца Годдэма, который на четвереньках рыскал по Спаянному Лесу, разыскивая какого-то Баггера. Это было довольно странно.
– Интересно, – встрял Штопор. – Шайка черных гигантов на огромных свиньях перешла месяц назад через горы. Они искали какого-то болотника по имени Баггер. Я просто не придал тогда этому значения.
– Это тоже печально, – сказал Орлон. – Пройдет немного времени, и они снова появятся здесь. – Он натянул на голову шаль и, сделав рукой жест, будто кидает подачку акуле, сказал:
– Нам, нейтралам, не остается другого выбора… Фрито содрогнулся.
– Кольцо и его владелец должны отбыть отсюда, – согласился Гудгалф. – Но куда? И кто будет охранять его?
– Эльфы, – сказал Штопор.
– Гномы, – отозвался Леголам.
– Волшебники, – сказал Эрроурут.
– Народ Двудора, – ответил Гудгалф.
– Значит – Фордор, – сказал Орлон. – Но туда не пойдет даже свихнувшийся тролль.
– Даже карлик, – признал Леголам. Фрито вдруг почувствовал, что все взгляды устремлены на него.
– А нельзя просто бросить его в канализацию, или заложить в ломбарде, а квитанцию проглотить?
– Увы, – торжественно произнес Гудгалф. – Все не так просто.
– Почему?
– Увы! – объяснил Гудгалф.
– Увы-увы, – подтвердил Орлон.
– Но не бойся, дорогой болотник, – продолжал Орлон. – Ты пойдешь не один.
– С тобой пойдет старый добрый Штопор, – сказал Леголам.
– И бесстрашный Леголам, – сказал Штопор.
– И благородный король Эрроурут, – сказал Бромозель.
– И верный Бромозель, – сказал Эрроурут.
– Мокси, Пепси и Спэм, – добавил Дилдо.
– И Гудгалф Серозуб, – поставил точку Орлон.
– Разумеется, – сказал Гудгалф, сверкнув глазами на Орлона. Если бы взглядом можно было нанести увечье, старый эльф свободно уместился бы в корзинку для мусора.
– Да будет так. Вы тронетесь при благоприятных знамениях, – сказал Орлон, глядя в карманный гороскоп. – Если только я не ошибаюсь, они будут таковыми через полчаса. Фрито простонал:
– Я жалею, что родился на свет.
– Не говори так, милый Фрито, – воскликнул Орлон. – Ты родился в счастливый для всех нас час!
– Думаю, что это «прощай», – сказал Дилдо, отведя Фрито в сторону. – Может быть, лучше сказать «до встречи»? Нет, я думаю, «прощай» подходит как нельзя лучше.
– Прощай, Дилдо, – сказал Фрито, подавив рыдание. – Как бы я хотел, чтобы ты пошел с нами!
– Да-да, но я слишком стар для таких приключений, – сказал старый болотник, симулируя состояние полного паралича. – Так или иначе, у меня есть для тебя подарок.
И он достал сверток, который Фрито развернул без всякого энтузиазма, вспомнив предыдущий прощальный подарок Дилдо. Но в свертке были только короткий меч, пулезащитный жилет, проеденный молью, и несколько зачитанных книжонок с заголовками вроде «Страсть эльфа» и «Милашка гоблина».
– Прощай, Фрито, – сказал Дилдо, изображая очень натурально эпилептический припадок. – Все в твоих руках.
Заскрежетали зубы, прервалось судорожное дыхание.
– Похороните меня под зеленым деревом, у-у-у-у… – Прощай, Дилдо! – сказал Фрито, выходя из комнаты последним.
Как только все вышли, Дилдо легко вскочил на ноги и вприпрыжку поскакал в зал, напевая:

Я сижу на полу и ковыряю в носу
И мечтаю о грязных делах,
О гномах, которые пальцы сосут,
О эльфах, что бьют в колокола.
Я сижу на полу и ковыряю в носу
И мне снятся экзотические сны
О драконе, что носит резиновый костюм,
И о троллях в резине с ног до головы.
Я сижу на полу и в носу ковыряю
И о паре приключений мечтаю.
С гоблином, который все позволяет,
Или с нарком, который летает.
И все время, пока я сижу и ковыряю,
Я мечтаю о прелестных вещах:
О хлыстах и кнутах, и об острых винтах
О тисках и колючих шипах.

– Мне жаль, что вы так скоро покидаете нас, – быстро произнес Орлон, когда двадцать минут спустя вся компания собралась вокруг вьючных овец. – Но Тень растет, а путь ваш долог. Лучше отправляться сейчас же ночью. У врага всюду есть глаза. При этих словах большое, обросшее волосами глазное яблоко выкатилось из гнезда на дерево и тяжело шлепнулось на землю.
Эрроурут вытащил Крону, свой поломанный, но теперь наспех склеенный меч и взмахнул им над головой.
– Вперед, – крикнул он. – На Фордор!
– Прощайте, прощайте, – нетерпеливо проговорил Орлон.
– Эксельсиор! – воскликнул Бромозель, дунув изо всех сил в свой утиный манок.
– Сайонара, – сказал Орлон. – Алоха. Вперед. Полный вперед.
– Кодак хаки ноудуз, – крикнул Штопор.
– Дристанский назограф! – вопил Леголам.
– Киргуду бомборбия, – сказал Гудгалф, взмахнув жезлом.
– Я хочу пи-пи, – сказал Пепси.
– Я тоже, – сказал Мокси.
– Я вам обоим сейчас сделаю «пи-пи», – сказал Спэм, наклоняясь за камнем.
– Пошли! – сказал Фрито, и компания начала пешком спускаться по дороге из Рив-н-делла.
За несколько быстро пролетевших часов расстояние между ним и домом Орлона выросло до сотни метров. Орлон все еще стоял на пороге, улыбаясь до ушей. Когда отряд достиг первого подъема, Фрито обернулся и посмотрел на Рив-н-делл. Далеко за ними, в черной мгле, лежал Стай, и он почувствовал огромное желание вернуться туда. Так же чувствует себя собака, вспомнив о давнишней заначке. Пока он смотрел, взошла Луна, прошел метеоритный дождь, разгорелось северное сияние, трижды прокричал петух, прогремел гром, пролетела стая диких гусей, выстроившихся в форме свастики, гигантская рука написала в небе гигантскими серебряными буквами: «МЕНЕ, ТЕКЕЛ, а тебе что за дело?» Вдруг Фрито овладело чувство, что он достиг поворотной точки, что старая глава его жизни заканчивается, а начинается новая.
– Пошел, пошел, скотина, – сказал он, лягая бедную овцу по почкам, и огромное животное заковыляло хвостом вперед по направлению к Черному Востоку.
Из глубины окружавшего их леса раздались звуки, будто какую-то огромную птицу быстро, но шумно стошнило.

Предыдущая страница 2 Следующая страница


Дуглас Кенни, Генри Бэрд - Тошнит от колец

3 Дуглас Кенни, Генри Бэрд

Глава 5. ВОТ ТАКИЕ ЧУДИЩА

Много дней компания продвигалась на юг, полагаясь на глаза Эрроурута – Рейнджера, чуткие уши болотников и мудрость Гудгалфа. Спустя две недели после начала путешествия они остановились на большом перекрестке, чтобы решить, как лучше пересечь возвышающиеся перед ними Мучнистые Горы. Эрроурут, прищурившись, вглядывался вдаль.
– Посмотрите, это мрачная гора Хрензад, – сказал он, указывая на километровый столб, стоящий у дороги метрах в ста от них.
– Тогда мы должны повернуть на восток, – сказал Гудгалф, указывая своим жезлом туда, где красное солнце садилось в кучу кучевых облаков.
Высоко над ними закрякала пролетающая мимо утка.
– Волки! – крикнул Пепси, вслушиваясь в угасающий звук.
– Лучше переночевать здесь, – сказал Эрроурут, сбрасывая тяжелый рюкзак на землю прямо на раздувшую свой капюшон кобру. – Завтра отправимся искать перевал, ведущий через горы.
Спустя несколько минут компания уже сидела посреди перекрестка вокруг яркого костра, над которым весело поджаривался кролик из шляпы волшебника.
– Наконец-то нормальный огонь, – сказал Спэм, стряхивая в пламя гремучую змею. – Бьюсь об заклад, ни один их этих волков мистера Пепси не потревожит нас в эту ночь. Пепси фыркнул.
– Только рехнувшийся от голода волк позарится на такого бродячего колобка, как ты, – сказал он и запустил в Спэма осколком скалы. Камень, пролетев в нескольких футах от мишени, нокаутировал готовившуюся к прыжку пуму.
Высоко над ними, не замеченный никем, кружил предводитель банды черных воронов-шпионов, разглядывал компанию в мощный морской бинокль и ругался на своем грубом языке. И так он ругался потом до самой смерти.
– Где мы и куда идем? – спросил Фрито.
– Мы на большом перекрестке, – отозвался волшебник и, доставая из складок плаща потертый секстант, навел его на Луну, потом на ковбойскую шляпу Эрроурута и на верхнюю губу Гимплета (Штопора). – Скоро мы перейдем через какую-нибудь гору или реку и вступим в другую страну – сказал он.
Эрроурут подошел к Фрито.
– Не бойся, – сказал он, садясь на притаившегося волка. – Мы проведем тебя в целости и сохранности.
Утро следующего дня было ясным и светлым, как это часто случается, когда не идет дождь, и у компании прибавилось бодрости. Скромно позавтракав наливными яблочками на золотой тарелочке, они построились в колонну по одному и двинулись вслед за Гудгалфом и Эрроурутом. Спэм замыкал шествие, идя позади вьючных овец, к которым он относился с обычной для болотников нежностью к пушистым животным.
– Эх, томатного соуса бы сюда, – вздыхал он. Отряд прошагал много лиг<"Лига – мера длины, приблизительно равная 3 ферлонгам, что составляет на узел меньше гектара."> по широкому хорошо вымощенному шоссе, которое вело на восток к вонючей подошве Мучнистых Гор и к полудню они добрались до первых холмиков. Там дорога быстро исчезла, скрываясь под кучами мусора и под развалинами древней таможенной будки. Впереди круто уходила вниз угольно-черная равнина, угрожающе протянувшаяся вплоть до каменистых горных склонов.
– Боюсь, это недоброе место, – сказал Эрроурут, поскользнувшись на липкой черной краске, покрывавшей каждый дюйм поверхности.
– Это – Черная Долина, – торжественно произнес Гудгалф.
– Мы уже в Преддверье? – с надеждой спросил Фрито. Волшебник мрачно изрек:
– Не упоминай эту черную страну в этой черной стране. Нет, это не Преддверье, но, кажется, и здесь побывал Враг Всего Здравомыслящего.
Пока они стояли, разглядывая долину, раздался волчий вой, рычание медведя и крик стервятника.
– Как здесь тихо, – сказал Штопор.
– Даже слишком тихо, – сказал Леголам.
– Нельзя здесь оставаться, – сказал Эрроурут.
– Нет, конечно, – согласился Бромозель, скользнув взглядом по серой поверхности страницы до правой руки читателя, все еще сжимающей добрую половину книги. – Впереди долгий путь.
После часа утомительного спуска по усеянному камнями склону, усталый и почерневший отряд подошел к узенькой тропинке, вьющейся по выступу скалы над прудом, поверхность которого была совершенно скрыта под толстым слоем нефти.
Пока они смотрели, крупная морская птица, взмахнув огромными крыльями, мягко села на грязную гладь и тут же растворилась без остатка.
– Пошли, пошли, – сказы Гудгалф. – Перевал где-то рядом.
С этими словами он двинулся вперед вокруг скалы, врезавшейся в пруд и скрывавшей за собой горный склон. Карниз становился все уже, и компания продвигалась маленькими шашками. Свернув за угол, они уперлись в отвесную скалу, возвышавшуюся над ними гладкой стеной на сотни футов. В стену был врезан вход в какую-то подземную пещеру, искусно скрытый за огромной деревянной дверью на гигантских кованых петлях и с громадной ручкой. Дверь была покрыта текстом загадочной клятвы, которую гномы красиво написали пальмеровскими рунами. Так точна была чудесная работа, что с расстояния в сто футов невозможно было разглядеть крохотную щель между камнем и деревом. Эрроурут чуть не задохнулся.
– Черная Яма! – воскликнул он.
– Да, – ответил Штопор. – Это воспетый в былинах утес Найкон, моего предка, Фергюса Редкого.
– Ужас Андреа Дориа, проклятие всего на Земле сосущего, – отозвался Леголам.
– А где перевал? – спросил Фрито.
– Лик земли сильно изменился с тех пор, как я был пут в последний раз, – быстро проговорил Гудгалф. – И мы немного, наверное, по воле Судьбы, сбились с пути.

ФЕРГЮС

рек эти слова и сказал он. Такова
моя вера, согласно которой прожил
я свой век и был он сияющим светочем
Доблести и Благородства,
достойным занесением на небесные
скрижали, ибо это – образец для
тех, кто достаточно мудр, чтобы ему
следовать. Мой закон на три части,
как галл, должен разделяться:
Во-первых, я ограничу себя тем, что
НЕ Буду Совать Свой Нос В Чужие
Дела. Во-вторых, всегда и при всех
обстоятельствах Нос Мой Будет
Чистым, какие бы меры ни пришлось
для этого применить. В-третьих, наконец,
я всегда буду чрезвычайно следить за собой
и Не Распускать Руки.

– Разумнее всего – снова издать поиски прохода, я полагаю, – сказал Эрроурут.
– Он где-то недалеко.
– Триста километров туда-сюда, – сказал Гудгалф, и его голос прозвучал как-то робко. Пока он говорил, большой кусок тропы, по которой они прошли, оборвался и с жирным всплеском погрузился в пруд.
– Ну вот, вопрос решен, – раздраженно сказал Бромозель. – Йо-хо! – крикнул он. – Можешь прийти и съесть нас! Издалека эхом отозвался мощный баритон:
– Зверюшка моя, я так и поступлю.
– Да, воистину завела нас сюда злая судьба, – сказал Эрроурут, – или чокнутый волшебник. Гудгалф сохранил спокойствие.
– Мы должны найти, и побыстрее, заклинание, которое откроет эту дверь. Уже темнеет. – С этими словами он поднял свой жезл и воскликнул:
– Юмо пало альта напа Эрин гоу брэ Тегрин корреха кремора сле!
Дверь не шелохнулась, и Фрито нервно взглянул на массу жирных пузырей, которые начали подниматься в пруду.
– Если бы я послушался своего дядюшку Пу-пу и пошел бы к зубному врачу, – хныкал Пепси.
– Если бы я остался дома, я уже прочитал бы всю энциклопедию, – всхлипывал Мокси.
Гудгалф отрешенно сидел перед упрямым порталом и бормотал заклинания.
– Пизмо! – восклицал он, ударяя по двери жезлом. – Битум! Ласло! Клейтон-Бульвер!
Кроме глухого эха дверь никак не откликалась на призыв открыться.
– Перспективы мрачные, – проговорил Эрроурут.
Вдруг волшебник вскочил на ноги. – Ручка! – вскричал он и, подведя вьючную овцу к двери, забрался на нее, встав на цыпочки, дотянулся до ручки и повернул ее двумя руками. Она легко повернулась, и дверь с легким скрипом чуть-чуть приоткрылась.
Гудгалф быстро спрыгнул, а Эрроурут и Бромозель приоткрыли дверь еще немного. В этот момент в середине пруда раздалось громкое бульканье и всплески и над поверхностью, громко икнув, появилось вельветовое чудовище.
Компания как бы вросла в землю от ужаса. Существо было пятидесяти футов ростом, у него были широкие лацканы, длинные перепутанные причастия и ярко выраженный атлас полушарий.
– Ой-ой-ой, – воскликнул Леголам. – Это Тезаурус, Словарь Синонимов!
– Увечить! – рычало страшилище. – Калечить, кромсать, ломать. Смотри ПОВРЕЖДАТЬ.
– Быстро! – крикнул Гудгалф. – В пещеру! И один за другим путешественники торопливо проскользнули в узкую щель. Последним вошел Спэм, пытавшийся запихнуть в проход упиравшуюся, блеющую овцу. После двух упорных, но безуспешных попыток, он схватил упрямое травоядное и швырнул его прямо в разверстую пасть чудища.
– Съедобно, – сказала громадина, тщательно пережевывая добычу – Вкусно, питательно, удобоваримо. Смотри ПИЩА.
– Чтоб ты подавилась, – горько проговорил Спэм.
Перед его мысленным взором пронесся аппетитный кусок жареной баранины. Он протиснулся в щель и вскоре присоединился к своим спутникам в пещере. С громкой отрыжкой, от которой содрогнулась земля, а воздух наполнился ароматом, обычно сопутствующим обнаружению давно утерянного сыра, страшилище захлопнуло дверь. Тяжелый удар отозвался в самых недрах горы, и маленький отряд очутился в полной тишине.
Гудгалф торопливо извлек из складок одежды огниво и, нервно высекая искры из стен и пола, он сумел зажечь конец своего жезла, тусклое мерцание которого было вдвое слабее, чем свечение дохлого светляка.
– Какое волшебство, – сказал Бромозель. Волшебник вглядывался во тьму, и увидев, что впереди лежал только один возможный путь – вверх по лестнице – он первым двинулся в глубокий мрак.
Они довольно много прошли в глубь горы по коридору, который начинался подъемом по ступенькам, а затем вел главным образом вниз, часто меняя направление. Стало жарко и душно. Компания приуныла. Они шли при полном отсутствии света, если не считать мерцающий жезл Гудгалфа. Единственным звуком были тяжелые шаги кого-то, идущего вслед за ними, тяжелое дыхание северокорейцев, грохот шариковых подшипников и прочие леденящие душу звуки, обитающие в темных глубоких местах. Через некоторое время они дошли до места, где коридор раздваивался, причем оба пути шли вниз. Гудгалф дал команду остановиться. Тут же раздались зловещие стоны и потусторонний щебет, по которым можно было предположить, что в полуметре от них перекидывались в картишки четыре Всадника Апокалипсиса.
– Давайте разделимся, – сказал Бромозель.
– Я вывихнул коленку, – сказал Пепси.
– Что бы ни случилось, не издавайте ни звука, – сказал Эрроурут.
– А-а-пчхи! – пронзительно взвизгнул Мокси.
– Мой план таков, – сказал Гудгалф.
– Пулями их не остановить, – откликнулся Бромозель.
– Что бы ни случилось, надо вести наблюдение, – сказал Эрроурут. И все как один заснули.
Когда они проснулись, снова все было тихо. Наспех позавтракав пирожными с пивом, они принялись за решение проблемы, по какой дороге идти. Пока они спорили, из глубины пещеры послышался ритмичный звук.
– ДРИБЛ, ДРИБЛ, ДРИБЛ, ШУУТ, СВИШШ. В этот же момент они почувствовали, что воздух стал горячим, а земля задрожала под ногами.
– Нельзя терять ни секунды, – сказал Гудгалф, вскакивая на ноги. – Нужно решать, и побыстрее.
– По-моему, направо, – сказал Эрроурут.
– Налево, – сказал Бромозель. При внимательном изучении выяснилось, что в левом проходе отсутствовал пол на глубину около сорока футов, и Гудгалф стремительно бросился в другой коридор. Вся компания следовала по пятам. Коридор круто спускался вниз, а вдоль стен то и дело попадались разные неаппетитные знамения. Вроде белеющего скелета Минотавра, трупа Пилтдаунского человека, заржавленных карманных часов кролика с надписью: «Белянчику от всей честной компании Страны Чудес».
Вскоре проход плавно нырнул еще раз и вынырнул в огромном зале, уставленном рядами огромных сейфов и тускло освещенным слабым пламенем. Когда они вошли, грохот стал громче: ДРИБЛ, ЮРИБЛ, ФЕЙК, ДРИБЛ, ФЕЙК, ШУУТ.
Как вдруг из коридора, по которому прошла наша компания, вывалилась толпа нарков, размахивающих молотами и серпами и бросилась на них.
– Ялла! Ялла! – кричал их предводитель, размахивая вязанкой хвороста.
– Смерть Джи Ай!<"Джи Ай (G.I.) – рядовой армии США."> – кричали нарки.
– Оставайтесь на месте, я разведаю, что впереди, – сказал Эрроурут.
– Прикройте, я уведу их прочь, – сказал Леголам.
– Охраняйте тыл, я займу проход, – сказал Штопор.
– Держите фронт, я буду ходить кругами, – сказал Гудгалф.
– Стойте насмерть, я отгоню их, – сказал Бромозель.
– Пьенг-янг, пан-мунг дзям! – кричал предводитель нарков.
Компания протопала по залу и вбежала в боковой коридор. Нарки преследовали их по пятам. Когда все выбежали из галереи, Гудгалф захлопнул дверь прямо перед носом нарков и торопливо наложил на дверь заклятие.
– Хоули Смут! – сказал он и ударил по двери своим жезлом.
Послышалось слабое «Фу-уф!» и дверь испарилась облачком дыма, оставив волшебника лицом к лицу с озадаченными нарками, Гудгалф быстренько написал пространную исповедь-признание, вручил ее начальнику нарков и убежал туда, где собрались его спутники – на конце веревочного моста, переброшенного через пропасть.
Когда Гудгалф ступил на мост, галерея отозвалась зловещим ДРИБЛ-ДРИБЛ, и из нее выбежала масса нарков. Среди них возвышалась темная тень, слишком ужасная, чтобы ее описать. В руке она держала гигантский черный шар, а на ее груди злыми рунами было начертано: «Вилланова».
– Ой-ой-ой! – воскликнул Леголам. – Это Бармаглоб!
Гудгалф повернулся лицом к ужасной тени и увидел, что та, подбрасывая на руке зловещий шар, медленными кругами приближается к мосту. Волшебник отступил и, схватившись одной рукой за веревку, поднял свой жезл.
– Назад, злобный кашлюн! – крикнул он.
Тут Бармаглоб ринулся вперед к мосту. Отступая назад, волшебник выпрямился во весь рост и произнес:
– Вперед, легковооруженный! Эрроурут взмахнул Кроной:
– Он не удержит мост, – закричал он, бросаясь вперед.
– Ершь твою медь, – заорал Бромозель и поскакал следом.
– Эссо экстра! – вопил Леголам, поспевая за ним.
– Кайзер Фрейзер! – кричал Штопор, догоняя остальных.
Бармаглоб прыгнул вперед, и, занеся над головой ужасную сферу, издал ликующий крик.
– Махатумба, – сказал Бромозель, рубанув по мосту.
– Выше и дальше, – сказал Эрроурут, подсекая опору.
– Так-то лучше будет, – сказал Леголам, вгрызаясь в настил.
– Поближе, Господи, к тебе, – промурлыкал Гимплет, перерубив последнюю опору быстрым взмахом топора.
С хрустом мост развалился, стряхнув в пропасть Гудгалфа и Бармаглоба. Эрроурут отвернулся и, подавив рыдания, побежал следом за остальными. Свернув за угол, они были на миг ослеплены ярким столбом солнечного света. Разоружив в короткой, но жаркой схватке спящего часового-нарка, они выскользнули из ворот и начали спускаться по восточным ступеням. Ступени шли вдоль густого, похожего на сироп потока, в котором угрожающе набухали и лопались разноцветные пузыри. Леголам остановился и задумчиво сплюнул в поток.
– Это Спумоний, излюбленный эльфами, – объяснил он. – Не пейте из него – от него образуются каверны.
Компания поспешила дальше в неглубокую долину, и не прошло и часа, как они оказались на западном берегу реки Нессельроде, которую гномы называли Носоглотка. Эрроурут дал сигнал остановиться. Ступени, которые вели вниз по склону, круто обрывались, у берега реки. По обе стороны узкой тропы возвышались холмы, переходящие в широкие пустынные равнины, населенные богами ветров, дельфинами в матросских шляпах и путеводителями.
– Боюсь, что мы попали в неизведанный край, – сказал Эрроурут, вглядываясь из-под ладони вдаль. – Увы, нашего Гудгалфа нет с нами, и некому указать нам путь.
– Да, это крепкий банан, – согласился Бромозель.
– Там за рекой лежит Лорнадаун, страна Ушедших Эльфов, – сказал Леголам, указывая на реденькую рощицу, в которой голландские клены перемежались с узловатыми соснами. – Гудгалф наверняка бы повел нас туда. Бромозель окунул ногу в маслянистую реку и из воды выскочило рыбное Филе и добавочная порция жареных карасей.
– Волшебство! – воскликнул Гимплет, когда у его уха просвистела сосиска из тунца. – Колдовство! Дьявольщина! Изоляционизм! Бесплатное серебро!
– Да, – сказал Леголам. – Река находится под заклятием. Она названа по имени прекрасной эльфини Нессельроде, которая когда-то горячо любила Ментола, бога послеобеденных напитков. Но злая Оксидол, богиня мелких подлостей и критиканства, явилась к ней в образе пятисвечника и сказала, что Ментол изменяет ей с принцессой Физогекс, дочерью короля Сана. Тут Нессельроде воспылала гневом и поклялась великой клятвой, что даст Физогекс пинка под зад, а ее мать, Кинораму, богиню краткосрочных займов, заставит превратить Ментола в эррективный аппарат. Но Ментол пронюхал про это и явился к Нессельроде в образе рефрижератора, превратил ее в реку и ушел на запад продавать энциклопедии. До сих пор еще по весне река плачет тихо: «Ментол, Ментол, ты скотина. Вчера еще я была эльфиней, а сегодня – пшик! – и я речка. Ты воняешь!» А ветер отвечает: «Фу-уй!»
– Грустная история, – сказал Фрито. – Это правда?
– Нет, – сказал Леголам. – А еще есть песня. И он начал напевать:

В старину жила одна эльфиня,
Секретаршей работала днем.
Ее волосы и зубы были золотыми,
Но дешевым был одеколон.

Про искусство она говорила: – Шикарно!
Мурлыкала боевики.
Ее голова полна Мейбелин,
А рот – чуингами.

Ее мысли – только
О нарядах и мужчинах,
Одевалась она в тонкие колготки,
Когда шла развлекаться с подружками.

Однажды она повстречала эльфа,
Он долго ее развлекал,
Про толстый бумажник ей рассказал,
И что ночью закон изучал.

И в эту ночь она ему отдалась
На заднем сиденье машины.
«Такой богатый, умный и веселый,
Настоящий семейный мужчина».

Но потом он с улыбкой ей рассказал,
Что его другая ждет,
Что он на почте клерком работает
И с матерью живет.

Блестела слеза у нее на щеке,
Когда ехала на автобусе домой.
Уже дважды так было на прошлой неделе.
Помоги, господь, бедной эльфине.

– Пожалуй, лучше будет, если мы перейдем речку засветло, – сказал наконец Эрроурут. – Ходят слухи о грибковых летучих мышах и кровопийцах-вампирах, обитающих в этих местах.
Подняв повыше свою косметичку, он ступил в воду, похожую на уху, все последовали за ним. Вода нигде не достигала более нескольких футов, и болотникам не очень трудно было двигаться.
– И в самом деле забавная речка, – сказал Бромозель, когда вода начала хлопать его по ляжкам.
На противоположном берегу реки они обнаружили густую лесополосу мертвых деревьев, покрытых надписями на эльферанто, гласящими «Посетите сказочную Деревню Эльфов!», «Осмотрите Змеиную ферму!», «Не забудьте заглянутъ в мастерскую Санп!», «Помогите сохранить лес зачарованным!»
– Лорнадаун, Лорнадаун, – вздохнул Леголам. – Чудо Нижней Средней Земли! В этот момент в стволе большого дерева открылась дверь, за которой можно было увидеть маленькую комнатку, заполненную мятыми открытками, ходиками с кукушкой и коробками из-под леденцов. Из-за конфетного столика вышел перепачканный смазкой эльф.
– Добро пожаловать! – сказал он, низко поклонившись. – Я – Пентель.
– Приблизься к нам, костенога, – сказал Леголам.
– Не, ну, ну, – произнес эльф, значительно откашливаясь. – Вы немножко запоздали. Сезон закончился.
– Мы просто шли мимо, – сказал Эрроурут.
– Но неважно, – сказал Пентель. – Есть на что посмотреть. Есть на что посмотреть. Слева – окаменевшее дерево, к вашим услугам. Справа – Скала Большого Эхо, к вашим услугам, и Природный Мост. А там, впереди – Старый Колодец Желаний, к вашим услугам.
– Мы пришли из Дории, – продолжал Эрроурут – Мы направляемся в Фордор. Эльф побледнел.
– Надеюсь, вы получите удовольствие от пребывания в Лорнадауне – Стране Чудес, – быстро проговорил он и, вручив им пачку рекламных буклетов, вскочил в дерево, захлопнул дверь и запер ее на задвижку.
– Беспокойные времена, – сказал Эрроурут. Леголам раскрыл один из буклетов и стал разглядывать карту.
– До Деревни Эльфов недалеко, – сказал он наконец. – И если хозяева остались прежними, то этой деревней владеют родственники Орлона Целлофан и леди Лавалье.
– Эльфы, – проворчал Спэм. – Я не говорю, что Сорхед Большая Голова прав, но я и не говорю, что он неправ, если вам понятен ход моей мысли.
– Заткнись, – мрачно сказал Леголам. Наспех перекусив бранкским ладаном и мирром, компания отправилась в путь по широкой тропе, которую Леголам нашел на карте и которая называлась «Переулок Ужаса». Время от времени механические драконы и гоблины выскакивали из резиновых кустов и, неуверенно покачиваясь на своих пружинах, зевали и рычали. Но даже на болотников эти нападения не производили никакого впечатления, и спустя несколько коротких часов путешественники вышли на край небольшой рощицы, выглядевшей очень окаменевшей. Со странно симметричных ветвей неубедительно свисали пучки сильно окислившихся медных листьев.
Пока они стояли, удивленные, в ближайшем дереве распахнулось окно и высунувшаяся эльфиня готическими буквами на древнем языке прокричала им:
– Привет вам, странники!
– Там есть еще такие, как ты? – вежливо ответил Леголам.
Спустя мгновение открылась дверь в огромном дереве и из нее вышел низенький эльф.
– Целлофан и Лавалье ожидают вас наверху, – сказал он и повел компанию в широкий ствол.
Дерево внутри было совершенно пустым, а его внутренняя поверхность была оклеена обоями «под кирпич». Винтовая лестница вела сквозь дырку в потолке на верхний этаж, и эльф знаками показывал им, чтобы они быстрее поднимались по узким ступеням. Поднявшись наверх, они оказались в комнате, выглядевшей так же, как и нижнее помещение, но ярко освещенной свисавшей с высокого потолка люстрой, сделанной из тележного колеса. На двух пеньках в конце комнаты сидели Целлофан и Лавалье, одетые в дорогой муслин.
– Добро пожаловать в Лорнадаун, – сказала Лавалье, медленно поднимаясь на ноги, и путешественникам показалось, что она прекрасна, как поросль молодого кустарникового дуба. У нее были великолепные каштановые волосы, и когда она тряхнула головой, на пол дождем посыпались пригоршни великолепных каштанов.
Фрито вертел на пальце Кольцо и любовался ее великой красотой. Он стоял, как зачарованный, а Лавалье, посмотрев на него, увидела, что он вертит на пальце Кольцо и любуется ее великой красотой.
– Я вижу, Фрито, – сказала она, – что, вертя на пальце Кольцо, ты любуешься моей великой красотой. Фрито судорожно выдохнул.
– Не бойся, – сказала она, торжественно ущипнув его за нос. – Мы не задаваки. Затем встал Целлофан и приветствовал каждого путешественника по очереди, и жестом усадил их на резиновые мухоморы, расставленные у стен, и попросил их поведать ему об их странствиях. Эрроурут прокашлялся и начал:
– Однажды, давным-давно…
– Зовусь я Ишмаэль… – сказал Гимплет-Штопор.
– Единожды в месяце апреле… – начал Леголам.
– Услышь меня, о Муза! – вступил Бромозель. После некоторых споров Фрито рассказал всю историю Кольца, вечеринки, устроенной Дилдо, о Черных Шлепперах, об Орлоне, Дории и безвременном уходе Гудгалфа.
– Не может быть, не может быть… – грустно произнес Целлофан, когда Фрито умолк. Лавалье печально вздохнула:
– Путь ваш долог и труден.
– Да, вы несете тяжкое бремя, – подтвердил Целлофан.
– Ваши враги могучи и безжалостны, – сказала Лавалье.
– Вам следует опасаться многого, – сказал Целлофан.
– Вы уйдете на рассвете, – сказала Лавалье.
Накормив досыта своих гостей серафимом и херувимом. Целлофан и Лавалье проводили усталых путников в небольшое деревце по соседству, где каждый получил по комнате. Когда Фрито уже собрался войти, Лавалье отвела его в сторонку, и они оказались на укрытой от взглядов лужайке, которую пересекала сточная канава.
Посреди лужайки стояла загаженная птичья кормушка, в которой кверху лапками лежали два воробья.
– Яд, – объяснила Лавалье, забрасывая трупики пернатых в кусты. – Только это их немного сдерживает.
Она плюнула в воду, и из нее-выпорхнула золотая рыбка. Рыба выкрикнула:
– Отдай мне свои семерки! И плюхнулась обратно.
Лавалье склонилась над поверхностью вод и произнесла:
– Условие Уилмота.
Вода закипела, и распространился легкий запах мясного бульона. Затем Фрито показалось, что поверхность стала гладкой и на ней появилось изображение человека, что-то засовывающего себе в нос.
– Рекламный ролик, – раздраженно буркнула Лавалье.
Через секунду изображение исчезло, и вместо него появились улицы, заполненные танцующими гномами и эльфами, дикие кутежи в Минас Трони, радостные дебоши в Стайе, огромная бронзовая статуя Сорхеда, переплавляемая в зажимы для галстуков, и, наконец, сам Фрито, сидящий на куче дешевых браслетов, сережек, брошек и бус, и улыбающийся от уха до уха.
– Это доброе предзнаменование, – изрекла Лавалье. Фрито протер глаза и ущипнул себя.
– Значит, все не так уж плохо? – спросил он.
– Водоем Лавалье никогда не лжет, – холодно ответила леди и, проводив Фрито к его спутникам, исчезла в густом облаке духов «Зрелость джунглей».
Фрито ущипнул себя еще разок, затем ввалился в дом-деревце и уснул глубоким сном.
Поверхность воды еще некоторое время оставалась черной, затем она осветилась и показала триумфальное прибытие «Титаника» в Нью-Йоркский порт, выплату Францией военного долга и бал, данный Гарольдом Стассеном при вступлении в должность Президента США.
В восточной части неба Вельвета, любимая звезда эльфов, утренняя, и служанка рассвета, взошла и приветствовала Ноксзему, от которого язык становится как фланелевый, и, лязгая своим золотым мусорным ведром, попросила его приготовить крылатую тарелку рикши Новокаина, герольда дня. Затем появился красноглазый Овальтин с пухлым ртом и нежно поцеловал землю восточнее моря. Короче говоря, наступило утро.
Наскоро позавтракав отклонениями и щитовидками, Целлофан, Лавалье и их слуги провели компанию на берег великой реки Анацин, где лежали три маленьких бальсовых плота.
– Пришел грустный час расставанья, – торжественно произнесла Лавалье. – Но для каждого из вас у меня есть маленький подарок, который в черные дни невзгод будет напоминать о вашем пребывании в Лорнадауне.
Так сказала она, и достала большой сундук, и извлекла из него пригоршню чудесных предметов.
– Для Эрроурута – бриллианты короны, – сказала она и вручила удивленному королю грушу в форме алмаза и голубиное яйцо размером с изумруд.
– Для Фрито – чуть-чуть волшебства, – и в руках болотника очутился великолепный стеклянный шар, внутри которого плавали снежинки.
Затем каждый в компании получил что-нибудь дорогое и необычное. Штопор – подписку на журнал «Жизнь эльфов», Леголам – колоду карт. Мокси – баночку клеверного бальзама, Пепси – пару вилок для салата, Бромозель получил велосипед модели Швинна, а Спэм – мазь от насекомых.
Дары были быстро припрятаны на плотиках вместе с другим снаряжением, необходимым в их трудном деле: веревками, банками говяжьей тушенки, массой копры, волшебными плащами, которые прекрасно маскировали на любом фоне, будь то зеленая трава, зеленые деревья, зеленые скалы или зеленое небо, томика книги «Драконы и василиски мира», коробкой собачьих украшений и бутылкой одеколона.
– Прощайте! – сказала Лавалье, когда компания разместилась на плотах. – Великие путешествия начинаются с одного шага. Человек – не остров.
– Ранней пташке бог червячка посылает, – сказал Целлофан.
Плоты скользнули на реку, а Целлофан и Лавалье взошли на лебединую форму лодки и некоторое время дрейфовали рядом с ними. И Лавалье сидела на носу и пела старинную песню-плач эльфов под разрывающие сердца звуки стальных барабанов.

Даго, даго, Ласси, Лима рантинтин,
Янки моноцики рамар роторут.
Телезвезда алоха сааринен клорет
Стассен камаро Импала десото?
Гардол олео телефон лумумба!
Чаппаква гаватампа мюриэль
У кандеада хорста вата, бвана,
Нутту несмо нешето выппит!
Комсат мальба рубайят нирвана
Гарсия и вега гайавата алу. —
О митра, митра, ябба прилег!
Валдари, вадира, ке сера – сирра,
Они суа ла ваш, ки ри Они суа ла ваш, ки ри.<"О, листья опадают, а цветы вянут, а все реки стали республиканскими. О, Рамар, Рамар, мчись на своем серебряном мотоцикле и предупреди нимф и королев на земснарядах! Кто теперь будет собирать орехи на лишайниках и хуплать под томпарами? Кто расчешет гривумоего единорога? Смотри, теперь уже коровы смеются! Увы! Увы! Хор: Мы – хор, и мы согласны, (перевод со староэльфского.)">

Когда крохотные суда поворачивали в излучину реки, Фрито оглянулся назад, и как раз вовремя, чтобы увидеть, как леди Лавалье засовывает в старинном прощальном жесте эльфов палец себе в горло.
Бромозель посмотрел вперед, где над гладью реки вставало голое солнце.
– Ранней пташке бог гепатит посылает, – проворчал он и заснул.
И таким было очарование Лорнадауна, что хотя они и провели всего одну ночь в этой волшебной стране, казалось, что прошла неделя. Они плыли по течению, а сердце Фрито наполнялось смутным страхом, что время, отпущенное им, истекает. Он вспомнил зловещий сон Бромозеля и только теперь впервые заметил, что на лбу воина алела кровь агнца, на его спине белел большой крест, начертанный мелом, а на щеке чернело пятно величиной с дублон. Большой, довольно грязный на вид стервятник сидел на его плече, ковырялся в зубах и напевал бессмысленную песенку о дроздах. Вскоре после полудня река стала узкой и мелкой, а затем путь преградила гигантская плотина бобров, воздух был наполнен угрожающим шлепанцем бобриных хвостов да мрачным гулом турюин.
– Я думал, что путь к островам Длинного Ганси свободен, – сказал Эрроурут. – Теперь я вижу, что слуги Сорхеда и тут не дремлют. Дальше по реке нам не пройти. Компания подгребла к берегу и, вытащив плоты из воды, наскоро подкрепилась луной и грошем.
– Боюсь, эти скоты могут причинить нам зло, – сказал Бромозель, указывая на нависающую над ними бетонную массу плотины.
Когда он договорил, на каменистом берегу появилась массивная, неуклюже ковыляющая фигура. Она была около полутора метров ростом, темного цвета, с хвостом, похожим на доску, в черном берете и темных сварочных очках.
– К вашим услугам, – прошепелявила странная фигура и низко поклонилась. Эрроурут задумчиво разглядывал незнакомца.
– И кто же ты такой? – спросил он наконец, а его рука легла на рукоять меча.
– Невинный путешественник, такой же, как вы, – сказала фигура, виляя для выразительности хвостом. – Лошадь потеряла подкову или лодка утонула, я уж забыл, что именно у меня стряслось. Эрроурут облегченно вздохнул.
– Ну что ж, добро пожаловать, – сказал он. – А я уж испугался, что вы злой. Существо снисходительно рассмеялось, обнажив передние зубы, напоминающие формой и размером кафельные плитки.
– Вряд ли, – сказало оно, рассеянно жуя выловленное из воды бревно. Оно громко чихнуло, и темные очки упали на землю. Леголам остолбенел.
– Черный бобер! – воскликнул он, пятясь назад.
В этот момент в ближнем лесочке раздался треск ломаемых сучьев, и на злосчастную экспедицию обрушилась лавина воющих нарков и хрюкающих бобров. Эрроурут вскочил на ноги.
– Эвинруз! – воскликнул он и, выхватив из ножен свой Крону-меч, вручил его, рукоятью вперед, ближайшему нарку.
– Джойва, Халва, – воскликнул Штопор и уронил свою стамеску.
– Унивентин, – сказал Леголам и положил руки на голову.
– Ипсо Факта, – проворчал Бромозель, отстегивая перевязь меча.
В пылу капитуляции Спэм кинулся на Фрито и схватил его за руку.
– Постарайся идти маленькими шажками, бвана, – сказал он, накидывая ему на голову шаль.
Два болотника, как тени, скользнули к плоту и вышли на фарватер раньше, чем напавшие нарки и их неуклюжие союзники заметили беглецов.
Главный нарк схватил Эрроурута за лацканы и сердито потряс его.
– Где болотники?
Эрроурут повернулся туда, где раньше стояли Спэм и Фрито, затем туда, где Мокси и Пепси прятались рядом с Леголамом и Штопором, играющих в опоссумов, роющих норку.
– Ты – врать, ты – умереть! – сказал нарк, и Эрроуруту послышалась угрожающая нота в его голосе.
Он показал на болотников, и два нарка подскочили и схватили их ляжками, которыми пользовались, как руками.
– Это ошибка! – пищал Мокси. – У меня его нет!
– Я – не тот, кто вам нужен! – визжал Пепси. – Это – он, – сказал он, указывая на Мокси.
– Вот он! – кричал Мокси, показывая на Пепси. – Я его в любое время узнаю: метр сорок два, тридцать шесть, татуировка на левой руке, изображающая ползущего дракона, это он – кольценосец! Главный нарк жестко усмехнулся.
– Даю остальным десять минут, чтобы убежать, – сказал он, раскручивая над головой гигантское лассо и сопутствующие ему английские выражения.
Бромозель стремительно стартовал, но запутался в своем ремне, споткнулся и пронзил себе грудь острыми носами своих туфель.
– Воля твоя ик-исполнится, – простонал он. – О, передайте лакедомечианцам, чтобы они прокляли торпеды.
И с громким стуком встряхнув большой погремушкой, он испустил дух. Нарк покачал головой.
– Ну не надо так уж убиваться, – сказал он и увел банду нарков вместе с Мокси и Пепси в лес.
Фрито и Спэм тихо дрейфовали через реку к восточному берегу. Когда плот уткнулся в песок, они вытащили его из воды и не заметили, что, укрываясь в тени от плотины следом за ним на резиновом желто-зеленом морском коньке гребла маленькая, серенькая фигурка.
– Как из ночной вазы выскочили, – сказал Спэм, подражая старому Фэтлипу – Жирной Губе. Подхватив сумки с дорожными принадлежностями, он зашагал рядом с Фрито в следующую главу.

Глава 6. ВСАДНИКИ РОЙ-ТАНА

В течение трех дней Эрроурут, Штопор и Леголам охотились за бандой нарков, прерывая свое неумолимое преследование лишь для того, чтобы поесть, попить, поспать, перекинуться в картишки да поглазеть на местные достопримечательности. Неутомимо продвигались Рейнджер, гном и эльфоза за похитителями Мокси и Пепси. Часто они совершали долгие переходы по полкилометра, прежде чем свалиться от апатии. Много раз Стомпер терял след, что было, вообще-то, весьма трудно сделать, поскольку нарки имеют обычай собирать свой помет в огромные вонючие курганы у дороги. Этим курганам они придавали устрашающую форму, и они служили безмолвным предупреждением тем, кто мог бы осмелиться бросить вызов могуществу нарков.
Но курганы нарков попадались все реже, что говорило либо о том, что нарки повысили скорость, либо о том, что запасы отрубей у них иссякли. В любом случае, след становился все менее отчетливым, и высокому Рейнджеру приходилось употреблять все свое умение, чтобы обнаружить приметы проходившей компании – изношенный, продырявленный башмак, крапленую карту, продырявленного нарка.
Местность была, суровой и плоской, ее украшали лишь кусты, похожие на щетки, и другая недоразвитая растительность. Иногда на пути попадалась покинутая деревня, в которой не осталось никого, кроме двух-трех одичавших собак, которые пополняли собой истощавшиеся запасы продовольствия. Медленно спускались они в мрачную долину Рой-Тан – знойное, пустынное место. Слева неясно темнели пики Мучнистых Гор, а далеко справа – лениво-медлительный Эффивиум. К югу тянулась сказочная страна ройтанцев-овцеводов, непревзойденных наездников, сражающихся верхом на боевых баранах.
Раньше повелители овец были врагами Сорхеда-Больноголова и храбро сражались с ним в Брилопаде и в Ипсвиче. Но теперь ходили слухи о бандах ренегатов на баранах, опустошавших север Двудора. Эти банды грабили, жгли, убивали и насиловали.
Стомпер остановился, и его спутники услышали громкий вздох, полный страха и тоски. Нарки все дальше и дальше уходили от своих преследователей. Стомпер аккуратно развернул пергамент и, достав волшебный сдобный сухарь эльфов, аккуратно разломил его на четыре равные части.
– Ешьте все, ибо у нас больше ничего нет, – сказал он, пряча четвертый кусок в ладони.
Леголам и Штопор жевали в мрачном молчании. Вокруг чувствовалось злобное присутствие Серутана – злого волшебника Рыбьего Клея. Его зловонное присутствие клубилось в воздухе, делая невозможными дальнейшие поиски. Его тайные силы, способные принимать различные формы, приобрели вид различных затруднений, вроде пересеченной местности, дальних маршрутов, загонов для скота, ручьев и спущенных петель на чулках.
Штопор, которому Леголам нравился, если только это возможно, еще меньше, чем в Рив-н-делле, давился своей порцией сухаря.
– Черт бы побрал этих эльфов и их жратву, которая годится только для помойки или для панков, – ворчал он.
– И гномов, чей вкус находится у них во рту, – отвечал Леголам.
В двадцатый раз эта парочка схватилась за оружие, каждый горел желанием выпустить другому кишки, но Стомпер вмешался до того, как кто-нибудь погиб. Сухарь все равно пропал.
– Сдержитесь и прекратите, стойте, подождите, опустите свои мечи, воздержитесь от ссоры и охладите свой пыл, – сказал он, поднимая перчатку, обшитую бахромой.
– Отстань, Попрыгунчик, я приготовлю жаркое из этого… – ворчал Штопор. Но Рейнджер вытащил своего миротворца и схватка прекратилась так же быстро, как она началась, ибо даже гномы и эльфы не любят, чтобы их кололи в спину. Когда бойцы вложили оружие в ножны, снова зазвенел голос Стомпера.
– Внимание! – воскликнул он, показывая пальцем на юг. – Множество всадников приближаются, подобно ветру.
– Лучше бы они скакали НА ветер, – сказал Леголам, сморщив нос.
– Чуткие ноздри имеют эльфы, – сказал Стомпер.
– И легкие ноги, – вполголоса пробормотал гном.
Они прищурились, вглядываясь в облако пыли на горизонте. В том, что это овцеводы, никто не сомневался – ветер возвещал об их приближении.
– Ты считаешь, они не враждебны нам? – спросил Леголам, трясясь, как осиновый лист.
– Этого я сказать не могу, – ответил Стомпер. – Если они друзья – прекрасно, никаких проблем; если они враги – мы одолеем их гнев доблестью.
– Как? – спросил Гимплет, не видя, куда можно спрятаться на плоской равнине.
– Будем сражаться или убежим?
– Ни то ни другое, – ответил Рейнджер, падая плашмя на землю. – Мы все притворимся мертвыми.
Леголам и Штопор посмотрели друг на друга и покачали головой. Они были согласны друг с другом по очень немногим вопросам, но Стомпер, несомненно, не принадлежал к их числу.
– Неплохо было бы захватить нескольких с собой, – сказал Штопор, вытаскивая мясницкий нож.
Повелители баранов приближались, и уже слышно было пронзительное блеяние их воинственных скакунов. Высоки и белокуры ройтанцы, их шлемы украшены шишаками, а лица – усами, похожими на зубные щетки. Путники разглядели также, что они были обуты в сапоги и кожаные шорты на подтяжках, а в руках они держали пики, издали похожие на обвисшие метлы.
– У них вид дикарей, – сказал Леголам.
– Воистину, – откликнулся Стомпер, разглядывая всадников сквозь пальцы. – Горды и вольнолюбивы мужчины Рой-Тан, и высоко ценят они землю и власть. Но часто это земля их соседей, поэтому их недолюбливают. Хотя они и понятия не имеют о грамоте, они любят пение, танцы и преднамеренные убийства. Но война – не единственное искусство, которым они владеют. Они организуют летние лагеря для своих соседей. Лагеря эти оборудованы самой современной газовой аппаратурой.
– Ну что ж, эти негодяи не совсем плохи, – сказал Леголам с надеждой. В это мгновение они увидели, как сотня клинков покинула сотню ножен.
– Пари? – спросил Штопор. Пока они с отчаянием наблюдали за чужеземцами, цепь всадников приблизилась. Центральная фигура, чей шлем с острым шишаком был украшен парой буйволиных рогов, подала рукой невнятный сигнал остановиться и воины натянули поводья, демонстрируя удивительно неуклюжее мастерство верховой езды. Двое из упавших всадников были раздавлены в свалке и суматохе, которые за этим последовали.
Когда вопли и проклятия стихли, остроконечный вождь галопом подскакал к троице верхом на величественном белоснежном мериносе, в чей хвост были искусно вплетены разноцветные полоски резины.
– Этот придурок смахивает на вилку, – прошептал Штопор уголком своих толстых губ.
Вождь, который был ниже других на голову, подозрительно оглядел их сквозь монокли (по одному на глаз) и взмахнул своей боевой метлой. И вот тогда-то они поняли, что вождем была женщина, а нагрудная пластинка доспехов намекала на ее солидные формы.
– Кто ви есть идти и что ви есть тут делаете, – если вас не бить здесь, во-первых, кто ви есть должно? – вопросила предводительница на ломаном просторечии.
Стомпер шагнул вперед и, низко поклонившись, упал на одно колено и дернул себя за чубчик. Затем он облобызал землю у ног повелительницы баранов. Затем он очень долго, до глянца, лобызал ее сапоги.
– Салют тебе и привет, о Дама! – прошепелявил Стомпер ртом, забитым загустевшей ваксой. – Мы, путники, ищем в ваших землях своих друзей, похищенных подлыми нарками Серутана и Сорхеда. Может быть, вы видели их? Рост – меньше метра, ноги покрыты шерстью, хвосты – короткие, одеты, вероятно, в плащи эльфов. Мы направлялись в Фордор, чтобы отвратить угрозу Сорхеда Нижней Средней Земле. Капитан овцеводов тупо уставилась на Рейнджера, затем, обернувшись к своей команде, кивнула одному из всадников:
– Медик! Поспешите, у меня есть работа тля вас. И ко фсему, он есть бредить.
– О нет, прекрасная Дама! – сказал Стомпер. – Те, о ком реку я, прозываются болотниками, а на языке эльфов – ХОИ-ПОЛЛОИ. Я – их проводник, зовусь я Стомпером, но у меня есть еще много имен.
– Не сомневаюсь, – согласилась предводительница, теребя свой золотой локон.
– Медик! Кто ви есть?
Но, в конце концов, объяснения Эрроурута произвели впечатление, и состоялась церемония представления.
– Я есть Ухамочка, дочь Ухаболя, Капитана Каучукмарка, Тана Чавканьского. Это означает ви есть кароший для мне, или ви не есть никто польше никому ничто, – сказала румяная женщина-воин.
Вдруг ее лицо потемнело, когда она увидела Штопора.
– Как есть твой имя опять? – спросила она подозрительно.
– Штопор, сын Паха, Повелитель Гномов Геритола и Королевский Инспектор Мясных Продуктов, – сказал упрямый гном.
Ухамочка спешилась и, подойдя к нему очень близко, внимательно осмотрела Штопора, нахмурив губы.
– Это есть славно, – произнесла она наконец. – Но ты не похож на гнома! – она обернулась к Стомперу. – А ви? Артишок, да?
– Эрроушорт, – сказал Стомпер. – Эрроурут Эрроуширтский.
Молниеносно выхватив сверкающего Крону из ножен и размахивая им над головой, он заорал:
– А это Крона того, кто имеет много имен, того, кто зовется Прострел, Нефрит, эльфы называют его пустоголовым, наследника трона Двудора и верного сына Эрроухода Эрапланского, Победителя Дюжин, семени Барбизодова, Парня-Что-Надо и Короля Гор.
– Ну-у, так-так-так… – сказала Ухамочка, внимательно глядя на медика. – Но я есть поверить, что ви не есть шпион дер Серутан. Он есть, конечно, фонючка, но он не есть клупец тоже.
– Мы пришли издалека, – начал Леголам, – и вел нас Гудгалф Серозубый, Королевский Мудрец и Крестный Отец Фей, вторая категория.
Баронесса подняла белесые брови, а из водянисто-голубых глаз выпали монокли.
– Ш-ш-ш-ш! Это не есть то имя, которое можно упомянуть! Король, мой отец, проиграл своего любимого скакуна, Тексанита Скорого, этому тихоне, а затем обнаруживаль, что игральные кубики еще удивительнее, чем трехногий тролль! Затем бедный овца приходит домой через неделю весь в блохах и забивает, как себя прилично вести, по всему дому и на новых коврах короля. Кокта король его поймать, это был дохлый мудрец!
– Есть в ваших словах печальная правда, – сказал Эрроурут, заглядывая украдкой за ее алебарду. – Ибо Гудгалфа больше нет. Он встретил свою судьбу в схватке с превосходящими силами бармаглоба в шахтах Дории. Чудовище действовало нечестно и победило Гудгалфа средствами подлыми и вероломными.
– Поделом ему, – сказала Ухамочка. – Но мне будет недоставать старого пройдохи.
– А теперь мы ищем своих спутников, захваченных нарками и увезенных в неизвестном направлении, – сказал Эрроурут.
– Ах, – ответила воительница. – Мы захватили повозки каких-то нарков вчера, но никаких болотников мы не видели. Все, что мы найти есть, несколько маленьких косточек на дне котла, и я не думаю, что у них были лишние ребра.
Три товарища почтили память своих друзей десятью секундами молчания.
– А что, подвезете нас на своих шашлыках? – спросил Штопор.
– Хокей, – ответила Ухамочка, – но мы есть направляться в Рыбий Клей, там захватить еще один повозка этого Серутана.
– Значит, вы сражаетесь против него на нашей стороне, – сказал Стомпер. – Мы думали раньше, что повелители овец связали свою судьбу с этим злым волшебником.
– Мы никокта не рапотать на этот гад, – громко воскликнула Ухамочка. – Если мы и помогаль ему сначала, то мы только виполняль приказ, и вообще это ви не про нас слишаль, потому что ми биль в совсем другом месте. И к тому же он глюпо тратиль время, искаль какое-то Кольцо, которое софсем ничего не стоить. Мы не очень верим в эти штучки. Магия-шмагия, говорим мы.
Наездница щелкнула каблуками, сделала поворот кругом и через плечо бросила:
– Так ви ехать с нами или оставайс и умирайт от голод?
Стомпер ласково поглаживал последний кусочек волшебного сухаря в кармане и взвешивал варианты, не забывая о мясистых прелестях Ухамочки.
– Мы ехий с ви, – мечтательно проговорил он.
Пепси снилось, что он – вишенка на шарике пломбира. Дрожа на вершине ледяной горы, он видел, как над ним навис чудовищный рот, полный острых клыков, капала слюна. Он хотел закричать, позвать на помощь, но его рот был набит тертым шоколадом. Пасть приближалась, из нее исходил жаркий, зловонный запах… все ниже и ниже опускалась она…
– Ну, вы, сволочи, просыпайтесь! – прорычал грубый голос. – Босс с вами поболтать хотел. Ха-ха-ха!
Тяжелый башмак лягнул Пепси в уже болевшие ребра. В ночном мраке открыл он глаза и встретился взглядом с яростным взглядом грубого нарка. На этот раз он-таки завизжал, но голос его от страха сорвался на непонятное мычание. Только сейчас болотник вспомнил, что опутан веревкой, как батон копченой колбасы.
Он снова пережил все, что с ним случилось: пленение, долгий марш на юг – к пункту назначения, которого они так боялись – в земли Фордора. Но сотня белокурых всадников на боевых баранах отрезала их, и теперь нарки лихорадочно готовились к атаке, которая, они знали, начнется с первыми лучами солнца.
Пепси почувствовал еще один удар и услышал голос второго нарка, обращавшегося к первому.
– Маклак пушкин граг-болотник бабушка лефрак! – проскрежетал низким голосом Гуляш, предводитель серутановых нарков, сопровождавших отряд более крупных и лучше снаряженных прихвостней Сорхеда.
– Горбудук козла, – отрезал нарк покрупнее и снова уставился на болотников. С дьявольской ухмылкой он взмахнул плетью. – Бьюсь об заклад, ребята, вы отдали бы руку и ногу, лишь бы выбраться отсюда.
Он поднял свое орудие над головой, которая сидела прямо на туловище (шеи не было и в помине), и как бы в шутку взмахнул им, наслаждаясь жалобными причитаниями и мольбами болотников.
– Я, Гуляш, буду иметь удовольствие доставить вас, свиней земляных, к самому великому Серутану, повелителю воинственных монахов, Гадкому из Гадких, Носителю Священной Белой Скалы, который станет скоро хозяином всей Нижней Средней Земли.
Как вдруг от сильного удара сзади Гуляш завертелся наподобие детали в токарном станке.
– Я тебе покажу хозяина всей Нижней Средней Земли! – рявкнул еще более громкий и низкий голос.
Мокси и Пепси глянули вверх и увидели огромного двухметрового нарка. На бойне такой потянул бы не менее полутора центнеров. Возвышаясь, как башня, над распростертым нарком, чудовище с гордостью ткнуло пальцем в красный нос, изображенный на его собственной груди. Это был Карш – воинственный оттава, предводитель отряда сорхедовцев, и это он уложил Гуляша.
– Я тебе покажу хозяина всей Нижней Средней Земли, – повторил он. Гуляш вскочил на ноги и жестом изобразил нечто оскорбительное для Карша.
– Слашфанд титак кверкегор! – визжал он и топал ногами перед огромным нарком.
– Эрзац! – возопил Карш, доставая свой метровый тесак и обстригая Гуляшу ногти до самого локтя.
Нарк поменьше отдернул руку, извергая проклятья, и голубым языком стал слизывать вытекающую жидкость.
– Так вот… – сказал Карш, поворачиваясь к болотникам, – эти блеяльщики хотят напасть на нас на рассвете, а потому я хочу получить Волшебное Кольцо теперь. Запустив руку в большую кожаную сумку, нарк вытащил пригоршню блестящих инструментов и разложил их на земле перед Пепси и Мокси. Там были воловий кнут, испанский сапог, кошка-девятихвостка, резиновый шланг, две дубинки, набор скальпелей и переносная жаровня с тлеющими углями, в которой лежали два раскаленных клейма, которыми метят скот.
– Я могу заставить вас петь канарейками, – хихикал он, помешивая угли длинным указательным пальцем. – Каждый из вас может выбрать одно из столбца А и два из столбца В. Ха! Ха! Ха!
– Ха, ха, ха, – сказал Пепси.
– Пощадите! – взвизгнул Мокси.
– Ну, ребятки, – сказал Карш, выбирая клеймо «С», в честь Сорхеда. – Я хочу немножко позабавиться перед тем, как вы заговорите.
– Пожалуйста, не надо, – сказал Мокси.
– Кто хочет быть первым? – со смешком спросил жестокий нарк.
– Он! – хором воскликнули Мокси и Пепси, показывая друг на друга пальцами.
– Хо-хо! – давился от смеха нарк, стоя над Мокси, как какая-нибудь домохозяйка, прикидывающая, с какого конца начать колбасу. Он поднял раскаленное железо, и Мокси заверещал от ужаса. Когда он открыл глаза, его мучитель все еще стоял над ним, но что-то в его фигуре изменилось. Только тогда болотник заметил, что у него не хватает головы. Тело съежилось, как проколотая кислородная подушка, а над ним появилась ликующая фигура Гуляша. В своей целой руке он держал казачью саблю.
– А я тебя достал! А ты меня уже не можешь! – кричал он, прыгая на одной ножке от радости. – А теперь… – прошипел он болотникам, – мой господин Серутан хотел бы знать, где Кольцо.
Для выразительности он отфутболил башку Карша на десять метров.
– Кольцо? Какое Кольцо? – спросил Пепси. – Ты знаешь про какое-нибудь Кольцо, Мокси?
– Нет, не знаю. Разве что если шрам от прививки?
– Ну-ну, давайте, – понукал Гуляш, подпаливая шерсть на правой ноге Пепси.
– Ладно-ладно, – взвыл Пепси. – Развяжи меня, я нарисую план.
Гуляш согласился на это и поспешно развязал руки и ноги Пепси.
– А теперь поднеси факел поближе, а то не видно, – сказал болотник.
– Гнэш бабдаб, – воскликнул на своем подлом языке возбужденный нарк, неуклюже пытаясь удержать в своей единственной руке факел. и саблю.
– Давай, я подержу твой меч, – предложил заботливый Пепси.
– Книш Снарк, – бормотал этот черт, размахивая нетерпеливо факелом.
– Так вот, это Мучнистые Горы, а это Эффлювий, – сказал Пепси, царапая землю острым кончиком блестящего клинка.
– Кришна римски-корсиков!
– …а это Большая Развилка…
– Дрозда боргвард!
– …а это твой желчный пузырь и твои кишки!
– Горк! – возразил нарк и упал на землю распахнутый, как наволочка. Когда его внутренности утихли. Пепси освободил Мокси и они пустились пробираться сквозь боевые порядки нарков, надеясь, что воины, занятые подготовкой к утренней битве, не заметят их. Обходя на пальчиках группу нарков, точивших свои жестокие кинжалы, болотники услышали низкие, булькающие звуки песни, которую нарки не то пели, не то выхрюкивали, подчиняясь спазматическому ритму, который задавал их товарищ, ударяя снова и снова головой по своему стальному шлему. Слова песни звучали грубо и непривычно:

От дворцов и залов Хезудумы
И до берегов Литвы
Будем воевать за Серутана
Зубом, когтем и коленом.

– Тсс, – прошептал Пепси, когда они ползли по открытому месту. – Постарайся не шуметь.
– О'Кей, – прошептал Мокси.
– Это что еще за шепот? – проворчат в темноте грубый голос, и Пепси почувствовал, как когтистая лапа схватила его за воротник. Не раздумывая. Пепси лягнул кого-то и кинулся бежать, оставив позади скорчившегося на земле часового, который схватился за тот единственный пункт, который не охватывался ни кольчугой, ни страховым полисом.
Болотники пулей промчались мимо остолбеневших нарков.
– В лес! В лес! – кричал Пепси, время от времени пригибаясь под летящими стрелами, одна из которых аккуратненько расщепила волос на его голове надвое. Громкие команды и сигналы тревоги раздались со всех сторон, ибо как раз в тот момент, когда болотники скрылись под защиту леса, пронзительное блеяние боевых рогов ройтанцев возвестило о начале их наступления. Спрятавшись в какой-то ямке, болотники испуганными глазами наблюдали за тем, как кровожадные погонщики овец атаковали нарков. Сотня воинственных кличей слились на рассвете в один. Забыв о бежавших пленниках, нарки упорно оборонялись, а волны шерстистой смерти разбивались об их пики, похожие на метлы, ударяли в толстые черепа, и эхо разносило ужасный грохот. Отдельные вопли и удары достигали ушей болотников, и они с открытым ртом разглядывали начавшуюся резню. Уступавшие по численности нарки дрогнули, и смертоносные мериносы бросались то в одну, то в другую сторону, лягаясь и пинаясь, воюя такими же подлыми методами, что и их обезумевшие всадники-берсерки. Видно было, как горстка нарков, побросав мечи, подняла белый флаг.
Победители, широко улыбаясь, окружили их и принялись рубить и сечь, перекидываясь головами, как футбольными мячами. Хохоча, как филины, бандиты милосердно освобождали трупы от кошельков и выворачивали карманы. Пепси и Мокси отвернулись от бойни, безуспешно пытаясь подавить тошноту.
– Хо-хо-хо. Овцеводы не слишком-то благородны.
Мокси и Пепси вздрогнули и посмотрели на зеленые деревья. Они были уверены, что слышали глухой, рокочущий голос, но никого не видели.
– Эй! – робко сказали они.
– Нет, не Эй! Хо-хо-хо! – ответил голос.
Братья разглядывали лес, пытаясь увидеть источник смеха, и только когда прямо перед ними. мигнул огромный зеленый глаз, они увидели стоящего между деревьями гиганта. У болотников отвисли челюсти при виде громадной фигуры (рост, 3 м 30 см), стоящей перед ними со сложенными на груди руками. С головы до ног она была ярко – зеленой (размер 56, полнота 8). Широкая, пастельно-зеленая улыбка расколола это лицо, и чудище снова засмеялось. Когда челюсти болотников вернулись на свои места, стало видно, что гигант был совершенно голым, если не считать набедренной повязки из петрушки и пары капустных листьев на его локонах. В огромных руках он держал по пакету свежемороженных овощей, а через грудь его шла лента с надписью: «Только сегодня! Кукуруза с пятицентовой скидкой!»
– Нет, нет… – стонал Пепси. – Не может быть!
– Хо-хо-хо, может! – хохотала гигантская фигура, наполовину человек, наполовину шпинат. – Мое имя Вороний Глаз, повелитель овощей и фруктов, меня часто называют вес…
– Не произносите этого! – воскликнул Мокси, в ужасе закрывая свои мохнатые ушки руками.
– Не бойтесь! – ухмыльнулся дружелюбный овощ. – Я не сделаю вам ничего плохого. Ведь мы видимся так РЕДЬКО.
– Нет, нет, – стонал Пепси, обкусывая в волнении свой зажим от галстука.
– Пошли, пошли, – сказал гигант. – Я вас не в КАБАЧОК зову, а к своим подданным. Не отказывайтесь, а то они могут ОГОРЧИЦА. Хо-хо-хо! – И зелень от смеха согнулась пополам, радуясь собственной шутке.
– Пожалуйста, пожалуйста, – умолял Пепси. – Не надо. Мы столько всего пережили, а теперь еще и это!
– Я вынужден настаивать, друзья мои, – сказал гигант. – Население этих краев поднялось на борьбу со злым Серутаном, пожирателем целлюлозы и покровителем черных сорняков, которые теснят нас все больше и больше. Мы знаем, что он и ваш враг. Вы должны стать на нашу сторону и помочь нам разгромить этого капустоубийцу.
– Ну что ж, – вздохнул Пепси, – если мы должны.
–.. то придется, – вздохнул Мокси.
– Не вздыхайте, – успокоил их гигант, усадив болотников на свои широкие, пехотного цвета плечи. – Мне тоже нелегко, особенно с моими ПЕТРУШКАМИ. Ха! Болотники пищали и вырывались, пытаясь освободиться от этой тоски зеленой.
– Не трепыхайтесь, – мягко сказало чудище. – Я знаю пару персиков с такими ПЕРСЯМИ, что вам, существам из мяса, они обязательно понравятся. Они – настоящие…
– …ПЕРСИЯНКИ, – вставил Пепси.
– Хе! Отлично сказано, – пробормотал гигант. – Жаль, что это не я придумал!
– Еще придумаешь! – рыдал Мокси. – Еще придумаешь!
Эрроурут, Леголам и Штопор массировали свои ноющие после скачки мускулы, а ройтанцы заливали воду в запыхавшихся скакунов и отбирали тех, что послабее, для ужина. Три долгих дня скакали они в разных направлениях по каменистым склонам и по ровным дорогам, приближаясь постепенно к страшной крепости Серутана.
Отношения в компании стали несколько натянутыми. Леголам и Штопор неутомимо подшучивали друг над другом. За то, что эльф смеялся над гномом, который в первый же выезд свалился со своего животного и долго волочился за ним по земле. Штопор отомстил, скормив барану Леголама нечеловеческую порцию слабительного. На следующий день страдающая скотина в панике носила эльфа кругами и зигзагами.
Ночью эльф отквитался, укоротив скакуну гнома заднюю левую ножку, что доставило наезднику долгие часы ужасной морской болезни из-за качки. Тихим это путешествие назвать было нельзя.
Вдобавок, обоим – и Штопору, и Леголаму, казалось, что с Эрроурутом случилось нечто странное после их встречи с ройтанцами. Он сидел, погруженный в себя, не слыша и не видя никого, кроме предводительницы банды. Он бросал на нее украдкой пламенные взоры, а она с негодованием отвергала все его ухаживания.
Ссутулившись в седле, Эрроурут напевал себе что-то под нос, а однажды ночью Леголам проснулся и заметил, что Эрроурута в палатке нет. В кустах слышна была какая-то возня. Прежде чем эльф успел снять бигуди и перепоясаться мечом, Эрроурут, еще более меланхоличный, чем всегда, вернулся, баюкая вывихнутое запястье, с огромными синяками под обоими глазами.
– На дерево наткнулся, – сдержанно объяснил он.
Рыбий Клей и замок Серутана были уже близко. Еще день езды – и они на месте. Можно отдохнуть.
– О-ох! – страдальчески простонал Штопор, сползая на замшелую кочку. – Это проклятое четвероногое наверняка раздробило мне копчик.
– Езди на голове, – ледяным тоном отозвался Леголам. – Она намного мягче и не такая ценная.
– Отстань, парикмахер.
– Жаба.
– Дурак.
– Урод.
Позвякиванье шпор и щелканье кнута прервали дискуссию. Три товарища наблюдали за тем, как Ухамочка возносила свое грузное тело на бугор. Она отряхнула пыль и ланолин с обшитых металлическими пластинами сапог и укоризненно покачала рогами.
– Ви два ешчо делайт обзываться? – Она избегала круглых, страстных глаз Эрроурута, не скрывая неудовольствия. – У нас, в фатерлянде, мы не терпеть никаких спорофф, – упрекнула она и для убедительности обнажила пару кинжалов.
– Парни немного утомились от долгой скачки, – ворковал сраженный любовью Рейнджер и игриво покусывал ее пятки. – Но они рвутся в бой, как я – доказать, что достоин ваших бирюзовых глаз.
Ухамочка громко хмыкнула и смачно харкнула против ветра. Провернувшись налево кругом, она ушла, печатая шаг.
– Номер не прошел, – сказал Штопор.
– Не печалься, – посочувствовал Леголам, обнимая Эрроурута более, чем по – дружески. – Эти дамочки все одинаковы. Отрава, все до единой.
Эрроурут, безутешно рыдая, высвободился и убежал.
– Это есть еще один дер больной глюпыш, – сказал гном, показывая на голову. Становилось темно, и вокруг замерцали костры ройтанцев. За следующим холмом раскинулся Рыбий Клей, долина, переименованная злокозненным волшебником в Серутанланд. Отвергнутый Рейнджер бродил среди отдыхающих воинов, едва слыша их гордую спесь, звучащую над дымящимися котлами:

Мы есть веселы рой-танцы
Мы любить сапоги, салюты и штандарты
Мы скакать ди баран люпой погода,
Гнать их шпорами и плетками.

Мы петь, танцевать и вальсировать,
Унд никокта не ошипаться.
Нам нужен мир, и мы его имеем,
И немножко твоего добра.

Мужчины резвились вокруг огня, смеялись и шутили. Два забрызганных кровью бойца рубили друг друга саблями под одобрительные возгласы белокурых зрителей, а чуть дальше группка воинов весело хохотала, глядя, как один из них делает что-то некрасивое с собакой.
Но эта сцена не придала ему бодрости. С тоской в сердце он брел во тьму, нежно повторяя:
– Ухамочка моя, Ухамочка. Завтра он совершит такие чудеса героизма, что она обязательно обратит на него внимание. Он прислонился к дереву и вздохнул.
– Тяжело тебе, да?
Стомпер вскрикнул и отскочил назад, но из листьев высунулась знакомая остроконечная голова Штопора.
– Не видел я, как приблизился ты, – сказал Эрроурут, задвигая меч в ножны.
– Просто старался оторваться от этого придурка, – сказал гном.
– Это кто придурок, сэр? – огрызнулся Леголам, пристававший за деревом к кунице.
– Заговори о дьяволе… – простонал Штопор. Трое уселись под деревом и задумались о тяжелом пути, пройденном ими, и, как видно, зря. Что в том хорошего, если они разобьют Серутана, а Сорхед получит Кольцо? Кто сможет противиться его власти тогда? Долго сидели они, размышляя. Наконец, Леголам устало проговорил:
– Не пора ли появиться deus ex machina?<"Deus ex machina – (лат.) Божество из машины. В античном театре божество, появляющееся на сцене в безвыходном положении и решающее все проблемы.">
Вдруг что-то громко щелкнуло, разлился ослепительный свет, воздух наполнился запахом серы и дешевого пороха, затем друзья услыхали солидное «ШЛЕП», а после погромче «Уч!» В вихре конфетти они разглядели сияющую фигуру во всем белом, отряхивающую веточки и грязь с белоснежных брюк и сверкающих лакированных штиблет. Над белой курткой а ля Неру красовалась аккуратно подстриженная седая борода. Венчала ансамбль большая белая панама со страусиновым пером такого же цвета.
– Серутан! – судорожно выдохнул Эрроурут.
– Почти угадали, но приз не получите, – проквакала сверкающая фигура, щелчком сбрасывая невидимую пылинку с безупречно скроенного плеча. – Умоляю, попытайтесь еще раз. Так обидно, когда не узнают старых друзей!
– Гудгалф?! – воскликнули трое.
– И никто иной, – ответил старый шут. – Кажется, вас удивило мое появление. Что, не ждали?
– Но как тебе… тебе удалось? – начал Леголам.
– Мы думали, что Бармаглоб… – сказал Штопор.
Старый волшебник подмигнул и поправил вульгарный медальон на груди.
– История моя длинна, и я – не тот Гудгалф Серозубый, которого вы когда-то знали. Во мне произошли, отнюдь не благодаря вам, многие перемены.
– Да, на висках появился фиксатур, – заметил наблюдательный гном.
– Я все слышал! – сказал Гудгалф. – Не относитесь легкомысленно к моему виду, ибо могущество мое возросло.
– Но как тебе…
– Много странствовал я с тех пор, как мы расстались, много видел я и о многом поведаю вам, – сказал Гудгалф.
– Обо всем, кроме имени портного, – сказал Штопор.
– Кстати, откуда у тебя эти лохмотья? До Дня Всех Святых далеко еще вроде.
– Прелестный магазинчик в Лорнадауне. Это – я, не так ли?
– Больше, чем ты думаешь, – ответил Штопор.
– Но как тебе… – снова начал Леголам. Волшебник знаком потребовал тишины.
– Знайте, что ныне я – не тот уже Волшебник, что ранее. Мой дух очистился, природа моя изменилась, а образ мой переделан. Во мне осталось очень мало от прежнего Гудгалфа.
– Пари? – хрюкнул Штопор, увидев как из шляпы выпали пять тузов.
– Но, Гудгалф, – нетерпеливо воскликнул эльф. – Ты не рассказал нам еще, как пережил ты смертоносные объятия Бармаглоба, пламя, кипящую яму и спасся от кровожадных нарков, чтобы найти нас здесь?
Звезды разгорались на бархатном небе над их головами. Эльф, гном и Рейнджер уселись вокруг лучезарного мудреца, чтобы послушать повесть о его чудесном, невероятном, спасении.
– Итак… – начал Гудгалф. – После того как я выбрался из ямы…

Предыдущая страница 3 Следующая страница


Дуглас Кенни, Генри Бэрд - Тошнит от колец

Тошнит от колец 4

Глава 7. "СЕРУТАН" НАОБОРОТ ОЗНАЧАЕТ "ГРЯЗЬ"

Печальный щебет утренних птиц разбудил Леголама, который сонно уставился на восходящее солнце. Оглядевшись, он увидел, что спали все, кроме Гудгалфа, который, коротая время, раскладывал пасьянс на горбу спящего Штопора.
– Нельзя класть валета на короля, – предупредил эльф. – Это – жульничество.
– А я могу положить свой кулак на твою башку, – отпарировал остроумный старик-фокусник. – Ты бы лучше сделал часы с кукушкой или еще чем занялся. Я размышляю.
Но эльф влюбленно глядел на волшебника. Далеко за полночь засиделись они, слушая сказания Гудгалфа о странных похождениях и смелых делах. Сказания, полные мужества и хитрости Гудгалфа, проявленных в борьбе против врагов, не имеющих имени. Сказания, которые, это было ясно любому, представляли собой нагромождение нелепиц и лжи. Если Гудгалф и переменился, то не очень сильно. Более того, у Штопора пропали часы.
Медленно, не торопясь, один за другим пробуждались остальные. Эрроурут встал последним. Отчасти из-за своего опьяняющего чувства к прекрасной ройтанке, заставляющего выть на луну, а отчасти из-за того, что провозился, застегивая пуговицы на брюках. Рейнджер аккуратненько приготовил скромный и простой завтрак: яйца, вафли, ветчина, кексы, горячая овсяная каша, свежевыжатый апельсиновый сок и золотистые сырники. Никто – по этому вопросу вся компания была единого мнения – не умел готовить сырники лучше старины Эрроурута.
– Зо, ви есть вставайт уже, – пророкотал чей-то бас. Все обернулись и уставились на Ухамочку, вырядившуюся в свои лучшие сапоги, шпоры и доспехи. В продырявленном носу торчала устрашающего вида куриная косточка.
– А-а, нарядилась для убийства, – прокудахтал Гудгалф вставая, чтобы поприветствовать удивленную предводительницу.
– Ты! – прошептала Ухамочка.
– А кого ты ждала? Беовульфа?
– Но… но мы думайт, што ти бил капут мит дер бармаглоб, – сказала ройтанка.
– Это долгая история, – сказал Гудгалф и набрал в грудь воздуха.
– Тогда прибереги ее на потом, – оборвала его Ухамочка. – Мы дольжен сражайтся мит дер Серутаннер. Пошли мит мир, пожалуйста.
Компания последовала за Ухамочкой. Остальные воины уже седлали своих буйных, чавкающих скакунов, которые так же рвались в бой, как и их всадники. Ухамочку встретили сжатые в салюте кулаки, а Рейнджера, придурковатым щенком всюду следовавшего за ней, насмешливые замечания, отпускаемые шепотом.
Наш отряд взобрался на своих животных. Ухамочка, скрепя сердце, выделила Гудгалфу Термофакса, самого быстрого из ройтанских баранов. И вот, взорвавшись песней, войско двинулось на запад, к Рыбьему Клею.
Проскакав около двух часов, они выехали на вершину холма, и Ухамочка зычно скомандовала остановиться. Под ними в долине высились розово-голубые стены могучей крепости Серутана. Весь город был окружен стенами, а стены были окружены бледно-лавандовым рвом с водой. Через ров был перекинут ярко-зеленый подъемный мост. Храбро хлопали на ветру флаги, а высокие башни протыкали, казалось, облака. За стенами члены экспедиции увидели множество чудес, привлекавших ранее толпы туристов. Там были разбросаны самые разнообразные развлечения: карнавалы и кинофестивали, комнаты плача, колесо фей, туннели верности, карусели с грифонами и игорные дома, где какой-нибудь простофиля из деревни мог провести часок и лишиться кошелька. Много лет назад, когда Серутан носил еще маску доброго малого, Гудгалф работал в одном из таких домов. Он был крупье в притоне под названием «Твое колесо твоей фортуны». Но очень недолго. Почему он ушел оттуда и почему ему был навсегда заказан путь в Серутанленд, как переименовал его злой колдун, никто не знал. А Гудгалф сказать не хотел.
Как зачарованные, любовались они замершими колесами, брезентовыми павильонами. На бастионах плотными рядами стояли лучники и копьеметатели: за их спинами дымились котлы с клейстером.
Над укреплениями возвышался огромный щит с изображением физиономии широко известного персонажа мультфильмов, прославившегося благодаря комиксам и игрушкам из синтетического меха. Это изображение Дикки-Дракона криво ухмылялось всадникам с плаката, на котором было написано: «ДОБРО ПОЖАЛОВАТЬ В СЕРУТАНЛЕНД. СТОИМОСТЬ ВОСКРЕСНОЙ ВЕРХОВОЙ ЭКСКУРСИИ ДВА ПЕНСА». Повсюду замечали они безмозглую усмешку Дикки-Дракона. На флагах, на щитах, на стенах – везде красовалась эта идиотская рожа с высунутым языком. Но теперь это, когда-то очень популярное создание, оказалось символом жажды власти его создателя, власти, с которой предстояло покончить…
– Могучая крепость наш Дикки-Дракон, – сказал Гудгалф, не обращая внимания на ахи и охи своих спутников.
– Яволь, – согласилась Ухамочка. – Дер Серутаннер махт большие деньги мит шапки с Дикки-Драконом и свитеры с Дикки-Драконом и дер Дикки-Дракон тут, и Дикки-Дракон там. Он есть вонючий богач, дер Серутаннер.
Гудгалф выразил свое согласие с этим мнением, но заявил, что, когда все они были друзьями, Серутан был не так плох.
– Но все это было маскировкой и прикрытием его настоящих целей, – добавил он.
– И за это мы должны его разгромить. Но как? – спросил Леголам.
– Дер тактик диверсиона вниманий! – воскликнула Ухамочка, и ее цыплячья косточка возбужденно задрожала. – Нам нужно какой-нибудь дурак привлекайт внимание на трукой сторона, а мы наступайт с этой, – она замолчала и искоса посмотрела на разбитого любовью Рейнджера. – Этот тупи… э-э… ГЕРОЙ может пленить сердце любой фройляйн, я думайт.
Уши Стомпера навострились, как у молодой овчарки, и он, выхватив свой меч, закричал:
– Крона! Я возьму на себя эту миссию во имя чести твоей и славы, дабы завоевать мне твое восхищение, пусть я и не вернусь! – неуклюжими пинками он кое – как подогнал своего мериноса поближе к ней и облобызал ее мозолистую руку. – Но сперва я прошу дать мне какой-нибудь талисман, прекрасная Ухамочка, в знак того, что моя доблесть может попытаться сравниться с твоими несравненными прелестями. Талисман я прошу у тебя.
Лишь слегка озадаченная Ухамочка кивнула рогатой головой, отстегнула свой толстый кожаный напульсник и отдала украшенную металлическими заклепками полоску Эрроуруту, который радостно нацепил ее себе на шею.
– Хо-кэй, вот тебе талисман, – сказала она. – А теперь раус! (вон!)
Не говоря ни слова, он помчался галопом вниз к подъемному мосту, напутствуемый подбадривающими криками соратников. Все быстрее, быстрее и быстрее несся он вниз, а остальные тем временем начали обходный маневр под прикрытием гребня холма. И в тот самый момент, когда острые копыта мериноса уже вплотную приблизились к порталу крепости, мост быстро подняли. На нижней стороне моста была нарисована та же ухмыляющаяся морда. Под ней была надпись:
«ПРОСТИТЕ, БРАТЦЫ, ЗАКРЫТО НА УЧЕТ».
Но разгневавшийся Стомпер уже не мог остановиться и плюхнулся головой вперед в лавандовую канаву. Хлеща руками по воде, Стомпер заорал от страха, ибо канава вдруг ожила и на него со всех сторон нацелились острые щелкающие клювы. Гигантские хищные черепахи толпой навалились на тонущего Рейнджера, а лучники, только теперь заметив возню, принялись осыпать чудака чудаковатыми шуточками и стрелами.
Ухамочка, услышав его крики, выехала на гребень и увидела барахтающегося в канаве Стомпера. Рявкнув ройтанское проклятие, она примчалась к канаве, спешилась и прыгнула в воду. Зажав голову Стомпера под мышкой, она вытащила его на берег, затем, снова зайдя по колено в воду, вытащила пропитанного водой и стрелами мериноса.
Громкими возгласами радости встретили ройтанцы свою предводительницу, быстрым шагом, все еще сжимая голову Эрроурута под мышкой, поднявшуюся на вершину холма. Бормоча что-то под нос, она сделала ему искусственное дыхание, после чего Стомпер извергнул невероятное количество воды и несколько небольших черепах.
Злобные рептилии пообрывали почти всю его одежду, оставив на нем лишь белье. На белье прекрасная дама увидела Корону Королей Двудора, вышитую золотыми нитками.
– Эй! – воскликнула она, обращаясь к еще не совсем очухавшемуся Рейнджеру.
– У тебя на трусах вышита корона королей Двудора.
– Воистину так, – ответил за Эрроурута Гудгалф. Ибо он и есть истинный король этих и всех остальных земель Двудора.
– А не врешь? – сделала она круглые от вожделения и страсти глаза. – Хм-м-м, а что, может этот думкопф есть не совсем плохой?
Ко всеобщее удивлению, она что-то промурлыкала Стомперу, и, осыпав его нежными проклятиями, взвалила к себе на плечо.
– Не время сейчас любовь крутить, – сказал Гудгалф. – Наш маневр не удался, а противник разгадал уже наши планы. Час главного удара миновал, и мы пропали.
– Так что, значит, можно идти домой? – спросил Леголам.
– Нет! – сказал Волшебник, и его медальон ярко заблестел на солнце. – Я вижу, что вдалеке марширует огромная армия.
– Черт побери, – сказал Штопор, – а я уже думал, что можно подвести черту. Испуганными глазами все следили за тем, как темная лавина захлестнула дальние холмы и скатилась в долину с угрожающей скоростью. Враг это или друг, никто не мог решить. Много минут смотрели они не отрываясь, пока не зазвучали сонеты с башен Серутанланда.
– Это, должно быть, войско нарков, прибывшее, чтобы уничтожить нас всех? – завопил эльф. – Сорхед наслал на нас огромную армию!
– Нет! – воскликнул Рейнджер. – Это не нарки, это не похоже ни на что, виденное мной ранее.
Остальные увидели, что это правда. Шеренга за шеренгой огромные, воинственные овощи наступали на Серутанленд. Во главе шел их монументальный предводитель. Гремел старинный марш:

Эй, овощи, скорее собирайтесь в кучу!
Ботву задравши кверху и корешками вниз,
Капуста с огурцами, с морковкою могучей,
В пюре врагов растопчем! Эй! Нарки, берегись!
Выжмем из них мы сок,
А мякоть бросим в яму,
И пусть идет весь сброд
На удобренье прямо.

– Хо-хо-хо! – разносилось над равниной, и испуганные бараны сбились в кучу, как овцы. Ошеломленно разглядывала наша компания эскадроны турнепса, батальоны картофеля, отряды ананасов, роты редиса, полки свеклы, маршировавшие под боевой гимн, исполняемый военным оркестром стручковой фасоли. А за бесконечными шеренгами появлялись все новые формирования решительных авокадо, дюжих луковиц, красных помидоров. Земля содрогнулась под мерной поступью орды, воздух звенел от их боевого клича.
Во главе колонны гордо шагал зеленый генерал, который к своему скудному одеянию добавил пару льняных эполет. На каждом плече красовалось по знакомой фигурке, и Гудгалф первым заметил это.
– Это же наши коротышки, черт меня побори! – закричал он.
Так оно и было. Мокси и Пепси кое-как держались на плечах Вороньего Глаза и отчаянно махали Гудгалфу и остальным. Гектары продуктов подошли вплотную к стенам Серутанленда и построились в боевые порядки. Через монокль, одолженный ему Ухамочкой, Эрроурут увидел, что испуганные нарки в ужасе заметались на крепостной стене.
– Хо-хо-хо! – гремел голос гиганта. – Знай же, Серутан, что против тебя вышли овощи… Сдавайся, или пойдешь на пульпу!
Сперва крепость молчала. А потом на гиганта вылились такие потоки «малины», что его уши начали вянуть.
– Я так понимаю, – сказал гигант, – что ты хочешь сражаться.
Не говоря более ни слова, гигант отступил к своим войскам и начал выкрикивать команды, быстро и точно исполняемые его подчиненными, заметавшимися туда и сюда, выстраивая подразделения и устанавливая осадные орудия.
Огромные арбузы то шагали, то катились к краю рва. За ними шли громадные картофелины, которые, как только арбузы заняли боевую позицию, прыгнули на них. Смертоносный залп семечек снес защитников одного из бастионов. Нарки мерли, как фруктовые мухи, а наблюдатели на холме бурно аплодировали.
Затем колонна сладких бататов перешла вброд кишевшую черепахами воду, не обращая внимания на стрелы, вонзавшиеся в их мякоть. Бататы выбрасывали длинные извивающиеся ростки, карабкались на крепостную стену, цепляясь за каждую шероховатость. По этим росткам, как по лестницам, полезли наверх отряды огурцов – десантников. Тогда же гигант выкатил огромную катапульту на колесах.
– Дер гасфый атак! – крикнула Ухамочка, разгадав его замысел.
Озадаченные зрители скоро поняли, что имела в виду ройтанка. Три взвода луковиц-самоубийц забрались в огромный ковш катапульты. Когда курок был спущен, луковицы с ревом описали крутую дугу и за стенами крепости на месте их падения поднялось едкое облако. С холма было видно, как нарки трут слезящиеся глаза грязными черными платками. Дождем сыпались смертоносные лимоны-камикадзе, со страшным грохотом лопалась воздушная кукуруза. Приспешники Серутана были ошеломлены.
Несмотря на это нарки продолжали оказывать отчаянное сопротивление, с их клинков капала богатая витаминами смесь. Крепость была усыпана нарубленной петрушкой, нарезанной соломкой морковью, кубиками картофеля. Потоки красного томатного сока текли по улицам, а ров до краев был наполнен жутким салатом.
Видя, что исход сражения на стенах еще не ясен, высокий зеленый командир приказал применить другое орудие – тыкву размером с крупный грузовик. Кивнув в ответ на приказ, увесистый плод перешел ров по спинам своих погибших товарищей. Осыпаемая стрелами, оранжевая громадина встала перед поднятым мостом и начала ударять в него всей своей неимоверной массой. Вся стена тряслась и дрожала. Снова и снова бросался смелый воин на дверь, а обезумевшие от ужаса защитники выливали на него чаны дымящейся овсяной каши. Ошпаренная, но не потерявшая стойкости, храбрая тыква отступила на несколько шагов, и, разбежавшись как следует, изо всех сил ударила в дверь. Раздался ужасающий треск, казалось, что дверь взорвалась осколками досок и железа. Оглушенная таранная тыква откатилась неуверенно назад, закачалась, пожала широкими круглыми плечами и раскололась надвое. Из нее вывалились, смешавшись с выжимками, множество братьев по оружию. На минуту стало тихо, и тогда с громким криком вся овощная рать бросилась в раскрывшийся проем, перескакивая через расколовшуюся корку, и ворвалась в город. За ними бросились ройтанцы и компания, жаждущая отомстить за эту славную смерть.
Конец схватки внутри городских стен был коротким и кровавым. Штопор, напевая кровожадную песенку, набрасывался на раненых нарков и рассекал на части их беспомощные неподвижные тела. Эрроурут и Леголам доблестно разделались с несколькими мощными врагами, напав на них сзади, а Гудгалф, забравшись на парапет, подавал дельные советы.
Но особенно прославились, добивая оставшихся нарков, ройтанцы и их прекрасная предводительница. Эрроурут искал ее повсюду в этой мясорубке и нашел ее, когда она, ликуя, рубила на фарш нарка, вдвое меньшего ее самой и пела старинную застольную песню. Она заметила его робкие жесты, которые он делал, стараясь привлечь ее внимание. Она улыбнулась, подмигнула и бросила ему какой-то круглый предмет.
– Эй! Король! Лови!
С трудом Рейнджер поймал сувенир. Это была голова нарка. На мертвом лице застыло выражение крайнего неудовольствия.
Наконец бой закончился и давно не видевшиеся друзья бросились в радостные объятия друг к другу с искренними приветствиями.
– Искренне приветствуем! – кричали Мокси и Пепси.
– И вам того же, и даже больше, наверняка, – зевнул, в знак того, что узнал их, Гудгалф.
– Привет, друзья, в добрый час, – поклонился Леголам. – И пусть никогда больше перхоть не беспокоит вас.
Штопор приковылял поближе к болотникам и, выдавив мучительную улыбку, сказал:
– Мир вам. Да пошли вам господь трехразовое сбалансированное питание и нормальную работу желудка.
– Как стряслось, – спросил Эрроурут, – что мы встретились в этой странной стране?
– О, это долго рассказывать, – сказал Пепси, доставая тетрадь с записями.
– Тогда не надо, – сказал Гудгалф. – Слышали или видели вы что-нибудь о Фрито и Кольце?
– Вот ни капельки, – сказан Мокси.
– И мы тоже, – сказал Штопор. – Давайте поедим.
– Нет! – возразил Волшебник. – Ибо не нашли мы еще злобного Серутана.
– Нэррц! – сказал Штопор. – Уже давно пора было пообедать.
Вместе с Вороньим Глазом и Ухамочкой они выследили злого колдуна. Прошел слух, что он со своим ужасным помощником Четверокусом скрывается в Рыбьей Башне, самом высоком сооружении Серутанленда, известной своим вращающимся рестораном на верхушке.
– Он там, наверху, – сказал какой-то сельдерей. – Он блокировал лифт, но и сам в ловушке.
– Хо-хо-хо, – заметил гигант.
– Заткнись, – добавил Гудгалф. Высоко над собой они видели круглый вращающийся ресторан со светящейся вывеской «Серутанов высший класс». Под вывеской открылась стеклянная дверь и на балкончике появилась фигура.
– Это есть он! – воскликнула Ухамочка.
Лицом он был очень похож на Гудгалфа, но одеяние его было очень странным. Колдун был весь окутан в мантию цвета пожарной машины и колпак из черного сатина. К голове была приклеена пара черных ножек, а к ягодицам – хвост с кисточкой. В руках он держал алюминиевый трезубец, а на ногах красовались тяжелые армейские ботинки из патентованной кожи. Он рассмеялся, глядя на компанию внизу.
– Ха-ха-ха-ха.
– Спускайся вниз и прими то, что уготовано тебе судьбой, – обратился к нему Эрроурут. – Открой дверь и впусти нас.
– Не-е-ет, – прокудахтал Серутан. – Ни за что на свете. Давайте-ка лучше проведем анализ сложившейся ситуации как нормальные разумные люди.
– Анализ-шманализ! – взвизгнула Ухамочка. – Нам надо имей твой несчастный шкура!
Злой колдун как бы испугавшись, а на самом деле издеваясь, сделал шаг назад, затем вернулся к перилам и улыбнулся. Голос его был мелодичным и успокаивающим, слова его падали каплями патоки. Вся компания замерла в ужасе от его засахаренных слов.
– Давайте разберемся, – продолжал Серутан. – Вот я занимаюсь своим скромным бизнесом, зарабатываю жалкие медяки в поте лица. И вдруг группа конкурентов врывается на территорию, являющуюся моей корпоративной собственностью и пытаются вытеснить меня с рынка. Вы захватили мое движимое и недвижимое имущество и аннулировали обслуживающий персонал. Это бесспорный случай противозаконной практики в бизнесе.
– Эй, – сказал зеленый гигант Гудгалфу. – У этого парня на плечах хорошая ГОЛОВКА. Не удивительно, что он загребает столько КАПУСТЫ.
– Заткнись, – согласился Гудгалф.
– Итак, я выдвигаю предложение, – сказал Серутан, жестикулируя кончиком хвоста. – Сознаюсь, я тоже хотел участвовать в этом деле, но только из-за злобного Сорхеда, который хочет снять все сливки сам. Я представляю события следующим образом дальше: мы создаем новую организацию, а я отказываюсь от контрольного пакета акций и годового дохода, а также от процентов с прибыли от эксплуатации Дикки-Дракона за истекший период в обмен на все старые Кольца, которые вам попадутся на дороге. Добавьте к этому треть добычи, которую мы захватим в Фордоре, и я бесплатно выдам вам своего партнера Четверокуса. Кстати, это он несет ответственность за происшедшие беспорядки.
Нервный вопль вырвался из башни, и ваза с восковыми фруктами просвистела над головой Серутана. Тощий старикашка в ливрее посыльного высунулся на мгновение и погрозил кулаком.
– Гаррршш! – прошипел он, брызгая слюной. Серутан подхватил протестующего Черверокуса и небрежным жестом перекинул его через перила.
– А-а-а-а-э-р-р-р-р-г-г-г-х-х-х! – сказал Четверокус.
Злой приспешник довольно крепко ударился о твердую землю.
– Впервые вижу такой красный блин, – подумал вслух Штопор.
– Вот вам залог моей доброй воли, – сказал Серутан, продолжая разговор. – Договорились?
– Никаких «договорились»! Этот жулик такой же скользкий, как угорь в банке с вазелином, – сказал Гудгалф.
– Нет, постой, – возразил Эрроурут. – Он ведь дал залог отказа от контрольного пакета.
– Н-Е-Т, так пишется «нет», – сказал Гудгалф, поправляя шляпу. – Я не хочу одним прекрасным утром проснуться с его залогом у себя между лопатками. В это мгновение маленький черный предмет со свистом пролетел мимо головы Гудгалфа.
– Это начинает надоедать, – высказал свое мнение Штопор.
Черный шар попрыгал на тротуаре и остановился у ног Пепси. Тот оглядел его с любопытством и поднял.
– Ты будешь сидеть в своей гадкой башне под охраной, а когда твои замороженные бифштексы кончатся, тебе придется иметь дело с овощами, – сказал Гудгалф. Он повернулся к Пепси и указал на шар пальцем: – Ну, ладно, брось его.
– О-у, я же ничего не делал, – сказал Пепси.
– Да, ничего, – поддержал его Мокси.
– Дай сюда, – нетерпеливо проговорил волшебник. – Эта штука несъедобна, так что тебе она ни к чему. Юный болотник с мрачным видом отдал шар.
– Ну, а теперь в путь и поживее, – сказал Гудгалф. – Хотя земли Рыбьего Клея и Рой-Тана освобождены от власти Серутана, они долго не будут оставаться свободными, если только мы не спасем Двудор от злорадства Сорхеда.
– А что мы должны делать? – спросил Мокси.
– Да, делать? – сказал Пепси.
– Если вы хоть на секунду замолчите, я скажу вам, – огрызнулся Гудгалф. – Прекрасному городу Минас Трони угрожают восточные армии Сорхеда. Гадкий город Суп-с-Лапшой расположен рядом, и в любой день черное облако может пасть на его прекрасного брата. Мы должны собрать все свои силы и защитить его. – Он кивнул Стомперу: – Ты, Эрроурут, возьмешь на себя мобилизацию своих подданных в Двудоре, а также любых других, кто захочет принять участие в обороне бастионов Минас Трони. Ухамочка, ты должна привести всех своих всадников, которых ты считаешь лишними. Вороний Глаз, тебе также надлежит привести своих отважных воинов. Остальные пойдут со мной прямо туда.
– Сотня слов и ни одной паузы! – сказал Штопор. – Старый мошенник, наверное, болен.
Все распрощались и с тяжелым сердцем разъехались прочь от разрушенной крепости. Они знали, что еще много бед ожидает эту страну. Гудгалф, Мокси и Пепси вскочили на своих жалобно блеющих скакунов и пришпорили их, устремляясь среди сгущающихся ночных теней туда, где легла сказочная столица Двудора. Они уезжали, а две юные и прекрасные морковки махали зеленью болотникам и бодро подпрыгивали на своих корешках. Их стройные фигурки немного портили довольно заметные вздутия в средней части. Мокси и Пепси не теряли времени зря.
Всю ночь и половину следующего дня Гудгалф и оба болотника скакали во весь опор, всегда настороже, опасаясь шпионов Сорхеда. Однажды Мокси заметил над головой темную тень, хлопая крыльями, летевшую на восток среди туч, ему даже показалось, что он слышит хриплое, жесткое карканье. Но он уже несколько часов как курил трубку с травкой, и поэтому не был уверен, что ему не показалось.
Наконец, они сделали привал. Гудгалф и Мокси отключились сразу же… после того, как быстренько сыграли в кости (Мокси проиграл), а Пепси тоже улегся и как будто задремал. Но когда храп его друзей стал ритмичным, он потихоньку выполз из своей палатки и обыскал сумки Гудгалфа. Там и нашел он круглый черный шар, который был так тщательно спрятан Гудгалфом.
Он был поменьше арбуза, но побольше, чем футбольный мяч. Его поверхность была совершенно гладкой, если не считать маленького круглого окошечка, через которое можно было заглянуть в темную середину шара.
– Волшебный шар желаний! Вот что это такое! – воскликнул Пепси, закрыл глазки и пожелал бочонок пива и бочонок телячьих отбивных. Послышалось негромкое «фу-фу» и взметнулось облачко горячего дыма. Прямо в лицо Пепси уставилась какая-то чудовищная, непередаваемо злобная рожа, ее подбородок трясся от ярости.
– Я говорил тебе, чтобы ты не смел трогать это! – визжал волшебник, фалды его фрака сердито хлопали.
– Ой, я только посмотреть хотел, – захныкал Пепси.
Гудгалф выхватил шар из рук Пепси и сердито зыркнул на него, потом грубо рявкнул:
– Это – не игрушка. Это шар – чудесный МАЛЛОМАР эльфов, волшебный каконтамназывается, считавшийся утраченным еще в Жестяном Веке.
– А почему ты сразу не сказал? – глупо спросил Пепси.
– С помощью МАЛЛОМАРА древние проникали в секреты будущего и вглядывались в сердца людей.
– Вроде расписания поездов? – сонно произнес Мокси.
– Смотрите внимательно! – скомандовал Гудгалф.
Болотники с интересом стали смотреть, как волшебник совершал таинственные пассы над сферой и бормотал таинственные заклинания:

Фокус-покус,
Локо парентис,
Джекки Онассис,
Дино де Лаурентис!

Перед испуганными глазами болотников сфера начала светиться. Гудгалф продолжал бормотать:

Квиквег квохог!
Кводнам кихот!
Пекод пипод!
Пнин пейот!
Престо замена!
Труд и забота!
Ролло чанки!
Дабл-бабл!

И вдруг шар взорвался лучистыми сияниями, и в воздухе повис дрожащий звук. Сквозь мерцающее сияние доносился голос Гудгалфа:
– Скажи мне, о волшебный МАЛЛОМАР, будет ли Сорхед разбит, или победа достанется ему? Падет ли черное облако Судьбы на всю Нижнюю Среднюю Землю, или с его падением придет царствие солнечного света и счастья?
С удивлением наблюдали Мокси и Пепси за тем, как в воздухе огненные буквы начали складываться в слова, огненные буквы, которые предскажут исход предстоящей схватки с Властелином Тьмы. С удивлением же прочитали они ответ:
«ИСХОД НЕ ЯСЕН. ПОВТОРИТЕ ЗАПРОС ПОЗЖЕ».

Глава 8. "ШЛОБОВА БЕРЛОГА" И ДРУГИЕ КУРОРТЫ

Фрито и Спэм, задыхаясь и запыхавшись, взобрались на вершину небольшого подъема и залюбовались открывшейся панорамой: пейзаж, расстилавшийся перед ними, представлял собой совершенно гладкую долину, однообразие которой нарушали лишь глубокие провалы и крутые бугры, золотые прииски, текстильные фабрики и хлопковые плантации Фордора.
Фрито тяжело плюхнулся на коровий череп, а Спэм достал из сумки коробку с полдником (сыр и сухари). В этот момент послышался шум катящихся камней, хрустящих под ногами сучьев, а затем кто-то громко высморкался. Оба болотника вскочили на ноги, и к ним на четвереньках подползла серая скрюченная фигура, шумно обнюхивавшая землю.
– Пир ла мутр! – воскликнул Фрито, отодвигаясь от зловещего существа. Спэм схватился за эльфовский перочинный ножик и тоже отошел назад. Его сердце ушло в желудок вместе с липким комом сухарей с сыром. Существо посмотрело на них зловеще скошенными к переносице глазами и с робкой улыбкой поднялось на ноги, заложив руки за спину, и принялось грустно насвистывать сквозь зубы. Вдруг Фрито вспомнил историю о том, как Дилдо завладел Кольцом.
– Ты, должно быть, и есть Годдэм, – пискнул он. – Что ты здесь делаешь?
– Ах, ну это… – очень медленно произнесло существо. – Так, ничего особенного. Я просто смотрел, не попадутся ли мне пустые бутылки, сдав которые, я смог бы заплатить за искусственное легкое свояченицы. Конечно, с тех пор как мне сделали операцию, я уже не такой проворный, как прежде. Я думаю, я просто невезучий. Интересная штука жизнь – то вверх, то вниз. Заранее никогда не угадаешь. Господи, похолодало что-то. Мне пришлось заложить пальто, чтобы купить плазму для моих любимых гусей.
Спэм отчаянно пытался разлепить вдруг ставшие свинцовыми веки, но с душераздирающим зевком он рухнул наземь.
– Ах ты, дьявол… – пробормотал он и уснул.
– Вот так всегда, – сказы Годдэм и покачал головой. – Никому я не нужен. Ну что же, я знаю, когда я лишний, – сказал он и принялся угощаться бутербродами болотников.
Фрито дал себе несколько оплеух, глубоко вздохнул и выдохнул.
– Послушай, Годдэм… – сказал он.
– Ах, нет нужды произносить это вслух. Я тут не нужен. Я это знаю. Я всегда был не нужен. Моя мать оставила меня в роддоме через двадцать четыре часа после того, как я появился на свет, мой опекун бросил меня в заколдованном лесу, когда мне исполнилось два года. Меня вырастили добрые крысы. Но, мне кажется, нет худа без добра. А как же, однажды я встретил тролля по фамилии Визинский…
Фрито пошатнулся, обмяк и захрапел еще до того, как шлепнулся на землю.
Когда Фрито и Спэм проснулись, была уже ночь, а Годдэма нигде не было. Оба болотника тщательно ощупали себя, чтобы убедиться, что все руки, ноги, пальцы и тому подобное, имелись в полном комплекте, а в их ребрах не торчало никаких случайно забытых столовых приборов. К их значительному удивлению, все было на месте, даже запонки. Кольцо крепко висело на своей цепочке, и Фрито, быстро надев его на палец, дунул в волшебный свисток. С облегчением услышал он знакомое «ми».
– Не пойму никак, мистер Фрито, – сказал наконец Спэм, пощупал языком зубы в поисках недостающих пломб, – этот… или любитель журавлей в небе, или еще чего похуже.
– Эй, там, привет! – вдруг сказала большая скала, превращаясь в Годдэма.
– Привет! – еле слышно ответил Фрито.
– Мы как раз собирались двигаться дальше, – заторопился Спэм. – Мы должны заключить договор о поставках оружия Танзании или закупить копру на Гуаме, или еще что-то где-то.
– Плохо дело, – сказал Годдэм. – Я думаю, со стариной Годдэмом хотят попрощаться. Но он привык к этому.
– Прощай, – твердо произнес Спэм.
– Прощай, прощай, свеча расставания так коротка, – сказал Годдэм. Он судорожно махнул грязным, в пятнах платком из стороны в сторону, и схватив Фрито за руку, тихо зарычал.
Спэм схватил Фрито за. другую руку и, налегая всем телом, потащил его прочь, но Годдэм держался крепко, лишь сопротивляясь минуту или две, он сдался и устало опустился на камень.
– Терпеть не могу, когда старые друзья уходят, – сказал Годдэм, небрежно прикладывая носовой платок к переносице. которая заменяла ему лицо. – Я провожу вас немного.
– Пошли, – отрешенно скомандовал Фрито, и три маленькие фигурки быстрым шагом двинулись через болота.
Вскоре путь им преградила непроходимая трясина, полузадушенная вереском и кувшинками.
– Это Нгайо Марш,<"Имя английской писательницы новозеландского (маори) происхождения, автора детективных романов."> – торжественно сказал Годдэм, и Фрито и Спэм увидели, что в мерзких лужах загадочным образом отражаются воздушные видения тел с разукрашенными кинжалами в спинах, пулевыми отверстиями в головах и бутылками с ядом в руках.
Группка пошлепала вперед по вонючей топи, отведя взгляд от ужасных трупов, и после часа тяжкой ходьбы, мокрые и грязные, они выползли на сухую почву. Там они обнаружили узкую, прямую, как стрела, тропу, которая вела по плоской равнине прямо к наконечнику. Луна скрылась, и рассвет окрашивал небосклон в светло-коричневый цвет, когда они добрались до этой странной по форме скалы.
Фрито и Спэм сбросили сумки наземь под небольшим карнизом. Годдэм уселся рядом, напевая что-то невнятное.
– Ну-с, мы почти на балу, – сказал он бодро. Фрито застонал. Во второй половине дня болотников разбудил грохот цимбал и резкие звуки горнов, исполняющих «День водителей автобусов». Фрито и Спэм вскочили на ноги и в ужасающей близости от себя увидели огромные Врата Фордора, вделанные в отвесный склон горы. По бокам ворот стояли две высоченные башни с прожекторами наверху и с обширными навесами. Ворота были отворены и в них вливался нескончаемый поток людей. Фрито в страхе прижался к скале.
Людской поток иссяк, когда на землю уже легла ночь, и ворота, клацнув, закрылись. Спэм выглянул из-за камня и прошмыгнул к Фрито с аскетическим ужином, состоящим из хлебов и рыб. Тут же из глубокой расселины появился Годдэм с непристойной улыбкой на устах.
– Путь к сердцу мужчины лежит через его желудок, – сказал он.
– И я так думаю, – сказал Спэм, теребя рукоять кинжала.
С мрачным видом Годдэм сказал:
– Я знаю, каково это. Я был на войне. Меня накрыл шквал огня, когда япошки… Спэм поперхнулся, а рука его безвольно повисла.
– Умри, – предложил он. Фрито схватил буханку хлеба с изюмом и затолкал ее в пасть Годдэма. Прозвучало непонятное:
– Мммффп, ммбмл.
Маленький отряд снова отправился в путь глубокой ночью. Много долгих литров преодолели они на пути к югу. Дорога, по которой они шли, была гладкой и ровной. Когда-то здесь проходило вымощенное линолеумом шоссе. Когда луна засияла высоко в небе, они уже оставили Врата Фордора далеко позади. Около полуночи небо заволокло маленькими тучками и, чуть спустя, по стране пронесся шквал. Сначала дождь лил как из ведра, потом – как из бочки. Болотники упорно шли вперед и вперед за Годдэмом. Через четверть часа шторм утих, выплеснув на путников последнюю пару кружек
Остаток ночи они прошагали под тусклыми звездами, одуревшие от холода и идиотских шуточек Годдэма. Поздно ночью они подошли к большому лесу и, сойдя с дороги, укрылись в небольшой рощице. Через несколько мгновений они уже крепко спали.
Фрито проснулся и задрожал от испуга – вся рощица была окружена высокими, мрачными людьми в ярко-зеленой униформе. В руках они держали огромные зеленые луки, а на, их головах красовались ядовито-зеленые парики с начесом. Фрито еле выпрямился на подгибающихся ногах и лягнул Спэма.
В этот момент самый высокий из лучиков шагнул вперед и подошел к нему. На его голове сидела зеленая беретка с зеленым пером, на груди был приколот серебряный знак со словом «Шеф» и изображением нескольких голубей лапками кверху. Фрито догадался, что это – начальник.
– Вы окружены, у вас нет ни малейшего шанса на спасение, выходите по одному с поднятыми руками, – сурово произнес капитан.
Фрито низко поклонился и ответил, как того требовал этикет:
– Войди и поймай меня.
– Я – Фараслакс, Зеленый Тупей, – сказал капитан.
– А я – просто Фрито, – дрожащим голосом ответил Фрито.
– Можно, я их немножко убью? – пропищал низенький, коренастый человечек с черной повязкой через нос и подбежал к Фараслаксу с петлей-удавкой в руках.
– Нет, Магнавокс, – сказал Фараслакс. – Кто вы такие? – спросил он, поворачиваясь к Фрито. – И какое зло вы замыслили?
– Я иду с моими друзьями в Фордор, чтобы бросить Великое Кольцо в Ямы Зазу, – сказал Фрито.
Услышав это, Фараслакс вдруг заскучал, лицо его даже потемнело. Он внимательно посмотрел на Годдэма и Спэма, потом еще раз на Фрито, повернулся и на цыпочках, с робкой улыбкой, вышел из рощи и вместе со своими людьми скрылся в окружающем их лесу. Далеко разносилась их веселая песня:

Мы – вороватые Зеленые Тупеи,
Крадемся ночью, ну а днем храпим.
Мы молчуны, задиры, прохиндеи,
Но нам с Сорхедом вряд ли по пути.

Правое плечо – вперед!
Нарки уже отступают.
Начальник. после разберет,
Кого наградить подобает.

С любым сыграем злую шутку,
Построим западню-малютку.
И нам не надо силы Геркулеса,
Если можем выиграть нечестно.

Два-четыре, шесть-восемь.
Пешком, бегом…
Все силы бросим…
Ча-ча-ча!

До ночи оставалось немного и, неторопливо пообедав румяными, как яблоки, щеками и похожими на лопухи ушами, Фрито, Спэм и Годдэм вернулись на шоссе, оставив лес, и направились в обширную асфальтированную пустыню, раскинувшуюся у восточного склона Фордора. К ночи они добрались до черных печных труб Супа-с – Лапшой, ужасного города, расположенного напротив Минас Трони. Глубоко под землей раздавалось тяжелое «уомп-уомп», это работали мерзкие станки, производящие боты и вещмешки для военной машины Сорхеда.
Сквозь бурую мглу Годдэм привел Фрито и Спэма к деревянной лестнице, ведущей почти вертикально вверх, к утесам массивного Сол Гурока, великой скалы Фордора. Им казалось, что они карабкаются уже целый час. Час спустя они добрались до вершины, усталые и задыхающиеся от спертого воздуха, и растянулись на площадке перед входом в пещеру.
Над ними кружили огромные стаи черных пеликанов, сверкали молнии, просыпались и снова засыпали усыпальницы.
– Если я не ошибаюсь, черное это место, – сказал Спэм.
Из пещеры изливался ядовитый запах старой солонины и гнилой репы, а где-то далеко в тайных помещениях звякали вязальные спицы.
Фрито и Спэм, как завороженные, вошли в пещеру, а Годдэм, озаренный редкостной улыбкой, шаркал за ними.
Много веков назад, когда мир был молодым, а сердце Сорхеда еще не затвердело, как черствая головка сыра, он взял себе в жены молодую троллицу. Она носила имя Мазола, а эльфы звали ее Бланш, и вышла замуж она за прекрасного молодого короля ведьм, хотя ее родители и возражали, говоря, что он «не очень тролльский» и не сможет удовлетворить некоторые ее потребности. Но эти двое были молоды, и глаза их светились мечтой. По прошествии первой сотни тысяч лет новобрачные были все еще счастливы. Они жили тогда в переоборудованной трехкомнатной подземной темнице с неплохим видом. Пока честолюбивый муженек изучал демонологию и делопроизводство на вечерних курсах. Мазола родила ему девять рослых духов. Но настал день, и Сорхед узнал о Великом Кольце и о власти, которую оно принесет ему в его пути наверх. Забыв обо всем остальном, он забрал, несмотря на резкие, скрипучие протесты жены, своих сыновей из медицинского училища и прозвал их Ноздрулями.
Но Первая Война за Кольцо была проиграна. Сорхед и его окольцеванные сторонники едва остались в живых. С этого момента семейная жизнь Сорхеда начала становиться все хуже и хуже. Сорхед проводил все свое время на фабриках зла, а Мазола сидела дома, творила злые заклятья и смотрела многосерийные программы по МАЛЛОМАРУ. Она начала полнеть. И вот однажды Сорхед застал Мазолу и мастера по ремонту МАЛЛОМАРОВ в положении, которое устраивало их обоих, возбудил бракоразводный процесс и попутно добился присуждения ему опекунства над девятью Ноздрулями. Мазола, изгнанная теперь в мрачные подземелья Сол Гурока, лелеяла и разжигала свою жажду мести. Теперь ее называли Шлобой. Тысячелетиями вскармливала она свою ненависть карамельками, киножурналами и изредка спелеологами. Сначала Сорхед, повинуясь чувству долга, высылал ей ежемесячные алименты в виде дюжины, нарков-добровольцев, но эти посылки вскоре иссякли, ибо распространился слух о том, чем чревато приглашение на обед к бывшей супруге Сорхеда. Ярость ее не имела предела. Веками мечтала она об отмщении, бродя по своей темной, темной берлоге. То, что Сорхед отключил у нее электричество, стало последней каплей.
Фрито и Спэм спускались в подземелье Сол Гурока, следом за ними шел Годдэм. По крайней мере, они так думали. Глубже и глубже спускались они в темные, тяжелые пары изъязвленных проходов, спотыкаясь все время о пирамиды, сложенные из черепов, и о гниющие сундуки с сокровищами. Ничего не видящими глазами вглядывались они в черноту.
– По-моему, тут очень темно, – прошептал Спэм.
– Очень верное наблюдение, – тоже шепотом проговорил Фрито. – Ты уверен, Годдэм, что мы идем как надо? Ответа не было.
– Наверное, он ушел вперед, – оптимистично сказал Фрито.
Очень долго, дюйм за дюймом, пробирались они вперед по сумрачным туннелям. Фрито крепко сжимал Кольцо. Он услышал впереди в туннеле какой-то свистящий звук. Фрито остановился: и поскольку Спэм, шедший позади, держался за его хвостик, они оба упали с таким грохотом, который прогремел по всем уголкам пещеры. Свистящий звук смолк, затем возобновился, но уже громче. И ближе.
– Назад, бежим быстрее, – проскрежетал Фрито.
Болотники помчались, сворачивая то в одну, то в другую сторону, но свистящий звук нагонял их. Воздух наполнился вонью от прогорклых карамелек. Они бежали и бежали, пока какая-то возня впереди не преградила им путь.
– Берегись, – прошептал Фрито. – Это патруль нарков.
Скоро Спэм убедился в этом, ибо их подлый язык и звякающее вооружение нельзя спутать ни с чем. Нарки, как обычно, спорили о чем-то и отпускали скверно пахнущие шуточки. Фрито и Спэм прижались к стене, надеясь, что их не заметят.
– Крипстос! – прошипел голос во тьме. – У меня от этого места всегда мурашки по коже.
– Заткнись! – откликнулся второй. – Дозорные сообщили, что болотники с Кольцом здесь.
– Ага! – высказался третий. – И если мы их не поймаем, Сорхед загонит нас в какой-нибудь кошмарный сон.
– Удовольствие ниже среднего, – согласился четвертый.
Нарки приближались, и болотники затаили дыхание, когда она проходили мимо. Когда Фрито уже подумал, что они прошли, холодная слизистая лапа схватила его за грудь.
– Ого-го! – завопил нарк. – Я поймал их! Я поймал их!
Через секунду нарки набросились на них с резиновыми дубинками и наручниками.
– Сорхед обрадуется, увидев вас, – прокудахтал один из нарков, крепко обнимая Фрито.
Как вдруг громкий, желудочный стон потряс туннель, и нарки в ужасе шарахнулись назад.
– Е-к-л-м-н! – взвизгнул какой-то нарк. – Это ее милость!
– Шлоба! Шлоба! – заорал другой, невидимый во тьме.
Фрито выхватил свой Пинцет из футляра, но не видел, куда бы им ткнуть. Очень быстро поразмыслив, он вспомнил о волшебном «шаре со снежинками», подаренном ему Лавалье. Держа шар в вытянутой руке, он с надеждой нажал на маленькую кнопку внизу. Сразу же вспыхнула вольтовая дуга и залила ослепительным светом сырое помещение, задрапированное дешевым ситцем. И там, впереди, перед ними, была ужасная туша Шлобы.
Спэм закричал при виде этого страшного облика. Это была огромная, бесформенная масса колыхающейся плоти. Ее огненно-красные глаза тлели, как угли. Она, с трудом переваливаясь, приближалась к наркам. Сорочка с поблекшим узором волочилась по каменному полу. Наваливаясь всем жирным телом на застывших от страха нарков, она разрывала их когтистыми шлепанцами и острыми клыками, с которых капали крупные капли желтого куриного бульона.
– Мыть надо за ушами! – визжала Шлоба, разрывая нарка на кусочки и сдирая его доспехи как конфетную обертку.
– Ты никогда меня никуда не водишь! – клокотала она, запихивая в пасть извивающееся туловище. – Я отдала тебе лучшие годы своей жизни! – бесновалась она, протягивая острые красные когти к болотникам.
Фрито отступил на шаг и, прижавшись к стене, хлестнул по жадным когтям Пинцетом. Ему удалось лишь поцарапать эмаль. Шлоба, еще пуще разъярившись, завизжала. Когда жуткая тварь нависла над ним, Фрито, перед тем как потерять сознание, увидел, что Спэм отчаянно всаживает шприц с жидкостью от насекомых в беспредельную задницу Шлобы.

Глава 9. СУП ИЗ МИНАС ТРОНИ

Вечернее солнце садилось по своему обыкновению на западе, когда Гудгалф, Мокси и Пепси подскакали на своих утомленных мериносах к воротам Минас Трони. Болотников ошеломила прославленная столица всего Двудора, оплот Запада, крупнейшего в Нижней Средней Земле производителя нефти-сырца, точильных камней и йо-йо. Вокруг города раскинулись долины Пеллегранора. Их земля изобиловала залежами, не говоря об обширных пашнях, овечьих загонах, верндских и рилнах. Беспорядочный поток Эффмович смывал эти зеленые земли и год за годом обеспечивал неблагодарных обитателей сих мест обильным урожаем саламандр и комаров-анофелес. Неудивительно, что город привлекал множество остроголовых южан и толстогубых северян. Это было единственное место, где можно было получить паспорт на выезд из Двудора.
История города восходит к Давним Временам, когда Белтелефон Престарелый издал необъяснимый декрет о строительстве на этой плоской равнине королевской лыжной базы волшебной красоты. К несчастью, старый король окочурился еще до того, как начались строительные работы, а его страдающий гидроцефалитом сын Набиско Некомпетентный не так понял нечеткий эскиз покойного чудака и заказал чуть больше предварительно напряженного бетона, чем его требовалось по первоначальному проекту. В результате появился Минас Трони, или «Каприз Набиско».
Без каких бы то ни было веских оснований город был построен в виде семи концентрических кругов, которые были увенчаны статуей, изображавшей Белтелефона с его любимой наложницей по имени не то Нефрит, не то Филлипс. Так или иначе, архитектура города напоминала итальянский свадебный пирог. Каждый круг был выше соседнего, квартплата тоже. В самом нижнем, седьмом круге, проживали стойкие йомены, мелкие землевладельцы. Часто можно было видеть их наводившими блеск на свои яркие разноцветные наделы для того или иного идиотского празднества. В шестом круге жили торговцы, в пятом воины и так далее до первого и высшего уровня, где обитали Стюарды и зубные врачи. На каждый уровень можно было попасть с помощью эскалатора, приводимого в движение энергией ветра. Но эскалатор постоянно ремонтировался, поэтому, чтобы подняться наверх в этом обществе, нужно было по – настоящему карабкаться. Каждый круг гордился своей собственной историей и демонстрировал свое превосходство над нижележащим тем, что ежедневно закидывал его отбросами. Выражения типа «Дорогая, не будь такой третьекружной!» или «Пойдем, пошатаемся по седьмому» были общеупотребительны. (До сих пор неясно, на кого выкидывались отбросы из самого нижнего круга, однако существует предположение, что они вообще не выкидывались, а съедались). Каждый уровень защищался покосившейся зубчатой стеной. Местами, а таких мест было очень много, где стена, наклонившись, образовывала карниз или, точнее, свод над тротуарами, ее подпирали всяческие подпорки. Эти подпорки перегораживали узенькие улочки совершенно, так что нет нужды особо говорить о том, что обитатели города очень часто опаздывали, а иные и вовсе пропадали.
Пока наша троица медленно пробиралась извилистыми тропинками к дому Бенилюкса Стюарда, граждане Двудора, выпучившись на них, тут же бросались к ближайшему окулисту. Болотники с любопытством разглядывали горожан – людей, эльфов, гномов, башни, а также множество членов республиканской партии, затесавшихся среди них.
– Любой город, где проводятся партийные съезды, – объяснил Гудгалф, – представляет собой подобную мешанину.
Медленно взойдя на последний скрипучий пролет ступеней эскалатора, они оказались на первом уровне. Пепси недоверчиво тер глаза, вглядываясь в сооружение, стоявшее перед ними. Его роскошные очертания окружали просторные лужайки и шикарные сады. Дорожка под их ногами была вымощена дорогим мрамором, а струи многочисленных фонтанов звенели, как серебряные монеты. У дверей они получили довольно грубый ответ, что зубного врача нет дома, и что они, наверное, разыскивают этого старого кретина, который живет тут за поворотом.
Там они действительно обнаружили довольно обшарпанный дворец, высеченный из крепчайшего монолита, его стены сверкали сияющими вкраплениями ирисок и старых велосипедных фар.
На мощной фанере двери висела записка: «Стюард вышел». Под ней другая записка гласила: «Ушел на обед», а под ней – «Ушел на рыбалку».
– Должно быть, Бенилюкса здесь нет, если я верно понял эти знаки, – сказал Мокси.
– Я думаю, он блефует, – сказал Гудгалф, настойчиво дергая за ручку звонка, – ибо стюарды Минас Трони всегда предпочитают действовать тихомолком. Бенилюкс Балбес, сын Электролюкса Азартного, является потомком рода Стюардов, насчитывающего множество бесплодных поколений. Долгое время правят они Двудором. Первый Великий Стюард, Парафин Карьерист, служил при кухне короля Хлоропласта вторым помощником посудомойки, когда старый король трагически погиб. Очевидно, он случайно упал спиной на дюжину салатных вилок. Одновременно с этим законный наследник его сын Каротин загадочно бежал из города, ссылаясь на какой-то заговор и на то, что на его подносе с завтраком лежала куча писем с угрозами. В тот момент все это, особенно в связи со смертью его отца, показалось сомнительным, и Каротина заподозрили в нечестной игре. Но затем остальные родичи короля начали один за другим погибать при странных обстоятельствам. Одних удушили с помощью тряпки для мытья посуды, другие пали жертвой пищевого отравления. Некоторых из них находили утонувшими в суповом котле, а на одного напади неизвестные злоумышленники и забили до смерти ухватами. По меньшей мере трое бросились спиной на салатные вилки, возможно, выражая столь благородным жестом скорбь по безвременно почившему королю. В конце концов в Минас Трони не осталось никого, кто имел законные основания или смелость претендовать на проклятый трон и роковую корону. Никто не хотел править Двудором. Парафин, слуга из посудомоечной, храбро взял на себя обязанности Стюарда Двудора до того дня, когда кто-нибудь из потомков Каротина вернется, чтобы потребовать принадлежащий ему трон по праву, победить врагов Двудора и наладить почтовую службу.
Глазок в двери приоткрылся, и в нем показался похожий на бусинку глаз, разглядывающий их.
– Ч-ч-ч-чего надо? – потребовал голос за дверью.
– Мы – путники, призванные способствовать свершению предначертания судьбы Минас Трони. Я – Гудгалф Серозубый, – волшебник достал из бумажника мятый кусок бумаги и засунул его в отверстие.
– Ч-ч-что это?
– Моя визитная карточка, – ответил Гудгалф.
Карточка немедленно возвратилась к нему, но уже в виде дюжины обрывков.
– Стюарда нет дома. В отпуске. Б-б-бродячих торговцев н-не принимаем. – Глазок со стуком захлопнулся.
Но Гудгалфа не так-то легко осадить, и по его глазам болотники видели, что он рассердился от такой наглости. Его зрачки скрещивались и разбегались, как апельсины в руках жонглера. Он снова позвонил, на этот раз громче. Снова в глазке мигнул глаз, а в воздухе поплыл чесночный аромат.
– С-с-снова вы? Сказано вам, принимает д-д-душ, – глазок снова закрылся. Гудгалф не сказал ничего. Он залез в карман своей куртки а ля Мао и достал черный шар, который Мокси и Пепси сначала приняли за МАЛЛОМАР, с прикрепленной к нему веревочкой. Гудгалф поджег шнур своей сигарой, бросил шар в щель для писем и газет и побежал за угол, волоча за собой болотников. Раздалось громкое БУМ! Когда болотники выглянули из-за угла, увидели, что дверь волшебным образом исчезла.
Горделивой походкой троица вошла в дымящийся портал. Дорогу им преградил старый сморщенный дворцовый страж, дрожащими руками выковыривавший соринку из слезящегося глаза.
– Можете доложить Бенилюксу, что граф Гудгалф Премудрый ожидает аудиенции.
Трясущийся воин укоризненно поклонился и повел их по затхлым коридорам.
– Уп-п-правляющему эт-т-то не п-п-понравится, – каркал охранник. – Н-н – несколько лет, к-к-как он не в-в-выходит из д-д-дворца.
– Разве люди с годами не становятся своенравными? – спросил Пепси.
– Это их д-д-дело, – прослюнявил пожилой проводник.
Он провел их по оружейному залу, где стопки картонных луков и колчанов из папье-маше возвышались на целый фут над их головами. Обильно размноженные гобелены изображали давно умершего короля с козой, и он сказал об этом. Гудгалф отвесил ему звонкую оплеуху. Стены сверкали вмурованными в них пивными бутылками и елочной мишурой, доспехи из полированного алюминия отбрасывали яркие блики на уложенный вручную линолеум на полу.
Наконец они вошли в тронный зал с его прославленной мозаикой из чертежных кнопок. Судя по тому, как она выглядела. Королевская тронная служила вдобавок и Королевской Душевой.
Охранник исчез, а его место занял такой же пожилой паж в оливковой ливрее, покрытой пятнами от оливкового масла. Он ударил в медный обеденный гонг и проскрипел:
– Падите ниц и раболепствуйте перед Бенилюксом Великим Стюардом Двудора, истинным наместником исчезнувшего короля, который вернется в один прекрасный день, по крайней мере, так говорят.
Древний паж нырнул за ширму и из-за занавеса выкатился в потертом инвалидском кресле сморщенный, усохший Бенилюкс. Кресло катили два запряженных в него енота. На Бенилюксе были брюки от смокинга и короткий красный пиджак. На его лысеющей голове крепко сидела шоферская фуражка с вышитым гербом Стюардов – очень претенциозной картинкой, изображающей крылатого единорога, несущего чайный поднос. Мокси уловил запах чеснока. Гудгалф прокашлялся, поскольку Стюард, казалось, крепко спал.
– Приветствую и поздравляю с праздником – начал он. – Я – Гудгалф Придворный, Мудрец Коронованных Особ Нижней Средней Земли, Творец Чудес и Дипломированный Гадатель.
Старый Стюард открыл один, затянутый бельмом глаз, и с отвращением посмотрел на Мокси и Пепси.
– Эт-т-то кто такие? На табличке у двери написано: «С домашними животными не входить».
– Это болотники, мой вассал, маленькие, но заслуживающие доверия наши северные союзники.
– Я прикажу с-с-стражникам постелить бумаги, – пробормотал Стюард и его морщинистая голова тяжело склонилась на грудь. Гудгалф кашлянул и продолжал.
– Боюсь, что я принес вести черные и печальные. Подлые нарки Сорхеда убили твоего собственного любимого сына Бромозеля, а теперь Черный Владыка ищет твоей жизни и твоих владений ради своих непроизносимых целей.
– Бромозеля? – переспросил Стюард, приподнимаясь на одном локте.
– Твоего собственного любимого сына, – подсказал Гудгалф.
Искра узнавания промелькнула в старых выцветших глазах.
– Ах, этого. – Н-н-никогда не п-п-писал, только, чтобы выслал денег. Как, впрочем, и второй. Д-д-да, ж-ж-жалко.
– Мы привели с собой армию, которая отомстит Фордору за твое горе, – объяснил Гудгалф.
Стюард раздраженно замахал слабыми руками.
– Фордору? Н-н-никогда не слыхал о таком. И об это двухсложном волшебнике тоже. Аудиенция окончена, – сказал Стюард.
– Не оскорбляй Белого Мага, – предупредил Гудгалф, вытаскивая что-то из кармана, – ибо я обладаю большим могуществом. Вот, выбери карту. Любую карту. Бенилюкс выбрал одну из пятидесяти двух семерок пик и разорвал ее в мелкие клочья.
– Аудиенция окончена, – повторил он упрямо.
– Глупый ублюдок, – ворчал Гудгалф, когда они оказались в снятом ими гостиничном номере. Почти час он ругался, дико дымясь.
– А что мы будем делать, если он нам не поможет? – спросил Мокси. – У этой птички явно не хватает шариков.
Гудгалф щелкнул пальцами, как-будто его осенила идея.
– Вот именно! – хихикнул он. – Все знают, что старый жмот не того… не очень соображает.
– И его дружки тоже, – мудро заметил Пепси.
– Есть в нем что-то психопатологическое – размышлял вслух волшебник. – Держу пари, у него сильнейший психоз самоубийцы. Саморазрушитель. Хрестоматийный случай.
– Самоубийцы? – удивленно воскликнул Пепси. – Откуда ты знаешь?
– Это пока только догадка, – отрешенно ответил Гудгалф. – Просто догадка.
Весть о том, что старый Стюард этим вечером покончил с собой, взбудоражила город. Во всех газетах была напечатана фотография горячей пирамиды, куда он бросился, предварительно связав себя как следует и написав последнее прости своим подданным. Заголовки вопили: «Тронувшийся Бенилюкс сгорел!» В более поздних выпусках были помещены репортажи: «Последним Стюарда видел Волшебник. Утверждают, что причина смерти Бенилюкса – козни Сорхеда.» Поскольку весь обслуживающий персонал Бенилюкса загадочно исчез, Гудгалф щедро взял на себя расходы по организации Государственных похорон и провозгласил Обещанный Перерыв Национального Траура в память о павшем правителе. В течение нескольких следующих дней в городе царил политический хаос, а красноречивый Гудгалф проводил одну пресс-конференцию за другой. К тому времени он уже посовещался с представителями власти и объявил им, что последней волей его друга было, чтобы он, Гудгалф, взял в свои руки бразды правления до возвращения его оставшегося в живых сына Фараслакса. Когда он думал, что его никто не видит, он занимался тем, что искоренял в душевой-приемной запах чеснока и керосина.
За очень короткое время Гудгалф наэлектризовал весь город, организовав в этой сонной столице обучение народного ополчения. Командуя людскими ресурсами Минас Трони, волшебник лично составлял карточки рационирования, планы строительства укреплений, прибыльные оборонные контракты, которые сам же и выполнял. Сперва раздавался ропот против столь необычной власти Гудгалфа. Но затем над городом повисла черная туча. Это, а также несколько необъяснимых взрывов в редакциях оппозиционных газет, утихомирило «этих проклятых изоляционистов», как их окрестил Гудгалф в одном из широко опубликованных интервью. Вскоре ходоки из восточных провинций принесли весть о том, что орды нарков атаковали и разгромили пограничную заставу в Омигошгокли. Двудорцы поняли, что скоро псы Сорхеда будут обнюхивать манжеты их брюк.
Мокси и Пепси нервничали, сидя в комнате для посетителей дворцовой конторы Гудгалфа. Их ножки болтались в воздухе, на фут не доставая до плюшевого ковра на полу. Хотя они и гордились своими новенькими мундирами – Гудгалф назначил эту парочку полковниками Двудорской милиции – болотники очень редко видели волшебника, а доходившие до них слухи о нарках сильно их нервировали.
– Ну, можно мы сейчас к нему пройдем? – хныкал Пепси.
– Мы так долго ждали, – вторил саму Мокси. Фигуристая эльфиня-секретарша индифферентно шевельнула грудями в облегающей блузке.
– Прошу извинить, – сказала она в восьмой раз за это утро. – Но волшебник все еще проводит совещание.
Колокольчик на ее столе зазвенел и, прежде чем она успела прикрыть динамик, болотники услышали голос Гудгалфа:
– Они уже ушли?
Эльфиня покраснела, когда болотники рванулись мимо нее в кабинет Гудгалфа.
Там они обнаружили волшебника, сидящего с толстой сигарой в зубах и с двумя крашеными блондинками-сильфидами на его костлявых коленях. Он недовольно посмотрел на Пепси и Мокси.
– Вы что, не видите, что я занят? – выпалил он. – У меня совещание. Очень важное.
Он сделал вид, что собирается совещаться дальше.
– Ох, какой ты скорый, – сказал Пепси.
– Да, скорый, – подчеркнул Мокси, подсаживаясь к блюдцу с черной икрой на письменном столе Гудгалфа.
Гудгалф глубоко вздохнул и предложил томным сильфидам удалиться.
– Ладно, ладно, – заставляя себя звучать дружелюбнее, сказал Гудгалф. – Что я могу для вас сделать?
– Да уж не столько, сколько ты сделал себе, – сказал Мокси, ухмыляясь перемазанными игрой губами.
– Мне не на что жаловаться, – ответил Гудгалф. – Фортуна улыбнулась мне. Угощайтесь, это мой ленч.
Мокси как раз покончил с ним и теперь выдвигал ящики стола в поисках добавки.
– Нам становится страшно, – сказал Пепси плюхнувшись в шикарное кресло…
– По городу ползут слухи о нарках и других мерзких врагах, наступающих с востока. Над нашими головами повисла черная туча, а акции упали на восемь с половиной. Гудгалф выпустил массивное голубое кольцо дыма.
– Маленьким нечего соваться в такие дела, – сказал он. – Вы, к тому же, суетесь в МОИ дела!
– А как же черная туча? – спросил Пепси.
– Просто дюжина дымовых шашек, подожженных мной в Конконском лесу. Зато теперь все тут ходят на цыпочках.
– А слухи о завоевателях? – спросил Мокси.
– Не более того, – ответил Гудгалф, – Сорхед еще долго не соберется напасть на Минас Трони, а к нам, тем временем, подойдут подкрепления.
– Так что опасности пока нет? – вздохнул Пепси.
– Доверьтесь мне, – сказал Гудгалф, выпроваживая их за дверь. – Волшебникам известно многое.
Внезапная атака утром следующего дня поразила жителей Минас Трони своей внезапностью. Ни одно из запланированных оборонительных сооружений не было завершено, а материалы и люди, заказанные и оплаченные через контору Гудгалфа, так никогда и не появились. Ночью огромная орда полностью окружила прекрасный город, а их черный лагерь покрыл зеленые луга, как недельной давности струп. Черные флаги с изображением Красного Носа Сорхеда развевались по ветру. С первыми лучами солнца черная армия ринулась на стены.
Сотни нарков с ушами, разгоряченным дешевым вермутом, бросились к воротам. Следом за ними топали полки троллей-ренегатов и лемуров-проказников, дрожащих от ревности.
Целые бригады истеричных баньши и гоблинов наполняли воздух пронзительными воинственными криками. Следом маршировали хоккейные клюшки и злобные скалки, которые многих отважных двудорцев могли уложить одним ударом своих смертоносных молотков для отбивания мяса. Из-за бугра появились шеренги кровожадных машинисток и танцевальный ансамбль Джуан Тэйлор в полном составе. Невозможно было смотреть без ужаса на это кошмарное зрелище.
Гудгалф, Мокси и Пепси смотрели на него с крепостной стены. Болотникам было очень страшно.
– Их много, а нас так мало, – кричал сильно напуганный Пепси.
– Верное сердце стоит десятерых, – сказал Гудгалф.
– Нас так мало, а их так много, – кричал Мокси, напуганный сильно.
– Чайник, на который смотрят, никогда не закипает. Насвистывайте что-нибудь веселенькое, – заметил Гудгалф, – У семи нянек дитя без обеда.
Успокоенные болотники отбросили страхи, рукавицы, кирасы и корсеты. Каждый вооружился обоюдоострым мастерком, чье лезвие было столь же надежным, сколь и верным. Гудгалф облачился в старый водолазный скафандр из резины. Только его аккуратно подстриженную бороду можно было узнать через окошечко шлема. В руке он держал старинное, но верное оружие, которое эльфы называли полуавтоматическим браунингом.
Пепси заметил над собой тень и завизжал. Они услышали звук рассекаемого воздуха и пригнулись. Хохочущий Ноздруль вывел своего боевого пеликана из смертоносного пике. Небо вдруг наполнилось черными птицами, которыми управляли Черные Всадники, Тут и там хлопали крыльями стервятники, фотографирующие с воздуха военные объекты и обстреливающие на бреющем полете длинными очередями помета госпитали, сиротские приюты и церкви. Кружащие над городом пеликаны сбрасывали на неграмотных защитников кипы листовок с разнузданной пропагандой.
Но двудорцев беспокоили не только сверху. Сухопутные войска обстреливали главные ворота горячей лапшой и сбивали со стены воинов собранием сочинений Рода Маккоэна. Воздух кишел отравленными бумерангами. Несколько штук впились в шлем Гудгалфа, отчего у него ужасно разболелась голова.
Вдруг передние ряды расступились, и болотники вскрикнули от удивления. К воротам галопом подскакал чудовищный черный вепрь. На нем сидел Повелитель Ноздрулей. Он был во всем черном. Велосипедные цепи свисали с его кожаной куртки. Массивный дух спешился. Его солдатские ботинки ушли глубоко в твердую землю. Мокси разглядел карикатурное прыщавое лицо. Клыки чудовища влажно поблескивали в лучах полуденного солнца. Повелитель злобно вглядывался в укрепления Двудора, затем поднял черный жестяной свисток, поднес его к трепещущей ноздре и оглушительно чихнул.
Тут же эскадроны гремлинов, полуобезумевшие от сиропа против кашля, выкатили огромную самку дракона на черных роликовых коньках. Всадник похлопал ее по рогатой морде и нацелил ее единственный, налитый кровью глаз на ворота. Гигантская рептилия кивнула и заскользила на своих роликах к деревянным воротам. Оцепеневшие двудорцы видели, как Ноздруль поджег фитиль, затем дал шпоры, и из пасти чудовища вырвалась струя горящего пропана. Стена вспыхнула и рухнула грудой углей. Нарки весело затоптали языки пламени и хлынули в город.
– Все пропало! – зарыдал Мокси. Он хотел сброситься со стены.
– Не отчаивайся, – скомандовал Гудгалф через свое окошечко. – Принеси мне мою белую мантию, да поживее!
– А-а! – воскликнул Пепси. – Белая мантия – для белой магии!
– Нет, – сказал Гудгалф, привязывая материю к биллиардному кию. – Белая мантия – для белого флага.
Как только волшебник начал отчаянно размахивать своей мантией, с Запада послышался рев сотни горнов. Столько же ответило с востока. Порыв ветра налетел на черную тучу и разметал ее. В чистом небе появился транспарант:
«ПРЕДУПРЕЖДЕНИЕ: КУРЕНИЕ ОПАСНО ДЛЯ ВАШЕГО ЗДОРОВЬЯ».
Скалы раскололись, а в безоблачном небе прогрохотал гром, как-будто тысяча работников сцены разом ударила в листы железа. В воздух взмыли голуби.
Со всех сторон наступали великие армии, сопровождаемые военными оркестрами, фейерверками и разноцветными воздушными шарами. Обрадованные двудорцы увидели, что с севера Штопор вел тысячу гномов, с юга знакомая рогатая фигура Ухамочки вела трехтысячную армию чабанов-берсеков. С востока шли две огромных армии. Одну из них, многоопытных Зеленых Тупеев, возглавлял Фараслакс, другую – четырехтысячное войско острозубых обойщиков – Леголам. И наконец, с запада, одетый в серое Эрроурут вел отряд из четырех боевых барсуков и одного эксцентричного юного скаута.
Очень скоро армии навалились на охваченный битвой город и принялись за избиение ударившегося в панику врага. Битва бушевала, попавших в западню агрессоров перемалывали мечи и дубинки. В ужасе бежали тролли от убийственных рой-танских копыт, чтобы найти смерть от пик и лопат гномов. Тела нарков и баньши устилали землю. Повелителя Ноздрулей окружили возбужденные эльфы, выцарапали ему глаза, и дергали его за волосы, пока он от огорчения не бросился на свой собственный меч.
Черных Пеликанов с их пилотами Ноздрулями сбили чайки ПВО, а юный скаут загнал драконицу в угол и осыпал ее стрелами с резиновыми присосками, так что с ней случился нервный припадок и она тяжело рухнула на землю.
Тем временем воодушевленные двудорцы соскочили со стен и набросились на неприятеля, ворвавшегося в город. Мокси и Пепси принялись размахивать своими мастерками. Скоро ни один труп не мог похвалиться, что у него есть нос. Гудгалф занялся тем, что, нападая сзади, душил нарков своим резиновым воздушным шлангом. Эрроурут тоже, вероятно, совершил что-нибудь героическое. Однако, когда его позже расспрашивали о битве, он начинал бормотать что-то невнятное.
Наконец, все враги были убиты, а те немногие, которым удалось вырваться из смертельного кольца солдат, были затоптаны рой-танскими скакунами. Трупы нарков стащили в огромные курганы. Гудгалф весело скомандовал, чтобы каждый завернули в подарочную упаковку и отправили по почте в Фордор. Двудорцы начали отмывать запачканные бастионы, а все еще трепыхавшуюся тушу драконицы на тележках повезли на королевскую кухню, где готовилась победная трапеза.
Но не все было хорошо в Двудоре. Много хороших и верных людей пало: братья Физрук и Рукосуйник, дядя Ухамочки славный Ухаслук. Гномы и эльфы тоже понесли потери, и печальные траурные рыдания смешивались с криками радости.
Хотя предводители и собрались все, чтобы приветствовать друг друга, и их не пощадила схватка. Фараслакс, сын Бенилюкса, брат Бромозеля, лишился четырех пальцев на ноге, но приобрел шишку на темени. У прекрасной Ухамочки на мощном бицепсе появилась царапина, а оба ее монокля были варварски разбиты. У Мокси и Пепси уши после боя стали короче, а Леголам сильно растянул левую ягодицу. Остроконечная голова Штопора была несколько сплющена от удара мясным молотком, но свежесодранная шкура, которую он надел как макинтош, свидетельствовала об исходе дуэли. Последним прихрамывал Гудгалф, опирающийся на совершенно невредимого Эрроурута. Белые рейтузы волшебника были изодраны в клочья, на груди его куртки а ля Перу расползлось отвратительное пятно, а его ботинки были безнадежно стоптаны. К тому же его правая рука висела на перевязи, но когда он, по рассеянности, и перебросил повязку на другую руку, к этой его ране стали относиться гораздо менее серьезно.
Слезы лились, как вода, когда они приветствовали друг друга. Даже Гимплет и Леголам укротили свою неприязнь и ограничились одним или двумя похабными жестами. Было много смеха и объятий, особенно между Эрроурутом и Ухамочкой. Эрроурут однако не мог не заметить те взгляды, какими обменивались Ухамочка и рослый, охрипший Фараслакс, когда их знакомили.
– А этот герой, – сказан Гудгалф Эрроуруту, – храбрый Фараслакс, законный наследник Стюардов Двудора.
– Очень рад, – ледяным голосом произнес Эрроурут, пожимая руку Фараслакса и одновременно наступая ему на раненую ногу. – Я Эрроурут Эрроуширтский, законный сын Эроплана и законный КОРОЛЬ ВСЕГО ДВУДОРА. С моей невестой и КОРОЛЕВОЙ, прекрасной Ухамочкой, вы уже знакомы!
Все обратили внимание на то, какое значение придал Эрроурут формальному приветствию.
– Салют и привет! – ответил Зеленый Тупей. – Пусть твой брак и твое правление будут так же долги, как твоя жизнь. – И он раздавил руку Эрроурута, пожав ее.
Они уставились друг на друга с нескрываемой ненавистью.
– Пойдемте в лечебницу – сказал Эрроурут, внимательно осмотрев искалеченные пальцы, – ибо мои раны мне хочется залечить.
Пока они добрались до дворца, многое было сказано. Все поздравляли Гудгалфа с так удачно поданным сигналом к атаке. Многие удивлялись, откуда он знал, что помощь близка, но волшебник хранил на этот счет странное молчание. Все, конечно, были опечалены тем, что Вороний Глаз не смог насладиться победой, потому что зеленый гигант и его вареные овощи попали, возвращаясь из Рыбьего Клея, в подлую засаду, устроенную черным стадом сорхедовых кроликов-призраков. От когда-то могущественного войска не осталось даже кочерыжки. Мокси и Пепси пролили горькие слезы о своих сгинувших плодовитых морковочках и сплясали отчаянную джигу отчаяния.
– А теперь, – сказал Эрроурут, жестом приглашая раненых воинов в бетонированный бункер, – спустимся в это… гм… в эту Лечебницу, где мы очистимся от наших страданий, – он пристально посмотрел на Фараслакса.
– Лечебницу-лечебницу, мы есть хоккей, – заупрямилась Ухамочка, глядя на Фараслакса, как собака, глотающая слюни над куском Филе.
– Повинуйтесь моим словам, – потребовал Эрроурут, топая ногой.
Компания слабо запротестовала, но подчинилась, не желая ранить его чувств. Там Эрроурут нацепил белый фартук, пластмассовый стетоскоп и забегал туда-сюда, оказывая помощь своим пациентам. Фараслакса он поместил в отдельную палату, подальше от остальных.
– Стюарду Двудора – самое лучшее, – объяснил он.
Скоро все, за исключением Фараслакса, были вылечены. Эрроурут объявил, что у нового Стюарда открылся рецидив, и что срочно необходима операция. Он присоединится к ним попозже, за праздничным столом.
Празднество в главной закусочной Бенилюкса представляло собой потрясающее зрелище. Гудгалф вырыл закопанные им огромные запасы деликатесов. Как оказалось, это были те самые деликатесы, которые Гудгалф включил в распределение по карточкам. Ленты из разноцветной жатой бумаги, ослепительно яркие висячие бумажные фонарики вызывали восхищение гостей. Гудгалф не поскупился и нанял троллический оркестр, расположившийся на сцене из высохшей апельсиновой кожуры. Большими кружками все пили, сколько хотели, протухший мед. Затем гости – заклеенные пластырем эльфы, пьяные гномы, пошатывающиеся люди и несколько лиц неясного происхождения, но с пятачками, добрались до длинного банкетного стола и принялись набивать себе брюхо так, будто это была последняя в их жизни еда.
– А они не так глупы, как кажется, – вполголоса обратился Гудгалф к Леголаму, сидящему справа от него.
Волшебник, великолепно одетый в расклешенные джинсы, возвышался во главе стола. Справа и слева от него в почетных складных дачных стульях, сидели болотники, Леголам, Штопор и Ухамочка. Только отсутствие Фараслакса и Эрроурута задерживало начало церемонии.
– Как ты думаешь, где они? – спросил, не выдержав ожидания, Мокси, перекрикивая стук вилок и пластмассовых фужеров.
Ответ, а точнее половину ответа на вопрос Мокси увидели все, когда через мгновение дверь банкетного зала распахнулась и показалась взъерошенная, окровавленная фигура.
– Штомпер! – воскликнул Пепси. Гости притихли. Перед ними стоял Эрроурут, все еще в своем фартуке, от носа до носков ботинок покрытый кровью и слизью. Одна рука была обмотана толстой повязкой, а под глазом темнел ужасный синяк.
– Что ист? – спросила Ухамочка. – Кто есть милый Фараслаксер?
– Увы, – вздохнул Рейнджер. – Фараслакса больше нет. Я всеми силами старался исцелить его от ран, но все напрасно. Раны его были многочисленны и болезненны.
– Что есть слючилось мит им? – рыдала рой-танка… – Он чувствовал сам себя карошо, кокта мы уходиль!
– Смертельные ссадины и контузии, – сказал Эрроурут и вздохнул еще раз, – с осложнениями. Его ткани были совершенно отделены. Бедняга. Он не имел ни малейшего шанса.
– Могу поклясться, у него была лишь шишка на голове, – пробормотал себе в рукав Леголам.
– Воистину так, – ответил Эрроурут, бросая на эльфа испепеляющий взгляд, – могло показаться человеку, незнакомому с искусством врачевания. Но эта шишка, эта фатальная шишка, она послужила причиной летального исхода. Началась водянка мозга. Это на девяносто процентов смертельно. Я был вынужден произвести ампутацию. Очень, очень печально.
С озабоченным лицом Эрроурут прошагал к своему складному стулу.
Как будто по предварительной договоренности вскочили непристойного вида домовые и заорали:
– Последнего Стюарда больше нет! Слава Эрроуруту Эрроуширтскому, Королю Двудора, слава!
Стомпер небрежным жестом коснулся полей шляпы, отдавая дань верноподданническим чувствам двудорцев, а Ухамочка, видя, откуда дует ветер, взвизгнула от восторга и обвила загорелыми руками нового короля. Остальные гости, то ли сбитые с толку, то ли пьяные, откликнулись на приветствие тысячекратным эхом. Но вдруг в самом конце зала послышался пронзительный, писклявый голосок. Все увидели приземистого, коренастого человека в зеленой одежде и с черной повязкой на носу.
– Нет, нет! – пищал он. Это был Магнавокс, друг покойного Фараслакса.
– Говори! – пронзительно приказал Эрроурут, надеясь, что тот не станет.
– Ешли ты иштинный король Двудора, – высвистывал пьяный Магнавокс, – ты ишполнишь пророчество и шотрешь с лица земли шупаштатов. Это шамое ты должен ишполнить прежде, чем штанешь королем. Это шамое дело надо шделать.
– Это шамое, я хотел бы видеть, – хихикнул Штопор. Эрроурут растерянно замигал.
– Супостатов? Но ведь мы все здесь друзья…
– Не-ет! – подсуфлировал Гудгалф. – Сорхед? Фордор? Ноздрули? Сам знаешь, кто? Стомпер нервно кусал губы и думал.
– Ну, я полагаю, что мы все пойдем к Сорхеду и вызовем его на бой, я полагаю. У Гудгалфа отвисла. челюсть, но прежде чем он успел заткнуть рот Стомперу, Ухамочка запрыгнула на стол.
– Вот есть айн ответ! Мы маршировайт на дер Сорхеддер и давайт ему кароший трепка!
Вопли Гудгалфа потонули в реве алкогольного одобрения.
Утром следующего дня армия Двудора, отягощенная длинными копьями, острыми мечами и тяжким похмельем, двинулась на восток. Предводительствовал Эрроурут, нетвердо сидящий в дамском седле. Ему было хуже всех. Гудгалф и все остальные ехали рядом и молили, чтобы судьба их оказалась быстрой, безболезненной, и, по возможности, не их судьбой.
Много часов брела армия вперед. Боевые мериносы блеяли под тяжелыми седоками, а седоки блеяли под тающими пузырями со льдом. Ближе к Черным Вратам Фордора безобразные следы войны бросались в глаза: перевернутые повозки, ограбленные и сожженные города и села, в витринах нелепо торчали обезображенные манекены – им нарисовали усы. Эрроурут с потемневшим лицом смотрел на эти развалины некогда прекрасной страны.
– Посмотрите на эти развалины некогда прекрасной страны, – вскричал он и чуть не свалился. – Когда мы вернемся, нам придется долго наводить тут чистоту.
– Если вдруг случится, что мы сможем вернуться, – сказал Штопор, – я лично вычищу все здесь зубной щеткой.
Король принял более-менее вертикальное положение.
– Не трусьте, ибо армия наша многочисленна и отважна.
– Я только надеюсь, что она не протрезвеет раньше, чем мы придем туда, – буркнул Штопор.
Слова гнома оказались пророческими, ибо армия как-то замедлила свой ход и потеряла четкие очертания. Банда рой-танцев, которых Стомпер послал на разведку несколько часов назад, все еще не возвращалась.
Наконец Эрроурут решил пресечь брожение и пристыдить свое колеблющееся воинство. Скомандовав оставшемуся герольду протрубить в рог, он сказал:
– Народы Запада! Битва у Черных Врат Сорхеда будет битвой горстки храбрецов против множества врагов. Но у этой горстки чистые сердца, а у множества – грязные. Тем не менее, те, кто предпочитает струсить и бежать от битвы, могут уходить. Без них будет лучше. Те, кто поедут вместе с королем Двудора, будут вечно жить в песнях и легендах! Остальные могут идти.
Говорят, после этого пыль держалась в воздухе несколько дней.
– Да, еле вывались, – сказал Спэм, все еще дрожа от ужаса, пережитого в берлоге Шлобы несколько дней назад. Фрито слабо кивнул. Он еще никак не мог сообразить, что произошло.
Перед ними простирались соленые равнины Фордора. Они тянулись до подножия кротовой кучи, на которой покоился Бардал, высокомерный штаб Сорхеда. Широкая равнина была испещрена бараками, плацами, автопарками. Тысяча Нарков, как безумные, сновали по равнине, то выкапывая ямы, то зарывая их. Большими швабрами они надраивали землю до блеска. Вдали Черная Дыра Ям Зазу выплевывала в небо копоть, оставшуюся после столетия «Географического вестника». Прямо перед ними, у подножия скалы, булькала густая черная лужа смолы. На ее поверхности лопались пузыри.
Долго стоял Фрито, вглядываясь из-под ладони в далекий дымящийся вулкан.
– Много тяжких кило… до Черной Дыры, – сказал он, вертя в пальцах кольцо.
– Правда ваша, бвана, – сказал Спэм.
– Эта яма со смолой чем-то напоминает мне дыру, – сказал Фрито.
– Круглая, – согласился Спэм. – Открытая. Глубокая.
– Темная, – добавил Фрито.
– Черная, – сказал Спэм. Фрито снял цепочку с Кольцом с шеи и начал рассеянно вращать ее.
– Осторожнее, мистер Фрито, – сказал Спэм, нанося серию коротких ударов по его руке.
– Конечно, – ответил Фрито, подбрасывая Кольцо в воздух и ловя его небрежно за спиной.
– Очень рискованно, – сказал Спэм и, подобрав большой камень, бросил его в середину смоляной ямы. Камень влажно хлопнулся и утонул.
– Какая жалость, что у нас нет подходящего груза, чтобы как якорь, до самого дна, – сказал
Фрито, размахивая цепочкой над головой. Всякое может случиться.
– Так, на всякий случай, – сказал Спэм, роясь в своем мешке в поисках чего – нибудь тяжелого. – «Мертвый груз, утопленник», – бормотал он.
– Хэллоу! – сказала серая глыба неподалеку, – давненько не виделись.
– Годдэм, дружище, – заворковал Спэм и уронил монетку к ногам Годдэма.
– До чего тесен мир, – сказал Фрито, зажав Кольцо в ладони и хлопнул удивленное существо по спине.
– Смотри! – воскликнул Фрито, указывая пальцем в пустое небо. – Крылатая Пике Самофракийская!
Когда Годдэм повернулся, чтобы посмотреть, Фрито набросил цепь ему на шею.
– Ура! – крикнул Спэм. – Пятицентовик 1927 года с головой индейца! – и стал на четвереньки позади Годдэма.
– Оп-па! – сказал Фрито.
– Ай-й-й! – добавил Годдэм.
– Хлюп, – предположила смоляная яма. Фрито выдохнул воздух, и оба болотника сказали последнее прости Кольцу и его балласту. Когда они со всех ног мчались от ямы, из черных глубин послышался громкий булькающий звук, и земля затряслась. Скалы раскалывались, а твердь разверзалась прямо под ногами, чем причиняла болотникам немалое беспокойство.
Вдали стали рушиться Черные Башни, и Фрито увидел, как контора Сорхеда в Бардале съежилась и рассыпалась грудой дымящейся стали и пластика.
– Конечно, теперь уже так не строят, как раньше, – заметил Спэм, уворачиваясь от падающего кондиционера.
Вокруг болотников появились глубокие трещины, и оказалось, что спасаться им некуда, Вся земля стонала и корчилась, ее внутренности просыпались поете тысячелетней летаргии, Земля наклонилась под сумасшедшим углом, и болотники покатились к расселине, наполненной старыми лезвиями и битыми пивными бутылками.
– Чао! – помахал Спэм Фрито.
– И в такой-то момент! – рыдал Фрито. И тогда над своими головами они увидели какое-то яркое пятно. В небе над ними кружил гигантский, в полном оперении орел, выкрашенный в неприлично розовый цвет. На боку у него блестели металлические буквы: «АЭРОФЛОТ».
Когда огромная птица на бреющем полете подхватила их своими когтистыми, но с резиновыми наконечниками лапами, Фрито взвизгнул от радости.
– Меня звать Гуанно, – сказал орел, круто набирая высоту. – Ищите себе свободные места.
– Но как… – начал Фрито.
– Не теперь, братишка, – отрезала птица. – Мне надо рассчитать курс.
Могучие крылья вознесли их на головокружительную высоту. Фрито смотрел с ужасом на землю, бьющуюся в конвульсиях. Черные реки Фордора извивались, как кольчатые черви, огромные ледники скользили, как фигуристы по горным долинам, а горы играли в чехарду.
Как раз перед тем как Гуанно заложил вираж, Фрито показалось, что он увидел что-то большое и темное, по цвету и форме напоминающее пудинг, уходящее за горы, с чемоданом, из которого торчал заштопанный носок.
Славная армия, подошедшая к Черным Вратам, насчитывала теперь несколько меньше, чем первоначально, храбрецов. Точнее говоря, их стало семь, а могло быть и меньше, если бы семь мериносов не вырвались и не убежали. Осторожно рассматривал Эрроурут Черные Врата Фордора. Они были во много раз выше человеческого роста и выкрашены ярко-алой краской. На обоих половинках было написано: «Выход».
– Они выйдут отсюда, – объяснил Эрроурут. – Давайте развернем наше боевое знамя.
С готовностью Гудгалф вытащил кий и начал привязывать к нему белую материю.
– Но это же не наше боевое знамя, – сказал Эрроурут.
– Пари? – сказал Штопор.
– Уж лучше Сорхед Больная Голова, чем никакой головы, – сказал Гудгалф, перековывая свой меч на орало.
Вдруг Эрроурут выпучил глаза.
– Эй! – воскликнул он. Над Черными Башнями поднялись черные флаги, а ворота, как злобная пасть, раскрылись, чтобы выплюнуть свою злобную слюну. Наружу выплеснулась армия, подобно которой еще не видел свет. Прочь от ворот рванулись сто тысяч бешеных нарков, размахивающих велосипедными цепями и спицами, за ними, истекая слюной, толпой шли пучеглазые оборотни, оборванные зомби и рассерженные волки-людоеды. Плечом к плечу с ними маршировало восемь дюжин грифонов в тяжелых доспехах, три тысячи идущих гуськом мумий, колонна отвратительных снежных человеков на мотокарах. На флангах топали шесть полков слюнявых вурдалаков, восемьдесят вампиров с запекшимися губами и при белых галстуках. Небо потемнело от темных очертаний злых пеликанов, навозных мух величиной с гараж и Родана – летающего Монстра. Из ворот вытекал поток врагов разнообразных форм и очертаний, включая шкотиногого диплодока, Чудовище из озера Лох-Несс, Кинг-Конга, Годзиллу, Существо из Черной Лагуны, Зверя с 1.000.000 Глаз, Мозг с планеты Аруз, три эскадрильи гигантских насекомых, Вещь, Оно, Она, Они и Блоб. Огромный шум, поднятый их топотом, мог бы разбудить и мертвых, если бы они не шли уже в арьергарде.
– Эй! – предупредил Стомпер. – Враг приближается!
Гудгалф железной рукой сжал свой кий, а остальные сгрудились вокруг него.
– Ну, мы есть до свидания, – сказала Ухамочка и стиснула Эрроурута в нежном прощальном объятии.
– Прощай! – пискнул Эрроурут. – Мы умрем героями.
– Возможно, – рыдал Мокси, – мы встретимся в мире лучшем, чем этот.
– Это не составит труда, – согласился Пепси, дописывая свое завещание.
– Пока, урод! – сказал Леголам Штопору.
– До встречи, калека, – ответил гном.
– Эй! – воскликнул Эрроурут, поднимаясь с колен.
– Если он еще раз скажет «Эй!», я сам укокошу его, – сказал Штопор.
Но все смотрели на небо, наполняющееся густым черным дымом. Налетел порыв ветра и принес звук, похожий на тот, который издают некоторые Кольца, испуская дух. Черные ряды заколебались, остановились и дрогнули. Вдруг раздались отчаянные вопли, и на землю стали падать Черные Пеликаны. Черные Всадники безуспешно боролись с постромками. Орды бросились назад к воротам. Но как только нарки и их мерзкие союзники рванулись и устремились в безопасное место, они тут же превратились в чесночные столпы. Ужасная армия исчезла, а на ее месте бегало несколько белых мышей, да лежала гнилая тыква.
– Армия Сорхеда больше не существует! заорал уловивший что к чему Эрроурут. По долине скользнула черная тень. Посмотрев вверх, они увидели большого розового орла, кружившего над полем боя. Орел скорректировал свой полет по направлению ветра и уверенно приземлился на три точки. На нем сидели измученные, но такие знакомые пассажиры.
– Фрито! Спэм! – закричали все семеро.
– Гудгалф! Эрроурут! Мокси! Пепси! Леголам! Штопор! Ухамочка! – закричали болотники.
– Потом-потом, – проворчал Гуанно – Повелитель Ветра. – Я и так уже выбился из графиков полетов.
Радостно вся компания вместе с Ухамочкой влезла на широкую спину орла, всей душой стремясь в Минас Трони.
– Пристегните ремни, – предупредил Гуанно, глядя через плечо на Эрроурута, – и там пользуйтесь бумажными пакетам. Они ТАМ специально для этого, дружище.
Воссоединившиеся путешественники взмыли высоко в небо, поймали западное воздушное течение и в нескольких словах оказались над прекрасным городом Минас Трони.
– Отличный попутный ветер сегодня, – довольно хрюкнул Гуанно.
У перегруженного орла подломились крылья, и он рухнул у самых ворот города Семи Кругов. Усталые, но счастливые, друзья высадились с птицы и выслушивали приветственные крики радостных толп, забросавших их воздушной кукурузой и рисовыми хлопьями. Эрроурут, однако, не обратил на толпу никакого внимания. Он все еще пользовался своим бумажным пакетом. Тем не менее, группа прекрасных эльфинь поднесла ему дорогую корону из чистого алюминия, украшенную сверкающими заклепками.
– Это корона! – воскликнул Фрито. – Корона Лафрессара!
– Затем красотки-эльфини натянули корону на голову Стомперу и укутали его в сверкающую мишуру Истинных Королей Двудора. Эрроурут собрался что-то сказать, но корона сползла ему на шею и заткнула рот, лишив возможности произнести благодарственную речь. Веселые толпы приняли это за доброе предзнаменование и разошлись по домам. Эрроурут повернулся к Фрито и безмолвно снял корону. Фрито низко поклонился в ответ на эту немую благодарность, но брови его были нахмурены по другому поводу.
– Ты уничтожил Великое Кольцо и можешь рассчитывать на благодарность всей Нижней Средней Земли, – проговорил Гудгалф, одобрительно хлопая Фрито по его кошельку. – Я обещаю выполнить любое твое желание в награду за твой героизм. Проси чего хочешь.
Фрито поднялся на цыпочки и прошептал что-то в доброе ухо старого волшебника.
– Дальше по улице, на левой стороне, – кивнул Гудгалф. – Там не ошибешься.
И так вот погибло Великое Кольцо, а власть Сорхеда была уничтожена навеки. Эрроурут Эрроуширтский вскоре обвенчался с Ухамочкой, а старый волшебник предсказал, что скоро все восемь отпрысков в шлемах и с моноклями будут крушить дворцовую мебель. Довольный король назначил Гудгалфа Волшебником Без Портфеля в недавно завоеванных землях Фордора и предъявил ему жирный счет за компенсацию ущерба. Эта сумма будет немедленно взыскана, если Гудгалф хотя бы ногой вступит на землю Двудора. Штопору Эрроурут предоставил концессию на сбор металлолома в арсеналах Сорхеда, Леголаму он дал право переименовать Суп-с-Лапшой в Кольцоленд и торговать сувенирами у Ям Зазу. И, наконец, четырем болотникам он пожаловал Королевское Рукопожатие и билет до Стайя на борту Гуанно. О Сорхеде больше ничего не было слышно, хотя Эрроурут обещал ему полную амнистию и руководящую должность в оборонной лаборатории Двудора. Ничего не известно также о Шлобе и Бармаглобе, но ходят слухи, что свадьба состоится через пару-другую веков.

Предыдущая страница 4 Следующая страница


Дуглас Кенни, Генри Бэрд - Тошнит от колец

5 Дуглас Кенни, Генри Бэрд

Глава 10. ПУСТЬ ВСЕГДА БУДЕТ ТАК УЖАСНО

Вскоре после коронации Стомпера Фрито, все еще в потертом эльфовском плаще, устало шагал к Баг-Энду по знакомой тропе, протоптанной скотом. Полет прошел быстро и довольно спокойно, если не считать нескольких воздушных ям и столкновение со стаей мигрирующих фламинго.
Боггитаун утопал в грязи. Неубранный мусор устилал слякотные улицы. Никто даже не убрал мусор после праздника, устроенного Дилдо. Фрито с удивлением почувствовал, что он даже рад, что за время его отсутствия ничто не изменилось.
– Отлучался? – прокрякал знакомый голос.
– Да, – ответил Фрито и плюнул на старого Фэтлипа Жирную Губу, как того требовали традиции вежливости болотников. – Я вернулся с Великой Войны. Я уничтожил Кольцо Власти и победил Сорхеда, злого правителя далекого Фордора.
– Скажи, пожалуйста, – хихикнул Фэтлип, основательно поковыряв пальцем в носу. – А я и то думаю, откуда на тебе такая рвань.
Фрито двинулся дальше к своей норе и подобрался к двери через кучу газет и молочных бутылок. Войдя, он обшарил свой холодильник, но безуспешно, и пошел в свою комнату, чтобы разжечь камин. Потом он зашвырнул свой эльфовский плащ в угол и плюхнулся в свое кресло. Он много повидал и теперь вернулся домой. И тогда кто-то тихо постучал в дверь.
– Черт побери, – пробормотал Фрито, очнувшись от своих раздумий. – Кто там? Никто не ответил, но постучали настойчивее.
– Ладно-ладно, иду, – Фрито подошел и открыл дверь.
На крыльце он увидел двадцать три нимфы, перебирающих струны арф. Одетые в полупрозрачные брючные костюмы, они сидели в золотом каноэ, несомом прохладным туманом, испускаемом сотней огнетушителей. На веслах сидела команда подвыпивших прокаженных, наряженных в сверкающие блузы-миди и тореадорские штаны с бахромой. Лицом к Фрито возвышался двенадцатифутовый призрак, укутанный в красный сатин, обутый в сапоги, усыпанные алмазами. Он сидел верхом на толстом голубом единороге. Вокруг него порхали крылатые лягушки, миниатюрные валькирии и жезл герольда. Высокая фигура протянула шестипалую руку с опознавательным браслетом.
– Насколько мне известно, – сказал призрак торжественно, – это вы берете на себя миссии?
Фрито захлопнул дверь перед самым носом удивленного призрака, задвинул засов, накинут крючок, запер замок, а ключ для верности проглотил. Потом он подошел к своему креслу у очага и уютно развалился в нем. Он стал размышлять о годах прекрасной скуки, ожидающих его впереди. Может быть, он даже возьмется за кроссворды.

Конец.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Кенни, Генри Бэрд - Тошнит от колец

Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Пролог. О ТОМ, КТО ТАКИЕ БОГГИ (Страница 1)
  • О ТОМ, КАК НАШЛОСЬ КОЛЬЦО (Страница 1)
  • Глава 1. ЭТО МОЙ ПРАЗДНИК - И Я УТРУ НОС ЛЮБОМУ (Страница 1)
  • Глава 2. ТРОЕ - КОМПАНИЯ, ЧЕТВЕРО - ОБУЗА (Страница 1)
  • Глава 3. РАССТРОЙСТВО ЖЕЛУДКА ПОД ВЫВЕСКОЙ "ХОРОШАЯ ЕДА" (Страница 2)
  • Глава 4. КТО НАШЕЛ - БЕРЕЖЕТ, КТО ПОТЕРЯЛ - ПЛАЧЕТ (Страница 2)
  • Глава 5. ВОТ ТАКИЕ ЧУДИЩА (Страница 3)
  • Глава 6. ВСАДНИКИ РОЙ-ТАНА (Страница 3)
  • Глава 7. "СЕРУТАН" НАОБОРОТ ОЗНАЧАЕТ "ГРЯЗЬ" (Страница 4)
  • Глава 8. "ШЛОБОВА БЕРЛОГА" И ДРУГИЕ КУРОРТЫ (Страница 4)
  • Глава 9. СУП ИЗ МИНАС ТРОНИ (Страница 4)
  • Глава 10. ПУСТЬ ВСЕГДА БУДЕТ ТАК УЖАСНО (Страница 5)


Дуглас Кенни - Тошнит от колец

Дуглас Кенни
Генри Бэрд

Тошнит от колец

 Читать книгу

Аннотация

Толкиенисты, толкиенистки и прочие «толкиенутые»! Вы верите, что «Профессор был не прав» и что «не так все было, совсем не так»? Утверждайтесь в этой вере! Перед вами – самые ЗНАМЕНИТЫЕ, самые ОЗОРНЫЕ, самые НАХАЛЬНЫЕ пародии и анекдоты на основе великой трилогии «Властелин Колец»! Пародии и анекдоты, ехидные до КРАЙНОСТИ и смешные – до АБСУРДА! Читайте – и НАСЛАЖДАЙТЕСЬ! Повесть – пародия на широко известную философскую трилогию Дж. Р.Р.Толкина «Властелин колец».

Содержание

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel