Дуги Бримсон - Фанаты

1 Дуги Бримсон

ПРЕДИСЛОВИЕ

5 апреля 2000 года двое фанатов «Лидс Юнайтед» Кевин Спейт и Крис Лофтус мирно коротали время в одном из баров, расположенном в центре Стамбула. В Турцию они приехали за день до первой игры полуфинала Кубка УЕФА против «Галатасарая». Хотя ничто этим вечером не предвещало беды, на обратной дороге в гостиницу они подверглись жестокому нападению со стороны группы местных. От полученных ножевых ранений, представлявших собой нечто ужасающее, оба англичанина скончались.
Несмотря на то, что данный эпизод получил самую широкую огласку, я вновь привожу его, так как именно эти трагические события подвигли меня на написание книги. Точнее, она стала журналистским ответом на них.

По причинам, которые никогда не найдут должного объяснения, убийство фанатов «Лидса» получило самое широкое освещение в средствах массовой информации, и уже через несколько часов после трагедии фотографии с места событий обошли весь мир. Практически тут же мне, как одному из тех, кто активно занимается проблемой футбольного хулиганства, стали поступать звонки из многочисленных организаций с просьбой прокомментировать эти события. Однако я, как и любой другой на моем месте, был настолько потрясен произошедшим, что не смог найти этому никаких объяснений.
По мере того как звонки продолжали поступать в мой офис, становилось ясно, что, несмотря на то, что этот инцидент стал одним из самых жестоких и варварских, с которыми мне когда-либо приходилось сталкиваться, определенные журналистские круги пытаются обвинить самих Кевина и Криса в случившемся. В конце концов, они были английскими футбольными фанатами и потому просто обязаны были быть хулиганами. По какой же еще причине они могли оказаться в Стамбуле за день до игры?!
Принимая во внимание тот факт, что почти миллион британцев посещает Турцию каждый год, заявление прессы, что «они получили по заслугам», произвело на меня удручающее впечатление. Не только потому, что это было абсолютно бесчестно и полностью несправедливо, но и оттого, что за этим стояло. Неужели английский футбол настолько запятнал себя, что убийство его болельщиков стало вполне приемлемым явлением? Тогда возникает следующий вопрос: стоит ли утруждать себя поисками преступника? В конце концов, если вы ходите по краю пропасти, то рано или поздно можете в нее сорваться, так ведь?
Я не утверждаю, что определение «английская болезнь» необоснованно, но и не говорю о том, что мы смогли полностью излечиться. Я лишь хочу сказать, что, если мы находимся на той стадии, когда даже законопослушные футбольные фанаты, приезжая в другую страну, рискуют своим здоровьем и даже жизнью, мы должны серьезно разобраться в причинах происходящего. Во-первых, мы должны осознать то, что хулиганство распространилось на современный футбол в масштабах, о которых мы раньше и не подозревали. Обеспокоенность вызывает тот факт, что многие хулиганские группировки, включая большое их количество в континентальной Европе, подняли идею футбольного насилия на новый уровень. И если обобщенный образ английских саппортеров <саппортер — от англ. support — поддержка, поддерживать. Наиболее активно ведущая себя во время матча группа болельщиков, чаще всего — хулиганская. Здесь и далее — примеч. ред.> можно попробовать сравнить с Атиллой, предводителем гуннов, то вещи, которые даже самые отъявленные английские хулиганы считают неприемлемыми, на континенте воспринимаются как самое обычное явление.
Например, только за последние 18 месяцев полиция Греции и Нидерландов была вынуждена неоднократно применять огнестрельное оружие, чтобы сдержать разбушевавшуюся толпу. В Турции одному болельщику «Фенербахче», захваченному врагами этого клуба, отрезали уши. Во Франции любительский матч был прерван, когда 200 саппортеров вырвались на поле, атаковав игроков, в результате чего девять футболистов с различными травмами оказались в больнице. В Италии очередные матчи национального первенства начались на пятнадцать минут позже в знак протеста против возрастающего уровня насилия на футболе. Как ни печально, но продолжать можно до бесконечности, а список трагедий указывает на то, что данная тенденция не собирается угасать. В августе 2002 года Швеция впервые стала свидетелем гибели человека в результате кровавого побоища, устроенного двумя противоборствующими мобами <моб — многочисленное, хорошо организованное хулиганское объединение>.
Конечно, можно просто закрыть глаза на все. что происходит за рубежом, только потому, что нас это не касается. Однако это было бы непростительной ошибкой, так как все подобные инциденты оказывают непосредственное влияние на футбол в самой Англии. Не только потому, что они отражаются на стиле поведения фанатов, за который нас винят до сих пор, но еще потому, что многие клубы, включая «Лидс», убедились на собственном примере, что английских болельщиков в любой стране мира воспринимают исключительно как врагов. Таковы традиции хулиганской фан-культуры, когда различные группировки пытаются проверить себя на прочность в борьбе с так называемыми «лучшими фирмами». В большинстве случаев, если мы говорим о Европе, таковыми являются английские. Доказательством тому может послужить огромное количество флагов Соединенного Королевства и крестов святого Георга, украшающих заборы футбольных стадионов от Стокгольма до Сараево, и тот факт, что культура казуалов <казуал, или кэшл — от англ. casual — обычный, неприметный. Так называют опытных хулиганов, скрывающих свою принадлежность к какому-либо клубу, но вместе с тем четко обозначающих участие в футбольной группировке благодаря ношению одежды определенных фирм> , ставшая неотъемлемой частью английского футбола, была охотно перенята хулиганскими группировками практически в каждой стране, где играют в эту игру.
Во многих случаях, особенно после чемпионата мира в Италии в 1990 году, это объясняет, почему английские саппортеры так часто дерутся за рубежом. Ни в коем случае не оправдывая такое поведение (за исключением редких эпизодов), можно с уверенностью утверждать, что приезд англичан в последнее время уже не вселяет в местную публику былого страха. Вместо этого он начинает вызывать ажиотаж, возбуждение и предвкушение зрелища.
Однако нельзя говорить о том, что английский футбол избавил себя от путешествующих хулиганов, потому что это просто-напросто не так. Но теперь уже совершенно очевидно, что время бессмысленных погромов, имевших место в Люксембурге, Мальме и Дублине, осталось в прошлом. В наши дни английских саппортеров очень часто вынуждают стойко переносить различные провокации, оскорбления, выстрелы петард и ракет в свою сторону и даже нечто большее, прежде чем они решаются на ответные действия. Когда ваша спина оказывается прижатой к стене, единственным выходом из ситуации становится драка. Иногда, как показывает история, речь может идти о самой жизни.
В то же время стоит отметить, что за границей хулиганство часто резко отличается от того, с чем мы сталкиваемся у нас, в Великобритании. Тогда как одни придерживаются культуры казуалов, другие выбирают свой, особенный путь. Вместо традиционной культуры они формируют свое поведение на основе политики, отчаяния, ненависти, крайних форм насилия или смеси всего этого. Справедливо было бы сказать, что немногие, если вообще есть таковые, национальные футбольные лиги Европы могут похвастаться таким же уровнем выездной поддержки, какая есть в Англии, что, в свою очередь, серьезно воздействует на клубное противостояние. Ведь те же самые враждующие группировки после совместных выездов и «мероприятий» за границей по возвращении домой ведут себя несколько иначе, а непримиримые вынуждены локализовать свою деятельность, что не позволяет им развить активность на гостевых играх международного уровня. И лишь в очень немногих странах имеются хулиганские группировки, способные постоянно сопровождать свои сборные за границей.
Вот о чем, в двух словах, эта книга. Стамбульские убийства показали, что многие люди до сих пор не понимают, что футбольное хулиганство стало глобальным явлением. Поэтому я решил, что сейчас самое подходящее время обратить внимание на происходящее в Европе. Все те серьезные проблемы, с которыми мы постоянно сталкиваемся в Англии, — ничто перед всем тем, что происходит в остальном мире.
Проблема заключалась в недостатке материала. Я решил найти в каждой стране людей, которые смогли бы на своем языке объяснить мне, что происходит в их футболе. Не только потому, что они намного лучше меня знакомы со всем тем, что происходит у него дома, но еще и потому, что в каждом таком человеке живет особая энергия, которая, как вы увидите, придает неповторимый стиль каждой главе. Благодаря своей достаточно долгой писательской деятельности я составил объемную книгу контактов, которая оказала мне существенную помощь, так как для реализации подобного проекта доверие — это все.
В процессе работы над книгой каждый поступавший со стороны материал был должным образом переведен и отредактирован в целях обеспечения адекватности, соблюдения чистоты языка и устранения вульгарной и нецензурной лексики. После завершения этой работы все детали подверглись проверке, насколько это было возможно. Затем уже подготовленная к печати статья отправлялась третьему лицу, хорошо знакомому с этой страной или регионом. И только тогда, когда все были удовлетворены последним вариантом текста, он становился частью этой книги.
Однако не стоит забывать, что в некоторых главах внимание обращено к какому-то определенному клубу, и поэтому в ряде случаев в них представлен субъективный взгляд на описываемые события и соперников. Несомненно, некоторые из этих противостояний заходят очень далеко, оказывая серьезное влияние на жизнь вне футбола. Чтобы не быть голословным, предлагаю вашему вниманию небольшой отрывок из письма, присланного мне одним из болельщиков «Галатасарая», который предоставил мне большую часть информации для написания шестой главы, посвященной Турции:
«А теперь об этом „Факербахче“. Я не знаю, общаетесь ли вы с кем-нибудь из них для написания книги, но чувствую, что должен предупредить вас о натуре этих факер-болел. Это худший вид говна: грязные, уродливые, злобные, замкнутые, ненадежные и крайне некультурные. Не верьте ни единому их слову!
Их прозвище, «Канарейки», идеально им подходит. Тогда как «Галатасарайских Львов» отличают класс и достоинство, маленькие желтые ублюдки чирикают каждый день и круглые сутки о том, какие они великие. Но мы-то знаем, что они ими не являются.
Их команда намного богаче «Галатасарая». Но когда иностранец слышит о турецком футболе, какой клуб он вспоминает в первую очередь? Конечно, «Галатасарай», гордость Турции. А не это говно с того берега Босфора. В прошлом сезоне их выступление в Европе стало национальным позором, когда они вылетели из Лиги чемпионов, не набрав ни одного очка. К тому же многие из них являются гомосеками и педофилами, что получают удовольствие, насилуя мужчин, детей и даже животных. Вот что вы обязательно должны знать про них».
Если мы не находили таких корреспондентов, то применяли надежные и проверенные исследовательские методы, используя информацию, полученную из различных источников, в том числе архивные материалы. Я надеюсь, что эта книга четко обрисует ситуацию по всей Европе и сможет объяснить, почему мы имеем то, что имеем.
В то же время эта работа не является завершенной и никак не может считаться таковой. Было невозможно изучить некоторые страны должным образом, и имеющаяся по ним информация не является настолько полной, как хотелось бы. Некоторые группы, точку зрения которых я хотел отразить в книге, просто физически не могли мне помочь, но нашлись и такие, которые наотрез отказались от сотрудничества. Поэтому единственным выходом оставалось работать по возможности рядом с ними, использовать уже имевшуюся информацию или ту, к которой я получил доступ. Это, конечно, не идеальный вариант, но все-таки лучше, чем ничего.
В заключение хочу особо подчеркнуть, что эта книга не является исследованием того, почему и как люди оказываются вовлеченными в хулиганское движение, в ней вы не найдете причин, объясняющих появление подобной проблемы. Такие вопросы были затронуты в предыдущих моих работах и исследованиях многих других авторов, и возвращаться к этому было бы лишним. Необходимо сказать еще следующее. Каждым, кто становится участником хулиганского движения или каким-то образом оказывается вовлеченным в него, движет одна сила, вне зависимости от того, где он находится. Это любовь к команде, желание быть частью того, что для людей посторонних остается полной загадкой.
Итак, в бой!

Часть 1

Глава 1
НАЧАЛО

Несмотря на то, что английский футбол знаком с инцидентами, связанными с массовыми беспорядками вокруг футбольных матчей, аж с XIV века, хулиганское движение — сравнительно новое явление для континентальной Европы. В некоторых странах вплоть до 1980 года не случалось ничего особенно серьезного.
Однако нельзя утверждать, что вообще ничего не происходило. В Италии, например, один из первых документально зафиксированных случаев имел место в 1920 году, в конце матча между командами Виареджо и Линкеса. Когда полиция попыталась навести порядок при помощи огнестрельного оружия, шальная пуля унесла жизнь судьи матча. Разгоревшаяся стычка вылилась за пределы стадиона и привела к массовым беспорядкам и вандализму. В 50-х годах Югославию буквально захлестнула волна футбольного насилия, получившего название «Zuism», переводимое с сербохорватского как «тяга к убийству». Иногда в подобных инцидентах участвовали целые толпы болельщиков, вооруженные ножами, арматурой и цепями.
Однако подобное случалось крайне редко, а тот факт, что хулиганы начали распространять свое пагубное влияние на английский футбол уже с начала 60-х, никак не отражался на континентальной Европе вплоть до второй половины 70-х. Но вместо того чтобы пытаться понять, с чем связана такая задержка, лучше разобраться, почему это вообще произошло. В конце концов, хулиганство не является обязательным атрибутом футбола, это во многом продукт царящей вокруг него атмосферы. И как показал чемпионат мира 2002 года, футбол без хулиганства может быть позитивным, захватывающим зрелищем. Так почему же европейские футбольные власти, видя, что хулиганы поставили английский футбол на колени, сидят сложа руки и не делают ничего для борьбы с этой опасной болезнью? Ответы на эти вопросы мы сможем найти в истории развития хулиганского движения в Англии.
Большая часть этого материала нашла отражение в моей предыдущей книге «Армия Барми». Однако в ней насилие на стадионах не рассматривалось в общеевропейском масштабе, а ведь, принимая во внимание значимость этой проблематики, необходимо знать не только причины футбольного вандализма, но и его историю. Ни у кого не должно быть никакого сомнения в том, что именно английский футбол, в результате развития телевидения, стал причиной взрыва насилия в европейском футболе.
В середине 60-х, когда на трибунах английских стадионов не было места для трусов, а некоторые районы городов на время матчей превращались в запретные зоны, телевидение стало идеальной альтернативой для законопослушных футбольных фанатов. Просмотр матчей на малом экране был не только проще и дешевле, но и, в большей степени, безопаснее. В итоге тысячи поклонников этой игры стали держаться подальше от футбольных полей. Помимо того, что это явление само по себе оказало негативное влияние на игру, прямым результатом снижения посещаемости явился рост количества хулиганов. Неудивительно, что это, в свою очередь, привело к росту насилия.
Ситуация не улучшилась, когда телевидение, помимо самой игры, стало демонстрировать массовые драки с участием болельщиков. Это не только воодушевляло и поощряло хулиганов, но, что более тревожно, явилось новым средством общественной огласки и дурной рекламы. Таблоиды многие годы из всех выходок футбольных хулиганов устраивали сенсацию, и попадание на газетные полосы перешло в разряд некой национальной забавы. Коллекционирование газетных заметок стало для очень многих людей настоящим увлечением. Сегодня мы продолжаем наблюдать то же самое на экранах наших телевизоров. Телевизионные камеры все чаще и чаще выступают в качестве катализаторов. Где бы они ни появлялись, фанаты начинают сходить с ума, полностью уверенные в том, что если они смогут избежать ареста, то уже ничто не заставит их отвечать за свои поступки.
По ту сторону Ла-Манша, в континентальной Европе, всегда с беспокойством следили за всем происходящим. Драки на трибунах, демонстрировавшиеся с регулярным постоянством в Англии, теперь стали показывать совершенно неподготовленной аудитории. Поскольку английские клубы добивались весомых успехов на самом высоком уровне и их всегда сопровождало достаточно большое количество фанатов, стали возникать опасения, что рано или поздно непременно должно произойти что-то из ряда вон выходящее. Так и случилось. В 1974 году саппортеры «Тоттенхэм Хотспур» завоевали себе дурную славу, став первыми английскими хулиганами, учинившими массовые погромы и вызвавшими общественные беспорядки за пределами Великобритании.
Поводом для этого стал финал Кубка УЕФА, где «Тоттенхэм» встречался с голландским «Фейеноордом». После ничьей на «Уайт Харт Лэйн» <стадион «Тоттенхэма»> со счетом 2:2 несколько тысяч фанатов «Шпор» <«Шпоры» — укороченное официальное название, а также официальное прозвище команды и болельщиков «Тоттенхэма»> отправились в Голландию, намереваясь поддержать свою команду в борьбе за престижный титул. Для многих эта поездка стала первым путешествием за границу, а их пьянство наряду с самоуверенностью, ставшей к тому времени неотъемлемой частью имиджа английских хулиганов, наводило ужас на жителей Роттердама. Полиция, оказавшаяся совершенно неготовой к такому развитию событий, просто обозначила свое присутствие. Естественно, этого оказалось недостаточно. С продолжением пьяного разгула во многих барах стали возникать проблемы, и к тому времени, как английские фанаты добрались до стадиона, их настрой был явно враждебным. Когда судья не засчитал гол, показавшийся англичанам вполне правильным, они, сломав ограждение, спровоцировали драку с местными болельщиками. Команда была настолько шокирована таким поведением своих фанатов, что Билл Николсон, занимавший в то время пост менеджера клуба, был вынужден обратиться к ним в перерыве по громкоговорителю, однако пользы это не принесло. Только когда прибыли силы специальной полиции, применившей против хулиганов дубинки, гостей на стадионе удалось успокоить. Однако после матча стычки возобновились и продолжались всю ночь. В итоге 200 человек получили ранения, а 70 были задержаны, опозорив в итоге и свой клуб, и страну.
Данные события привели в гнев УЕФА, которая приняла решение о проведении двух следующих домашних игр «Тоттенхэма» в 250 километрах от их родного «Уайт Харт Лэйн».
Несмотря на гнев УЕФА, и другие английские хулиганы во время выездных матчей своих клубов стали громить все, что попадалось на их пути. Уже год спустя болельщики «Лидс Юнайтед» отметились во Франции ранениями, нанесенными местной публике, а также разгромленными парижскими магазинами, когда в финальном матче Кубка европейских чемпионов их клуб играл с мюнхенской «Баварией». К сожалению, поведение простых английских болельщиков на стадионе было также далеко от образцового. А после бесчинств британских хулиганов, показанных в прямом эфире по телевидению, УЕФА отстранила «Лидс» от участия в европейских кубках на четыре года.
И хотя чиновники УЕФА рассчитывали на то, что эти меры окажут на фанатов сдерживающее действие, желаемого результата достичь не удалось. В связи со стремительным ростом хулиганских группировок в Англии становилось все более очевидным, что болельщики с континента не только пристально наблюдают за поведением своих соседей, но и начинают подражать им.
Голландские фанаты, став непосредственными свидетелями совершенно новых форм поддержки, стали копировать своих английских коллег. И уже очень скоро таким футбольным клубам Голландии, как «Аякс», «Фейеноорд» и «Утрехт», пришлось познакомиться с собственными хулиганами.
Футбольные власти Англии понимали, что, если сразу же не положить конец этой тенденции, проблема приобретет огромные масштабы. Вся трудность состояла в том, что никто не знал, что предпринять, и потому все было оставлено без последствий. Такая политика привела к резкому ухудшению положения дел.
Из-за убийства болельщика клуба «Миллуолл» на станции «Нью Кросс» в декабре 1976 года английская полиция была вынуждена отложить предстоящую игру. Пока футбольный мир продолжал ужасаться недавней трагедии, масла в огонь подлило телевидение, решившись показать печально известный документальный фильм «Панорама», посвященный клубу «Миллуолл» и его хулиганам.
Невозможно переоценить влияние, которое оказала эта программа на хулиганское движение не только в Англии, но и во всей Европе. В одно мгновение «Миллуолл» стал хулиганским клубом, а окрестности стадиона «Ден» <название стадиона клуба «Миллуолл», существовавшее до реконструкции. Сегодня он сменил его на «New Den»> превратились из просто нехорошего места в пристанище разного криминального сброда, уличных бандитов всех мастей, шайки которых поначалу носили свои названия: «Тритмент», «Ф-Труп» и «Хафуэй Лайнере».
Буквально в течение нескольких дней подобные группировки стали возникать по всей Британии, и в то время как малолетние бандиты «Ливерпуля» и «Манчестер Юнайтед», засучив рукава, прокладывали себе дорогу в Европу, новички хулиганского движения на континенте упивались репортажами, рассказывающими о том, что происходит на родине футбольного насилия — в Англии.
Ситуация продолжала ухудшаться. Когда же английские саппортеры учинили форменный погром в Люксембурге в октябре 1977 года, и средства массовой информации, и сами европейские болельщики внезапно осознали, что столкнулись с совершенно новым, устрашающим аспектом проблемы. Не только потому, что хулиганы оставляли в стороне свои клубные симпатии ради поддержания чести нации за рубежом, но еще и потому, что футбол стал представлять интерес для реакционных сил Англии. Действительно, для политиков футбол сразу стал очень притягателен.
Теперь завистники, обращая свои взоры на Англию, убедились воочию, что хулиганство выходит за пределы простого насилия. Теперь оно стало средством для перевозбуждения, сопровождаемым жаждой приключений и, что самое главное, ощущением силы и превосходства. Понимание этого пришло со стремительным ростом количества инцидентов, связанных с участием итальянских и немецких болельщиков. Многие из них, по мнению телевизионных журналистов и комментаторов, своими действиями подражали тому, что происходило в Англии, хотя и в меньших масштабах.
К 1980 году хулиганские группировки с континента даже пытались противостоять своим непрошеным гостям. Крупный инцидент произошел, когда силы немецкой специальной полиции были вынуждены спасать 50 фанатов «Манчестер Юнайтед» от разбушевавшихся болельщиков футбольного клуба «Нюрнберг». В то время как такие инциденты были еще редки и незначительны, английский футбол охватила волна стремительно развивающегося движения казуалов, которое по стечению обстоятельств получило дополнительный импульс благодаря «подвигам» ливерпульских болельщиков в Европе.
Подобные мнения часто звучали и раньше, но только в начале 80-х движение казуалов стало прочно связываться с футбольным насилием. Не чуждое миру моды и исполненное высокомерия, это движение, как никакое другое, подходило хулиганам, которые внезапно приобрели не только ярко выраженную индивидуальность, но и свой стиль одежды. Тем не менее, пока европейцы продолжали относиться к событиям в Англии как экстремальному выражению хулиганской фан-культуры, они никогда не придавали движению казуалов той значимости, которую оно имело в родных стенах. А хулиганство тем временем стало развиваться в самых различных направлениях. В сравнении с Англией, оно во многих случаях не только сопровождалось более открытым выражением страсти и преданности, но и отличалось большей политической окраской. Именно так было в Италии, где группировки ультрас, появившиеся в 60-х годах, обрели новое качество и стали играть все большую и большую роль в обществе.
В отличие от английских хулиганских группировок, которые в большинстве своем были дезорганизованы и предоставлены самим себе, ультрас имели четко отлаженную организацию и сильную мотивацию. Их взгляды и интересы, распространяемые среди молодого поколения, составлявшего большую часть болельщиков, выходили далеко за рамки футбола. Такой подход произвел настолько сильное впечатление, что аналогичные движения стали быстро появляться в других странах, таких как Испания, Франция и Греция.
Однако в основе движения ультрас лежало самолюбие, а растущее количество инцидентов вокруг европейского футбола неумолимо вело к столкновению двух фан-культур. Первые и в некоторой степени прогнозируемые признаки этого проявились в Италии во время чемпионата Европы 1980 года.
Инициатором этого стали итальянские средства массовой информации, освещавшие на протяжении нескольких предыдущих лет деятельность ультрас. Накануне старта чемпионата журналисты привели своих тиффози в полное безумие, заявив о грядущем вторжении британских хулиганов. В результате болельщики сборной Англии повсюду подвергались нападкам и оскорблениям, и к тому времени, как они прибыли в Турин на первую игру с Бельгией, их настроение уже было агрессивным. Когда бельгийская команда свела к ничейному результату первый тайм, итальянские фанаты, присутствовавшие на стадионе, начали провоцировать англичан, которые ответили в присущем им стиле. Тут же против гостей итальянская специальная полиция применила дубинки и слезоточивый газ, из-за которого на пять минут пришлось остановить игру. Когда во втором тайме судья матча не засчитал очевидный гол англичан, вновь вспыхнула стычка, переросшая в настоящее побоище. В результате столкновения 70 человек было госпитализировано, а УЕФА наложила на Англию огромный штраф. Но для итальянских фанатов это сражение имело особое значение, и они до сих пор с гордостью вспоминают о том, как «погнали» англичан. Этот инцидент был отмечен двумя моментами: внезапным резким подъемом хулиганского движения в Европе и небывалым уровнем насилия среди английских хулс.
На фоне непрекращавшихся угроз УЕФА, звучавших в адрес английских властей и Футбольной Ассоциации Англии, последние перешли в решительное наступление. Они были полны решимости очистить игру от насилия любыми средствами, что прозвучало как вызов хулиганским группировкам. Поэтому к началу нового сезона последние подошли гораздо более организованно, и убийство семнадцатилетнего болельщика «Мидлсбро» у стадиона «Эйресам Парк» дало всем понять, что для английского футбола наступили тяжелые времена.
За границей же события развивались по прежнему сценарию. Болельщики английских клубов и национальной сборной вызывали массовые беспорядки сразу, как только пересекали Ла-Манш. В то же время и в самих национальных первенствах других европейских стран все чаще стали возникать проблемы. В результате неготовности полиции к решительным действиям подобные инциденты стал принимать самый жестокий характер.
Тревогу, по крайней мере у англичан, вызывало то, что местные болельщики стали сами переходить в наступление. Когда фанаты «Тоттенхэма» отправлялись в Амстердам в 1981 году, они знали, к чему готовиться, но то, с чем им пришлось столкнуться, стало для них полной неожиданностью. Впервые в истории фанаты английского клуба бежали под напором серьезного противника, столкнувшись с толпами болельщиков «Аякса», численность которых в отдельных случаях достигала 200 бойцов. По меньшей мере трое фанатов «Шпор» получили ножевые ранения, и более двадцати человек было арестовано. Справедливости ради надо отметить, что всю вину за произошедшее голландская полиция возложила на болельщиков «Аякса».
Чуть позже, в 1982 году, сборная Англии, чьи болельщики уже успели отметиться своим присутствием на отборочных играх чемпионата мира в Швейцарии и Норвегии, отправилась на очередную игру в Испанию. Несмотря на стартовавший турнир, конфликт вокруг Фолклендских островов не утихал, создавая атмосферу напряженности и вызывая ксенофобию на всем его протяжении. Поклонники английской команды оказались объектом критики, спровоцировав антибританские выступления и нападки со всех сторон. Такой поворот событий ошеломил даже британские средства массовой информации, которые тут же обрушились на испанские власти, обвинив их в нежелании защитить своих гостей. При этом УЕФА и ФИФА сохраняли поразительное спокойствие. Выводы были очевидны.
В том же году во время отборочной игры в Дании английские фанаты вновь стали жертвами атак местных футбольных хулиганских группировок. Однако, придя к выводу, что местная полиция испытывает только радость от безнаказанных нападений на гостей, британские хулиганы решили по-своему восстановить справедливость. Как только прозвучал финальный свисток, начались массовые беспорядки, которые, по заявлениям ряда источников, стали одним из самых жестоких в истории инцидентов с участием английских футбольных фанатов.
Ни УЕФА, ни ФИФА никак не прокомментировали тот факт, что зачинщиками беспорядков стали не английские фанаты, а как раз местная публика. Тем не менее это не помешало УЕФА заявить, что если в скором времени ситуация не изменится, то у нее не останется другого выбора, кроме как отстранить сборную Англии и клубы этой страны от участия в международных турнирах.
В то время как все внимание было приковано к Англии, все большую обеспокоенность УЕФА вызывал стремительный рост хулиганского движения в других европейских странах. Количество инцидентов постоянно увеличивалось, особенно в Германии, где противостояние хулиганских группировок принимало особо жестокие формы. Так, во время одной из драк с применением камней и сигнальных ракет был убит шестнадцатилетний подросток. В Италии еще один юный болельщик погиб от удушья, когда хулиганы подожгли пассажирский поезд.
Теперь для английских саппортеров все выездные матчи сопровождались одними неприятностями. Например, в 1983 году, во время поездки в Роттердам, фанаты «Тоттенхэм Хотспур» столкнулись с очень серьезными проблемами. Следует отметить, что первая игра в Лондоне ознаменовалась появлением хулиганской группировки среди фанатов «Фейеноорда». Хотя ее поведение контролировалось полицией и не было отмечено никаких серьезных происшествий, сам факт ее появления о многом говорил фанатам «Хотспур», отправившимся на ответный матч во всеоружии. В связи с тем, что большая группа англичан купила билеты в сектора местных болельщиков, стычки стали разгораться достаточно скоро и продолжились после игры, в результате чего 30 человек получили серьезные ранения. В итоге «Шпоры» вновь предстали перед судом УЕФА, заплатив штраф в размере 8 тысяч фунтов стерлингов. И хотя это было предупреждением другим английским футбольным клубам и их фанатам, пользы такая практика не принесла. Спустя несколько месяцев сборная Англии отправилась в Люксембург, но, несмотря на победу со счетом 4:0, команда не смогла пройти в финальный турнир чемпионата Европы 1984 года. Расстроившись, фанаты вновь учинили беспорядки, и УЕФА была вынуждена вынести последнее предупреждение, что, если подобное повторится, от участия в европейских соревнованиях будут отстранены все английские клубы.
Невзирая на подобные меры, в феврале 1984 года английские хулиганы приняли участие в еще более жестоком инциденте. На этот раз события развернулись в Париже, где объединившиеся местные скинхеды, перед началом игры Франция-Англия, атаковали фанатов гостей в районе Порт де Сен-Клу. После игры стычки продолжились. 80 человек тогда получили ранения, еще 40 было арестовано, а сумма причиненного погромами ущерба составила 700 тысяч фунтов стерлингов. В том же году произошел еще более ужасный случай, когда в одном из баров Брюсселя накануне первой финальной встречи Кубка УЕФА с местным «Андерлехтом» был застрелен один из болельщиков «Тоттенхэм Хотспур». В результате этого инцидента бельгийская полиция приняла решение перенести время начала игры, на которую приехало около 200 фанатов «Шпор».
Но, несмотря на многочисленные предупреждения, УЕФА так ничего и не сделала. Годом позже подобное бездействие привело к трагедии, масштабов которой никто себе не мог представить.
Нет никакого сомнения в том, что день 29 мая 1985 года стал одновременно самым черным днем и самым значимым событием в истории европейского футбола. Санкции, наложенные на Футбольную ассоциацию Англии вследствие гибели 38 фанатов «Ювентуса» и одного бельгийского болельщика на стадионе «Эйзель», были суровым, справедливым, но, честно говоря, слишком запоздалым наказанием. Однако многие люди до сих пор не хотят понять, что эта трагедия стала последним звеном в сложной цепи событий, начавшихся в предыдущем сезоне.
В начале 80-х «Ливерпуль», возможно самый титулованный футбольный клуб того времени, был одним из немногих, чье хулиганское движение не отличалось особой силой. Конечно же, его болельщики принимали участие в различных инцидентах, но это никак не могло сравниться с тем, что вытворяли группы поддержки богатых лондонских клубов, а также «Лидса» и «Манчестер Юнайтед». Более того, их репутация росла за счет чувства юмора, особой страстности, фирменного гвалта на трибунах и своеобразной выездной тактики, которая заключалась в редком умении избавить иностранца от лишней собственности без применения насилия.
В 1984 году, на пути к своему четвертому кубку УЕФА, «Ливерпуль» и его болельщики отправились в Италию, рассчитывая упрочить и без того высокую репутацию. Тем не менее эта поездка отличалась от предыдущих, так как играть предстояло в Риме на домашней арене противника, футбольного клуба «Рома».
Учитывая то, что для хозяев на кону стояло слишком много, а количество местных болельщиков на десятки тысяч превосходило группу английской поддержки, ливерпульским гостям был оказан более чем холодный прием. При входе на стадион охрана изымала у них цепочки, связки ключей, часы и даже фотоаппараты, что вызвало негодование среди фанатов «Ливерпуля», переросшее в бурю возмущения, когда они оказались под градом петард и ракет.
Несмотря на крайне враждебную атмосферу, царившую на стадионе, английской команде все-таки удалось одержать победу в серии послематчевых пенальти, и в то время как игроки праздновали свой успех на поле, ситуация на трибунах стала приобретать самый угрожающий характер.
Практически тут же полиция заняла самую жесткую позицию по отношению к ливерпульским фанатам, и всем стало понятно, особенно бывалым болельщикам, что после игры их ждут большие неприятности. Единственное, чего никто не ждал, так это такого драматического поворота событий.
Лишь малая часть ливерпульских болельщиков смогла добраться до центра города и отметиться там в популярном клубе «Треви Фаунтин», остальные же предпочли отправиться в свои гостиницы, посчитав это более безопасным. Однако именно они первыми подверглись атакам со стороны местной молодежи, которая, казалось, была абсолютно безразличной к тому, что многие английские болельщики приехали сюда с семьями, включая совсем маленьких детей. Примечательно и то, что полиция отнеслась к этому без всякого сожаления и во многих случаях сама создавала проблемы, обрушивая свой гнев на английских фанатов, обращавшихся к ним за помощью. В конечном счете ситуация вышла из-под контроля. Хулиганы на мотороллерах стали преследовать ливерпульских болельщиков на узких городских улицах. Объектом одного из таких нападений стал тринадцатилетний подросток, чуть было не погибший от нанесенных ему ножевых ранений, которому впоследствии врачам пришлось наложить 200 швов.
Еще более усугубили положение водители автобусов, которые должны были после игры отвезти часть ливерпульских фанатов в римский аэропорт, они попросту разошлись по домам, оставив англичан на милость бродячих хулиганских толп. Точно так же некоторые из владельцев гостиниц, то ли стремившиеся спасти свою собственность, то ли напуганные непредсказуемостью последствий, отказались впускать английских гостей, некоторым из которых пришлось искать убежища в посольстве Великобритании.
Это был позорнейший эпизод, и тот факт, что он не получил должного освещения в СМИ, как в Италии, так и в Англии, вызвал взрыв негодования среди ливерпульских болельщиков и всего хулиганского сообщества страны. Англичане пообещали отомстить, но только год спустя они получили такую возможность, когда снова вышли в финал Кубка европейских чемпионов, где им предстояла встреча в Бельгии с другим итальянским клубом — «Ювентусом» из Турина.
Даже оставляя в стороне разгоравшиеся страсти и напряженность, остается загадкой, почему именно стадион «Эйзель» был выбран местом проведения той встречи. Он не отвечал основным требованиям безопасности, недостаток финансирования привел к тому, что некоторые сектора трибун были разрушены и заросли травой, а местные болельщики с насмешкой относились к мерам безопасности, применяемым во время игр национального первенства. Для события подобного уровня этот выбор был просто смешным.
Гримасой судьбы стало то, что славящиеся веселым нравом ливерпульские фанаты прибыли в Брюссель в довольно подавленном настроении. Восемнадцатью днями ранее в английском футбольном первенстве произошли две трагедии. На матче в Брэдфорде в случившемся пожаре погибли 56 болельщиков, а один подросток был убит во время буйств хулиганов «Лидса» в Бирмингеме. К сожалению, относительное спокойствие было недолгим.
Беспорядки в Брюсселе начались достаточно рано, когда фанаты «Ливерпуля», многие из которых являлись участниками печально известного матча в Риме, стали объектом атак со стороны итальянских ультрас. Однако на этот раз англичане находились в боевой готовности и смогли дать отпор. Более того, некоторые болельщики «Ливерпуля» приняли агрессию итальянцев как вызов. В результате, с точки зрения англичан, возможность отомстить за события предыдущего года была просто поднесена им на блюдечке.
Несмотря на это, ливерпульские фанаты не сразу перешли в наступление. Наоборот, они относились ко всему очень спокойно и отвечали только тогда, когда это было действительно необходимо, пока бельгийская полиция, оказавшаяся совершенно неготовой к происходящему, вместо того чтобы арестовывать и задерживать нарушителей порядка, решила как можно быстрее завести фанатов на стадион. Это было большой ошибкой по одной простой причине — слабой изоляции болельщиков.
Ситуация с билетами вызвала путаницу и беспорядок с самого начала. Многие из тех, кто побеспокоился приобрести билеты официально, были отделены от итальянцев небольшой оградой и несколькими безразличными ко всему стюардами. Те же, кто приобрел билеты у спекулянтов, оказались в положении «зайцев». Чтобы попасть на заветную трибуну, многие были вынуждены проползать под внешним ограждением либо перелезать через и даже прорываться сквозь него. В итоге англичане оказались разбросанными по всему стадиону. Впрочем, в любом случае никакого разделения гостей и хозяев не было, а впереди было целых два часа противостояния. На таком стадионе, заполненном озлобленными болельщиками, небольшие группы ливерпульцев волей-неволей стали постепенно примешиваться к толпе. А затем наступил час расплаты.
Случилось так, что именно итальянские фанаты спровоцировали первые беспорядки, когда часть английских болельщиков, занимавших места на западной трибуне, оказалась под градом бутылок, монет и сигнальных ракет. Этот эпизод быстро перерос в непосредственное столкновение. По всему стадиону превосходящие силы «Ювентуса» повели наступление на разрозненные группы англичан. Когда же ливерпульцы дали отпор, а полиция не смогла или не захотела взять ситуацию под контроль, небольшие стычки стали превращаться в довольно масштабные драки.
Приблизительно в 20 часов 45 минут по местному времени группа болельщиков «Ливерпуля», располагавшихся на западной трибуне, посчитала, что с них достаточно, и, смяв ограждение, обрушила всю свою мощь на фанатов «Ювентуса», до того преспокойно забрасывавших англичан ракетами. Практически тут же в стане итальянцев вспыхнула паника, они дрогнули и побежали. Однако деваться им было некуда, так как сектор, в котором они находились, с трех других сторон был окружен бетонной стеной.
Не видя, что происходит, ливерпульские фанаты продолжали атаковать итальянцев, отчаянно давивших друг друга в попытке спастись. Пока полиция решала, что делать, произошло то, что и должно было произойти. Ветхая стена в восточном конце сектора в конечном счете рухнула. Беспомощные итальянские болельщики, секунду назад находившиеся возле нее, были сметены обезумевшей толпой. Теснимые ливерпульцами, оставшиеся болельщики «Ювентуса» были обречены стать убийцами своих товарищей.
Наблюдая за происходящей трагедией, уже весь стадион был охвачен паникой. Итальянские фанаты в других секторах стадиона выскочили на футбольное поле, стремясь добраться до ливерпульцев, и на какой-то миг даже показалось, что один из них открыл пальбу из пистолета по английскому сектору (позже выяснилось, что это был стартовый пистолет). Теперь, когда ситуация полностью вышла из-под контроля, в дело вступила бельгийская полиция, и с прибытием подкрепления, в состав которого входили армейские подразделения, порядок был восстановлен.
Невероятно, но, несмотря на гибель 38 итальянцев и одного гражданина Бельгии, а также на нежелание футболистов играть в такой обстановке, было принято решение о продолжении встречи. Объяснение было дано довольно-таки простое, что, если бы игра не была завершена, фанаты учинили бы еще больший погром на улицах Брюсселя. Так, в одной из самых страшных игр в истории футбола «Ювентус» со счетом 1:0 выиграл Кубок европейских чемпионов 1985 года. Но этот результат уже не имел никакого значения.
Так как эта игра транслировалась в прямом эфире, картина разыгравшейся трагедии обошла весь мир, и, конечно же, вся вина пала на ливерпульских фанатов. Бельгийские власти называли английских болельщиков не иначе как «безумными боевиками». А пресса в подтверждение этих слов рассказала об одном разбушевавшемся фанате, которому, чтобы его успокоить, пришлось ввести лошадиную дозу транквилизатора. Говорили, что задержанным будет предъявлено обвинение в массовом убийстве.
Практически тут же стала появляться информация, что среди ливерпульских фанатов были замечены хулиганы из многих других клубов, включая «Челси», «Ньюкасл», «Вест Хэм», «Миллуолл» и «Лидс». В поисках сенсации желтая пресса моментально ухватилась за подобные слухи, проинформировав мировую общественность, что трагедия на стадионе «Эйзель» была спланирована английской хулиганской элитой как демонстрация силы в ответ на римские события предыдущего года. Причем в развязывании беспорядков была обвинена группа фанатов «Челси».
Тем не менее в ходе моего расследования этого инцидента никто так и не смог предъявить мне хотя бы малейших доказательств в пользу подобных обвинений. До сих пор остается неясным, откуда пошли эти слухи, но если учесть, что «Ливерпуль» поддерживает большое количество болельщиков со всей Англии, возможно, на трибунах и слышались различные региональные акценты, но это не дает никаких оснований для высказанных выше обвинений. На самом деле многие из присутствовавших на той игре ливерпульских болельщиков, с которыми я разговаривал, яростно отметают подобные предположения, заявляя, что это было самое типичное побоище. Лишь с той разницей, что они были к нему готовы.
Какой бы ни была правда, на трибунах после игры была найдена литература «Национального фронта», что в те времена, когда правые силы принимали самое активное участие в жизни английского футбола, никому не показалось необычным. Особенно с учетом того, что происходило в предшествующем сезоне.
Официальное осуждение происшедшего последовало незамедлительно. Ошеломленная УЕФА наконец-то приняла меры против хулиганского движения. Все английские команды были отстранены от участия в европейских турнирах на пять лет, санкции же против «Ливерпуля» распространялись на семь лет. В то же время в решительное наступление перешли и английские власти. В результате ряда проведенных полицейских операций некоторые хулиганские группы прекратили свое существование. Другие фанаты, уже принимавшие активное участие в массовых беспорядках, возвращались к нормальной жизни, придя в шок от увиденного на экранах своих телевизоров.
Удивительно, но санкции не распространялись на английскую сборную. Но, как бы то ни было, чемпионат мира 1986 года в Мексике прошел без каких-либо проблем в основном благодаря дороговизне билетов и большой удаленности. Однако уже несколькими неделями позже английский футбол вновь оказался на первых полосах газет всего мира из-за выходок своих путешествующих фанатов. Хотя на этот раз они не совершили за границей ничего предосудительного.
В связи с предстоящим чемпионатом мира и 50-процентным сокращением уровня преступности на матчах английского национального первенства УЕФА, не делая широкой огласки, ослабила санкции против английских клубов, разрешив им проводить товарищеские встречи за рубежом при подготовке к очередному сезону. Первыми двумя клубами, получившими такую возможность, стали «Манчестер Юнайтед» и «Вест Хэм». Первый должен был проводить встречу с «Аяксом», а второй принял приглашение принять участие в турнире в Гронингене. Для того чтобы избежать повторения былых проблем, оба клуба приняли решение провести эти встречи втайне от своих фанатов. Однако уже очень скоро эта информация просочилась наружу, и группы поддержки приступили к подготовке массового выезда.

7 августа 1986 года паром «Принцесса Беатрикс» отправился из порта Харвич с двумя сотнями футбольных саппортеров на борту. Большую их часть составляли простые фанаты обеих команд, намеревавшиеся получить удовольствие от путешествия в Голландию на игру своих любимых команд. На пароме 150 поклонников «Манчестер Юнайтед» разбрелись по барам, где принялись крепко выпивать. В первом классе разместились 14 лидеров хулиганской фирмы «Вест Хэм Юнайтед» под названием «Интер Сити Ферм» <Одна из самых печально знаменитых хулиганских группировок, в состав которой вошли наиболее опытные трабл-мейкеры (т.е. мастера по части организации побоищ и беспорядков), проживающие в различных городах Англии, но фанатично преданные «Вест Хэму». Впрочем, подобные междугородние объединения болельщиков характерны для многих футбольных клуьов Великобритании>. Эта глубоко законспирированная группа приобрела широкую известность в 1985 году, когда на экраны британского телевидения вышел документальный фильм «Хулиган».
Так как путешествие занимало несколько часов, а ожесточенное противостояние между фанатами двух команд вело свою историю еще с 1967 года, столкновение было неизбежным и не заставило себя долго ждать, разразившись спустя два часа после отправления парома от берегов Англии.

После обычного обмена «любезностями», устной перепалки и небольшой, но жестокой стычки немногочисленные силы фанатов «Вест Хэма» укрылись в помещениях первого класса, приготовившись к отражению новой атаки противника. Используя различные виды оружия, включая бутылки, огнетушители и даже пожарный шланг, включенный на полную мощность, они твердо стояли на верхних площадках лестниц, ведущих с нижних палуб, стойко отражая наскоки фанатов «Манчестера», которые отчаянно пытались добраться до оборонявшихся.
Когда продолжавшаяся баталия полностью вышла из-под контроля, а трапы и палубы оказались залиты кровью, капитан парома решил, что продолжать плавание в такой обстановке слишком рискованно. Отправив сигнал бедствия, он повернул судно и взял обратный курс на Харвич, где хулиганов встретили сотни полицейских и множество репортеров.
Более 20 фанатов «Манчестер Юнайтед» были сняты с парома и отправлены в больницу, 11 человек — арестовано полицией за участие в драке, которая отличалась такой ожесточенностью, что группа рокеров «Хеллз Эйнджелс» <«Ангелы ада». Возникшая в США группа поклонников мотоциклов определенной марки, сумевшая распространить свое влияние на весь мир и превратившая со временем свою увлеченность в некое подобие новой идеологии. Драки — одна из ее составных частей> , следовавшая тем же рейсом на ралли в Голландию, даже не решилась принять в ней участие из-за излишней жестокости парней «Вест Хэма».
Среди хулиганов этот инцидент лишь упрочил репутацию «Интер Сити Ферм» как одной из самых жестоких группировок, для английского же футбола он стал не чем иным, как очередной трагедией. Он не только похоронил слабые надежды на скорое снятие штрафных санкций, но и заставил УЕФА продлить их еще на год.
Получив повод отложить возвращение английских клубов в европейские турниры, УЕФА успокоилась и переключилась на повседневные футбольные заботы. Однако ее руководители не увидели, что хулиганское движение не просто распространялось по всей Европе, оно становилось неотъемлемой частью самого футбола.

1 Следующая страница


Фанаты 2

Подтверждение этому прозвучало в 1987 году, когда фанаты «Фейеноорда» устроили беспорядки на паромах, доставлявших их в шотландский Абердин на очередной матч розыгрыша Кубка УЕФА. Этот инцидент был связан не только с тем, что болельщики футбольного клуба с континента впервые вызвали массовые беспорядки в самой Великобритании. Это было своего рода предупреждением английским хулиганам, что приближающийся чемпионат Европы 1988 года станет для них суровой проверкой на прочность.
Британская пресса тут же развила эту тему, подстегивая как футбольных фанатов, так и общественность. Газета «Сан» даже опубликовала таблицу участников турнира, исходя из возможного количества хулиганов, которые приедут поддержать свои национальные команды. В ней, к глубокому раздражению англичан, первое место отводилось их оппонентам из Голландии.
В ходе самого чемпионата, несмотря на провокации со стороны средств массовой информации, выяснилось, что подобные предупреждения были напрасными. Неприятности с участием английских фанатов ограничились лишь одним серьезным инцидентом на железнодорожном вокзале Дюссельдорфа, где они подверглись атаке немецких хулиганов, но сумели задать им приличную порку. Более масштабные беспорядки разгорелись в Гамбурге, когда ирландские и голландские болельщики серьезно пострадали от разбушевавшихся хулиганов из числа поклонников немецкой сборной.
Невзирая на то, что из 1200 арестованных фанатов только 381 были англичанами (более 800 — немцами) и большинство из них были просто выдворены из страны, Футбольная Ассоциация Англии отвела свое предложение о снятии санкций, мотивировав этот шаг отсутствием доверия к фанатам. В результате тогдашний премьер-министр Великобритании Маргарет Тэтчер с тревогой отметила, что будущее футбола в Англии находится под угрозой в связи с непрекращающимися беспорядками, устраиваемыми хулиганами.
Однако в конце десятилетия никто не мог и предположить, что хулиганское движение в Англии уже миновало пик своего развития. И связано это было не с деятельностью полиции и влиянием средств массовой информации, а с музыкой и, в первую очередь, наркотиками.
Стремительный рост количества рэйвов <полуподпольная молодежная музыкальная тусовка, на которой в больших количествах употребляются галлюциногены. Пик популярности т.н. «рэйв-вечеринок» пришелся на 90-е годы> во всем Королевстве в конце 80-х годов очень быстро отвлек подростков от футбола. В определенной степени это сделало хулиганское движение немодным. Однако влияние, оказанное новой танцевальной культурой, было ничем по сравнению с эффектом, который произвели на английский футбол события, имевшие место 15 апреля 1989 года.
Гибель 96 ливерпульских болельщиков на шеффилдском стадионе «Хиллсборо» изменила английский футбол навсегда. В своем последующем докладе верховный судья лорд Тэйлор рекомендовал демонтировать ограждения, разделявшие трибуну на сектора, а также заменить скамьи креслами. По крайней мере, на стадионах самых популярных клубов. Эти предложения позволили полиции перейти в решительное наступление, а многих хулиганов заставили уйти в подполье или, во многих случаях, просто возвратиться к нормальной жизни. УЕФА же заявила фанатам, что если они будут хорошо вести себя на предстоящем чемпионате мира 90-го года в Италии, то английские клубы допустят к участию в европейских турнирах.
Все, что происходило в Италии, нашло достаточно широкое отражение в прессе. Особого внимания заслуживал тот факт, что уже не в первый раз английские болельщики стали объектом постоянных атак как со стороны местных фанатов, так и полиции, которые, в своем большинстве, казалось, жаждали отомстить гостям за их прошлые дела. Например, в одном из инцидентов 25 английских фанатов были атакованы полутысячной толпой итальянцев, встретивших, тем не менее, решительный отпор. Тогда в дело вступила местная полиция, избившая оборонявшихся до полусмерти. Далее последовали аресты.
Английские СМИ следили за происходящим и четко докладывали о каждой провокации, так что по возвращении на родину к фанатам относились уже не как к мерзавцам и подонкам, а как к жертвам чужеземного насилия. Даже УЕФА признала несправедливость сложившейся ситуации и допустила «Манчестер Юнайтед» к розыгрышу Кубка обладателей кубков, а «Астон Виллу» — к розыгрышу Кубка европейских чемпионов. На участие «Ливерпуля» в Кубке чемпионов по-прежнему распространялся запрет. К удивлению многих, УЕФА даже предложила Англии вынести свою кандидатуру в качестве одного из претендентов на проведение чемпионата мира 1998 года.
Всем стало ясно, что плохие для английского футбола времена наконец-то миновали.

Глава 2
ПОСЛЕ СОБЫТИЙ НА «ХИЛЛСБОРО»

Нет никакого сомнения в том, что в начале 90-х в английском футболе произошли существенные изменения. Одно время все было просто замеча-тельно, и казалось, такое положение дел сохранится надолго, так как многочисленные зарубежные игры, включая отборочные матчи английской сборной к Евро-92, проходили относительно мирно. Однако и в этой обстановке звучали опасения, что шведские хулиганы якобы собираются дать бой английским фанатам.
На самом деле во время проведения чемпионата Европы имели мест о лишь очень редкие стычки, и вновь единственным серьезным противником, с которым пришлось столкнуться болельщикам сборной Англии, стала местная полиция. Однако это не помешало ей заявить, что она осталась более чем удовлетворена поведением английских фанатов. Даже УЕФА была довольна англичанами, хотя борьба с хулиганством по-прежнему продолжалась. На этот раз причиной волнений стали фанаты из Германии, устроившие погромы в Гётеборге, после того как сборная Англии была выбита из турнира.
Но как только ситуация с английскими болельщиками стала улучшаться, все тут же приняло самый драматический оборот. О чем никто не догадывался, так это о том, что европейские хулиганы не только достигнут уровня своих английских «наставников», но и захотят это доказать. Этот факт подтвердился самым наглядным образом в мае 1993 года, когда англичане приехали в Катовице на отборочный матч чемпионата мира против сборной Польши.
Впервые в этой стране английские хулиганы сошлись лицом к лицу с огромной толпой, намеревавшейся взять над ними верх. В ходе разразившейся баталии английских фанатов забросали ракетами, полиция применила против них резиновые дубинки, но это не сломило гостей, а только упрочило их репутацию, так как картина бегства польских болельщиков обошла всю Европу. Многие английские саппортеры, участники тех печальных событий, до сих пор не устают повторять, что та поездка стала самым страшным эпизодом в их жизни.
Такие же чувства посетили болельщиков «Манчестер Юнайтед», когда их команда в октябре того же года отправилась в Стамбул на игру с местным «Галатасараем». Матч, который проходил на стадионе «Али Сами Йен», снискавшем дурную славу (о гостеприимности которого дает представление фраза «Добро пожаловать в ад» на турецких плакатах), транслировался на всю Европу. Фанаты «Юнайтед» подвергались постоянным атакам—как со стороны местных хулиганов, так и сил специальной полиции, арестовавшей за вечер более 200 англичан, большинство которых на самом деле ничего не совершили. Еще более усугубил общую картину эпизод, когда покидающие поле игроки «Манчестер Юнайтед» Эрик Кантона и бывший капитан сборной Англии Брайан Робсон были атакованы местными хулиганами.
Менее чем через полгода ситуация повторилась, на этот раз уже в Голландии. Развитие хулиганского движения в этой стране достигло своего апогея, когда игра на стадионе клуба ПСВ «Эйндховен» была перенесена из-за двух отдельно поступивших угроз взрыва. Голландские болельщики продолжали испытывать угрызения совести из-за того, что не смогли попасть на стадион «Уэмбли» в апреле того же года. На этот раз они не стали повторять своих ошибок и нападали на фанатов сборной Англии при первой же возможности. Однако центральную тему новостей составили заявления о полицейских зверствах, сделанные английскими болельщиками, испытавшими на себе гнев местных властей. Два дня спустя более 1100 фанатов были задержаны и высланы из Голландии. Эта цифра по сей день остается рекордом.
Провал во время отборочного турнира чемпионата мира 1994 года в США и проведение в Англии Евро-96 вместо планировавшегося ранее мирового первенства 1998 года означали, что у сборной команды не будет возможности проводить официальные встречи вплоть до старта чемпионата. Однако те, кто полагал, что отсутствие английской команды успокоит ее фанатов, сильно ошибались.
На национальном уровне хулиганские беспорядки до сих пор оставались главной проблемой, и с приближением чемпионата Европы полиция принялась за кардинальное решение этого вопроса. Полная решимости положить конец хулиганскому движению раз и навсегда, она при полной поддержке правительства и футбольной ассоциации направила свой основной удар на известных хулиганских лидеров, используя не только традиционные методы, но и полный спектр новых технологий, в частности кабельное телевидение.
Противодействуя полиции, группировки начали договариваться и выбирать место и время для очередных беспорядков. За счет растущего числа пользователей сотовой связи уклонение от встреч с полицией стало неотъемлемой частью хулиганской игры, в которой чаще всего футбольные фанаты одерживали легкие победы. Это привело к тому что вокруг некоторых клубов ситуация существенно улучшилась, особенно когда хулиганские группировки в преддверии столь крупного турнира, впервые проводимого в Англии после чемпионата мира 1966 года, стали намеренно избегать ненужного внимания со стороны властей.
Однако в феврале 1995 года англичане отправились в Дублин на товарищескую встречу с командой Ирландии, где, честно говоря, репутация сборной и ее болельщиков была подорвана так, как никогда. Уже не первый раз в центре развернувшихся событий фигурировали экстремистские правые силы.
Некоторые политические группы, такие как «Национальный фронт», «Британское движение» и «Лига Святого Георга», на протяжении как минимум двух десятилетии принимали самое активное участие в футбольной жизни. Легко понять почему, ибо где же еще в 70-80-х годах могли в таких количествах собираться представители рабочего класса?
Тем не менее в конце 80-х годов начались кампании, направленные на искоренение расистских взглядов из футбола. Такая политика привела к существенному ослаблению влияния крайне правых политических групп, в частности на клубном уровне. Однако английская сборная по-прежнему продолжала испытывать это влияние, пусть даже и слабое, а различные политические группы то и дело фигурировали в ряде позорных эпизодов во время заграничных турне футбольных команд. Так, при посещении Польши в 1993 году некоторых таких расистов фоторепортеры запечатлели улыбающимися и даже смеющимися в музее Освенцима.
Конечно, это относится не только к Англии. Во всех европейских странах имелись подобные проблемы, а Италия и вовсе пострадала от расизма больше всех. Однако присушим исключительно одной Англии было то, что у таких группировок имелся особый и очень реальный объект ненависти.
Речевка «не сдадимся ИРА» настолько закрепилась в среде английских болельщиков, что стала чуть ли не названием их гимна. Хотя у очень многих и сама песня, и хор исполнителей вызывали недоумение, постоянное ее распевание на трибунах наглядно указывало на то, что среди болельщиков укоренилась глубокая ненависть к Ирландской республиканской армии и тем идеалам, за которые она борется. Так как продолжающийся англо-ирландский мирный процесс рассматривался правыми силами как политика уступок в пользу ИРА, поездка в Дублин предоставила им отличную возможность продемонстрировать свою поддержку движению лоялистов и дать понять британскому правительству, что в обществе имеются силы, не согласные с его политикой в отношении Северной Ирландии.
Рассматривая ситуацию исключительно с этой точки зрения, нельзя не отметить, что, как бы ни скрывались определенные намерения, остановка игры во время товарищеского матча Англия-Ирландия из-за вызванных беспорядков спустя 27 минут после его начала кое-где сопровождалась невиданным успехом. Когда игроки спешно покидали стадион, трансляция с которого велась на весь мир, истеричные политики — как в самой Англии, так и в Европе — возопили о переносе Евро-96 в целях борьбы с набирающими силу выступлениями крайне правых сил.
Подобную позицию разделяли определенные общественные круги, которые всю вину за учиненные беспорядки возложили на новую, зловещую неонацистскую группировку под названием «Комбат 18».
Эта группировка, название которой включает первые буквы имени и фамилии Адольфа Гитлера (А — первая, Н — восьмая буквы латинского алфавита), раскручивает спираль насилия с начала 90-х годов. Теперь же, после всего случившегося, она стала мечтой главного редактора любого таблоида. Однако как только журналисты копнули поглубже, они резко изменили к этой группировке свое отношение. Внезапно выяснилось, что это не столько группа поддержки крайне правых сил, которой можно поставить в вину события в Дублине, сколько объединение английских футбольных хулиганов. В конце концов в истории европейского футбола они достигли положения прокаженных.
Тогда как СМИ принялись рыться в прошлом людей, арестованных за участие в беспорядках, УЕФА успокоилась и заявила, что чемпионат состоится, как и планировалось. Футбольные руководители отнеслись к этому инциденту как к исключению и были уверены, что европейское первенство пройдет без особых проблем.
Британское правительство и Футбольная Ассоциация Англии были очень довольны, получив это известие, однако у английских властей возникло опасение, что это лишь просчитанный ход, а не акт доброй воли. Все одинаково понимали, что единственной страной, чьи фанаты принимают регулярное участие в массовых беспорядках за рубежом, является Англия. Тогда как шансы на то, что, скажем, голландские и немецкие фанаты, отличавшиеся своей необузданностью на национальном уровне, решатся пересечь пролив и вступить в серьезный конфликт с англичанами у них дома, практически равнялись нулю. По иронии судьбы Англия оказалась, пожалуй, самым безопасным местом для проведения чемпионата Европы.
Погромы в Дублине оказали на европейское хулиганское сообщество самое сильное воздействие. Они не только подтвердили статус англичан как самых отъявленных хулиганов, но и дали понять всем остальным фанатам, что те выбрали не самое лучшее время для подобного визита.
Однако не успела нация вздохнуть с облегчением и приступить к подготовке к чемпионату, как перед ней встали проблемы, уже более близкие к футболу. Только на этот раз обстоятельства резко изменились.
После чемпионата мира 1990 года в Италии среди английских болельщиков, включая большинство тех, кто не имел и не хотел иметь никакого отношения к хулиганам, ходила шутка, что, как только они покидают пределы страны, им следует забыть о своих гражданских правах и правах человека. И в самом деле, часто возникало такое ощущение, что европейские полицейские буквально объявляли сезон охоты на англичан, как только те оказывались в зоне досягаемости резиновой дубинки.
Несмотря на достаточное количество доказательств применения подобной практики, официальные власти Великобритании и особенно средства массовой информации всегда с неприязнью относились к подобного рода утверждениям. В случае с властями такую ситуацию можно было объяснить в основном боязнью того, что их посчитают пособниками фанатов и обвинят в антиевропейских настроениях. Со средствами массовой информации все было гораздо проще. Журналисты просто предпочитали видеть в каждом английском футбольном фанате потенциальный источник сенсации, а сама идея, что он может стать жертвой насилия, казалась абсурдной.
В результате, когда через две недели после беспорядков в Дублине футбольный клуб «Челси» и его огромная группа поддержки отправились в Бельгию на матч против ФК «Брюгге», они ощутили на себе нервные взгляды местных властей и пристальное внимание жаждущих сенсации средств массовой информации. Английский клуб имел большой авторитет среди хулиганского сообщества, и поэтому что-то обязательно должно было случиться.
Неудивительно, что, в свете недавних событий в Дублине и помня о трагедии на «Эйзеле», полиция Брюгге находилась в высшей степени готовности. Однако она не смогла предотвратить беспорядки в многочисленных городских барах и кафе, где местные фанаты стали атаковать небольшие группы болельщиков «Челси».
Реакция полиции была незамедлительной. Как обычно, она проигнорировала выходки местных хулиганов и, вместо того чтобы заняться делом, задержала столько английских болельщиков, сколько смогла. Те же, кого не арестовали, были закованы в наручники и помещены на одном из складов, где не было ни воды, ни пищи, ни туалетов. До начала матча полиция задержала более 500 фанатов «Челси». В пять часов утра следующего дня оставшаяся группа, тоже в наручниках, была отправлена домой.
В ответ английские средства массовой информации с жесткой критикой обрушились на официальные власти Бельгии. Программы новостей на Би-би-си и Ай-ти-ви демонстрировали сцены, когда бельгийские полицейские набрасывались на гуляющих по городу фанатов «Челси». А рассказы людей о том, как их задержали и выслали из страны, впервые были выслушаны с сожалением. Тем не менее многих по-прежнему преследовало чувство, что и сами английские болельщики в чем-то виновны и что случившееся на стадионе и в его окрестностях явилось прямым результатом их действий, ускользнувших от объективов камер.
Поразительно, что уже несколькими неделями позже, 6 апреля, подобный инцидент повторился. И снова болельщики «Челси», отправившиеся вслед за своей командой в Испанию на встречу с «Реалом» из Сарагосы, стали жертвами жестокости местной полиции.
Честно говоря, в некоторые из инцидентов, произошедших вокруг этой игры, трудно поверить. Вот лишь четыре из них. Отец одного из самых юных болельщиков был избит до бессознательного состояния после того, как пожаловался на то, что хулиганы изрезали сумку его сына. Двое юнцов из числа английских фанатов были жестоко избиты испанскими полицейскими, когда спросили, как им пройти до автобуса. Один мужчина получил девять ударов резиновой дубинкой, когда вместе со своей женой и детьми просто сидел в стороне, пытаясь не обращать внимания на происходящее вокруг. И самый вопиющий факт: один из болельщиков получил удар полицейской дубинкой, когда нагнулся, чтобы подобрать оброненный с лестницы пакет с чипсами!
К счастью, если только допустимо здесь такое выражение, многое из происходившего было показано по британскому телевидению, и, как и прежде, реакция была незамедлительной. Однако критика обрушилась только на одну из сторон конфликта. Многочисленные газеты стали тыкать пальцем в болельщиков «Челси», включая «Дейли стар», которая заявила, что «хулиганские элементы из числа фанатов лондонского клуба вновь запятнали позором весь английский футбол своими жестокими нападениями на испанскую полицию». В газетной статье приведены слова одного авторитетного человека, говорящего от лица английских саппортеров, который отметил следующее: «Некоторые из них не прошли даже домашней подготовки, не говоря уже о том, чтобы представлять нашу страну за рубежом» и: «Я только приветствовал то, как полиция разбиралась с ними».
Страсти еще не улеглись, когда англичане вновь, уже в третий раз, пострадали от рук европейских блюстителей правопорядка. Теперь испытания выпали на долю фанатов лондонского «Арсенала».
И хотя все было не так серьезно, как в случае с их соседями из Западного Лондона, проблем, возникших с французской полицией во время финальной встречи Кубка обладателей кубков «Арсенал»~»Реал» (Сарагоса), было достаточно, чтобы сделать очевидные выводы. Во-первых, с ростом числа провокаций методы, с помощью которых с ними пыталась бороться местная полиция, становились все ухищренней, и, во-вторых, английским болельщикам все чаще и чаще приходилось сталкиваться с большим количеством трудностей за рубежом. Проблем не убавлялось. Несмотря на обеспокоенность палаты общин, о которой было заявлено двумя наиболее уважаемыми поклонниками футбола в английском парламенте Тони Бэнксом и Китом Хоем, в ответном докладе правительства отмечалось лишь то, что из 17 европейских игр этого сезона с участием английских команд лишь три закончились беспорядками, причем в двух случаях из трех в скандале был замешан один и тот же клуб. Будучи болельщиком «Челси», Бэнкс пришел в ярость из-за дискредитации любимого клуба, но вместо того, чтобы отстаивать свою точку зрения, он уступил. И лишь по прошествии трех лет он начал сокрушаться: «А я ведь вам тогда говорил».
К тому времени все внимание газет переключилось на приближающийся чемпионат Европы 1996 года, в связи с чем нагнеталась истерия вокруг возможных проблем. И если не с выходками хулиганов, то с обеспечением общественного порядка. Центральные полосы газет были посвящены воинственным угрозам, исходившим от немецких и голландских футбольных фанатов. По мере приближения чемпионата в телевизионные программы поступало огромное количество звонков от английских подростков, предупреждавших о решительном настрое местных болельщиков, которые угрожали сорвать турнир в случае вылета их сборной.
Все это, конечно, было чепухой. Каждый, кто хоть что-нибудь знал о футбольных хулиганах, понимал одну простую вещь: лишь в очень немногих странах имелись группировки, способные оставить в стороне клубные симпатии и последовать за своей национальной командой за границу. Это было понятно даже УЕФА, которая была вне себя от счастья, организуя чемпионат именно в Англии.
Как и ожидалось, за исключением шотландцев и нескольких немецких групп никто не приехал, и турнир прошел почти мирно. Более того, на этом чемпионате английская нация была буквально очарована футболом — и самой собой.
Эйфория, сопровождавшая игру, сохранилась и после чемпионата, немедленно оказав серьезное влияние на хулиганов, выезжавших с национальной командой за рубеж. Посещение футбольных матчей национального первенства стало семейным и корпоративным увлечением. Болельщики стали раскрашивать свои лица в цвета любимых команд. Во время выездных матчей английские болельщики общими усилиями старались создать вокруг себя более позитивную и менее агрессивную атмосферу.
Где-то это сработало. Отборочные матчи чемпионата мира в Молдавии, Грузии и, что особенно примечательно, в Польше прошли относительно мирно, а для английских клубов, принимавших участие в европейских турнирах, настали почти безмятежные времена. Только лишь в марте 1997 года, когда «Манчестер Юнайтед» отправился в Португалию, английским болельщикам пришлось столкнуться с реальными проблемами. Вновь, как и прежде, им довелось испытать на себе «обходительность» и «учтивость» местных полицейских, направивших всю свою агрессию против гостей. В результате инцидента, случившегося в окрестностях стадиона «Порту» «Даш Анташ», несколько англичан получили серьезные ранения.
Тот факт, что английские болельщики снова стали жертвами полицейского произвола, не прошел незамеченным. Средства массовой информации негодовали, а португальские власти подверглись резкому осуждению со стороны многочисленных организаций болельщиков и членов английского парламента, включая Дэвида Меллора, ставшего впоследствии главой комиссии по борьбе с футбольным хулиганством при правительстве Великобритании.
Такая реакция оказала положительное влияние на выезжающих за рубеж болельщиков, и все искренне поверили в то, что выход из затруднительного положения наконец найден. Полиция наконец-то испытала чувство удовлетворения, одержав ряд успешных побед в своей борьбе с хулиганами, но даже болельшицкие группировки стали смотреть в будущее с оптимизмом. Вместе с увеличением количества желающих сопровождать английскую сборную за рубеж крепла уверенность в благополучном будущем. Тем не менее в самой Англии дела обстояли не так благополучно. Конечно, никто не мог этого знать, но реальные трудности были еще впереди.
Одним из моментов, вызвавших обеспокоенность полиции на Евро-96, стало возвращение на сцену некоторых ветеранов хулиганского движения. Лица, которые с появлением танцевальной рэйв-культуры приходилось видеть довольно редко, внезапно стали частыми посетителями футбольных матчей по всей стране, и все чаще и чаще их появление сопровождалось беспорядками. Многие опасались, что они возобновят свои зарубежные турне, и в октябре 1997 года эти опасения оправдались.
Это случилось во время отборочного матча чемпионата мира, проходившего в Риме. Английская сборная остро нуждалась в победе, и потому почти 10 тысяч фанатов отправились вслед за своей командой, многие даже без билетов. Из них, по заявлениям итальянской полиции, 700 являлись известными хулиганами (категория «С»), и уже скоро они оказались в центре массовых беспорядков. В пятницу вечером один английский болельщик был серьезно ранен, и несколько получили менее тяжелые повреждения в результате драки, завязавшейся в центре Рима незадолго до игры. Однако главные события произошли на самом стадионе.
Из-за того, что очень многие английские болельщики приобрели билеты у перекупщиков, об их изоляции не могло быть и речи. В результате, когда итальянские фанаты развернули транспарант с надписью «Победу ИРА», немедленно вспыхнула нешуточная драка.
Как полагается в таких ситуациях, за дело взялась полиция и стала крушить все, что двигалось. Но даже когда комментаторы кричали о том, что «английские подонки вновь наложат пятно позора на нацию», нашлись и те, кто смог заметить, что фанаты, принявшие на себя самый тяжелый удар, были отлично организованы. Среди них находились знаменитости и нерядовые члены всеанглийского «туристического клуба». Хулиганские же элементы, в основной своей массе, расположились на противоположной трибуне и, не веря своим глазам, просто наблюдали за разворачивающейся на их глазах драмой.
Этот эпизод стал переломным моментом в истории английского футбола. С того самого дня средства массовой информации Великобритании, похоже, поняли наконец, что английских футбольных болельщиков, выезжающих за границу, необходимо разделять на две совершенно разные группы. Тех, кто просто хочет наслаждаться футболом и веселиться, и тех, кто готов идти дальше, если позволят обстоятельства. К сожалению, европейские хулиганы не смогли этого понять.
Спустя месяц после визита английской сборной в Рим «Манчестер Юнайтед» отправился в Роттердам, где его фанаты, разогревавшиеся перед игрой в городских барах, подверглись ожесточенным атакам местных хулиганов. В конце концов болельщики «Фейеноорда» учинили драку с полицией, пытаясь добраться до вражеского транспорта. Наблюдая за схваткой, группа английских подростков, уже достаточно потрепанная в боях, вырвалась из своих автобусов, чтобы дать отпор агрессору. В тот вечер полиция арестовала 38 человек.
Следующим серьезным испытанием для английского футбола стало участие в чемпионате мира 1998 года во Франции. Начало года ознаменовалось стремительным ростом насилия на играх национального первенства, включая гибель болельщика «Фулхэма» во время драки, сопровождавшей матч с «Джиллингемом», а также нападения фанатов на руководителей «Эвертона», «Барнсли» и «Портсмута». В результате полиция была вынуждена провести широкомасштабную операцию, которая включала в себя ряд ночных рейдов, отснятых специально приглашенными телерепортерами, с целью не допустить выезда известных хулиганов во Францию. И когда прошедшие сквозь фильтр отбора футбольные болельщики отправились в Марсель на первую групповую игру с Тунисом, все были уверены, что ситуация находится под контролем.
Любопытная деталь: во время кратких пресс-конференций накануне старта чемпионата советник Футбольной Ассоциации Англии по вопросам безопасности сэр Брайан Хэйс предупредил французскую полицию, что иногда английские фанаты могут очень резко отвечать на слишком жестокое обращение полицейских. В ответ французская сторона заявила, что крайние меры будут применяться только в том случае, если ситуация начнет выходить из-под контроля. Все остались довольны и были уверены в том, что все пройдет гладко. К сожалению, эти надежды не оправдались.
Первые тревожные сигналы стали поступать в субботу вечером, когда английские фанаты, изрядно выпившие в одном из баров в районе Старого порта, вывалились на улицу и начали закидывать водителей проезжающих мимо автомобилей бутылками и стаканами. Силами полиции, включавшими около 100 сотрудников с собаками, буйствующих удалось успокоить, однако единичные стычки продолжали вспыхивать еще в течение целого часа.
На следующий день возникли проблемы более серьезного характера. Большая группа местных иммигрантов из Туниса, распевавших песни и выпивавших у одного из баров в центре города, направилась по дороге, ведущей к месту массового сбора англичан. Спустя несколько минут полетела первая бутылка, послужившая сигналом к массовой драке. Силы полиции, державшиеся на определенной дистанции, быстро подтянулись к месту событий и, применив против английских фанатов, как минимум, пять гранат со слезоточивым газом, заставили тех ретироваться с поля боя.
Реакция средств массовой информации была яростной, и действия хулиганов подверглись жесточайшей критике. Но это было всего лишь начало.
Утром в понедельник уличные столкновения в районе Старого порта повторились. 80 англичан были задержаны, 24 — ранены, один человек госпитализирован с резаной раной в районе шеи.
Чуть позже серьезные беспорядки продолжились, когда местные североафриканцы атаковали английских фанатов, мирно наблюдавших за любительской игрой на побережье. Несмотря на то, что среди подвергшихся нападению болельщиков было много женщин и детей, французская полиция равнодушно наблюдала за развитием событий и перешла к активным действиям только тогда, когда гости решили дать отпор.
Оставшаяся часть чемпионата прошла для англичан относительно спокойно, тогда как немецкие фанаты оказались вовлеченными в крупные беспорядки в Лансе в день игры их команды с югославами. Один из старших полицейских чинов отметил любопытную деталь, отличающую поведение хулиганов из Англии и Германии. Если англичане всегда во время стычек были пьяны и довольно неорганизованны, то немцы как раз отличались трезвостью и порядком.
Последствия чемпионата мира 1998 года во Франции подтвердили худшие опасения властей. Перед началом турнира они были убеждены, что сделали все возможное для противостояния хулиганам. Даже заявляли, что знают в лицо всех и каждого, кто может спровоцировать беспорядки, а также что им известно, на чем они прибыли и где остановились. Однако на следующее утро после беспорядков в Марселе представители Футбольной Ассоциации и британской полиции были вынуждены смущенно признать, что не имеют ни малейшего представления о 99% из тех, кто принимал участие в столкновениях.
Это было признанием крупного провала и послужило одной из основных причин отставки руководителя Национальной службы криминальной разведки. На фоне приближающегося европейского первенства 2000 года в Бельгии и Голландии и принимая во внимание направленную в ФИФА заявку Англии на проведение чемпионата мира 2006 года, правительство решило обратиться к закону как средству, способному удержать потенциально опасных хулиганов от выезда из страны. Ситуация действительно стала требовать скорейшего вмешательства, когда в октябре почти 80 английских фанатов были арестованы в результате беспорядков, учиненных ими в Люксембурге во время отборочного матча чемпионата Европы.
Менее чем через полгода английский футбол вновь оказался в центре внимания мировой общественности, когда в марте 1999 года 8 тысяч фанатов «Манчестер Юнайтед» прибыли в Милан на матч одной четвертой финала Лиги чемпионов. Задействовав около тысячи полицейских, местные власти смогли принять меры безопасности. Хотя в городе и имели место отдельные стычки, основные события развернулись на подступах к стадиону «Сан Сиро» незадолго до начала игры.
Когда фанаты «Манчестера» пытались пройти на стадион, там началась паника, вызванная давкой, которая была спровоцирована на центральном входе отдельными болельщиками. Крики о помощи смешались со звуками ударов дубинок, что в конечном счете вызвало яростное сопротивление со стороны англичан. Невероятно, но факт: последовавшие затем жалобы встречались в УЕФА символическим пожатием плечами. Футбольные чиновники заявили, что силы обеспечения правопорядка ничего не могли поделать и всю вину следует возложить на владельцев стадиона. К сожалению, подобное обращение с болельщиками «Манчестера» повторилось в мае на финальном матче Лиги чемпионов, проходившем в Барселоне, но это мало заинтересовало руководителей УЕФА, несмотря на то что пострадавшая сторона предоставила и видеоматериалы, и документальные подтверждения полицейского произвола.
Спустя несколько недель после визита болельщиков «Манчестер Юнайтед» в Италию саму Англию посетила группа иностранных хулиганов, явно искавших приключений на свою голову. Поводом послужила отборочная встреча чемпионата Европы между сборными командами Англии и Польши, вместе с которой прибыл десант болельщиков в составе 80 воинственных подростков. Однако они вовсе не собирались драться с англичанами, они хотели биться друг с другом. В сентябре, во время посещения англичанами Польши, все было совсем иначе.
Месяцем ранее, в августе того же года, фанаты «Вест Хэма» создали серьезные проблемы для французской полиции в Меце, и у их английских коллег уже не было сомнений относительно скорого возникновения новых трудностей. Эту позицию разделяли даже самые закаленные болельщики, достаточно наслышанные о репутации принимающей стороны.
Первый серьезный инцидент произошел в ночь перед игрой, когда бар, переполненный английскими подростками, был атакован хулиганской группой поддержки варшавской «Легии», к которой чуть позже присоединились их немецкие коллеги, специально приехавшие для битвы с англичанами. Эту атаку удалось успешно отразить, зато другая драка, в «Чемпионе Клаб» у гостиницы «Марриот», велась чуть ли не насмерть и, по словам поляков, закончилась в их пользу. Однако худшее случилось на следующий день, когда в обретшем печальную известность «Саски Парке» разразилась настоящая бойня.
Каждая из сторон имела примерно 100 бойцов, но некоторые поляки были вооружены ножами, в результате чего по крайней мере один английский подросток был ранен и госпитализирован. Со всех точек зрения это был крайне жестокий инцидент, и только своевременное прибытие полицейских предотвратило его эскалацию.
К тому времени, как болельщики добрались до стадиона, их настроение было уже достаточно агрессивным, и вскоре ситуация ухудшилась, когда в сторону англичан полетели монеты и сигнальные ракеты. В конце концов, посчитав, что всякому терпению есть предел, английские фанаты стали отрывать кресла и швырять их в местных провокаторов, после чего небольшая группа сломала ограждение и атаковала поляков, обратив их в бегство. Через несколько минут после начала стычки прибыли силы полиции, которые развели противоборствующие стороны по углам.
Беспорядки продолжились и после игры. Довольно серьезный инцидент имел место на центральном вокзале Варшавы, и, положа руку на сердце, большинство английских болельщиков, покидая в тот день Польшу, вздохнули с облегчением.
Следующий выезд вслед за национальной сборной Англии вновь не обошелся без проблем, хотя они оказались не столь серьезными, как ожидалось. Благодарить за это следует тех, кто в преддверии игры провел серьезную работу по обеспечению мер безопасности, и в еще большей мере — британскую полицию, взявшую с самого начала ситуацию под контроль. Но, несмотря на принятые меры, во время отборочной встречи чемпионата Европы в Глазго английские болельщики все же приняли участие в столкновениях со своими шотландскими противниками на Бьюкенен-стрит и центральном вокзале. Более 100 человек было задержано. Кроме того, сразу же после игры более 200 конных полицейских и сотрудников с собаками были вынуждены сопровождать английских фанатов до вокзала, чтобы те без проблем смогли отправиться домой. Однако тот факт, что англичане, причем большими силами, побывали в гостях у своих самых рьяных и сильных противников, не остался в стороне, особенно на фоне приближавшегося чемпионата Европы 2000 года.
Но прежде чем национальная сборная и армия ее поклонников отправились на европейское первенство, двум английским клубам пришлось столкнуться с серьезными неприятностями на континенте. Первыми стали болельщики «Челси», которые в феврале 2000 года в большом количестве отправились вслед за своим клубом на матч в Марселе. Тогда им довелось принять участие во всевозможных инцидентах, как на стадионе, так и за его пределами. Даже несмотря на привлечение крупных полицейских сил, взять ситуацию под контроль удалось лишь только после применения слезоточивого газа.
Вторым клубом стал «Лидс», отправившийся в марте 2000 года в Рим. Клуб из Йоркшира сопровождал десант из семи тысяч преданных болельщиков, многие из которых твердо намеревались бросить вызов хулиганам «Ромы», имевшим репутацию бесстрашных бойцов. В то время как англичане томились в ожидании у стадиона, к месту событий прибыла группа из 200 местных фанатов, которые, однако, не решались вступать в открытую конфронтацию до прихода сил полиции. Как только появились стражи общественного порядка, английские болельщики, оказавшиеся под шквалом бутылок и монет, приняли решение рассредоточиться во избежание арестов.
Спустя некоторое время небольшая группа шарфистов <с точки зрения хулиганов, наиболее безобидная и наименее организованная часть саппортеров, предпочитающая мирное развитие событий. Победа над «шарфистами» не только не идет в зачет, но и сильно понижает репутацию хулиганской фирмы> «Лидса» была атакована и жестоко избита толпой, насчитывавшей 100 человек. В результате этого нападения двое англичан, шестнадцатилетний подросток и его отец, получили многочисленные ножевые ранения ног. Болельщики «Лидса» пришли в неописуемую ярость, узнав, что фанаты «Ромы» разъезжают на мопедах с ножами в руках, нападая на всех, кто хотя бы отдаленно похож на англичанина.
На этом цепочка трагических происшествий не прекратилась. Уже через месяц другая группа болельщиков того же «Лидса» снова подверглась нападению бандитов с ножами. На этот раз инцидент произошел в Стамбуле.
Одержав победу над «Лидсом», турецкий «Галатасарай» вышел в финал Кубка УЕФА. Теперь уже в Копенгагене ему по иронии судьбы предстояло встретиться с другим английским клубом, лондонским «Арсеналом». Как следствие, все хулиганское сообщество не только в Англии, но и во всей Европе с нетерпением ждало, когда их коллеги из Северного Лондона отомстят туркам за убийство двух фанатов «Лидса». Надо сказать, что многочисленные болельщики «Арсенала» с большим энтузиазмом взялись за столь «ответственное дело».
Наибольшую тревогу у датских властей вызывало то, что местная турецкая диаспора наверняка объединится с фанатами «Галатасарая» и окажется вовлеченной в столкновения. Кроме того, существовали опасения, что местные хулиганы выступят единым фронтом с английскими гостями, что неизбежно приведет к общественным беспорядкам. И эти опасения оправдались на сто процентов.
Появилась информация, что за шесть дней до финального матча группа фанатов «Арсенала» посетила Копенгаген с целью ознакомления с предстоящим местом событий и установления контакта с местной молодежью. Спустя два дня полиция приступила к воздвижению усиленных ограждений и барьеров.
Столкновения начались в ночь перед игрой возле диско-бара под названием «Абсалон». Прежде чем был выпущен боевой заряд, предупреждавший о приближении неприятеля, английские болельщики в течение нескольких часов разогревались спиртными напитками в баре. Практически тут же лондонцы высыпали на улицу и обнаружили превосходящего по численности противника. Они бесстрашно бросились в бой, но в результате завязавшейся рукопашной схватки один англичанин получил серьезное ножевое ранение. И лишь после того как драки стали возникать одна за другой по всему городу, наконец-то появилась полиция. Но прежде чем порядок был восстановлен, семеро человек получили тяжелые ранения, а десять было арестовано.
На следующий день многочисленная группа лондонских подростков собралась в баре «Роузи Мак-Ги» неподалеку от садов Тиволи, чтобы хорошенько выпить. В то же самое время на противоположном конце площади расположились сотни турецких фанатов, которые, подталкиваемые группой жаждущих сенсации репортеров, вскоре стали выкрикивать оскорбления в адрес англичан. Затем на смену устной брани пришли ракеты. После такого поворота событий англичане, пользуясь отсутствием полиции и видя, что напряжение нарастает, решили дать отпор. Хотя противник имел превосходящие силы и был вооружен ножами, фанаты 'Арсенала» стремительно пересекли площадь и вступили в сражение.
К исходу битвы четыре человека получили ножевые ранения, 64 было арестовано. Как всегда, вину возложили на англичан, невзирая на то что в большинстве случаев они были просто вынуждены защищать себя на фоне постоянных провокаций и при полном отсутствии защиты со стороны полиции. Но так как картина с мест событий обошла весь мир, а чемпионат Европы должен был стартовать в самое ближайшее время, в подобном паблисити английский футбол нуждался меньше всего.
Честно говоря, многие представители хулиганского сообщества были чрезвычайно довольны произошедшим в Копенгагене. Во многих репортажах отмечалось, что помимо фанатов «Арсенала» в драках были замечены представители «Лидс Юнайтед», а также некоторых немецких, датских и далее шведских клубов. Как бы там ни было, в ряде столкновений чаша весов склонялась в пользу турков, в одних случаях благодаря их численному превосходству, в других — благодаря использованию холодного оружия в противовес англичанам. Предстоящим летом многие участники событий намеревались продолжить выяснять отношения.
В свете копенгагенских событий средства массовой информации Великобритании пришли в неистовство, а полиция обрушила на хулиганов всю свою мощь. В каждой британской газете публиковались сенсационные статьи, предупреждавшие о возможных беспорядках и их последствиях, в то время как в результате ряда ночных полицейских операций некоторые лидеры футбольных группировок были нейтрализованы. Кроме того, список из 1000 известных хулиганов был передан бельгийским и голландским властям, а должностных лиц настоятельно попросили отказывать во въезде в страну каждому, кто обращается к ним по вопросам, имеющим даже самое отдаленное отношение к футболу.
На самом деле в основной своей массе все эти мероприятия были напрасной тратой времени, так как серьезного внимания заслуживали только два инцидента.
Первый имел место в центре Брюсселя в ночь перед игрой со сборной Германии, когда более 200 английских подростков завязали драку с местными иммигрантами. Полиция, оказавшаяся неспособной навести порядок, была вынуждена прибегнуть к помощи специальных подразделений, которым для разгона англичан пришлось применить слезоточивый газ.
Второй инцидент произошел на следующий день на небольшой площади в центре Шарлеруа.
Сказать, что беспорядки в Шарлеруа были широкомасштабными, было бы большим преувеличением. В действительности случилось вот что. Несколько выпивших подростков, ответив на оскорбления немецких фанатов, стали бросаться пластиковыми стульями. Не было разбито ни единого стекла, никто не был ранен и не нуждался в госпитализации. Проблема заключалась в другом. Так как этот матч считался центральной игрой чемпионата, а площадь Шарля II могла стать местом главных событий, силы полиции были настроены на столкновения, а репортеры и корреспонденты заняли вокруг все места, дающие отличный обзор. Они жаждали сенсаций и спокойно наблюдали за развитием событий. Они покинули место столкновения лишь после того, как прибыли специальные силы полиции, конные подразделения и водометы. Из всего этого получился потрясающий репортаж, который информационные агентства показали всему миру.
В течение одних только суток полиция задержала более 850 человек, большая часть которых была отправлена в Англию на самолетах ВВС Бельгии.
Уже не первый раз многие из тех, кого насильно высылали из страны, заявляли, что тактика абсолютной нетерпимости со стороны бельгийской полиции является всего лишь оправданием для применения излишней силы и проведения беспорядочных арестов. Рассказы о том, как обычные тихие бары и кафе вдруг забрасывались гранатами со слезоточивым газом, как каждый находившийся в них англичанин избивался и арестовывался, были нередки, не, как всегда, не нашлось никого, кто бы их выслушал. Представитель Министерства внутренних дел от либерально-демократической партии Саймон Хьюз даже сказал следующее: «Мы полностью поддерживаем бельгийские власти в их жесткой борьбе с английскими гостями, которые ведут себя не как болельщики, а как злостные хулиганы. Настоящие английские поклонники футбола уже устали от таких соотечественников».
Однако каждый, кто там был, знает, как действовала бельгийская полиция. Офицерам по связи <наиболее компетентные в вопросах предотвращения беспорядков и весьма осторожные в плане выбора тактики сотрудники полиции, которых втайне уважают даже футбольные хулиганы. В Англии их называют «флосами». Floses — производное от Football Liaison Officers>, работающим с различными английскими клубами, приходилось предупреждать «своих» болельщиков, чтобы те держались подальше от некоторых мест, где действия полиции выходили из-под контроля. Для убедительности приведу один пример, когда на трех возвращавшихся к себе в гостиницу британцев напал человек, начавший охаживать их дубинкой. Англичане, защищаясь, конечно же, ответили, но тут, откуда ни возьмись, объявилась полиция и арестовала их. Нападавшим же оказался переодетый бельгийский полицейский.
Чего, однако, не знали стражи порядка, так это того, что один из тех трех англичан оказался членом Европейского парламента, который объяснил по-фламандски, кто он есть, как только их доставили в полицейский участок. Неудивительно, что всех троих тут же освободили, правда не забыв взять с каждого подписку, что с ними обращались корректно и в рамках закона. Этот эпизод до сих пор вызывает у меня недоумение.
С точки зрения хулиганов, этот чемпионат Европы принес одни разочарования и обманул все надежды. Ни бельгийские, ни голландские хулиганы так и не проявили себя. Это удалось лишь немногим немецким группам, хотя для их же безопасности в Германии была проведена полицейская операция, в ходе которой им запрещалось покидать страну, и гораздо более жесткая в сравнении с теми мерами, что приняли власти Британии. Единственное, что наглядно подтвердил Евро-2000, так это то, что самой серьезной проблемой для властей стали турецкие хулиганы. Тем не менее массовые беспорядки в Стамбуле, Копенгагене и Брюсселе, не говоря уже о менее значительных инцидентах с участием турецких иммигрантов в городах, где проводились матчи различных турниров, не повлекли за собой каких-либо санкций со стороны УЕФА. Однако всем европейским хулиганам стало совершенно ясно, с кем им пришлось столкнуться.
К счастью, до февраля следующего года английским фанатам удавалось избегать каких-либо крупных проблем за границей. Однако в феврале они уже сами стали жертвами беспорядков.
С серьезными трудностями пришлось столкнуться «Ливерпулю». Во время встречи с «Ромой» в рамках розыгрыша Кубка УЕФА его болельщики оказались в эпицентре массовых беспорядков. За неделю до этой игры в Болонье полицейский сбросил с лестницы одного из фанатов «Ромы», который в результате полученных травм все еще находился в коме. Как следствие, фанаты римского клуба пребывали в скверном настроении и начали буянить еще до игры, вынудив полицию искать убежища внутри стадиона. Забежав на трибуны, полицейские вновь подверглись атакам болельщиков, но уже тех, кто занял свои места. Тогда полиция просто-напросто разбежалась в разные стороны, бросив всю свою технику. Рассвирепевшие фанаты, недолго думая, подожгли брошенные полицейские автомобили, мини-автобусы и мотоциклы.
Оказавшись меж двух огней, пятеро ливерпульцев получили серьезные ножевые ранения, а еще трое были госпитализированы. И вновь местные власти без особого энтузиазма оказывали помощь пострадавшим. Как будто оправдывая такое отношение, представитель посольства Великобритании заявил следующее: «Было бы большим преувеличением говорить, что им нанесли серьезные ножевые ранения. Раны оказались очень неглубокими, это просто уколы».
Следующий серьезный инцидент произошел в сентябре, когда сборная Англии отправилась в Мюнхен на игру, которая должна была войти в историю как одна из самых зрелищных. Кроме того, немецким хулиганам представилась отличная возможность раз и навсегда доказать, что они способны одолеть англичан, пусть даже и у себя дома. За этот шанс они, естественно, ухватились обеими руками.

Предыдущая страница 2 Следующая страница


3 Дуги Бримсон

Первые стычки были отмечены во Франкфурте в пятницу, за день до игры, когда, несмотря на присутствие больших сил полиции, около 350 местных фанатов устроили в метро настоящую охоту на англичан. Больше ничего серьезного в тот день не случилось. Полиция ограничилась арестом 35 немцев, однако события пятницы задали тон следующему дню.
С ожидавшимся приездом почти девяти тысяч английских болельщиков, включая многочисленную группу хулиганов, которой удалось просочиться через границу, несмотря на крупномасштабную полицейскую операцию, вероятность возникновения массовых беспорядков была очень велика. Немецкая полиция провела необходимые оперативные мероприятия, направленные на изоляцию двух враждующих лагерей, так что большинство инцидентов имели место только ближе к вечеру. Наиболее жестокие из них произошли у кафе рядом с вокзалом, а также в окрестностях площади Мариенплац в центре города, где фанаты закидали друг друга бутылками и всевозможной пиротехникой. Самое серьезное столкновение имело место у бара «Августинер», где в драке сошлись 50 немецких и английских болельщиков.
Однако это не помешало немецкой полиции заявить об успешном обеспечении безопасности. При этом арестовано было всего лишь 180 человек, большую часть которых составили местные болельщики. Английской полиции это турне доставило меньше волнений, если не считать сомнений относительно ее способности удержать хулиганов от выезда с национальной командой.
Невероятно, но в декабре 2001 года еще большее количество фанатов «Ливерпуля» получили ножевые ранения, когда их команда вновь прибыла в Рим, но уже в рамках другого турнира — Лиги чемпионов. В отличие от событий семимесячной давности, жертвами стали не хулиганы, а случайные прохожие, оказавшиеся не в том месте и не в то время. Как и прежде, почти ничего не было сделано для того, чтобы обеспечить безопасность гостей, как, впрочем, и для наказания итальянцев. Помимо вышеперечисленного, перед началом игры были обстреляны ракетами автобусы, подвозившие болельщиков «Ливерпуля» к олимпийскому стадиону. Снова повторилось столкновение полиции с фанатами «Ромы», в результате чего для успокоения разбушевавшейся толпы был применен слезоточивый газ.
В отличие от ливерпульских болельщиков, которые в основной своей массе стали случайными жертвами беспорядков, фанаты другого английского клуба, причастные к массовым столкновениям за рубежом, сами к тому стремились. В апреле 2002 года «Манчестер Юнайтед» прибыл на полуфинальный матч Лиги чемпионов против леверкузенского «Байера». В итоге полиция задержала 128 человек, 123 из которых оказались англичанами.
Наиболее серьезные инциденты, связанные с проведением этой встречи, произошли в центре соседнего Кёльна, который был наводнен слоняющимися туристами, собравшимися на немецкий национальный фестиваль «Майский танец». Для приведения в чувство около 300 буйствующих фанатов полиция была вынуждена применить дубинки и прибегнуть к помощи собак.
К большому негодованию английских властей, местные органы правопорядка отказались предпринимать какие-либо действия относительно нарушителей общественного спокойствия. Они просто записали их личные данные, сфотографировали и отправили домой. Такой поступок разгневал британское правительство, которое пыталось внедрить хоть какую-нибудь более-менее эффективную практику борьбы с выезжающими за границу футбольными хулиганами.
Еще не успели угаснуть страсти, как все взоры были обращены на восток, к приближающемуся чемпионату мира 2002 года в Японии и Корее.
Не будет преувеличением сказать, что японцы, взвинченные журналистской истерией вокруг выходок хулиганов «Миллуолла», беспорядков в Марселе и трагедии на «Эйзеле», окончательно уверовали в то, что в лице английских футбольных фанатов на их страну надвигается Армагеддон. Как будто в подтверждение этого, японские власти организовали учения для специальных подразделений полиции, когда некоторых местных жителей специально переодевали в футболки английской сборной. Далее разрабатывались новые образцы оружия, как, например, выстреливаемая сетка, которую можно было бы применять для успокоения буянов. Несколько компаний даже умудрились сделать на этом деньги, продав особенно напуганным гражданам страховки от грядущих хулиганских бесчинств и погромов.
В Англии счет выданных запретов на выезд из страны пошел на тысячи, тогда как средства массовой информации не переставали рассказывать ужасные истории о хулиганах с фальшивыми паспортами, организованных бандах, направляющихся в Японию через Таиланд и Австралию, и даже угрозах японской мафии разобраться с английскими фанатами.
Однако никто не мог предположить, что на самом деле ничего серьезного не произойдет по одной простой причине. Хотя некоторые английские фанаты отправлялись на чемпионат исключительно ради приключений, но там им просто не с кем было драться. Все их противники из Европы и Южной Америки остались дома, а Япония, равно как и Южная Корея, не была знакома с хулиганской фан-культурой. В результате чемпионат прошел очень мирно, а английских болельщиков надолго запомнили не за организованные массовые беспорядки, а за страсть, шумовое сопровождение и пестроту. К сожалению, такое положение дел сохранялось недолго.
Спустя всего пять недель после финала чемпионата мира 3 тысячи фанатов «Манчестер Сити» отправились на предсезонную товарищескую встречу в Гамбург, где в ночь перед игрой в районе красных фонарей вспыхнули беспорядки. Столкновения продолжились во время игры и после ее завершения. В тот день полиция задержала 46 человек, большинство которых оказались немцами.
Через три дня после событий в Гамбурге фанаты «Эвертона» столкнулись с проблемами в Бельгии во время игры их команды с местным «Андерлехтом». Однако на этот раз английские болельщики сами стали жертвами полицейского насилия, когда силы правопорядка применили против толпы, включающей женщин и детей, слезоточивый газ и водометы.
Этот инцидент явился позорной демонстрацией полицейской жестокости. Но, как и прежде, от английских властей не последовало никакой реакции, что в равной степени было постыдно.
Два месяца спустя Футбольная Ассоциация Англии наконец-то решилась выступить с критикой. На этот раз ее внимание привлекли даже не английские фанаты, а словацкие болельщики, выкрикивавшие резкие расистские оскорбления в адрес Эмиля Хески и Эшли Коула в ходе отборочного матча чемпионата Европы, проводимого в Братиславе.
Тем не менее, несмотря на негодование Футбольной Ассоциации, не говоря уже о неистовстве средств массовой информации, одни из самых жестоких столкновений на трибунах за последние годы остались незамеченными.
Еще до игры Англия-Словакия напряженность достигла своего апогея в связи с инцидентом, произошедшим предыдущей ночью в одном из баров Братиславы. Тогда двое английских болельщиков получили огнестрельные ранения в результате пальбы, затеянной охранниками, пытавшимися выгнать на улицу группу футбольных фанатов. Прибытие специальных подразделений полиции, экипированных не только в обычные шлемы и бронежилеты, но и в униформу без знаков отличия, вселило предчувствие, что уже очень скоро произойдет что-то из ряда вон выходящее.
Первые ракеты не заставили себя долго ждать, и после гола, забитого в ворота сборной Англии, ее саппортеры обрушили всю свою мощь на ограждения, отделявшие их от прыгающих в экстазе хозяев. Немногим позже, как только буйствующая толпа начала вырывать сиденья, за дело взялась полиция, принявшаяся самым жестоким образом успокаивать гостей.
Некоторые английские болельщики потом уверяли, что лишь отвечали на ракетные атаки словаков, а штурм ограждения явился прямым результатом расистских оскорблений в адрес двух английских игроков, что, честно говоря, звучит смешно, если принять во внимание положение дел в лагере самих англичан.
Сама идея того, что английские фанаты способны действовать из подобных побуждений, была с нескрываемой иронией воспринята некоторыми британскими средствами массовой информации. Хотя первоначально она была поддержана Футбольной Ассоциацией. УЕФА, естественно, также не приняла эти доводы всерьез. В итоге европейские футбольные чиновники резко осудили словацкие власти за имевшие место расистские выкрики с трибун, а на Футбольную Ассоциацию Англии наложили штраф за поведение ее болельщиков.
Футбольная Ассоциация тут же отправила апелляцию, но еще до того, как была определена дата слушаний по этому делу, уже другая группа английских фанатов привлекла к себе всеобщее внимание.
В ноябре 2002 года «Ливерпуль», которому как воздух нужна была победа для продолжения участия в Лиге чемпионов, отправился в Базель в сопровождении полчищ своих фанатов, из которых около 1000 не имели билетов. Что же касается местных парней, то они и без того пытались упрочить свою хулиганскую репутацию при каждом удобном случае, и стычки в ночь перед игрой не должны были стать неожиданностью. Удивительно другое: что все эти столкновения произошли в Цюрихе, в 100 километрах от Базеля, и что большинство «местных» болельщиков на самом деле оказались немцами.
Хотя большая часть инцидентов имела место в районе железнодорожного вокзала, столкновение, получившее наибольшую общественную огласку, произошло в одном из ресторанов сети «Макдонаддс», когда небольшая группа ливерпульских фанатов оказалась лицом к лицу с разъяренной толпой, состоявшей из 40-50 местных хулиганов. Заняв оборону внутри ресторана и забрасывая атакующих фанатов «Базеля» стульями, английские болельщики были просто ошеломлены, когда в дверном проеме взорвалась бутылка с зажигательной смесью, что отрезало им путь к отступлению. К счастью, никто не пострадал, но к тому времени, когда прибыла полиция, большая часть швейцарских хулиганов покинула место событий, и потому английские фанаты приняли на себя всю ярость блюстителей порядка. Тем не менее из 15 человек, арестованных в результате этого инцидента, только трое оказались поклонниками «Ливерпуля». Стычки в день матча продолжились, и полиция была вынуждена арестовать более 40 человек за участие в массовых беспорядках и погромах.
Неудивительно, что события в Словакии и Базеле стали темой для дебатов в Британии. Но, как всегда, вся вина за случившееся была возложена исключительно на английских болельщиков. Вследствие этого никто не заметил одной простой вещи, что внутри хулиганского сообщества Европы уже не осталось былого страха перед англичанами. Как мы позже убедимся, большое количество фанатов по всей Европе, не говоря уже о полицейских, очень хотели бы отыграться на немногочисленных группах английских траблмейкеров, сопровождающих свою национальную команду за рубежом.
Отчасти это, конечно, связано с тем вниманием, которое уделяется так называемой «Бригаде Бёрберри», а также квалификационным турнирам чемпионата Европы 2004 года в Португалии и чемпионата мира 2006 года в Германии. Не говоря уже о продолжающихся успехах наших команд в европейских турнирах.

Часть 2
ЗАПАДНАЯ ЕВРОПА

* * *

При написании подобного рода книги самой большой проблемой становится поиск необходимого материала. Однако в моем случае все было как раз наоборот. Проблема состояла в определении того, что следовало опустить.
Особенно в отношении данной части. В конце концов, каждая крупная страна в Западной Европе имеет свою, легко узнаваемую фан-культуру в рамках которой существуют некоторые из наиболее организованных и жестоких хулиганских группировок в мире. Надо сказать, что в последние годы даже такие страны, как Швейцария, столкнулись с быстрым ростом организованного хулиганства, а на Кипре все чаще стали возникать пусть и локальные, но крайне серьезные инциденты, связанные с футбольным насилием. Учитывая, что этот раздел посвящен Западной Европе, резонно было бы предположить, что все страны этого региона будут описаны в книге. Однако сделать это не удалось по одной простой причине.
Если бы я стал обращать ваше внимание на такие аспекты, как рост неонацистских настроений, охвативших австрийский футбол, или развитие движения казуалов в Ирландии, то это отвлекло бы нас от наиболее выдающихся «играющих» держав, таких как Италия, Германия, Испания и Голландия.
Поэтому в настоящей главе я решил остановиться на четырех упомянутых мною странах и кратко описать ситуацию в двух других — Франции и Бельгии. На фоне приближающегося европейского первенства 2004 года часть материала хотелось посвятить Португалии, но я не нашел почти ничего заслуживающего внимания. Местным властям нечасто приходится сталкиваться с насилием, и та философия противостояния, которая свойственна болельщикам, сидящим перед экранами своих телевизоров, похоже, полностью овладела умами футбольных фанатов Португалии. Здесь я смог найти только один негативный аспект: все соперничество фанатов ограничивается нецензурной бранью или граффити, выполненных часто на английском языке.
Тем не менее, начиная эту главу мы остановимся на стране, о которой просто невозможно не сказать. В течение многих лет она оказывала существенное влияние на хулиганское сообщество, и в частности на распространение движения казуалов. Это единственная страна в мире, чьи хулиганы приезжают в Англию и практически всегда вызывают там беспорядки, хотя ее болельщики и смогли создать себе имидж страстных и веселых поклонников футбола, которых рады видеть повсюду. И страна эта — Шотландия.
Основой для написания следующей главы стали тексты, автором которых выступил болельщик по имени Стив Симмонс, сумевший превзойти едва ли не все написанное о шотландском футболе. По крайней мере, по глубине анализа и широте охвата материала. Статьи, посвященные Франции и Бельгии, создавались с помощью одного фаната из Парижа, пожелавшего остаться неизвестным, а также Акселя. Я глубоко признателен каждому из них за участие и помощь.

Глава 3
ШОТЛАНДИЯ

О хулиганстве в Шотландии может сложиться несколько неверное представление, если принимать во внимание только комплименты, отпускаемые по адресу «Тартановой армии» <уважительное название шотландских болельщиков, употребляемое большей частью ими самими, а также доброжелательно настроенными газетчиками и производителями атрибутики. (Тартан — клетчатая материя, «шотландка»)> после каждого международного турнира с участием шотландцев. По традиции футбольного болельщика этой страны представляют как слегка подвыпившего весельчака в килте или даже полностью вырядившегося в национальную горскую одежду, страстно желающего вовлечь в атмосферу праздника всех остальных. То есть как резкую противоположность привычному образу английского фаната, оказавшегося за границей.
Об английских болельщиках сложилось стереотипное представление лишь как о хулиганах (то, что это далеко не так, мы увидели на чемпионате мира в Японии и Корее). Шотландская и английская фан-культуры не сильно отличаются друг от друга. Обе они, к примеру, основаны на непомерном употреблении алкоголя, непременной оккупации центра города и привлечении к себе внимания с помощью нагнетания шума. Единственное, что отличает обычное поведение двух лагерей британских футбольных фанатов, так это гораздо меньший уровень насилия на играх шотландской сборной.
Однако так было далеко не всегда. Об этом вам могут рассказать очевидцы матча сборных Англии и Шотландии на «Уэмбли» либо те из болельщиков «Манчестер Юнайтед», «Астон Виллы», «Сандерленда», «Тоттенхэм Хотспур» и других клубов, которым «посчастливилось» побывать на играх против «Селтика» или «Рейнджерс» в 70-80-х годах.
В те годы англичане были не единственными, кому пришлось познакомиться с темной стороной фан-культуры шотландцев. Беспорядки с их участием вспыхивали и за границей. Особо памятны столкновения с франкистской милицией прямо на футбольном поле, вспыхнувшие сразу же по окончании финального матча розыгрыша Кубка обладателей кубков в Барселоне в 1972 году, завершившегося победой «Рейнджерс» <полуфинальный матч того же турнира «Рейнджерс»-«Динамо» (Москва) был также отмечен массовыми беспорядками. После того как динамовцы в конце второго тайма сократили счет до 3:2, громадная толпа шотландских фанатов, прорвав кордоны, оккупировала поле, не позволив завершить игру. УЕФА сохранила результат в силе, а штрафные санкции против «Рейнджерс» распространила на следующий сезон>. Или погромы в Клифтонвилле, устроенные фанатами «Селтика» (хотя матчи в Ирландии с участием «Старой фирмы» <укоренившееся в хулиганской среде общее название болельщиков гранд-клубов из Глазго — «Селтика» и «Рейнджерс»> заходят намного дальше простого футбольного насилия на почве религиозных разногласий). Уже двух этих примеров достаточно для того, чтобы в полной мере увидеть и негативные стороны поведения шотландских футбольных фанатов. Ни одно печатное издание, занимающееся проблематикой хулиганства, не упустило из виду события, развернувшиеся на отборочном матче чемпионата мира между сборными командами Уэльса и Шотландии на «Энфилд Роуд» <стадион футбольного клуба «Ливерпуль»> в 1977 году. Футбольная ассоциация Уэльса перенесла встречу на эту арену, рассчитывая заработать на большом десанте шотландцев, и не была разочарована, так как на игру приехало аж 40 тысяч представителей «Тартановой армии», которые составили 80% всех зрителей на стадионе. Однако, в отличие от сегодняшних дней, их поведение было просто ужасным. Жители Ливерпуля стали свидетелями широкомасштабных беспорядков, вызванных пьяными шотландцами, которые бесчинствовали в городе на протяжении всего дня. На стадионе дела обстояли ничуть не лучше, когда шотландские и валлийские болельщики устроили массовые драки на трибунах с применением различного рода оружия. Только чудом никто не был убит. Что же изменилось с тех пор?
Прежде всего, другим стало отношение шотландских средств массовой информации и футбольных властей. Тогда как их южные соседи продолжают поливать своих фанатов грязью, шотландцы поступают иначе. Перед проведением любых международных матчей шотландские СМИ буквально бомбардируют принимающую сторону прессой положительного содержания, в результате чего местные власти и болельщики тепло и дружелюбно относятся к своим гостям. Англичане же делают все с точностью до наоборот. Все разговоры ведутся только вокруг запретов на выезд и разворачивания специальных подразделений полиции — в духе полной нетерпимости. Однако в той же Японии англичане продемонстрировали, что при теплом приеме, который обычно повсюду встречают шотландцы, они тоже могут быть приняты доброжелательно. И если бы шотландцам когда-нибудь пришлось столкнуться с такой же враждебностью, с которой принимают англичан, то беспорядки были бы неминуемы. Я достаточно поездил с шотландскими болельщиками, и, поверьте мне, среди них найдутся лишь единицы, кто не пойдет в решительное наступление под натиском противника.
Все это подводит нас к разговору о видах футбольного фанатизма. Негативная общественная оценка, дававшаяся англичанам долгие годы, только усугубляла положение. Огромные заголовки и крикливые предсказания кровавых побоищ перед каждым приездом английских фанатов служили таким же эффективным вербовочным инструментом, как знаменитый плакат времен Первой мировой войны «Ты нужен своей стране». Такой подход, по сути дела, был не чем иным, как призывом вооружаться, повсеместно объединяющим хулиганов. В Шотландии все обстоит несколько иначе. Из-за сложившегося положительного имиджа шотландцев лишь очень немногие шотландские хулиганы проявляют интерес к выездам за рубеж вслед национальной сборной. Тем не менее, если от хозяев начинает исходить враждебность, они тут же меняют свою модель поведения. Если не принимать во внимание матчи против англичан, наиболее показательным примером может явиться товарищеская встреча со сборной Голландии в Утрехте в 1994 году. Тогда две наиболее сильные на тот момент хулиганские группировки — «Абердин Соккер Кэшлс» (ФК «Абердин») и «Капитал Сити Сервис» (ФК «Хайберниан») — договорились о перемирии и сообща отправились в Голландию. В Амстердаме и Утрехте они приняли самое активное участие в стычках с голландскими хулиганами, приведя в уныние остальную часть «Тартановой армии». История знает много инцидентов, связанных с участием шотландских клубов на международном уровне. В качестве наиболее показательных примеров следует привести игры «Андерлехт»-«Хайберниан», «Стандард»-«Хартс» и «Пари Сен-Жермен»-«Рейнджерс», которые, как ни странно, не нанесли никакого вреда имиджу «Тартановой армии» в глазах общественности.
В основном те же самые страсти, которые бушуют на английских стадионах, кипят и на шотландских. Но если с различиями в национальном менталитете ничего не поделать, то имидж определенных фанатских групп, создаваемый в средствах массовой информации, являет собой большое поле для работы. Забегая вперед, отметим, что есть довольно веские основания утверждать, что именно шотландцы являются родоначальниками футбольного насилия.
Хулиганские фирмы «Рейнджерс» и «Селтика» доминируют на шотландской футбольной арене с небольшими перерывами с конца XIX века по сей день. Некоторый спад наблюдался в 50-е годы, когда в полный голос заявили о себе клубы из Эдинбурга, и в первой половине 80-х, с выходом на арену группировок «Абердина» и «Данди Юнайтед» . Гиганты из Глазго по сравнению с другими шотландскими клубами имеют огромную аудиторию поклонников, и именно по этой причине им никто не может составить серьезной конкуренции. Помимо преимуществ, предоставляемых крупнейшим городом Шотландии, оба клуба благодаря своим культурным традициям имеют сильную общенациональную поддержку в ущерб остальным командам.
Футбольный клуб «Селтик», подобно «Хайберниану» из Эдинбурга, был образован крупнейшей в Шотландии общиной ирландских католиков, чтобы он представлял их интересы среди местных протестантов. В свою очередь, «Рейнджерс» всегда считался самым шотландским клубом, представляющим интересы протестантов из числа рабочего класса. Таким образом, обе команды стали заложниками жестокого противостояния в среде шотландского пролетариата, продолжающегося до сих пор. Сейчас эти клубы стараются публично дистанцироваться от религиозной нетерпимости своих фанатов, однако они могли бы сделать гораздо больше для решения этой проблемы. Например, клубы из Эдинбурга также имеют некоторое религиозное наследие. «Хайберниан» изначально представлял интересы ирландских иммигрантов, тогда как «Хартс» был основан протестантской общиной. При этом Эдинбург более един, в отличие от Глазго. И когда оба столичных клуба увидели, что среди их болельщиков стали возникать проблемы, особенно во время волнений в Северной Ирландии в 70-80-х годах, то приложили максимум усилий для их решения. Например, на их домашних стадионах «Истер Роуд» и «Тайнкасл» было запрещено вывешивать плакаты с провоцирующей символикой, а также ирландские триколоры, флаги Ольстера и Великобритании. Тех же, кто выкрикивал лозунги религиозного характера, быстро задерживали и удаляли со стадиона. Однако «Рейнджерс» и «Селтик», несмотря на провозглашаемое стремление отделить себя от сектантских движений, не смогли принять таких очевидных мер.
Как уже отмечалось, в начале XX века рабочие Глазго и всей восточной и центральной Шотландии размежевались на религиозной основе. Все это, наряду с высоким уровнем преступности, который тогда наблюдался в городских трущобах, превратило футбольные стадионы в главное место проведения досуга для рабочего класса и одновременно в арену жестоких побоищ. Начиная с 90-х годов XIX века и до настоящего времени массовые беспорядки в Глазго не затихают. Конечно, подобного рода инциденты, по британским меркам, не были чем-то необычным, и столкновения болельщиков команд из одного города случались повсюду. Однако самые жестокие стычки имели место именно в Глазго. Так, в газете «Mercury» сообщалось о крупных беспорядках, произошедших на стадионе «Хэмпден Парк» после финала Кубка Шотландии 1909 года между «Селтиком» и «Рейнджерс». Вооруженные ножами и учинившие погромы на трибунах фанаты вырвались на поле и устроили на нем баррикады, которые они подожгли перед атакой полицейских. В столкновениях, которые продолжались более двух часов, несколько полицейских скончались от полученных ножевых ранений.
Это был, пожалуй, самый серьезный инцидент того времени, однако уровень футбольного насилия оставался в Шотландии гораздо выше, чем в Англии, особенно в период между двумя мировыми войнами. В большинстве случаев это можно объяснить тем фактом, что многие клубы располагались довольно близко друг от друга. Другим существенным фактором, обусловившим высокий уровень жестокости, стало появление так называемых брэйк-клубов. Они явились предшественниками саппортерских группировок и стали практически первыми организациями, взявшими на себя ответственность за выездные турне болельщиков. Помимо чисто футбольных пристрастий, членство в подобных клубах зачастую определялось религиозными взглядами фанатов. Только теперь это стало проблемой уже не одних лишь «Рейнджерс» и «Селтика», так как образованные в Эдинбурге брэйк-клубы также отличались религиозной нетерпимостью.
Глазго, являясь крупнейшим промышленным центром страны, обрел часть своей печальной известности благодаря жестокой культуре уличных банд, существовавших в городе на протяжении долгого времени. Многие из них были сформированы на основе религиозных взглядов, а самой известной, если говорить о футболе, стала группировка под названием «Бриджтон Билли Бойз». Основанная в середине 20-х годов, она взяла это имя в честь своего лидера Билли Фуллертона и, согласно легенде, была способна собрать под свои знамена на матчи с участием «Рейнджерс» более 800 человек. По иронии судьбы район Бриджтон, объявленный ими своей вотчиной, находится в опасном соседстве с домашней ареной «Селтика» — «Паркхэд Стэдиум», и очень часто многие фанаты этого клуба становились жертвами нападения «Билли Бойз» даже в те дни, когда «Рейнджерс» не играл. По сей день этот район является чисто протестантским, и недавнее убийство молодого болельщика «Селтика», возвращавшегося с игры домой, говорит о том, что в современном Глазго изменилось немногое. Фанаты «Рейнджерс» по-прежнему регулярно воспевают подвиги Билли Фуллертона и его последователей:

Привет, привет, мы «Билли Бойз»,
Привет, привет, вы узнаете нас по нашим крикам,
Мы по колено в фенианской крови,
Сдавайся или умрешь,
Так как мы — «Бриджтон Билли Бойз».
<Фений — член тайного общества, боровшегося за освобождение Ирландии от владычества англичан.>

Послевоенный период, включая вторую половину 60-х годов, по общему мнению, считается золотым веком британского футбола. Это было время, когда футбол еще не знал дельцов от спорта, а матчи, которые проходили без каких-либо серьезных беспорядков, посещало огромное количество зрителей. После шести лет войны британское общество устало от крови. Именно из-за этого долгого периода мира и спокойствия многие плохо информированные комментаторы называют футбольное хулиганство проблемой современности, тогда как на самом деле насилие среди болельщиков так же старо, как сам футбол. Хотя к середине 60-х ситуация снова стала меняться.
Движение «модов» <дословно — «модников». Это движение — своего рода противопоставление миролюбивым хиппи. Наиболее ярко оно проявило себя в мире рок-музыки, когда и сами группы, и их поклонники привнесли в атмосферу концерта нешуточную агрессию. До сих пор памятны выступления группы «The Who», сопровождавшиеся разгромом аппаратуры, равно как и хулиганские выходки «модов», приучивших благовоспитанную публику шарахаться при виде вроде бы прилично одетых молодых людей. Одежда «модов» также представляла собой нечто парадоксальное. Их униформой стали особого покроя пиджаки с узкими лацканами, брюки-дудочки с непременно высовывающимися из-под них носками кричащего цвета и галстуки-селедки. Добавьте к этому специальным способом взъерошенные волосы, длинные челки и непременный атрибут «модов» — серьги, и вам станут ясны истинные намерения этих любителей хорошо позабавиться.> захватило большинство британской молодежи и во многих местах стало приобретать бандитскую окраску. И снова Глазго быстро завоевал печальную известность, а его знаменитые модс-группировки «Флитс» и «Тонгс» <«Резвые» и «Шипы»> (обычные названия для банд) постоянно сходились в драках в центре города и на стадионах, так что кровавые столкновения фанатов «Рейнджерс» и «Селтика» стали привычным для всех явлением. Бандитское влияние способствовало тому, что эти столкновения частенько выливались в драки фанатов между собой, однако с ростом благосостояния рабочего класса количество выезжающих на гостевые игры стало увеличиваться.
До того времени всем хулиганским движением в Шотландии заправляли гиганты из Глазго, так же как и две первые строчки турнирных таблиц оставались исключительным предметом спора двух этих команд. Теперь уже остальные клубы пустились за ними в погоню. Превосходившие силы болельщиков «Рейнджерс» и «Селтика» стали встречать растущее сопротивление со стороны фанатов других клубов, и уже очень скоро некоторые из таких храбрецов стали давать бой «Старой фирме» на ее же территории. С началом 70-х годов шотландский футбол вступил в самый тяжелый период своей истории. Не только потому, что из-за проблем в Северной Ирландии возросла напряженность в отношениях между «Селтиком» и «Рейнджерс». Появление крупных хулиганских группировок у других шотландских клубов («Хартс» и «Данди»), наряду с их все более сильным увлечением политикой, повергло шотландский футбол в депрессию, от которой тот полностью так и не смог оправиться. 70-е годы стали для Шотландии эпохой «мальчиков в тяжелых ботинках».
Так как движение «модов» просуществовало в Шотландии гораздо дольше, чем в Англии, скинхеды не появлялись на трибунах шотландских стадионов вплоть до начала 70-х, тогда как в Англии их движение начало переживать период упадка. Но уже к концу 1972 года неотъемлемыми атрибутами шотландского футбольного хулигана стали высокие ботинки с утяжеленным носком, сигнальные ракеты, рубашки со стоячим воротником, толстовки с изображением знаменитостей и длинные волосы. Такая мода сохранялась на большей территории Шотландии до 1977 года, когда ей на смену пришла панк-культура.
Мода на оружие, используемое в дни футбольных матчей, также достигла своего апогея в 70-х годах—теперь фанаты сражались на трибунах с ножами, мачете и даже топорами в руках. Колотые раны стали обычным явлением во время подобных столкновений, особенно на матчах «Рейнджерс» и «Селтика». Во всяком случае, ненависть между двумя лагерями фанатов становилась все сильнее, хотя после трагических событий на стадионе «Айброкс» в 1971 году, когда большое количество болельщиков обеих команд погибло под обломками рухнувшего лестничного ограждения, наступило некоторое затишье. Какое-то время всем казалось, что эта трагедия несколько утихомирит противоборствующие стороны, однако вскоре война между ними разгорелась вновь.
До этого момента все наше внимание было приковано к «Рейнджерс» и «Селтику». И хотя их фанаты являлись самой большой проблемой на протяжении 70-х годов и в меньшей степени 80-х, необходимо более близко познакомиться с другими шотландскими командами, чьи сторонники также шокировали общественность своим поведением. Это относится к фанатам «Хартс» 70-х годов, а также «Абердина» и «Хайберниана» в эпоху движения казуалов в 80-е годы.
В начале 70-х «Хартс» был далек от успехов 50-х и начала 60-х, когда оба клуба из Эдинбурга, «Хартс» и «Хайберниан», добились того, что на короткий период главная расстановка сил в шотландском футболе переместилась на восток, то есть в сторону столицы. Первому из mix пришлось пережить два провала во второй половине 60-х. Тогда, в последний день сезона 1964-1965 годов, он уступил в чемпионской гонке «Килмарноку» лишь по уникальному коэффициенту разницы забитых и пропущенных голов — 0,042, а в 1968 году проиграл в финале Кубка Шотландии «Данфермлайну». Похоже, что два этих события нанесли сильный психологический удар но команде и привели к спаду, продолжавшемуся около 15 лег.
Сократилось и количество зрителей, приходивших на игру своей команды, что отразило общую картину снижения посещаемости футбольных матчей по всей Шотландии. На трибунах стадиона «Тайнкасл» стали появляться огромные пустоты, а недовольство болельщиков в то время достигло пика. В 70-х годах, как и Глазго, Эдинбург, а с ним большинство других крупных городов, столкнулся со стремительным ростом бандитизма. Причем многие из этих банд утратили всякую связь с религией и футболом. Территория Эдинбурга была четко разделена на основе клубной принадлежности, и вы вряд ли бы встретили фаната «Хартс» в такой банде, как, скажем, «Янг Лоченд Шэмрок», а поклонника «Хайберниана» — среди членов «Янг Клери Дерри». Однако уличные банды с западных районов города, такие как «Клермистон», «Вестер Хэйлс», «Сайтхилл», «Брумхауз» и «Джорджи», практически всегда воевали не за футбольные интересы, хотя на трибунах они чаще всего забывали о вражде и объединялись в драках за свой клуб.
Ключевым здесь является выражение «чаще всего», так как «Хартс» завоевал себе дурную славу благодаря дракам своих фанатов между собой, что и отличало их от хулиганских группировок противника. В книге С. Фергюсона «Надевайте защитные шлемы — „Хартс“ идет» упоминается противостояние между хулиганами из Эдинбурга и поклонниками «Хартс» из города Ливингстон, вылившееся в массовые драки на матчах команды в начале 80-х.
Поначалу развивающееся движение фанатов «Хартс» направляло все силы на защиту своего дома от нашествий столичных оккупантов. Хотя, как ни странно, серьезные проблемы возникали с фанатами обеих команд из Глазго (следует принять во внимание протестантские корни многих болельщиков «Хартс»), но наиболее ожесточенные схватки, что еще более странно, всегда происходили с поклонниками «Рейнджерс». Те приходили на стадион заранее и пытались занять «законные» места болельщиков «Хартс» — открытые сектора трибуны «Джорджи Роуд», равно как и защищенные от дождя места напротив главной трибуны. Фанаты «Хартс» обычно отвоевывали свои сектора на «Джорджи Роуд», однако сражения за места под козырьком (так называемый «Шед») не могли выявить победителя до конца сезона 1976-1977 годов, когда в одной из самых ожесточенных битв в истории «Тайнкасла» местным болельщикам все же удалось обратить в бегство столичных гостей. В те годы развитие движения фанатов «Хартс» достигло своего пика, несмотря на нестабильные выступления команды, то выбывавшей из высшей лиги, то возвращавшейся вновь. Можно сказать, что с того времени и до сезона 1982-1983 годов у «Хартс» были самые «прославившиеся» фанаты в Шотландии, пока the new kids on the block <автор использует название известной поп-группы,которое можно перевести как «Новая малышня из нашего квартала»> из Абердина не выхватили из их рук пальму первенства.
Однако прошли долгие годы хаоса и беспорядков, прежде чем «Хартс» достиг высот. На протяжении 70-х фанаты этого клуба одерживали одну выездную победу за другой. Начиная с «Эйр Юнайтед», когда фанаты «Хартс», пересекшие футбольное поле, обратили в бегство хозяев, и заканчивая «Абердином», матч с которым был отмечен непрекращавшимися драками в центре города, продолжавшимися весь вечер. Водители автобусов гостей дожидались тогда своих пассажиров вплоть до полуночи. Когда же «Хартс» приехал на игру с командой моего города <имеется в виду Уотфорд, родной город Дуги Бримсона>, все только и говорили о предстоящих беспорядках и погромах. И гости полностью оправдали наши ожидания. Казалось, что на играх с такими командами, как «Хайберниан», «Рейнджерс» и «Селтик», фанаты «Хартс» разыгрывали настоящие спектакли, однако многие провинциальные команды находили их просто смешными. Беспорядки с участием фанатов этого клуба случались постоянно, особенно в конце 60-х-начале 70-х годов, когда «Хартс» приезжал в гости к «Сент-Джонстону» и его банде «Перт Пэк», тогда как игры против «Мадеруэлла» и «Килмарнока» сопровождались массовыми беспорядками на протяжении всех 70-х. Единственным местом, где хулиганы «Хартс» потерпели несколько поражений, был город Данди, где против гостей чаще всего выступала банда ФК «Данди», именовавшая себя «Хиллтаунскими гуннами». Стадионы обоих клубов, ФК «Данди» и «Данди Юнайтед», располагались недалеко от района Хиллтаун, обитатели которого отличались крутым нравом. Большую часть фанатов «Данди», подобно «Хартс» и «Рейнджерс», составляли лоялисты, и команды, приезжавшие в сопровождении порядочной аудитории, всегда встречали самый «радушный» прием хозяев.
Фанаты городского конкурента «Хартс», «Хайберниана», также часто вызывали общественные беспорядки во время выездных матчей клуба, а когда команды сходились в дерби, атмосфера доходила до крайнего напряжения. И хотя в 70-х «Хайберниан» не мог на равных состязаться с «Хартс» (время «хибсов» <прозвище болельщиков ФК «Хайберниан»> пришло в 80-е), игры на его домашнем стадионе всегда превращались в шоу, в котором на стороне хозяев принимали участие все криминальные авторитеты из района Лит. История знает большое количество инцидентов, произошедших на «Истер Роуд» с участием фанатов «Хартс». Самый серьезный из них случился в конце 70-х, когда хулиганы «Хартс», лишенные возможности добраться до своих оппонентов через полицейское оцепление, вышли со стадиона в перерыве между таймами и через открытые ворота вломились на трибуны хозяев, сметая все на своем пути. Как я уже отмечал, в то время атмосфера в Эдинбурге, когда встречались две городские команды, была исполнена ненависти. Помимо ожесточенной борьбы друг с другом на стадионах, противоборствующие стороны поддерживали различные военизированные группировки из Северной Ирландии. В таких сражениях поклонники «Хартс» выступали под флагами Соединенного Королевства и Ольстера, тогда как фанаты «Хайберниана» несли в своих руках ирландские триколоры. Это было очень политизированное время. Проблемы в Ирландии достигли своего пика, что, конечно же, не могло не сказаться на футбольных фанатах Эдинбурга.
Наиболее интересными событиями в жизни фанатов «Хартс», как мне кажется, являются их выезды в Англию на матчи Кубка «Тексако», разыгрывавшегося между английскими и шотландскими командами. В книге Карла Спайерса «Мы известные футбольные хулиганы», посвященной фанатам клуба «Олдхэм Атлетик», описана классическая история визита «Хартс» на матч розыгрыша Кубка «Тексако» в 1974 году. С середины 60-х и до начала 70-х годов «Олдхэм» имел репутацию самого хулиганского клуба первого английского дивизиона. Ребята из «Джорджи Бойз» знали об этом и взяли с собой большую группу поддержки. Карл Спайерс рассказывает: «Нам выпал жребий играть против „Хартс“, команды из Шотландии. Конечно же, мы и не думали, что с его фанатами могут возникнуть какие-нибудь серьезные проблемы. Но как же мы ошибались! Это была одна из самых жестоких игр, что мне приходилось наблюдать на „Баундери Парк“. Далее следует описание событии вокруг игры и говорится о том, что представляли собой хулиганы „Хартс“ в 70-е годы; автор подробно рассказывает о массовой драке, разгоревшейся на трибуне хозяев и продолжавшейся на протяжении всего матча. Несмотря на значительное превосходство местных болельщиков, атаковавших в течение всей игры, фанатам „Хартс“ удалось выстоять. Спайерс сообщает, что многие гости были вооружены тяжелыми битами и даже ходили слухи о том, что якобы у одного эдинбургского фаната имелось двуствольное ружье!
Во время другой поездки в Англию «Хартс» приезжал в гости к «Ньюкаслу», во время игры с которым шотландским фанатам также удалось продержаться в течение всех 90 минут, несмотря на настойчивые попытки «джордиз» <прозвище поклонников «Ньюкасла», используемое и в отношении обычных болельщиков, и хулиганов> смять оборонительные порядки гостей. Однако фортуна не всегда была благосклонна к ним. Так, во время игры против «Эвертона» фанатам «Хартс» пришлось откатиться аж на футбольное поле после неудачного штурма сектора хозяев. А в 1976 году, после предсезонной товарищеской встречи с «Мидлсбро», гости были вынуждены скрываться в городе от разбушевавшихся англичан.
Большинство проблем на выездных матчах «Хартс» в 70-х годах связаны с именами нескольких группировок, завоевавших себе достойную репутацию в хулиганских кругах. Такие группы, как «Пивот», «Мэйнор» и образовавшаяся чуть позже, но самая известная из всех «Джорджи сане оф Вильям», всегда были в центре событий. Это подтверждает то, что фанаты «Хартс» были представлены различными локализованными бандами, стремившимися на протяжении всей своей истории оставаться независимыми. Еще одной довольно необычной чертой, характеризовавшей поведение шотландских фанатов, резко отличавшей их от фанатов других стран, было их нежелание путешествовать на поездах. Конечно же, для выездов на матчи высокого уровня назначались даже дополнительные поезда, и фанаты, путешествующие таким образом, становились причиной различных проблем. Однако подобная практика стала обычной только в конце 70-х годов, когда при «Хартс» появилось специальное агентство, сумевшее превратить подобные путешествия в другие города в регулярное явление. Агентство получило название «Хартс Сервис Крю». Именно в то время, то есть в 1977-1979 годы, большую часть фанатов клуба составляли панки и новая волна скинхедов. Но лишь с появлением казуалов крупные и организованные хулиганские группы стали в полной мере пользоваться этим маршрутом. Скинхеды из числа фанатов «Хартс» также успели отличиться. Так как большинство из них были страстными приверженцами движения лоялистов, неудивительно, что они всегда выступали на стороне ультраправых и, в частности, «Национального фронта». «Бульдог», газета партийной молодежи, открыто продавалась у входа на стадион, а о подвигах расистов из числа воинствующих фанатов «Хартс» и их «коллег» из «Рейнджерс» постоянно рассказывалось в специальной колонке под названием «На футбольном фронте».
Чтобы завершить разговор о «Хартс», хочу предложить вам прочесть небольшой отрывок из клубного журнала болельщиков «Без пустой болтовни», который достаточно хорошо характеризует атмосферу 70-х годов:
«Во второй половине 70-х годов практически ни одна игра не обходилась без насилия, как внутри стадиона, так и за его пределами. Заряды типа „Мы всмятку расшибем ваши гребаные бошки!“ звучали даже в тех случаях, когда на трибунах присутствовала лишь жалкая горстка гостей. Особо запоминающимся оказался выезд в Дамфрис на матч против „Куин оф Саут“ в апреле 1978 года. Все знали о нашей репутации и нашем приезде, поэтому в толпе встречающих мелькало множество шарфов с символикой „Рейнджерс“. Один из фанатов „Хартс“ зарезал кого-то в городе, что послужило толчком к насилию и массовым беспорядкам на игре. Что же касается стычек с фанатами „Рейнджерс“, то они всегда граничили с кровавыми побоищами. В апреле 1976 года, когда вопрос о нашем вылете из лиги был уже решен, мы весь матч выдавливали фанатов „Рейнджерс“ из-под козырька. Линия фронта начиналась от буфета и заканчивалась возле туалетов. Один раз на стадионе „Айброкс“ мы оказались запертыми в огражденном секторе, и фанаты „Рейнджерс“, расположившиеся сверху, стали методично забрасывать нас всем, что попадалось под руку. Такое развитие событий не могло не привести к ответным действиям с нашей стороны. Но, пожалуй, самая впечатляющая битва на стадионе состоялась на игре против „Килмарнока“ в 1978 году. Громадное сборище фанатов и немногочисленные полицейские силы — такое соотношение привело к тому, что драки на трибунах продолжались весь матч. Наиболее грандиозное уличное сражение, которое приходит на память, имело место в Фалкирке то ли в сезоне 1981-1982, то ли 1982-1983 годов, длившееся почти целый час после игры и напоминавшее дополнительный тайм. Другой крупный инцидент произошел в Клайдбанке, когда решался вопрос о попадании клуба в высшую лигу. Однако наш последний домашний матч против „Мадеруэлла“ похоронил все надежды. Тогда добро победило зло, но полицейские получили хороший урок, и вплоть до демонтажа „Шеда“ (в сезоне 1995-1996 годов) в наших секторах блюстителей порядка не наблюдалось».
После финала Кубка Шотландии 1980 года стало ясно, что кризис национального футбола достиг своего апогея. Вся страна наблюдала по телевидению драку с участием сотен фанатов «Рейнджерс» и «Селтика» на поле стадиона «Хэмпден», проходившую под градом летящих с трибун бутылок и банок. Только привлечение сил конной полиции помогло успокоить разъяренных фанатов. Футбольная Ассоциация Шотландии полагала, что этот матч станет украшением сезона, однако из-за хулиганов ее надеждам не суждено было сбыться. Помимо самих беспорядков, шокировавших мировую общественность, фактом стало то, что шотландцы по-прежнему, даже в 1980 году, все еще наматывают шарфы на запястья и носят юбки! В итоге привлекательный некогда имидж шотландцев пострадал самым серьезным образом, и что-то обязательно должно было измениться. А чтобы увидеть это «что-то», давайте-ка отправимся в гранитный город Абердин.
В Абердине в 70-е годы всегда находились парни, которые были не прочь подраться, однако, по их собственному признанию, обычно они терпели поражения от «Старой фирмы». Тем не менее в 1980-м году команда занялась обустройством своего стадиона, и на матчи стали приходить тысячи болельщиков, среди которых было множество тех, кто больше не хотел мириться с вторжениями извне. Фанаты начали выезжать со своим клубом на матчи европейских турниров, и во время игры против «Ливерпуля» на стадионе «Энфилд Роуд» хулиганы «Абердина» впервые познакомились со стилем и манерой поведения своих английских «коллег». Вскоре после этого матча родилась одна из наиболее известных хулиганских группировок в истории шотландского футбола — «Абердин Соккер Кэшлс» (АСК).
Если трибуны «Тайнкасла» стали пристанищем для бритоголовых и панков, то стадион «Абердина» «Питтодри» стал домом родным для коротко подстриженной молодежи, носящей свитера «Slazenger» и «Pringle», вельветовые брюки и джинсы «Lois», ветровки и бросающиеся в глаза спортивные костюмы фирмы «Adidas». Это было своего рода продолжением движения «модов» образца 60-х годов, причем гораздо более близкими к их первоначальным идеалам, если сравнивать с тем, чем увенчалось возрождение этого движения в 1979 году. С учетом того, что сама мода постоянно менялась, во главу угла теперь ставилось умение превзойти других. В связи с отсутствием какой-либо конкуренции на рынке одежды фанаты «Абердина» приняли самое активное участие в словесной перепалке, разразившейся на страницах в разделах читательской почты музыкальных газет «The Face» и «Sounds», где в разделах читательской почты казуалы со всей Британии старались обругать друг друга.
С ростом такого вида конкуренции в борьбу за футбольных фанатов вступили наиболее дорогие брэнды. Фирмы-производители спортивной одежды, ношение которой приветствовали казуалы, чаще всего заявляли о себе на трибунах центральных кортов Уимблдона. Такие марки, как «Fila», «Ellesse» и «Sergio Tachinni», стали неотъемлемыми атрибутами фан-культуры, на смену которым пришли изделия от «Burberry», «Armani», «Aquascutum», «Stone Island» и т. д. Конечно, если вы носите одежду стоимостью в сотни фунтов, вам очень хочется продемонстрировать ее другим людям. Поэтому фанаты из АСК стали выезжать на гостевые игры на обычных поездах, чтобы не сразу попадать на стадион, а иметь возможность погулять по городу и покрасоваться перед местной молодежью.
Такой подход оказался довольно эффективным и в плане введения в заблуждение полицейских. Они по старинке отслеживали прибытие автобусов и специальных составов, выделенных под болельщиков, но только не обычных поездов. Внимание властей по традиции привлекали скинхеды, разукрашенные в цвета своих клубов, тогда как казуалы, никогда не являвшиеся сторонниками традиционной фан-культуры, не носили ничего такого, что выдавало бы их клубные пристрастия. Это привело к возникновению определенных проблем в клубах с уже устоявшимся стилем поведения их фанатов (в основном в «Хартс», «Селтике» и в несколько меньшей степени «Рейнджерс»), так как нежелание носить цвета своей команды до поры до времени считалось малодушием.
Тем не менее отсутствие одетой подобным же образом оппозиции не помешало АСК завоевать определенную репутацию. Да и многим скинхедам импонировало живое общение с этими странно одетыми парнями с Севера. Однако в 1983 году на хулиганской сцене внезапно объявилась еще одна группировка казуалов, образовавшаяся вокруг команды, от которой ничего подобного не ждали.
Все знали Мадеруэлл как достаточно буйный город, но ввиду его близости к Глазго большинство городских хулиганов принимали участие в драках на «Айброкс» и «Паркхэд». Поэтому у местных фанатов никогда не было какой-либо организации.
Такое положение дел сохранялось до появления группировки «Сатеди Сервис», участники которой были одеты в модельную спортивную одежду итальянского производства. Практически тут же возникло противостояние между самопровозглашенной группировкой, «одетой во все лучшее с Запада», и АСК, что привело к ряду столкновений. Наиболее крупное из них произошло в феврале 1984 года, когда сторонники АСК вторглись в сектора болельщиков «Мадеруэлла» на их домашнем стадионе «Фёр Парк». Беспорядки на трибунах вылились в то, что местные казуалы оказались вытесненными на поле, а другая часть АСК вступила в схватку с полицией уже в секторах болельщиков «Абердина». Игра была прервана на 10 минут, и из-за последовавшей за этими событиями истерии в прессе казуалы попали на первые страницы всех центральных газет Шотландии. Случившееся оказало шокирующее воздействие на все клубы, а шотландская газета «Санди мэйл» даже сообщила о том, что руководство ФК «Мадеруэлл» запретило допускать на стадион фанатов, одетых в спортивные костюмы фирмы «Kappa Kagoules».

Предыдущая страница 3 Следующая страница


Фанаты 4

К концу сезона 1983-1984 годов небольшие группы казуалов стали появляться у других клубов, а по ходу турнира 1984-1985 годов их количество продолжало увеличиваться. Хулиганы «Данди» и «Данди Юнайтед» образовали единую группировку, получившую название «Ютилити». При «Рейнджерс» была сформирована «Интер Сити Ферм» (ИСФ), нареченная в честь легендарной фирмы «Вест Хэма». У «Селтика» появилась группировка «Роман Католик Кэшлс», позже переименованная в «Селтик Соккер Крю». Фанаты «Хартс» образовали «Кэшл Соккер Ферм» (КСФ), «Хайберниана» — «Капитал Сити Сервис» (КСС). Последняя группировка в ходе сезона 1984-1985 годов разрослась настолько, что стала главным конкурентом соперников из «Абердина» в борьбе за хулиганский престол Шотландии. И, вне зависимости от клубных пристрастий, многие пришли к выводу, что фанатам «Хайберниана» в конце 80-х все-таки удалось стать главной силой движения казуалов Шотландии. Подобно крупным клубам, команды низших лиг также обзавелись пусть и малочисленными, но своими собственными последователями казуалов. Вот всего лишь несколько примеров. «Эрброут Соккер Сэсайети», «Монтроуз Соккер Юнит», позже ставшая «Портленд Биллз Сисайд Трендиз», «Лав Стрит Дивижн» (ЛСД) клуба «Сент-Миррен» и, наконец, печально известная «Секшн Би» клуба «Эйрдри», которая первоначально, в конце 70-х годов, состояла из панков и бритоголовых, а к 1985 году примкнула к движению казуалов. Даже у такого незначительного клуба, как «Мидоубэнк Тистл» была своя группировка «Тистл Соккер Бойз» (ТСБ), состоявшая максимум из 15 участников в возрасте около 19 лет. Слава пришла к ним после одной воскресной игры в гостях против «Гамильтона», когда ТСБ выдержала натиск соперника, отстояв свои позиции.
С первыми серьезными трудностями казуалам пришлось столкнуться в сезоне 1984-1985 годов, когда полиция арестовала 47 человек из состава АСК, планировавших устроить засаду на гостей из «Мадеруэлла». Произведенные аресты, некоторые из которых были проведены по обвинениям в планировании актов насилия, привели в бешенство средства массовой информации, которые уже на протяжении многих лет держали футбольных хулиганов за безмозглых кретинов, не способных написать даже собственного имени. Теперь общество столкнулось с аккуратно одетыми, невраждебно выглядящими молодыми людьми, которые с легкостью могли организовать умелую засаду на противника. Скоро фанатов стали сопровождать журналисты в надежде запечатлеть наиболее волнующие сцены их выездов. Так, газета «Санди пост» подробно описала визит АСК в гости к «Селтику», придав своему повествованию необходимую сенсационную окраску.
Как я уже говорил, КСС «Хайберниана» вскоре стала главным соперником АСК из Абердина, придя на смену «Сатеди Сервис» «Мадеруэлла». Первое столкновение между ними произошло во время посещения АСК стадиона «Истер Роуд». Тогда, во время драки, развернувшейся перед игрой, молодой фанат «Хайберниана» получил серьезные травмы и едва остался жив. Также интересен факт, упоминаемый в замечательной книге Джея Аллана «Кровавые казуалы». После того как раненый фанат «Хайберниана» полностью выздоровел, хулиганы из АСК вздохнули с облегчением, так как никому не нужны были жертвы, связанные с футбольным насилием. Однако это не остановило «хибсов», продолжавших и далее трубить на всю страну о произошедшем инциденте.
Стремительный рост движения казуалов вокруг «Хайберниана» стал полной неожиданностью для каждого, кто интересовался в то время шотландским футболом. Поскольку «Хартс» всегда отличался полезной фанатской активностью (еще до появления казуалов фанаты наладили движение специального поезда, назвав свою организацию «Интер Сити Флит»), располагая при этом наиболее многочисленной и деятельной армией хулиганов, многие полагали, что именно он, а не «Хайберниан» станет главным оплотом движения казуалов в Эдинбурге. Однако этого не произошло по одной простой причине. На ранних этапах своего развития казуалам «Хартс» часто приходилось сталкиваться с оппозицией в лице уже существующих вокруг клуба хулиганских группировок. Та же участь постигла и их коллег из «Селтика». В результате ни один клуб не смог противостоять «Абердину» и «Хайберниану», когда футбольное насилие в Шотландии стало исключительной прерогативой казуалов. На самом деле многие хулиганы из числа болельщиков «Хартс», пожелавшие перенять новый стиль поведения, стали все чаще появляться на «Истер Роуд», стремительно пополняя ряды КСС. Как только молва об этом обошла весь Эдинбург, в ряды КСС влилось большое число фанатов, и вскоре она стала реальной силой.
Фанаты «Хайберниана» также любили доводить вещи до крайностей. В середине 80-х годов в один из субботних дней они бросили бутылку с зажигательной смесью в противников из «Абердина», прогуливавшихся по главной торговой улице Эдинбурга. Несколькими годами позже они атаковали один из ночных клубов в Данфермлайне, как говорят, вооруженные топорами и мачете. Помимо всего прочего, они развязали кампанию террора против своих оппонентов из «Хартс», выслеживая их на улицах Эдинбурга 24 часа в сутки, семь дней в неделю. Масштабы насилия, сопровождавшие эти столкновения, зачастую превращали центр города в настоящую зону боевых действий. В ходе баталий, разворачивавшихся практически каждую субботу ближе к вечеру, обычным делом стали атаки на пабы, которые фанаты разносили буквально вдребезги. Постепенно такие акции КСС стали основным занятием участников этой группировки.
«Хибсы» же пошли еще дальше, успев создать себе репутацию в Англии благодаря участию в массовых беспорядках, сопровождавших различные товарищеские матчи с английскими клубами. «Олдхэм», «Астон Вилла» и даже «Миллуолл» — все они сразу складывали оружие, когда им приходилось сталкиваться с представителями КСС. Игра против «Миллуолла» проходила на «Дене» перед самым стартом сезона 1990-1991 годов. Несмотря на принятые полицией меры, направленные на недопущение приезда в Лондон хулиганов из Эдинбурга и включавшие даже запрет на продажу билетов транспортными компаниями, лидерам КСС все-таки удалось собрать под своими знаменами на «Олд Кент Роуд» около 150 парней. Распаленные ненавистью, по дороге они разгромили несколько пабов, занятых местными болельщиками. Небольшая фирма «Миллуолла», покинувшая бар «Корона и Якорь», попыталась противостоять им, но в ту же секунду была рассеяна. Интересная деталь: фанаты «Милуолла» всегда оспаривали заявления «хибсов» о их поражении, выдвигая в качестве аргумента тот факт, что они просто не знали о готовящемся визите КСС и потому не выставили своих основных сил. Однако вряд ли стоит винить за это гостей из Эдинбурга. Они приехали, показали себя, осуществили задуманное, делали все, что хотели, так что сторонникам «Милуолла» остается укорять только самих себя. Члены КСС еще сильнее упрочили свою репутацию после европейских туров на матчи против «Андерлехта» и ФК «Стандард» (Льеж) в рамках розыгрыша Кубка УЕФА, когда снова обратили на себя внимание всех шотландских СМИ.
Хотя движение казуалов продолжает существовать в Шотландии до сих пор, после пика своего развития, пришедшегося на сезоны 1984-1985 и 1985-1986 годов, оно стало постепенно угасать. Жесткие полицейские меры и суровые наказания заставили многих его участников уйти, другие же просто потеряли интерес. Определенное воздействие на этот процесс оказала смена моды, так как многие подростки стали увлекаться клубными тусовками, ставшими популярными под влиянием пришедшей из Америки музыки в стиле хип-хоп и хаус. Такие клубы, как «Тоннель» в Глазго и «Хуч» в Эдинбурге, стали пользоваться огромной популярностью и среди казуалов. И если многие пытались совмещать увлечение футболом с клубными тусовками, остальные просто забывали о спорте, полностью посвящая себя экстази и музыке. Конечно же, подобные вечеринки, состоявшие из смеси музыки и наркотиков, были довольно привлекательными мероприятиями, и некоторые парни стали их завсегдатаями. Ходили даже слухи о том, что некоторые участники КСС полностью отдались увлечению культурой андерграунда. Хотя справедливости ради следует отметить, что далеко не все фанаты «Хайберниана» были в восторге от такого поворота событий.
Вопрос, что носить, всегда являвшийся существенным для движения казуалов, также потерял свою актуальность в 90-х годах. Действительно, в былые времена на первое место выходило умение превзойти других в мире стремительно меняющейся моды. Современная же спортивная одежда способна изменить до неузнаваемости экипировку футбольного фаната, одетого некогда в привычные «Stone Island», «Burberry», «Aquascutum» и «Adidas». Представители старой школы со всем их обыденным, неприметным видом выглядят сегодня достаточно блекло на фоне английских «метателей кресел», приезжавших в свое время в Шарлеруа. И в глубине души они вынуждены признать поражение приверженцев какого-то определенного стиля. Им остается тешить себя воспоминаниями о том, что одеваться соответствующим образом когда-то было достаточно тяжело, так как магазины, торгующие стильной спортивной одеждой, встречались крайне редко, хотя спрос на нее постоянно возрастал. В обычный субботний вечер, направляясь в местный диско-бар, ты встречал на своем пути массу людей, одетых в новинки от «Burton». В то же время благодаря куртке от «Tachinni», вельветовым брюкам «Lois» или спортивным штанам «Diadora», ювелирным изделиям и спортивной стрижке ты резко выделялся на фоне серой толпы. Но пришли новые времена, и практически каждый юнец, стремящийся выглядеть, как наркодилер из Торри, Деннистауна, Хилтауна или Лита, стал носить одежду марки «Stone Island» с обязательной бейсболкой «Burberry» на голове. Но кто же из футбольных болельщиков, находясь в здравом уме, захочет быть похожим на такого типа?
Несмотря на ожесточенное противостояние АСК и КСС, отношения между обеими группировками отличались взаимным уважением, а они сами считали себя двумя единственно приличными фанатскими объединениями Шотландии. Разве что во второй половине 80-х они еще считались с болельщиками «Рейнджерс» из ИСФ, но обращать внимание на остальных считали напрасной тратой времени. Поэтому казалось вполне нормальным, когда другие шотландские хулиганские группировки примыкали к ним в преддверии игр с участием национальной сборной, чреватых всевозможными столкновениями. Чаще всего это, конечно, относилось к встречам с англичанами, так как, несмотря на достаточно мирный имидж армии шотландских болельщиков, стычки с соседями случались постоянно, и нет ничего удивительного в том, что казуалы сами того хотели. Я хорошо помню, как небольшие группы фанатов «Хайберниана» и «Абердина» решительно действовали отдельно друг от друга во время таких матчей на стадионах «Хэмпден» и «Уэмбли» в первой половине 80-х годов. Однако история знает две игры между национальными сборными Англии и Шотландии в 80-х годах, когда фанаты «Хайберниана» и «Абердина» достаточно успешно сражались с противником, находясь в одном строю. Наиболее показательным примером альянса двух группировок казуалов является их совместный выезд в голландский Утрехт на матч против сборной Нидерландов. Тогда шотландские фанаты сошлись в схватке с местными хулиганами и одержали верх, в результате чего 50 гостей было арестовано.
Другие фирмы, хоть и в меньшем составе, также смогли отметиться своим присутствием в Голландии. Например, «Данди» и «Эйрдри». Во время чемпионата Европы 1996 года на игре со сборной Англии шотландцы снова выступили единым фронтом. Тогда, перед началом турнира, все материалы различных информационных средств были посвящены одному вопросу: смогут ли хулиганы Германии, Италии, Голландии и других стран проучить зарвавшихся англичан. Неудивительно, что никто из них так и не появился, и шотландцам вновь пришлось доказывать, что они единственные, кто может выступить против английских хулс. Численность объединенного шотландского моба составила около 300-350 человек, представлявших различные клубы, но большинство их представляло, конечно же, «Абердин». Полем битвы была выбрана Трафальгарская площадь, на которой шотландские хулиганы сумели завязать драку и с английскими фанатами и с полицией одновременно. Кроме того, незадолго до начала игры группа из 200 шотландцев организовала нападение на заполненный до предела англичанами бар, расположенный на Лестерской площади.
После событий чемпионата Европы 1996 года, при усиливающемся полицейском контроле на матчах национального футбольного первенства, некоторые лидеры фанатов «Хайберниана», «Хартс» и «Рейнджерс» попытались сформировать Шотландскую ассоциацию футбольных фанатов (ШАФФ). Цель ее заключалась во внезапных вылазках на матчи английского первенства и сопровождении сборной во время международных встреч. Однако, несмотря на имевшие место столкновения с оппонентами из «Манчестер Сити» и «Мидлсбро», эта идея никому не понравилась. Споры вокруг этого вопроса привели к расколу лагеря фанатов «Хайберниана» и членов КСС. Когда же Ассоциация предложила вступить в свои ряды лидерам АСК, те ответили решительным отказом, приведшим к серьезной напряженности в отношениях между двумя группировками. Ее кульминацией стали массовые драки, когда «Абердин» в финале Кубка Шотландии играл на «Тайнкасле». Тяжелые ранения, нанесенные нескольким рядовым фанатам «Абердина», только усугубили положение, и противостояние дошло до того, что на чемпионате мира во Франции в 1998 году обе группировки назначили друг другу стрелку, которая выпала на день игры со сборной Норвегии в Бордо. Однако двум этим членам ШАФФ не удалось реализовать свои планы. Благодаря совместной операции шотландских, испанских и французских органов правопорядка полиции удалось задержать 50 фанатов, следовавших из Испании к месту встречи на автобусе. После принудительного возвращения на испанский курорт Салу они отметились стычками с местной молодежью и в конечном счете были выдворены из страны. Их прибытие домой стало главной темой первых страниц шотландских таблоидов.
Ближе к концу 90-х и в начале нового тысячелетия случилось лишь несколько серьезных инцидентов. Даже члены АСК успокоились и стали более разборчиво подходить к посещению футбольных матчей. Несколько стычек имели место накануне предсезонной товарищеской встречи с «Эвертоном» на стадионе «Питтодри». Кроме того, фанаты из АСК совершили турне на товарищеские игры в Шеффилд на встречу с местным «Юнайтед» (где в центре города устроили драку с группировкой местных болельщиков «Блэйдз Бизнес Крю») и в Хартлпул, подравшись с хозяевами прямо на стадионе. Визит в гости к «Килмарноку» на последнюю игру сезона 1996-1997 годов также ознаменовался массовыми беспорядками, когда около 70 бойцов АСК атаковали паб, принадлежащий одной из фирм «Килмарнока», а затем завязали драку с полицией. Другой инцидент произошел в Глазго, когда по дороге домой хулиганам из АСК пришлось повстречаться с фанатами «Рейнджерс», возвращавшимися с гостевой игры против «Хартс».
Стоит сказать, что с недавнего времени отношения представителей АСК с их оппонентами из ИСФ «Рейнджерс» резко обострились. После ряда незначительных стычек кульминация наступила в начале 2002 года, во время матча, трансляция которого велась по телевидению. Когда фанаты «Рейнджерс» стали швырять монеты на поле, нанеся травмы одному из игроков «Абердина», фанаты клуба из АСК вырвались с трибун и атаковали гостей из ИСФ, находившихся в выделенном для них секторе. Прямая трансляция матча снова вызвала крайне резкую реакцию СМИ. Этот факт наряду с беспорядками во время игр «Хартс» и «Селтика», «Эйрдри» и «Мадеруэлла», а также погромами, учиненными фанатами «Рейнджерс» в Брэдфорде, заставил прессу вновь заявить о возвращении черных дней. Тем не менее реальность свидетельствовала об ином. При зарождении движения казуалов у его истоков стояли тинейджеры. У современных же подростков нет никакого интереса к дракам друг с другом на футбольных матчах. В основном участниками околофутбольных баталий становятся люди в возрасте 30 лет, то есть именно те, кто вырос в эпоху становления этого движения. Как результат этой тенденции, количество столкновений фанатов сокращается, хотя я не склонен думать, что нам удастся полностью от них избавиться. Футбол пробуждает у толпы животные инстинкты, которые в любой момент могут спровоцировать насилие.
Тогда как будущее неизвестно, прошлое является морем страстей, разгоревшихся вокруг шотландского футбола. И немалая «заслуга» в этом принадлежит его болельщикам, которые наделе представляют собой нечто большее, нежели просто дружелюбная «Тартановая армия», столь часто появляющаяся на экранах наших телевизоров. Попытки говорить о них как о некой группе религиозных фанатиков также далеки от правды. Как и любое фанатское движение, шотландские фанаты — лишь часть футбольной культуры, которая имеет свою собственную долгую историю и у которой все еще впереди.

Глава 4
ФРАНЦИЯ

Так как Франция является одной из крупнейших стран Европы, резонным было бы предположить, что местным властям приходится сталкиваться с довольно серьезной проблемой футбольного хулиганства. Однако это не так. Инциденты, связанные с участием фанатов французских клубов, относительно редки и, конечно же, не имеют такого размаха, который свойственен ближайшим соседям — Голландии, Германии и Бельгии.
Причина проста: французы — не футбольная нация. Ни один город, включая Париж, не имеет более одного серьезного футбольного клуба, а средняя посещаемость матчей составляет треть от показателей итальянского, английского и испанского первенств. Французы всегда относились к посещению футбольных матчей как к досугу, а не как к образу жизни.
При этом нельзя сказать, что в стране отсутствует фан-культура, нет, она существует. Просто из нее практически исключен элемент насилия. Там, где находится место хулиганству, участники инцидентов обычно малочисленны и часто политически мотивированы. На самом деле среди всех французских клубов только «Пари Сен-Жермен» («ПСЖ») имеет группу фанатов, которую можно поставить в один ряд с более или менее известными хулиганскими группировками Европы.
Но так было не всегда. В 70-х-началс 80-х годов французский футбол практически полностью захлестнуло движение скинхедов, что, конечно же, временами приводило к довольно жестоким инцидентам. Один из наиболее запоминающихся случаев произошел в 1984 году. Тогда сборная Англии, родина самых отъявленных футбольных хулиганов, приехала в Париж, где ее фанатов встретили объединенные силы скинхедов из нескольких французских клубов. Вполне понятно, что французская сторона вышла из этого поединка проигравшей, однако это не помешало ей заявить о себе в полный голос.
Когда, казалось бы, все говорило о скором подъеме хулиганского движения во Франции, трибуны стадионов неожиданно захлестнула новая волна — результат международного обмена опытом, — приведшая к образованию не одной, а двух специфичных фан-культур.
Частично это можно объяснить ослаблением неонацистов и усилением движения казуалов. В течение относительно короткого периода времени фанаты клубов, расположенных в северных городах Франции, стали перенимать стиль и манеры поведения своих английских коллег, что привело к зарождению так называемой коп-культуры. «ПСЖ», например, располагал наиболее многообещающей группировкой под названием «Копы из Булони».
На юге страны фанаты стали обращать взоры в сторону Италии и движения ультрас. Такие объединения, как «Ультрас Марселя» и «Южная бригада», быстро переняли стиль поведения итальянских тиффози с одной лишь разницей: с самого начала заряженность французских ультрас на борьбу выражалась не в агрессии, а в своего рода творчестве. Большее значение для них имело то, кто сможет поставить наиболее грандиозное шоу, нежели то, кто сильнее отделает своего противника.
Со временем такая практика стала все больше привлекать фанатов северных клубов. Сейчас практически у канадой французской команды есть группы, которые отказались от насилия и жестокости в пользу этого более активного, зрелищного и менее агрессивного стиля поведения.
Довольно многих привлекает в группах ультрас их относительно высокая организованность. Большинство из них не только имеют достаточно прочные связи со своими клубами, но и четкую организационную структуру, в которой есть даже такие должности, как президент и казначей. Как правило, на подготовку к матчу у них уходит почти вся неделя, что для некоторых участников таких групп, как «Булонь Бойз» («ПСЖ»), «Мэджик Фэнс» («Сент-Этьен») и «Ультрамарины» («Бордо»), означает привнесение совершенно новых ощущений в их футбольный опыт.
Однако, несмотря на успешное развитие неагрессивных групп ультрас, во Франции продолжают существовать хулиганские фирмы, некоторые из которых могут дать фору любому сопернику. Наиболее известной из них является указанная выше группировка фанатов «ПСЖ» под названием «Копы из Булони».
Хулиганы из «Пари Сен-Жермен» имеют долгую историю и заслуженную репутацию. В рамках национального чемпионата они уже многие годы держат пальму первенства, а на международном уровне фанатам таких клубов, как «Ювентус» (1989 и 1993 годы). «Андерлехт» (1992), «Арсенал» (1994), «Бавария» (1994), «Ливерпуль» (1997) и «Глазго Рейнджерс» (2001), пришлось на собственном опыте убедиться в их способностях. Помимо этих инцидентов, приведем еще два примера, демонстрирующие, насколько сильны и опасны могут быть французские фанаты, если обстановка складывается в их пользу.
Первый инцидент имел место в 1993 году, когда в Париж приехал футбольный клуб «Кан» <не следует путать город Кан (Caen), расположенный на севере Франции, со знаменитым Канном (Cannes), местом проведения кинофестиваля>, который не был знаком ни с ультрас, ни с хулиганским движением. Так как верхние ряды трибун, принадлежавших «Копам», находились в стадии реконструкции, те расположились на нижних ярусах, откуда во время матча прямо на поле вылетел ботинок. Практически тут же владелец брошенного ботинка выскочил на поле, подобрал его и вернулся в сектор местных болельщиков.
Где-то через минуту появились представители специальной полиции, намеревавшиеся задержать нарушителя правопорядка. Естественно, фанаты без особого энтузиазма отнеслись к этой идее полицейских и дали им решительный отпор. Волнение моментально перекинулось на другие ряды и через несколько минут достигло такого накала, что стражам порядка, спасаясь от 250 разъяренных хулиганов, пришлось применить слезоточивый газ.
Однако вся проблема заключалась в том, что хулиганам удалось взять в плен трех представителей закона, которых успели жестоко избить, прежде чем отпустили. В этот момент фанаты «ПСЖ» разбушевались до такой степени, что прогнали со стадиона вообще всех полицейских из сил спецподразделений.
К несчастью для французского футбола, с этого матча велась прямая трансляция, и картины происходящего обошли всю Европу. Но в том-то все и дело, что для хулиганов «ПСЖ» результат был потрясающий, и этот инцидент лишь упрочил растущую репутацию группировки, способной моментально собрать под свои знамена огромное количество сторонников.
Второй запоминающийся инцидент произошел 13 марта 2001 года. Как и в первом случае, действие развернулось в Париже. Однако случившееся имело более зловещий подтекст.
Подобно многим хулиганским группировкам и сообществам ультрас по всей Европе, французские футбольные болельщики были в ярости из-за убийства двух фанатов «Лидс Юнайтед» в Стамбуле. В наибольшей степени это относилось к клубам, чьи болельщики отличались ярко выраженными националистическими взглядами, к числу которых принадлежал и принадлежит «ПСЖ». В итоге менее чем через год, когда «Галатасарай» и армия его сторонников, включая большое количество проживающих во Франции, прибыли в Париж на игру Лиги чемпионов, их встретила группа из 200 местных хулиганов, жаждущих во что бы то ни стало взять реванш.
С раннего утра, устроив настоящую охоту, они атаковали все, что имело хотя бы малейшую связь с Турцией, включая отдельных людей, машины и заведения. И эта «охота за ведьмами» продолжалась до тех пор, пока весь моб не отправился на стадион.
Видя, что полиция не может ничего с ними сделать, хулиганы прорвались через турникеты на трибуны стадиона, на котором тут же вспыхнули беспорядки, и началась настоящая ракетная война. С началом второго тайма ситуация только ухудшилась, когда турецкие фанаты попытались сорвать транспарант «ПСЖ», расположенный в секторе хозяев.
Болельщики парижского клуба немедленно устремились к полицейскому кордону, отделявшему их от турков. После ожесточенной схватки около 100 из них проложили себе путь к неприятелю и завязали с ним драку.
В то же время, наблюдая за действиями своих коллег на противоположных трибунах, другая часть французских фанатов снесла разделительное ограждение и обрушилась на другой сектор с турецкими болельщиками. Это привело к еще более ожесточенным столкновениям, а некоторым гостям и вовсе пришлось искать спасения на футбольном поле.
Это был действительно ужасный инцидент, получивший широкую огласку по всей Европе и лишний раз подтвердивший недобрую репутацию парижских фанатов.
Как ни странно, но для столь патриотичной нации, каковой являются французы, мы крайне редко видим ее национальную команду в сопровождении каких-либо хулиганов. Однако в то же время стоит отметить попытки создания некоего единого фронта французских хулиганов. Как я уже говорил, это происходило перед игрой с Англией в 1984 году, а также накануне встречи с бельгийской сборной в 1992-м, когда инициатива объединения исходила от агрессивно настроенной группы хулиганов из числа поклонников «ПСЖ». Справедливости ради надо отметить, что во время подготовки к чемпионату мира 1998 года и после него французские хулиганы и ультрас всегда оставались довольно безразличны к своей национальной сборной. Даже беспорядки, разгоревшиеся в Марселе с участием англичан, были вызваны тунисцами, протестовавшими против действий местной полиции, и в ряде случаев были реакцией на расистские оскорбления, звучавшие из уст гостей с берегов туманного Альбиона. Единственными представителями французского хулиганского сообщества, принявшими участие в общественных беспорядках, стали участники относительно небольшой группы марсельских фанатов.
Более того, поддержка национальной сборной стала прерогативой совершенно безобидного фанатского движения «Ле Блё». Тысячи его сторонников представляли Францию на чемпионате мира в Японии и Корее, и сейчас, когда многим начинает казаться, что сборная Франции восстановилась после дальневосточного фиаско, эти группы фанатов обязательно будут ее поддерживать на чемпионате Европы в Португалии в 2004 году, равно как и на последующих турнирах.

Глава 5
БЕЛЬГИЯ

Как и в большинстве европейских государств, имеющих серьезные проблемы с футбольным хулиганством, в Бельгии только в начале 80-х годов поняли, что это явление стало оказывать существенное влияние на футбольную культуру страны.
Помимо общих для всего европейского футбола черт, Бельгия имеет только ей свойственные особенности. Так, ввиду своего географического положения и участия многих национальных клубов в европейских турнирах, бельгийские хулиганы имели возможность перенимать опыт не только у коллег из стран с более традиционной футбольной культурой, таких как Англия и Италия, но и у ближайших соседей — Германии и Голландии. Это многообразие нашло отражение в названиях бельгийских фанатских группировок. Кроме традиционного для хулиганских объединений названия «фирма» (как, например, «Ист Сайд Ферм» футбольного клуба «Брюгге»), некоторые сообщества использовали название «сайд». Например, одна из первых таких группировок, «Хелл Сайд» <от англ. hell — ад>, образовалась при клубе «Стандард» из Льежа.
Несмотря на стремительный подъем хулиганского движения, бельгийское общество с безразличием относилось ко всему происходящему, равно как и полиция, которая занималась лишь видимым обеспечением безопасности. О необходимости разделения враждующих лагерей болельщиков речи вообще не велось. Все резко изменилось лишь после памятных трагических событий 29 мая 1985 года, когда на стадионе «Эйзель» погибли 39 футбольных фанатов.
Эта трагедия стала сильным ударом для бельгийского футбола, в основном из-за резкого осуждения мировым сообществом политики местных властей. Бельгийцы сразу более трезво взглянули на все, что происходит, а полиция перешла в решительное наступление на хулиганов. Число полицейских, привлекаемых для обеспечения правопорядка во время матчей, резко возросло. Только на одной игре со сборной Шотландии было задействовано 600 полицейских, которые следили за поведением гостей на всем их пути от вокзала к стадиону и обратно. Разделение фанатов стало обязательным требованием, так же как и их досмотр при входе на стадион. Кино— и фотосъемка стали обычным явлением.
К 1987 году последствия трагедии были ощутимы уже не так сильно, но действия полиции, направленные на борьбу с футбольными хулиганами, становились все настойчивей. Такая политика властей заставила бельгийских хулиганов стать организованней и хитрей. Они достаточно быстро сообразили, что, во избежание ненужного внимания со стороны полиции, им необходимо перемещаться небольшими группами и отдельно от мирных болельщиков. Теперь хулиганы стали выезжать на игры на автомобилях, а не на автобусах и поездах, что также позволяло им легко и быстро растворяться в толпе после различных инцидентов. В то же время, чтобы не привлекать к себе лишнего внимания во время таких поездок, они перестали носить атрибутику с традиционными клубными цветами, а переняли английский стиль одежды футбольных хулс. Такая тенденция в конечном итоге привела к формированию таких групп, как «Брюгге Кэшл Ферм» (ФК «Брюгге») и «К4 Кэшлс» («Андерлехт»).
Большое значение для нормализации обстановки в Бельгии имел продолжавшийся запрет на участие английских клубов в европейских турнирах. Поэтому влияние соседней Голландии стало еще ощутимее, что обусловило образование различных альянсов, среди которых можно выделить следующие: «Ден Гааг»-«Брюгге», «Андерлехт»-«Аякс» и «Антверпен»-«Фейеноорд».
В конце 80-х Бельгия вступила в период стремительного роста хулиганских организаций. До того времени большая часть инцидентов была связана с фанатами четырех клубов: «Брюгге», «Антверпена», «Андерлехта» и «Стандарда». Теперь же на сцену стали выходить хулиганы других клубов, включая «Шарлеруа», «Жерминаль Беерскот» и RWDM. В то же самое время некоторые хулиганы, в основном из числа фанатов «Антверпена» и «Стандарда», стали регулярно выезжать с национальной сборной на зарубежные матчи.
Первое их появление было отмечено в Германии в 1991 году, когда в Ганновер приехало два автобуса, до отказа заполненных бельгийскими хулиганами, устроившими в городе серьезные беспорядки. Немецкому самолюбию был нанесен такой удар, что, когда наступило время ответной встречи, в Бельгию направился десант в составе трех туристических автобусов, которым, несмотря на возражения полиции, все-таки разрешили въехать в Брюссель. Немецкое нашествие настолько деморализовало бельгийских хулиганов, что лишь немногие из них решились на открытое противостояние. Тогда всю свою энергию гости обратили против местной полиции, что привело к аресту более 800 немецких фанатов.
Удивительно, но, невзирая на продолжавшуюся борьбу бельгийской полиции с футбольными хулиганами, она по-прежнему не обладала необходимой законодательной базой, чтобы разбираться с задержанными фанатами. Чаще всего случалось так, что хулиганы задерживались в полицейских участках всего лишь на пару часов. А запреты на посещение стадионов не введены до сих пор. Ситуация стала меняться только к концу 90-х годов, когда Бельгия и Голландия завоевали право на совместное проведение чемпионата Европы 2000 года. Дабы продемонстрировать свои объединенные возможности как хулиганам, так и УЕФА, количество полицейских на футбольных матчах увеличили на 30%, а телевизионные камеры слежения были установлены практически на всех крупных стадионах. Наряду с этими мерами сами клубы принялись составлять черные списки, куда вносились известные хулиганы и нарушители порядка, не допускавшиеся на стадионы. Однако, как это случилось в Англии, такая политика вынудила хулиганов просто переместить свои драки в дни матчей со стадионов в городские кварталы.
Интересен тот факт, что ради смягчения напряженности в отношениях с хулиганами органы правопорядка избрали новую тактику и попробовали установить прямые контакты с лидерами всех известных группировок. Однако должного эффекта это не принесло. Более того, ситуация только ухудшилась, и в один из сентябрьских выходных дней 1999 года страна стала свидетелем жестоких столкновений на трех матчах, включая игру между «Андерлехтом» и «Брюгге», которую в связи с опасностью массовых беспорядков пришлось перенести на другой день.
Последствия были таковы, что к началу европейского первенства бельгийская полиция была вынуждена прибегнуть к единственно приемлемой в этих условиях тактике — полной нетерпимости к футбольным хулиганам. При подготовке к чемпионату многие лидеры группировок были арестованы в ходе ночных рейдов, и полиция четко дала понять, что каждого, кто перейдет границу дозволенного, ждет быстрое и суровое наказание. Что могут охотно подтвердить английские фанаты, испытавшие на себе гнев бельгийского правосудия после беспорядков, учиненных в Брюсселе и Шарлеруа. За исключением двух этих инцидентов, подобная тактика была достаточно успешной, хотя и собрала огромное количество критических отзывов со стороны футбольного сообщества Европы и особенно Англии.
Однако после Евро-2000 бельгийские власти продолжали сталкиваться с проблемами, создаваемыми местными хулиганами. Не так давно, в апреле 2002 года, полиции удалось предотвратить запланированную драку нескольких сотен хулиганов «Антверпена» и «Жерминаль Беерскота», которая должна была состояться на территории автостоянки в ночь перед игрой этих команд. В октябре 2002 года встреча в рамках Лиги чемпионов между «Брюгге» и «Галатасараем» закончилась жестоким побоищем в центре города, несмотря на привлечение 800 полицейских и двух вертолетов.
Власти настолько обеспокоились таким положением дел, что бельгийский парламент был вынужден принять закон, который гласит, что каждый, задержанный полицией в радиусе пяти километров от стадиона в день матча, будет считаться хулиганом и понесет соответствующее наказание.
Для хулиганских групп подобные меры лишь добавляли привлекательности самому футболу, как это и происходит в любой другой стране, сталкивающейся с подобными проблемами. Но есть, впрочем, один аспект, выгодно отличающий Бельгию от остальных стран. И аспект этот поистине уникален. Как оказалось, бельгийским фанатам присущ высокий уровень общественного сознания.
Одним из примеров, подтверждающих это, стал сбор денег в пользу косовских беженцев, организованный участниками группировки «Хелл Сайд» футбольного клуба «Стандард» (Льеж). А в марте 2002 года группировка под названием «Киелс Хулс» из Беерскота устроила шоу-викторину в целях создания фонда для помощи сыну одного болельщика, больного раком.
Специально приглашенные для участия в викторине команды из числа фанатов «Антверпена», «Брюгге» и «Гронингена» отвечали на вопросы, касающиеся истории хулиганского движения, используя богатые клубные архивы книг и видеоматериалов, собранных со всей Европы.
Несмотря на опасения полиции, мероприятие пропито без каких-либо происшествий, а первый приз, картина, изображающая битву польских и английских хулиганов в Варшаве, достался группе фанатов из «Антверпена». В итоге организаторам шоу удалось собрать более 10 тысяч фунтов стерлингов.

Глава 6
ГОЛЛАНДИЯ

Стоит только заговорить о голландском футболе, как у многих сразу возникают ассоциации с оранжевым цветом. Где бы ни выступала национальная команда, оранжевое заполняет практически все и в сочетании с атмосферой карнавала является символом голландского футбола и его фанатов. Честно говоря, многие нации испытывают зависть к голландским болельщикам и жалеют, что не могут им подражать.
Многие считают, что мода на оранжевый цвет началась в начале 80-х годов, когда фанаты стали выворачивать наизнанку свои бомберы <короткая просторная фанатская куртка без воротника, как правило черного цвета>, празднуя победы сборной. Однако на самом деле эта тенденция получила свое развитие после победы над сборной СССР в финале чемпионата Европы 1988 года и быстро распространилась до таких масштабов, что именно оранжевый стал восприниматься всеми болельщиками как цвет сборной Голландии. На чемпионате мира в США в 1994 году болельщики-голландцы носили головные уборы, выполненные в индейском стиле, а также в форме статуи Свободы, а во Франции, в 1998 году, их головы были увенчаны шапками в форме Эйфелевой башни. И все это, конечно, оранжевое и повсеместно вызывающее улыбку умиления. Во время чемпионата Европы 2000 года, проводившегося в Бельгии и Нидерландах, казалось, что вся нация сошла сума. Дома, автомобили, собаки, крупный рогатый скот — все было выкрашено в цвет национальной сборной, а в Роттердаме даже вода во всех фонтанах была оранжевой. Что действительно хорошо умеют делать голландцы, так это развлекаться.
Однако за этим образом скрывается не очень приятная правда о голландском футболе. Тот, кто хоть что-нибудь слышал о футбольных хулиганах, конечно же, знает, что голландские фанаты — одни из самых жестоких и одержимых в Европе. Единственная причина, объясняющая, почему мировой общественности не доводилось видеть их в действии, заключается в том, что фанаты различных клубов настолько ненавидят друг друга, что просто не могут поступиться своими принципами.
Исключение составляют лишь игры со сборной Германии и немецкими командами. По определенным историческим причинам многие такие матчи в прошлом сопровождались серьезными столкновениями с участием в основном фанатов «Фейеноорда», ФК «Ден Гааг» и «Гронингена». В то же время в рамках национального первенства все обстоит совершенно иначе.
Как и во многих других европейских странах, наиболее жестокие столкновения на футбольных матчах в Голландии стали отмечаться с начала 70-х. Ключевым моментом стало появление так называемых «сайдов» — хулиганских групп, бравших себе имена секторов, откуда они наблюдали за игрой. Те годы ознаменовались быстрым распространением по всей Голландии таких группировок, как «Ф-Сайд» («Аякс») и «Норд-Сайд» («Ден Гааг»). Хотя своим присутствием они скорее вызывали раздражение, нежели создавали проблемы. Поначалу вся их жестокость была направлена против игроков и представителей власти, но с 1974 года их деятельность стала приобретать уже совершенно иную окраску.
Толчком к такому повороту событий стал финал Кубка УЕФА 1974 года. В гости к «Фейеноорду» тогда пожаловал «Тоттенхэм Хотспур», чьи фанаты буквально ураганом прошлись по центру Роттердама. В результате массовых беспорядков 70 человек было арестовано, 200 получили ранения, включая ножевые. Голландские СМИ пришли в неописуемую ярость, а для футбольных «сайдов» эти события стали открытым вызовом. Практически тут же по всей стране начали появляться хулиганские группировки, а их жестокие разборки стали главной проблемой того времени.
Конечно же, разные клубы были жестоки по-разному, но, по общему мнению, пальма первенства тогда принадлежала группировке фанатов ФК «Утрехт» под названием «Бунник-сайд». Ее участники завоевали себе настолько дурную репутацию, что мэр Бунника был вынужден просить клуб переименовать этот сектор стадиона. Однако «Утрехт» ответил отказом, приведя в восторг своих фанатов, которые не переставали крушить своих противников, вооружившись молотками, дубинами и ножами.
Невероятно, но факт: несмотря на повышающийся уровень жестокости во время столкновений футбольных фанатов, Королевская Футбольная Ассоциация Нидерландов до сих пор отказывалась принимать проблему хулиганства всерьез. Вследствие этого обеспечение мер безопасности на футбольных матчах было минимальным, а о разделении болельщиков речь вообще не заходила. Ситуация изменилась лишь после 24 октября 1976 года, когда по национальному телевизионному каналу NOS были показаны кадры массовой драки болельщиков на стадионе. Конечно же, инцидент не обошелся без участия «Бунник-сайд».
Приехав в Амстердам на игру против «Аякса» и оказавшись на стадионе «Де Меер», хулиганы из этой группировки увидели телевизионные камеры слежения и поняли, что им представилась хорошая возможность показать себя во всей красе. Как только игроки появились на поле, часть хулиганов «Бунник-сайда» выбралась с трибун, устремившись в сторону «Ф-Сайда». Впервые за всю историю стадиона фанаты выбежали на футбольное поле, тогда как немногочисленные полицейские просто не знали, что делать, и потому бездействовали. Естественно, за фанатами «Утрехта» последовали и хулиганы «Ф-Сайда». Разгоревшаяся драка смотрелась достаточно комично. В одном из инцидентов размахивающий над головой велосипедной цепью фанат «Аякса» с разбегу врезался во вратаря амстердамской команды Хайнца Стая, который вытянул вперед руку, требуя бросить оружие. Попав в крепкие объятия вратаря, хулиган покорно сдался. Только вмешательство игроков «Аякса», выгнавших буянов с поля, помогло разрешить сложившуюся ситуацию, и игра была продолжена.
На следующий день новости об этом инциденте обошли всю страну. Проблема футбольного хулиганства обсуждалась даже в голландском парламенте, который впервые отнесся к ней со всей серьезностью. Тем не менее для фанатов, которых пресса окрестила «позором Голландии», все только начиналось.
К началу 80-х годов Голландия столкнулась с резким ростом насилия на футбольных стадионах и за их пределами. Погромы и нападения на мирных граждан стали обычным делом, так же как и столкновения с силами полиции. В 1986 году власти поняли, что необходимо предпринять какие-то меры, и для противостояния футбольным хулиганам был создан Центральный информационный пункт по борьбе с футбольным вандализмом. Многие хулиганы попали в черные списки и не пропускались на стадионы. Однако должного эффекта такая практика не принесла. Даже повышенные требования к разделению болельщиков не смогли решить проблему, так как те стали просто забрасывать друг друга сигнальными ракетами и петардами. Совершенно невероятный инцидент произошел на игре сборной Голландии со сборной Кипра в 1987 году, когда на поле была брошена осколочная бомба! А в 1989 году УЕФА отстранила «Аякс» от участия в европейских турнирах на один год после того, как его фанаты бросили в голкипера венской «Аустрии» кусок арматуры.
Честно говоря, проблемам голландского футбола можно посвятить отдельную книгу, однако и этого было бы мало. Тем не менее на двух инцидентах стоит остановиться подробнее, так как они не только продемонстрировали плачевное положение на стадионах Голландии, но и наглядно показать, с какими трудностями приходится сталкиваться местной полиции в борьбе с футбольными хулиганами. Сегодня полицейские просто не верят своим ушам, когда слышат, что тот или иной матч прошел без каких-либо серьезных столкновений.
Хотя два эти инцидента носят совершенно разный характер, объединяет их одно — участие фанатов «Аякса» и «Фейеноорда». Сказать, что оба клуба являются противниками, значит не сказать ничего. Их поклонники ненавидят друг друга такой лютой ненавистью, которую вряд ли смогут понять футбольные фанаты других стран.
Как и в большинстве подобных ожесточенных противостояний, отношения болельщиков далеко выходят за рамки просто футбола. Здесь присутствует особый момент — разница в облике двух городов. Роттердам — это прежде всего промышленный мегаполис с преобладанием скорого на расправу рабочего класса, тогда как Амстердам — это и красивый город, и центр высокой культуры.
Взаимная вражда между фанатами двух городов имеет долгую историю. Но как только полиция стала бороться с вандалами внутри стадионов, хулиганские группировки двух футбольных клубов переместили поле сражения за пределы футбольных полей и, надо сказать, немало в этом преуспели. В большой степени это произошло благодаря появлению мобильных телефонов. Хулиганы теперь получили возможность заранее планировать драки и быстро менять места их проведения. Полиция столкнулась с серьезными трудностями, так как она уже была не в состоянии предотвращать столкновения, а лишь реагировала на них по мере возможности. И никто уже не мог точно сказать, где разыграется новая трагедия с участием фанатов «Аякса» и «Фейеноорда».
Обеспокоенные ростом насилия на футбольных полях и вне их, авторы телевизионной программы «Любовь и сожаление» решили разобраться в его причинах, пригласив к себе в гости различных политических деятелей, а также фанатов «Утрехта», «Аякса» и «Фейеноорда». Однако поклонники «Аякса» отказались от участия в ток-шоу, заявив, что им не о чем говорить с людьми, которых они считают самыми отъявленными подонками и мерзавцами. В ответ те дали понять, что круче их в Голландии просто нет, так что фанаты «Аякса» для них не оппоненты!
Программа была назначена на 28 мая 1995 года, и все принявшие приглашение в назначенное время собрались в студии. Только они еще не знали о том, что к ним приближается колонна машин с хулиганами из «Ф-Сайда», многие из которых направлялись на встречу с защитными шлемами на головах и пистолетами.
Когда гости уже были готовы к эфиру, фанаты «Аякса», миновав несколько помещений, ворвались в большой зал с огромным звуконепроницаемым окном, по ту сторону которого находились их злейшие враги. Из-за расположения освещения получилось так, что хулиганы «Ф-Сайда» могли следить за происходящим в студии, оставаясь вне поля зрения остальных участников ток-шоу.
Учитывая возможность скорого прибытия полиции, они просто-напросто расстреляли окно, осыпав гостей осколками разбитого стекла и приведя в исступление фанатов «Фейеноорда» и «Утрехта», которые испуганно смотрели на вооруженных людей в масках. Казалось, прошла целая вечность, прежде чем фанаты «Аякса», добившись желаемого эффекта, спешно покинули студию. Полиции так и не удалось никого задержать.
Телевизионная аудитория, ничего не знавшая о происходящем, просто смотрела на пустой экран, где вскоре запустили одну из серий шоу «Уинфри».
Неудивительно, что после этих событий ситуация только ухудшилась. Напряженность в отношениях между лагерями фанатов достигла своего апогея, когда в 1996 году в свет вышла книга под названием «Рука об руку» голландского журналиста Пола Ван Гэйджельдонка (Paul Van Gageldonk). В ней он рассказывает о хулиганах «Фейеноорда», жизнь которых изучал в течение двух лет. Фанаты «Аякса», особенно представители «Ф-Сайда», были в ярости. Они обвинили автора в возвеличивании своих противников и пообещали не только ужесточить атаки на поклонников «Фейеноорда», но и разобраться с ним самим. Некоторые даже окрестили его «фатвахом» <фатвах (перс.) — человек, объявленный в розыск для последующего наказания по официальному обвинению в богохульстве. (примеч. пер.)> и посоветовали попросить совета у Салмана Рушди, как спастись от наказания.
Проблема состояла в том, что почти при каждом столкновении двух противоборствующих группировок фанаты «Аякса» значительно уступали в численности и практически всегда терпели поражения. Один из наиболее серьезных инцидентов произошел 16 февраля 1997 года, когда 50 членов «Ф-Сайда» были вынуждены противостоять 300 хулиганам из Роттердама во время драки, местом проведения которой была выбрана окружная дорога голландской столицы. Но если многим показалось, что хуже быть уже не может, они глубоко заблуждались.
В воскресенье 23 марта 1997 года голландский футбол пережил самый черный день в своей истории, когда в окрестностях небольшого городка Бевервейк был насмерть забит 35-летний фанат «Аякса» Карло Пикорни.
События, приведшие к этолгу убийству, не вызывают ничего кроме изумления. Оба лагеря фанатов дали ясно понять, что полны решимости разобраться друг с другом раз и навсегда. В очередном туре «Фейеноорд» играл в гостях против АЗ-67 в Алкмааре, расположенном в 35 километрах от Амстердама, тогда как «Аякс» встречался с РКС (Ваалвейк). Поэтому именно этот день был выбран фанатами обеих команд для драки. О месте же ее проведения решили договориться непосредственно в день игр.
Полиция тут же почувствовала настроение противников, но была вынуждена просто выжидать, пока ей не станет известно место предстоящей драки. Когда сотни болельщиков «Фейеноорда» направились в Алкмаар, полиция не придумала ничего лучше обычного наблюдения. И в который уже раз перехитрила саму себя.
Когда около 300 фанатов «Фейеноорда» собрались у одной из бензозаправочных станций неподалеку от международного аэропорта Шипхол, полиция решила, что фанаты «Аякса» появятся здесь с минуты на минуту, и направила в этот район специальное подразделение из 40 человек. Однако столичные хулиганы и не думали здесь появляться. Они потихоньку перемещались в сторону Бевервейка, небольшого городка, расположенного в 20 километрах от Амстердама по дороге в Алкмаар, и, чтобы не привлекать излишнего внимания властей, делали это маленькими группами.
Эта тактика сработала идеально, и уже достаточно скоро около 200 фанатов «Аякса» крутились в окрестностях местного рынка среди горожан, вышедших в воскресное утро за покупками.

Предыдущая страница 4 Следующая страница


5 Дуги Бримсон

Как только противники вышли на связь друг с другом, они приняли решение о проведении драки на самом рынке. Фанаты «Фейеноорда» попрыгали по своим машинам и устремились в Бевервейк, находящийся в нескольких минутах езды от того места, где они собрались.
В этот момент полиция, выследив участников «Ф-Сайда» и догадавшись, что происходит, приняла решение закрыть тоннель на дороге, ведущей в город, отрезая тем самым все пути подхода к рынку и выхода с него. Тем не менее сама дорога не была перекрыта, и когда подъехавшие к кордону фанаты «Фейеноорда» поняли, что путь заблокирован, они просто развернулись и направились обратно.
Увидев это и решив, что хулиганы отказались от своих планов, взяв курс на Алкмаар, полиция успокоилась и не стала их преследовать. Однако у фанатов «Фейеноорда» был свой взгляд на сложившуюся ситуацию.
Быстро сориентировавшись, они по мобильным телефонам связались с членами «Ф-Сайда» и рассказали тем о случившемся. Тут же лидеры обеих групп приняли решение, что вместо того, чтобы откладывать встречу, можно найти другое место для выяснения отношений и выбрали поле у трассы А9 недалеко от города. К тому времени, как фанаты «Фейеноорда» прибыли к месту и припарковали свои машины у обочины, их уже ждала толпа из 150 столичных хулиганов. Полиция же была везде, но только не здесь. Блокпосты были расположены вблизи тоннеля, другая часть полицейских по-прежнему находилась у бензозаправочной станции, а основные силы патрулировали район рынка, не понимая, куда подевались столь многочисленные толпы хулиганов.
Когда же полицейские все-таки прибыли к месту событий, драка уже завершилась, и среди большого количества серьезно пострадавших фанатов ими был найден убитый Карло Пикорни. Он не стал отступать, когда хулиганы «Фейеноорда» начали брать верх, и был насмерть забит молотком.
Последствия этой кровавой бойни были ошеломляющими. Полицейские врывались на стадионы в Алкмааре и Ваалвейке в надежде арестовать любого, у которого будут обнаружены хотя бы какие-нибудь ранения, следы крови или даже просто грязь на одежде. Однако многие участники событий уже успели переодеться, другие же вообще не явились на стадион. В то же самое время раненые, помещенные в госпиталь, как будто растворились, а остальные были просто «вызволены из беды» своими товарищами из «Фейеноорда». В итоге полиции в тот день удалось задержать всего лишь 28 человек.

8 декабря 1991 года поклонник ФК «Твенте» Эрик Лапте был зарезан неизвестным хулиганом «Фейеноорда» в ночь перед игрой двух команд, и, хотя это было не первым футбольным убийством в Голландии, дикость и жестокость произошедшего настолько потрясли общественность, что она потребовала от властей немедленных действий. Но если кто-то думал, что напряженность в отношениях фанатов пойдет на убыль, то сильно заблуждался.
Участники «Ф-Сайда» обрушились на своих противников с яростной критикой, обвиняя тех в нарушении самого главного правила хулиганов: не трогать лежачего соперника, находящегося в бессознательном состоянии. Досталось даже Полу Ван Гэйджельдонку. Став объектом атак, он был вынужден покинуть свой дом и скрыться, так как фанаты «Аякса» полагали, что он знал, кто убил их товарища по оружию.

Больше всего в этой ситуации удивляет то, что сторонники «Ф-Сайда» смогли заручиться поддержкой преступного мира Амстердама, главари которого публично пообещали помочь фанатам «Аякса» отомстить за убийство.
Хулиганы «Фейеноорда», поняв, что полиция теперь устроит за ними настоящую охоту, тут же «легли на дно». Матчи с участием их команды стали проходить без хулиганов, а мобильные телефоны умолкли из-за того, что их владельцы опасались быть выслеженными. Однако другие фанаты «Фейеноорда» были не столь пассивны, и уже на первой после инцидента игре привели членов «Ф-Сайда» в неописуемую ярость, принеся на стадион огромные надувные молотки.
Пытаясь положить конец этому бессмысленному и жестокому противостоянию, президенты обоих футбольных клубов направили совместное открытое письмо обеим группировкам. В своем послании они приглашали к разговору трех представителей с каждой стороны, которые смогли бы публично высказаться и объяснить причины продолжающейся войны, ведущейся в условиях, когда все остальные клубы, начиная от руководителей и заканчивая игроками, сосуществуют без всяких проблем. К сожалению, ответа не последовало.
В этой ситуации полиция повела себя достаточно странно. Долгие годы у нее были связаны руки из-за несовершенства законодательства. Законы не позволяли ей проводить чистки в хулиганских группировках и даже препятствовать их сборищам в дни матчей. И ответственность за это вскоре легла на ее плечи. Полицейские чиновники открыто заявили, что, с учетом произошедшего в окрестностях Амстердама, они даже испытали некоторое облегчение, узнав, что драка развернулась не на рынке, где последствия были бы намного серьезнее. Начальник полицейского управления Ваалвейка сказал следующее: «Если хулиганы хотят биться друг с другом, то пусть они делают это в открытом поле». Подобную точку зрения разделили очень многие фанаты и спортивные комментаторы, один из которых высказался в таком духе: «Если эти придурки хотят убивать друг друга — пожалуйста, не будем им мешать».
В итоге менее 10% от общего числа участников тех кровавых событий предстали пред лицом правосудия, и лишь немногие были признаны виновными в содеянном. Однако эта драма имела далеко идущие последствия для всего голландского футбола.
Укрепляясь во мнении, что проблема хулиганства становится неразрешимой, и опасаясь эскалации ситуации до английского уровня, власти стали видеть в каждом футбольном фанате скрытого хулигана. Все чаще звучали разговоры о введении системы идентификационных карт и запретов на въезд иногородних болельщиков, полиция же приняла более жесткие меры в целях обеспечения безопасности на футбольных матчах.
В то же время хулиганские группы стали просто замыкаться в себе, практически отделившись от своих любимых команд. Теперь их главной целью стала борьба с противником, которую они не переставали вести ни на минуту.
Власти надеялись, что хуже, чем события в Бевервейке, инцидентов уже не будет, однако в последующие годы стали свидетелем нового витка в развитии хулиганского движения. Ключевым моментом стало появление в ноябре 2001 года нового действующего лица на голландской политической сцене.
Пим Фортейн стал для Голландии настоящим стихийным бедствием. Не скрывающий своих гомосексуальных наклонностей, этот политик беспощадно критиковал правящие круги, обвиняя их в развале страны и деградации населения. Он потребовал закрыть государственные границы Нидерландов для иммигрантов и даже окрестил ислам «отсталой, недоразвитой религией». Неудивительно, что его заявления стали причиной многочисленных ожесточенных дискуссий, в которые мгновенно включились представители правого крыла хулиганского сообщества.

6 мая 2002 года Фортейн погиб в результате совершенного на него покушения. В массовых беспорядках, разгоревшихся в ту же ночь у здания парламента, самое активное участие приняли хулиганы «Норд-Сайда» (ФК «Гаага»), тогда как другие их участники развесили свои клубные шарфы и флаги на ограде вокруг виллы Фортейна в Роттердаме. Двумя днями позже во время финала Кубка УЕФА между «Фейеноордом» и дортмундской «Боруссией» голландские фанаты на протяжении всего матча выкрикивали имя Фортейна, как будто бы он был одним из них.
Пока страна приходила в себя после убийства столь видной политической фигуры, национальный футбол пережил еще один серьезный инцидент. Главный тренер футбольного клуба «Спарта» из Роттердама Франк Райкаард получил письмо, где его обвиняли в нависшей над командой угрозе вылета из первого дивизиона и предупреждали, что если он не уйдет со своего поста, то вместе с ним пострадает и его семья. В письмо были вложены две пули. Райкаард подал в отставку.

Следующей жертвой стал главный тренер «Фейеноорда» Берд Ван Марвейк, вслед за которым последовал наставник ФК ПСВ «Эйндховен» Гуус Хиддинк. На фоне успеха руководимой им сборной Кореи на последнем чемпионате мира Хиддинк получил письмо, предупреждающее его, что «каждый, кто будет мешать „Фейеноорду“ стать чемпионом Голландии, будет устранен». Ниже следовала подпись: «Хулиганы „Фейеноорда“.
Последней жертвой хулиганских выходок стал глава Королевской Футбольной Ассоциации Нидерландов Хенк Кеслер. Но не вызывает сомнения, что таких людей на самом деле было значительно больше. Хулиганские группировки Голландии к тому времени настолько погрязли в жестокости и безнаказанности, что президент одного из клубов даже открыто признался в том, что некоторые команды боятся не допускать известных хулиганов на свои стадионы, так как это может иметь слишком опасные последствия.
Для голландского футбола все происходящее является настоящей трагедией. Причем в данной ситуации большего всего страдают обычные футбольные фанаты. С приходом нового премьер-министра, Яна Петера Балкененде, снова заговорившего о запрете допуска на футбольные матчи иногородних болельщиков, служба пассажирских железнодорожных перевозок пригрозила прекращением предоставления услуг таким фанатам. Вместе с тем и введение системы идентификационных карт стало безотлагательной мерой. Руководство «Аякса» уже успело заявить, что фанаты будут допускаться на «Амстердам Арену» только после того, как предъявят паспорт, водительское удостоверение или идентификационную карту.
Многочисленные группы клубной поддержки с энтузиазмом отнеслись к такой идее и призвали обычных футбольных болельщиков к дисциплине, потребовав от властей занять более жесткую позицию в отношении хулиганов. Для того чтобы их голос был услышан, на многих футбольных матчах национального первенства, включая игру со сборной Белоруссии 7 сентября 2002 года, прошли массовые выступления законопослушных футбольных болельщиков. Однако чем все это закончится, остается только гадать.
Ниже приведена статья, посвященная настоящему положению дел в голландском футболе и влиянию, оказываемому на него хулиганами. Статья была написана неким «Рубеном» и, возможно, является именно тем призывом, к которому стоит прислушаться голландским властям.
«В этой статье вы не найдете бесконечных историй о противостоянии различных группировок, актах возмездия и вандализме футбольных хулиганов. В ней вы не прочтете забавных историй о том, как фанаты выбегали на поле, как они устраивали драки с полицией или пытались выяснить, кто круче. В ней нет даже разъяснений, как называется та или иная группировка и почему.
Причиной написания этой статьи стал тот факт, что практически каждый знает о существовании хулиганства в Голландии, которое может стать еще большей проблемой. Но только в чем же ее суть? Люди действительно хотят разобраться в том, что происходит в настоящее время вокруг голландского футбола и что может произойти в будущем.
Но для того чтобы понять это, мы должны посмотреть правде в глаза, не обращая внимания на ложь представителей средств массовой информации, футбольных клубов, чиновников из Королевской Футбольной Ассоциации Нидерландов, полиции, Министерства юстиции, городских муниципалитетов и т. д. Я говорю так потому, что они совместными усилиями проводят политику, направленную против так называемых хулиганов, но в результате ущемляются права истинных поклонников футбола, а это уже вызывает негодование даже у мирных фанатов. Конечно, я не могу говорить за каждого, но уверен, что многие фанаты поддержат меня. Я просто расскажу вам правду. Не более того, но и не менее.
Достаточно сложно говорить о хулиганстве в Голландии, когда у этого понятия нет даже четкого определения. Для того, кто ничего не знает о футболе, практически каждый человек, посещающий футбольные матчи, является хулиганом. Люди, которые иногда смотрят футбол на стадионах и по телевидению или которые читают о нем в газетах, думают, что хулиганы — это те, кто во время матчей распевает на трибунах песни и нецензурно выражается. Другие же называют хулиганами тех футбольных болельщиков, которые громят витрины магазинов и беспощадно избивают своих противников. А если верить голландским политикам, то каждый, кто носит футболку с цветами какого-нибудь клуба, обязательно является хулиганом.
Так как же все-таки определить хулигана? Для меня хулиган — это человек, фанатично преданный своей любимой команде, который всерьез интересуется ее жизнью и всем, происходящим вокруг нее. Команда — это часть его жизни, и никто не вправе лишать его этого. То же самое можно сказать и о других болельщиках с тем лишь отличием, что хулиганы иным способом отстаивают честь своей команды. Хулиганы готовы зайти намного дальше обычного или даже агрессивно настроенного фаната и буквально биться за свой клуб и, что не менее важно, за своих товарищей. Кроме того, они знают, как избегать проблем с полицией, так как знакомы с законами и с тем, как они работают. Именно поэтому они не появляются на стадионах или в местах скопления большого количества людей. Поэтому, если разгорается драка с другими хулиганами, шансы, что кто-то будет задержан или пострадают невинные люди, практически равны нулю.
В прежние времена, конечно, все было иначе. Футбольные матчи проходили в мирной обстановке, после них оставались приятные воспоминания, на стадионах царил энтузиазм и людей не покидало ощущение, что они — одна команда. Все знали друг друга, и это касалось не только болельщиков, но и игроков, технический персонал, администрацию и руководителей. В то время существовала прочная связь между болельщиками, особенно хулиганами. Инциденты случались довольно-таки часто, однако единственной их целью была демонстрация другим группировкам, что мы (фанаты «Аякса») самые крутые и нам просто нет равных. Если кто-то пытался возражать, то нарывался на серьезные проблемы.
Помимо всего прочего, это была еще и игра. Попытаться прорваться на трибуну противника или занять самые лучшие места, написать название своей команды в секторе хозяев — все это было простой, безобидной забавой. Для нашего поколения с 70-х и до начала 90-х годов стадионы являлись игровой площадкой. Конечно же, не обходилось без драк. Дрались и на трибунах, и рядом со стадионами, но со временем все кардинально изменилось. Теперь все это, включая вылазки фанатов на поле, практически исчезло. И тому есть две причины.
Первая — это появление телевизионной аппаратуры слежения, с помощью которой упростилось выявление в толпе нарушителей порядка. Хулиганы быстро извлекли из этого полезный урок и стали контролировать свое поведение как внутри стадионов, так и за их пределами.
Вторая причина заключается в появлении так называемых комбинированных билетов, дающих право на посещение матча и проезд в междугороднем транспорте. Теперь фанат уже не может посещать другие города, когда ему того захочется. Такая практика привела к тому, что полицейские, сопровождая болельщиков по дороге на стадион, стали обращаться с ними как со скотом. Правда, эта мера еще более ограничила возможность столкновений противоборствующих сторон.
Такое положение дел привело к тому, что на протяжении нескольких последних лет хулиганы были вынуждены переносить поле своих битв, которые проводились уже не только в дни матчей, со стадионов и прилегающих к ним территорий в места более пустынные. Все чаще хулиганы различных клубов назначают встречи за несколько часов и даже дней до очередной игры в каких-нибудь особых, укромных местах. В последнее время получила распространение новая тактика: хулиганы стали собираться на различных музыкальных мероприятиях, в частности на фестивалях музыки в стиле хаус.
Для многих из нас это своего рода новые стадионы и новый дом. Такие фестивали — довольно любопытная смесь из алкоголя, наркотиков и музыки, — обычно проходят с участием многочисленных хулиганов из числа фанатов других клубов. И это вполне объяснимо. Если ты не можешь драться на стадионе или рядом с ним, иди и ищи себе новое место, где у тебя будет такая возможность. На этих фестивалях практически нет полиции и телевизионщиков, что говорит о том, что количество хулиганских столкновений на таких мероприятиях будет только расти, так как вероятность быть задержанным здесь по сравнению со стадионом и центром города ничтожно мала. Помимо всего прочего, это означает, что количество участников столкновений пойдет на убыль.
Трудно сказать, сколько всего хулиганов в Голландии, поскольку их группировки не имеют постоянного состава. Конечно, центральное звено организовано очень хорошо, однако его окружает большое количество простых последователей. Они, конечно же, принимают участие в массовых драках, но не играют никакой руководящей и организационной роли. Например, костяк хулиганов «Аякса» составляют 200-250 человек, но, когда назревает что-нибудь серьезное, к ним присоединяются сотни. Однако для заранее спланированных выездных туров эта цифра значительно меньше и колеблется где-то между 20 и 150 бойцами с каждой стороны. В то же время это вовсе не означает, что такие встречи отличаются меньшим насилием. Все совсем наоборот, так как с обеих сторон сходятся наиболее крутые парни, не привыкшие сдаваться.
Кто-то, конечно, прочтет эту статью и подумает, что все это неправда. Тот, кто наблюдал за играми национальной сборной и видел лишь фанатов с лицами, выкрашенными в оранжевый цвет, и пестрыми париками, конечно, скажет, что в Голландии хулиганов совсем нет. И окажется неправ. Причина того, что мы не сопровождаем национальную команду, кроется в обоюдной ненависти друг к другу. Мы никогда не смогли бы стоять плечом к плечу, как это делают англичане, просто потому, что, где бы и когда бы мы ни встретились с фанатами сборной или других клубов, всегда случаются неприятности.
Именно поэтому планы формирования единой армии голландских болельщиков для участия в чемпионате Европы 2004 года в Португалии и чемпионате мира 2006 года в Германии являются пустой тратой времени. Такой армии не будет никогда, потому что «Аякс» никогда не будет заодно с «Фейеноордом», «Утрехт» — с «Аяксом», «Гаага» — с ПСВ «Эйндховен». Их взаимная ненависть со временем только возрастает, так что перспектива создания единой армии голландских фанатов сегодня далека как никогда.
Однако пресса не хочет слышать ничего подобного. Ей нужна такая армия болельщиков, о которой можно было бы писать бесконечно. Вся причина в том, что средствам массовой информации выгодно говорить о футбольном насилии, так как ничем другим они не могут привлечь внимания телезрителей и читателей газет. Да и вообще это единственное, что их сейчас интересует.
К сожалению, общество чаще всего знакомится только с негативной стороной поведения футбольных болельщиков, тогда как многие положительные аспекты остаются в тени. Такой подход оказывает отрицательное воздействие на формирование общественного мнения, ведь многие люди, которые не ходят на футбольные матчи или посещают их крайне редко, просто не знают, что происходит на самом деле. Их отношение к футбольным фанатам и хулиганам основано на том, что они прочли, услышали или увидели. Причем все всегда принимается за чистую правду, даже если на деле все совсем не так. Например, если газета регулярно публикует статьи с фотографиями дерущихся футбольных болельщиков, люди рано или поздно начнут считать каждого фаната хулиганом. Тогда как на самом деле на фото может быть изображена совсем небольшая группа, вызвавшая беспорядки.
Нам, футбольным фанатам, очень тяжело защищать себя от искажения фактов или прямой клеветы при освещении тех или иных событий, связанных с футболом. Когда мы отправляем электронное или обычное письмо в редакцию какой-нибудь газеты или на телевидение, пытаясь объяснить, что произошло в действительности, нас игнорируют, над нами смеются или обвиняют в попытке давления на прессу. Другая проблема заключается в том, что все средства массовой информации повторяют друг друга. Если одна газета уделяет большое внимание футбольным хулиганам, другая следует ее примеру и старается осветить эту же проблему уже в «лучшем» ракурсе. И пока продолжается этот фарс, мы ничего не можем сделать. СМИ всегда представляют только одну сторону проблемы — когда всегда виноваты болельщики. И этому есть масса доказательств.

1 сентября 2002 года матч между «Гронингеном» и «Аяксом» проходил без амстердамских болельщиков, которым было отказано в доступе на стадион. Такое распоряжение отдал мэр Гронингена, пришедший к этому решению после консультаций со сторонниками местной команды, уверившими его в том, что амстердамские фанаты обязательно создадут проблемы. Это означало, что болельщики «Аякса» понесли совершенно незаслуженное наказание, а посему они, группой в количестве 150 человек, решили организовать акцию протеста против несправедливого решения местных властей. В день проведения матча они направились в Гронинген на автомобилях и перекрыли шоссе, связывающее город со столицей, устроив на нем импровизированное футбольное поле. После переговоров с полицией фантаты спустя некоторое время убыли домой. Акция, носившая исключительно мирный характер, на всем ее протяжении снималась представителями телевизионного канала NOS (общественное телевидение). Но только что мы потом увидели в вечерних новостях? Лишь отдельные эпизоды и интервью с парой разгневанных водителей, застрявших в автомобильной пробке. В завершение репортажа корреспондент отметил, что данная акция протеста является позором для всего голландского футбола и было бы лучше, если бы власти запретили посещение матчей иногородними фанатами. Не кажется ли вам, что это очень странное предложение? Ведь те, кто принимал участие в этой акции, так и не попали на стадион.
11 августа 2002 года «Аякс» у себя дома, на «Амстердам Арене», играл с ПСВ «Эйндховен» в матче за Суперкубок Голландии. Группе поддержки ПСВ была выделена лишь часть из положенных 10-15 тысяч билетов. Поэтому утром в день матча фанаты клуба заблокировали центральные ворота тренировочной базы ПСВ, не позволив игрокам отправиться на стадион. В конечном счете игра началась на час позже, но, несмотря на то, что в этой ситуации протест имел исключительно мирный характер, масс-медиа (и Королевская Футбольная Ассоциация Нидерландов) выставили фанатов ПСВ сущими зверями. Глава Футбольной Ассоциации обвинил их не только в попытке срыва футбольного матча, но и в желании дестабилизировать ситуацию во всей стране.

Другой пример подобного предвзятого отношения имел место во время прямого эфира телевизионного шоу «Около десяти», состоявшегося 5 сентября 2002 года. Замысел передачи состоял в том, чтобы пригласить к разговору о криминализации футбола болельщиков различных клубов. Сторонники противоборствующих лагерей обычно противились появлению в одной программе из-за напряженности отношений и возможных эксцессов. Однако на этот раз они решили продемонстрировать, что являются не хулиганами, а обычными болельщиками, которые искренне хотят обсудить существующие проблемы и высказать наконец свою точку зрения.
К сожалению, у ведущего шоу было свое мнение на этот счет. Единственное, о чем он хотел говорить, так это о насилии вокруг футбола. На протяжении всей передачи он постоянно затыкал рот болельщикам, как только те начинали говорить о реальных проблемах. В конце концов фанаты «Аякса», не выдержав такого обращения, демонстративно покинули студию. Такая реакция, хотя и вполне объяснимая, была должным образом отыграна средствами массовой информации и политиками.
Они ведь никогда не ходят на стадионы как обычные болельщики, они очень важные гости, которым выделяются роскошные ложи, а потому они не имеют ни малейшего представления о том, что происходит на самом деле. Они читают сенсационные статьи в прессе и предлагают нелепые меры для решения проблем, вместо того чтобы разобраться с истинными причинами этих проблем. Так, например, они заявляют:
Янсен Ван Раай (член парламента, партия «Список Фортейна»): «Было бы неплохо поместить футбольных хулиганов в армейские казармы, чтобы они прошли там военную подготовку. Такие профессионалы своего дела просто обязаны служить в составе вооруженных сил страны».
Рейпстра (член парламента, «Народная партия за свободу и демократию»): «Нам необходимо принять более эффективные меры по борьбе с футбольными хулиганами. Можно использовать выездной суд, который выносил бы вердикты прямо на месте».
Балкененде (премьер-министр, партия «Христианско-демократический призыв»): «Было бы лучше, если бы мы запретили посещение футбольных матчей фанатам из других городов. Хватит уже терпеть выходки футбольных хулиганов. Я полагаю, это лучшее решение вопроса».
Политики и функционеры Королевской Футбольной Ассоциации Нидерландов хотят принять радикальные меры в целях борьбы с футбольным насилием и хулиганами. Но способны ли запреты на посещение стадионов иногородними фанатами, высокие штрафы и ограничения при допуске на футбольные матчи решить проблему? Ответ — нет! Во-первых, большинство хулиганов никак не проявляет себя во время матчей. Во-вторых, ничего не удастся изменить, если не прислушаться к мнению простых, мирных болельщиков и продолжать наказывать их за то, в чем они не виноваты. Такой подход лишь вызовет еще большее возмущение у болельщиков и ухудшит положение дел.
И если политики, руководители Футбольной Ассоциации и средства массовой информации действительно хотят положить конец футбольному хулиганству, они должны прислушаться к тому, что говорят эти люди, и уже затем действовать».

Глава 7
ГЕРМАНИЯ

Мое первое знакомство с немецкими футбольными фанатами произошло в 1980 году, когда я в составе Королевских ВВС проходил службу в Северной Германии. В одно воскресное утро я, в компании со своим товарищем, стоял в центре города Билефельд, наблюдая за одним очень интересным эпизодом — как человек, забравшийся на телефонную будку, осыпал руганью проходивших мимо пешеходов. Комичность ситуации заключалась в том, что этот тип был одет в форму солдата африканского корпуса Роммеля, был в защитных очках, плотно прилегающих к его глазам, и в танкистском шлеме.
Вдруг, как гром среди ясного неба, послышались выкрики футбольных фанатов, и, обернувшись, мы увидели приближающуюся группу неряшливо одетых молодых людей, которые, как позже выяснилось, оказались болельщиками местной «Арминии». Хорошо отдавая себе отчет в том, что мы англичане и находимся за границей, мы отошли в сторону уступив им дорогу. Они были очень молоды и выглядели, как типичные немцы: все с торчащими усами и в джинсовых куртках с нашивками. После того, как эта процессия нас миновала, мы посмотрели друг на друга и засмеялись. Но не от чувства облегчения, нет. Сравнив это с тем, что нам приходилось видеть дома, мы решили, что внешний вид немцев был достаточно комичен. И, конечно же, никакой угрозы они не представляли.
Однако их появление напомнило нам о том, что и мы тоже — болельщики, которые не были на футболе уже несколько недель. Поэтому мы решили проследовать за ними, чтобы посмотреть заодно и на местный стадион. Оказавшись на месте и наблюдая за фанатами, расположившимися на верхних ярусах своего сектора, мы поняли, что они представляют собой достаточно немногочисленную группировку. В ее составе к тому же было большое количество рядовых, проходящих службу в армейских подразделениях, базировавшихся в этом регионе. И они выбрали этот клуб потому, что точно так же, как и мы, очень любили футбол. Это первое посещение стадиона стало для нас впоследствии привычным и, надо сказать, очень приятным занятием. Интересно, что немецкие фанаты принимали нас тепло и не делали секрета из того, что считают нас немного сумасшедшими.
Спустя семь лет мне снова довелось побывать в Германии. Но на этот раз я столкнулся уже с совершенно иной атмосферой. Хотя хулиганство пришло в Германию намного позже Англии, оно успело охватить весь немецкий футбол. Хулиганское движение достигло такого подъема, что, когда сборная Англии направилась в 1987 году в Дюссельдорф, все были готовы к неминуемому столкновению двух противоборствующих футбольных лагерей. Все британские служащие, работавшие в то время в Германии, были строго предупреждены о последствиях, если они примут участие в разного рода беспорядках, и каждый наш шаг тщательно отслеживался местными властями. На самом деле инциденты ограничились немногочисленными стычками, включая одну, имевшую место на выходе со стадиона. Но в преддверии чемпионата Европы 1988 года в Германии английские фанаты поняли, что местные хулиганы могут там стать причиной больших проблем.
Главенствующую роль на том чемпионате играла местная полиция. С самого начала она предупредила, что не потерпит ни одной хулиганской выходки, и сохранила верность своему слову, быстро и эффективно реагируя на любую угрозу. В результате дело ограничилось простой словесной перебранкой, несмотря на все усилия противостоящих группировок. Единственным исключением стали массовые беспорядки в Гамбурге, которые возникли после поражения германской команды от сборной Голландии и, по общему мнению, стали одним из наиболее жестоких инцидентов за всю историю футбольной Европы.
Для немецких хулиганов чемпионат Европы 1988 года стал большим успехом. Не только потому, что они доказали всем, что больше не являются мальчиками для битья у себя дома, но и потому, что продемонстрировали способность дать бой любому противнику, даже англичанам. Подтверждение этому пришло несколькими неделями позже, когда полиция обнародовала цифры о количестве арестованных во время чемпионата. Из более чем 1200 задержанных болельщиков две трети оказались немцами. И хотя сборная Германии так и не стала чемпионом Европы, зато теперь немецких хулиганов знали все.
В наши дни, как мы увидим далее, движение немецких хулиганов представляет собой нечто гораздо большее, чем ужасные стрижки и неумение одеваться, над чем мы так привыкли потешаться в Англии. Во многих отношениях немецкая фан-культура является одной из самых интересных в Европе. Благодаря падению Берлинской стены в 1989 году теперь в рамках одной бундеслиги сосуществуют два различных хулиганских движения.
Помимо всего прочего, наметился и рост противостояния между хулиганами и группировками ультрас, выступающими на стороне одного клуба. Сторонники движения ультрас стараются следовать итальянскому стилю поведения во время футбольных матчей, тогда как хулиганы считают их простыми позёрами. Тем не менее основные причины конфликта — в возрастной разнице участников групп. В большинстве случаев сторонниками ультрас являются менее жестокие тинейджеры в возрасте от 15 до 20 лет, истинным же хулиганам 25-40 лет. Другая причина конфликта кроется в том, что старшие хулиганы стараются свято придерживаться принятых правил, тогда как молодежь все больше склоняется к применению оружия, что, вероятно, отражает ситуацию в нынешнем германском обществе.
Говоря языком цифр, наиболее крупные хулиганские группировки Германии молено сравнить с их английскими оппонентами. Такие клубы, как «Гамбург», «Динамо» (Берлин), «Шальке-04», без всяких проблем могут собрать толпу из 400-500 хулиганов и даже больше, если речь идет о матчах высокого уровня. Как ни странно, то же самое можно сказать и о ряде клубов из низших дивизионов, таких, например, как «Оффенбах», «Мангейм», «Лейпциг» и «Динамо» (Дрезден). Причем нельзя не отметить и потрясающую организованность таких групп. Говорят, что в одном из эпизодов видели, как лидер подобной группировки раздавал своим товарищам по оружию нарукавные повязки, чтобы те могли отличить друг друга во время драки!
Однако справедливости ради стоит отметить, что в последние годы полиция достаточно успешно борется с хулиганами. Не так давно, в ходе подготовки к Евро-2000, ею была проведена успешная операция по предотвращению выезда немецких хулиганов в Бельгию и Голландию, хотя это и вызвало определенную долю критики в адрес полиции. Тогда, вторя своим английским коллегам, многие борцы за гражданские свободы в Германии были возмущенны введением запрета на свободное передвижение граждан, у которых и в мыслях не было совершать что-либо противозаконное. Однако такая практика оказалась довольно эффективной. А после событий чемпионата мира 1998 года во Франции и ужасного инцидента, когда немецкие хулиганы чуть ли не до смерти забили железными прутьями французского полицейского Даниэля Нивеля, этот результат был расценен как крупный успех.
Еще одним позитивным результатом борьбы с массовыми беспорядками во Франции стало повышение эффективности так называемых фан-проектов, развернувших свою деятельность практически при каждом футбольном клубе Германии. Они в возникли в 80-х годах и первоначально создавались для оказания помощи фанатам в установлении контактов со своими клубами и полицией, а также для поддержания дружественных отношений с болельщиками других команд.
Например, в 1991 году в рамках фан-проекта «Боруссии» из Мёнхенгладбаха был организован ряд мероприятий, в ходе которых удалось собрать 21 тысячу марок, направленных затем в фонд помощи жертвам трагедии на «Хиллсборо». В результате такой акции между двумя клубами установились очень тесные контакты. Теперь очень часто можно увидеть красные футболки «Ливерпуля» на стадионе «Норд Кёрв», а зелено-черно-белые «Боруссии» — на «Энфилд Роуд».
Подобные инициативы имеют огромный успех в основном благодаря их четкой организации и отличному финансированию. Так, фан-проект при леверкузенском «Байере» поддерживается Футбольной Ассоциацией Германии, администрацией земли Северная Рейн-Вестфалия и города Леверкузен. В итоге его цели выходят далеко за пределы футбола и напрямую связаны с деятельностью различных футбольных организаций, а также полиции, школ и даже служб социального обеспечения и трудоустройства.
Одной из основополагающих целей фан-проектов является оказание посильной помощи в снижении уровня футбольного насилия как на стадионах, так и за их пределами. После чемпионата мира 1998 года во Франции именно их антихулиганский аспект привлек многочисленных футбольных болельщиков, так как теперь у них появился сравнительно простой способ высказать свое мнение относительно всего происходящего.
Однако, принимая во внимание то, что хулиганское движение Германии вновь переживает подъем, фан-проекты не являются единственным решением проблемы, связанной с эскалацией насилия. Остается лишь отметить, что продолжительное существование таких фан-проектов пошло на пользу немецкому футболу.
Ниже я привожу статью, которая, на мой взгляд, свидетельствует о достаточно глубоком знании ее автора истории хулиганского движения в Германии и нынешнего положения дел. С автором я знаком уже многие годы, но он, по ряду причин, попросил опубликовать свои заметки под псевдонимом Лаксель, КА — Германия.
Но прежде чем завершить вступительную часть, я хотел бы рассказать вам об одном забавном случае, о котором сам услышал совсем недавно. Он является, пожалуй, одним из самых комичных эпизодов, с которыми мне когда-либо доводилось сталкиваться на футбольных стадионах.
В наши дни, благодаря работе полиции, стюардов, кабельного телевидения и т.д., беспорядки на стадионах в Германии практически прекратились. Один из последних инцидентов, который можно отнести к числу наиболее серьезных, имел место 6 декабря 1992 года на матче с участием «Шальке-04». В гости в Гельзенкирхен тогда приехал «Кёльн», чьи болельщики рассматривали эту игру в качестве одного из этапов празднования Рождества, потому и заявились на стадион в типичном для футбольных фанатов стиле, вырядившись в Санта-Клаусов.
К сожалению, во время игры на трибунах вспыхнули беспорядки, в результате чего несколько сотен поклонников «Кёльна», смяв разделительные ограждения, устремились в сторону основных сил хозяев. Неудивительно, что вид толпы несущихся им навстречу Санта-Клаусов привел в дикий восторг местных болельщиков. Однако радость была недолгой, так как в разгоревшейся стычке пострадало очень большое количество поклонников футбола.
Проблема для фанатов «Кёльна» заключалась в том, что «Паркштадион» стал одним из первых стадионов в Германии, оборудованных современной телевизионной аппаратурой слежения. С ее помощью полиции удалось определить зачинщиков и наиболее рьяных участников стычки, которые впоследствии были сурово наказаны.
А теперь представьте себе реакцию судей, когда пленка с записью происшедшего на стадионе была показана в зале суда!
Итак, вот обещанная статья.
«Хулиганы ФРГ, хулиганы ФРГ...» — футбольные фанаты всей Европы знакомы с этой кричалкой по матчам с участием немецкой национальной команды. Для нас это объединяющий лозунг. Общий символ как для простых фанатов, так и хулиганов.
Хулиганское движение в Германии зародилось только в 70-х годах, но в течение последних 10-15 лет претерпело ряд значительных изменений. Наподобие Англии, многое было обусловлено коммерциализацией футбола. Матчи первого дивизиона бундеслиги стали большим семейным мероприятием, когда богатенькие мамочки и папочки приводили на стадионы своих хорошо образованных детишек, вырядившись при этом в клубные футболки мюнхенской «Баварии», Дортмундской «Боруссии» и даже «Манчестер Юнайтед», чтобы со счастливыми лицами наблюдать за игрой. Такое положение дел наряду с ужесточением полицейских мер и введением исключительно сидячих мест на трибунах, что принесло клубам немалые деньги, оттолкнуло от игры ее традиционных поклонников. Фанаты серьезно обозлились из-за того, что их песни и речевки стали никому не нужны.
В итоге первый дивизион перестал быть похожим на второй. Более того, большинство сильнейших хулиганских группировок сложилось вокруг клубов, играющих во второй и даже третьей (региональной) лигах. Так произошло потому, что футбол там смог успешно пережить коммерциализацию, сохранив связь с рабочим классом. Фанаты низших дивизионов по-прежнему отдаются игре со всей страстью и отличаются грубыми нравами, тогда как оскорбительная брань и агрессия, направленные против гостей, не считаются неспортивным поведением. Именно на матчах этих лиг и происходят самые кровопролитные и ожесточенные схватки фанатов.
Один инцидент случился в 1999 году, когда «Мангейм» отправился в гости к «Оффенбаху». Так как два этих города находятся на расстоянии всего лишь 50 миль друг от друга, за «Мангеймом» последовал огромный десант его болельщиков — из 4000 человек, 400 из которых смело можно было считать злостными хулиганами. Во время игры местные фанаты (около 500 бойцов) решили атаковать трибуны гостей, и только с прибытием специальных подразделений полиции враждующие лагеря удалось развести в разные стороны.
В конце концов хулиганы «Оффенбаха» все-таки реализовали свой злой умысел, напав на гостей и вынудив полицию применить водометы, чтобы сдержать их натиск. Однако вскоре и хозяева и гости просочились на соседние улицы, где столкновения продолжились. После того как фанаты напали на полицейскую машину, буквально разворотив ее на части, стражам порядка для успокоения толпы пришлось даже сделать несколько предупредительных выстрелов.
К тому времени, как все улеглось, более 100 человек получили ранения, включая 25 полицейских, погибла одна полицейская собака, а 28 фанатов были арестованы. Власти назвали эти беспорядки самым жестоким инцидентом последнего времени, имевшим место в Германии.
В отличие от других европейских стран, это был один из тех редких случаев, когда атакам хулиганов подверглась сама немецкая полиция. Следует учесть, что в Германии к полицейским относятся с огромным уважением и нападение на блюстителя закона считается тяжким преступлением, за которое можно легко угодить за решетку. При этом не скажешь, что и полиция, в свою очередь, не очень серьезно относится к выходкам футбольных хулиганов. Даже простое использование мобильного телефона на стадионе может навлечь на вас серьезные неприятности, если полицейские посчитают, что вы замышляете что-то недоброе.
Многие полагают, что, солидаризируясь с правительством, полиция рассматривает борьбу с хулиганами как средство демонстрации обществу, какими опасными могут быть антисоциальные группы и какой жестокой может быть власть в борьбе с ними. Возможно, именно поэтому приговоры по обвинению в хулиганстве в Германии так строги. Часто можно услышать, что за растление малолетних получают меньший срок, чем за участие в массовых хулиганских беспорядках. Это также показывает, насколько эффективными могут быть действия полиции по ограничению свободного передвижения граждан. Так, полиция предотвратила выезд немецких хулиганов на чемпионат Европы 2000 года в Бельгии и Голландии. Так же легко полиция может получить разрешение суда на установку телевизионных камер слежения там, где посчитает это необходимым. Именно этих двух вещей боятся многие немцы, поэтому они порой сами помогают правительству контролировать своих граждан. А такой контроль означает власть и силу.
Другим фактором, вызывающим не меньшую обеспокоенность германского общества, является то, что местные средства массовой информации полностью игнорируют все, что происходит вокруг футбола. Даже очень серьезные инциденты занимают в газетах всего лишь несколько строк, а телевидение не показывает практически ничего. Так происходит якобы из-за того, что СМИ проводят политику, не позволяющую им предавать огласке выходки футбольных хулиганов. Однако многие считают, что это замалчивается из-за обычного в таких случаях давления государства.
Конечно же, хулиганам это только на руку. При этом стоит признать, что немецкие хулиганы организованы значительно хуже, нежели их английские и голландские коллеги. Здесь практически не существует таких понятий, как наблюдатель и разведчик. Разумеется, для назначения места и времени драк активно используются мобильные телефоны, однако все разговоры о страстной привязанности немецких хулиганов к Интернету являются не более чем простым журналистским мифом.
Также необходимо сказать о некоторых особенностях, которые отличают столкновения местных хулиганов со своими противниками. В Германии драки между хулиганскими группировками называются «состязаниями», они проходят в соответствии со строгими правилами. Никто не приносит с собой ни ножей, ни бейсбольных бит, а нападения на простых фанатов или даже группировки ультрас вообще неприемлемы. Хулиганы бьются против хулиганов, и именно поэтому большинство «состязаний» носит честный характер. Однако нельзя утверждать, что при этом не возникает никаких проблем. Конечно же, это не так. Но обычно они возникают стихийно, в пылу борьбы.
К сожалению, все складывается совершенно иначе, когда национальная команда Германии встречается с другими сборными. Противники уже не хотят следовать нашим правилам, и потому мы вынуждены принимать их условия игры. Зачастую это означает использование оружия, что само по себе является вопиющим фактом.
Можно поспорить с тем, что немецкая фан-культура стала обретать свою специфику, вследствие отказа хулиганов от традиционных моделей поведения. Например, мода на название своих группировок, перенятая у англичан, стала проходить. Основная причина этого кроется в том, что многие современные немецкие хулиганы отдают предпочтение тому, что происходило в 80-90-е годы с участием таких группировок, как «Адлер Фронт» («Франкфурт»), «Разрушители» («Карлсруэ») и «Гельзен Сцена» («Шальке-04»), и не хотят отступать от традиции. Теперь же хулиганы называют друг друга обычно по имени клуба.
Другой аспект английской фан-культуры, который так и не получил своего распространения в Германии, это страсть к одежде. Конечно, стиль очень важен, но хулиганство — это скорее то, как ты работаешь кулаками, нежели эмблема фирмы на твоих брюках. Немцы находят достаточно забавным, что англичане определяют своего врага по тому, как он одет! Стоит заметить, что некоторые компании даже пытались выпускать специальную хулиганскую одежду. Такими марками были «Pitbull», «Hooligan» и «Category С», которые в итоге смогли стать лишь одеждой карланов <российское «карланы» — производное от «карлики». В Англии их чаще всего называют wannabe's. Так хулиганы именуют совсем юных подростков школьного возраста, сгорающих от жажды обретения соответствующей репутации, позволяющей им надеяться на включение в ряды «фирмы»>.
Другим существенным отличием, наблюдаемым в последние годы, стало то, что все большее количество хулиганских групп стало объединяться в союзы со своими коллегами из других клубов. Среди них: «Штутгарт» и «Карлсруэ», «Оффенбах» и «Байер», «Шальке-04» и «Нюрнберг» и, что удивляет больше всего, мюнхенская «Бавария» и «Мюнхен-1860». Некоторые из подобных союзов заключены даже с голландскими клубами. Так, «Шальке-04» сотрудничает с «Твенте», а бременский «Вердер» — с «Родой».
Тем не менее англичане по-прежнему считаются лучшими, и многие немецкие хулиганы с большим уважением относятся к таким группировкам, как «Интер Сити Ферм», «Соул Крю» и «Сервис Крю». Такую репутацию они завоевали благодаря тому, что никогда не отступают и всегда полны решимости добиться результата, как дома, так и в гостях. Одна интересная история, связанная с немецкими хулиганами и их английскими соперниками, случилась в 1992 году, когда в гости к «Штутгарту» пожаловал «Лидс». Тогда накануне матча около 30-40 участников «Сервис Крю» задали хорошую трепку толпе из 100-150 немецких любителей. Комичность ситуации заключалась в том, что, пока эти горе-болелы пытались спастись за ограждением, истинные немецкие хулиганы пытались вырваться наружу, чтобы сразиться с наступающими фанатами «Лидса»!
Когда же им все-таки удалось добраться до англичан, силы более-менее выровнялись, однако сражение все равно завершилось поражением местных фанатов.
Определенное уважение вызывают у немецких болельщиков встречи сборных команд, и Англия всегда является одним из самых серьезных противников. Немецким хулиганам хорошо известно, что, если любой английский клуб или английская национальная сборная проводят свои матчи в Германии, их всегда сопровождает огромный десант фанатов. Это является одним из определяющих факторов в отличиях двух фан-культур. Английскими хулиганами подобные игры рассматриваются как войны, тогда как немцы относятся к ним с позиции искателей приключений. Если большинство английских фанатов рождается с чувством любви и преданности к своей команде, то их немецкие коллеги сами выбирают свой клуб без всякого давления со стороны родителей, братьев и друзей. Особенно это относится к хулиганам, сопровождающим национальную команду. Во время международных матчей среди ее болельщиков присутствует дух товарищества, который объединяет даже самых непримиримых противников. Благодаря этому сборную
Германии во время ее выездов поддерживает все большее количество фанатов. В Бельгии в 1995 году их было 600 человек, немногим меньше в Роттердаме в 1996 году и почти 700 в Лансе во время чемпионата мира 1998 года. В том самом Лансе, где ими чуть ли не до смерти был избит французский полицейский Даниэль Нивель.
Единственное место в Европе, куда не выезжают немецкие хулиганы, это Англия. Конечно, существуют некоторые опасения относительно того, что может случиться в ходе такого визита, однако главная причина кроется в проблемах, связанных с дорогой. Колесить по Европе достаточно просто, но для того, чтобы пересечь пролив, вам необходимо брать билет на паром или поезд, что позволяет властям легко контролировать действия и перемещения хулиганов, многие из которых, как показала практика, часто задерживались на границе и отправлялись обратно домой. Сегодня немецкие фанаты не особо переживают по этому поводу, что, однако, не очень-то на них похоже! Тем не менее стоит англичанам самим приехать в Германию, как местные хулиганы тут же готовы дать им решительный бой.
В то же время англичане — не самые главные соперники. Такая честь принадлежит голландцам. Корни взаимной вражды, конечно же, уходят в историю Второй мировой войны, когда фашистская Германия завоевала Голландию всего за три дня. Неудивительно, что жители страны тюльпанов затаили на немцев глубокую обиду. Кроме того, нация испытывает чувство вины за то, что многие тогда сотрудничали с фашистским режимом. Теперь все это сказывается главным образом на футболе.
Первые наиболее ожесточенные столкновения фанатов двух стран произошли во время чемпионата Европы 1988 года, когда голландцам все-таки удалось взять верх над сборной ФРГ у нее дома. Голландские фанаты буквально сходили с ума, празднуя победу своей команды, когда во время этого пиршества пронесся слух, что один из игроков сборной Нидерландов демонстративно подтерся футболкой национальной команды ФРГ. В тот вечер вся Германия словно обезумела, а сотни местных хулиганов устроили крупную драку с голландцами в центре Гамбурга. Столкновения сопровождали игры двух сборных и в 1989 году.
Ненависть еще более окрепла годом позже, в 1990-м, когда наша команда встречалась со сборной Голландии на чемпионате мира в Италии. Волна негодования прошла в рядах немецких фанатов, когда с поля был удален Руди Фёллер, ответивший на плевок Франка Райкаарда, которому арбитр матча тоже показал красную карточку за неспортивное поведение. Сразу же после этого эпизода драки стали вспыхивать одна за другой по всем городам вдоль германско-голландской границы. Встречи двух национальных сборных в 1996 и 1998 годах также не обошлись без серьезных столкновений.

Предыдущая страница 5 Следующая страница


Фанаты 6

Упоминание о Второй мировой войне приводит нас к одному из наиболее значимых и существенных аспектов хулиганского движения в Германии — политике. Многие считают, что все хулиганы стройными рядами вливаются в состав сил неонацистов или принадлежат к движению крайне правых. Однако это не так. Конечно, они не отрицают силовых методов борьбы с противником тогда, когда их провоцируют, например, когда оскорбления переходят все границы. Но война закончилась около 60 лет назад, и немецкий народ даже стал вновь испытывать чувство национальной гордости. Во время чемпионата мира 2002 года по всей стране были проданы все государственные флаги, чего не случалось уже многие десятилетия.
Да, в Германии, как и во всех других странах, присутствуют крайне правые элементы, но их деятельность главным образом разворачивается на востоке. На западе можно увидеть большое количество хулиганов из других стран, на востоке же — в основном немцы. Так, многие из хулиганов бывшей ГДР принадлежат к движению ультраправых, среди которых нельзя не заметить многочисленных бритоголовых.
Объединение Германии в 1989 году сыграло очень важную роль в развитии хулиганского движения. Как-никак национальный футбол пережил ряд важных перемен, и хулиганы с запада повалили в поисках новых ощущений на восток. Полиция там была доведена до отчаяния, а драки не прекращались. Восточные хулиганы очень быстро извлекли уроки из сложившейся ситуации и сейчас являются достаточно мощным противником, с ненавистью относящимся ко всем клубам Западной Германии. Наиболее жестокие хулиганы собраны в Берлине, особенно среди поклонников «Динамо», бывшего клуба ШТАЗИ. Так же серьезную силу представляют фанаты из Магдебурга, Дрездена и Лейпцига. Тем не менее, как и все восточные клубы, они редко куда выезжают, поэтому основные столкновения происходят во время визитов команд с запада.
Удивительно, что, в то время как многие из них принадлежат к ультраправому крылу, они часто провоцируют нас песнями и флагами бывшей ГДР!
Для большинства немецких хулиганов соперничество запада и востока носит крайне жестокий характер. Об этом говорят долгие годы, но до сих пор ничего грандиозного так и не произошло. Однако в один прекрасный день все может измениться, как только две стороны сойдутся лицом к лицу. Вот тогда-то мы и узнаем, кто в Германии самый крутой.
«Хулиганы ФРГ!»

Глава 8
ИТАЛИЯ

В 1980 году, когда хулиганское движение в Англии еще стремилось к своему зениту, а ваш покорный слуга был младшим техником в Королевских ВВС, мне посчастливилось провести несколько недель на Сардинии, где нам пришлось потрудиться в эскадрилье истребителей «Харриер».
На следующий день после нашего прилета мы узнали от одного местного жителя, что в субботу «Кальяри» встречается с «Ювентусом». Так как многие из нас были фанатами футбола, которые ни разу в жизни не посещали матчей итальянского первенства, то мы решили почтить эту игру своим присутствием и показать итальянцам, что на самом деле представляют собой настоящие английские болельщики.
К сожалению, огромное количество работы и жуткое похмелье внесли существенные коррективы в наши планы, так что на игру смогли отправиться только трое самых стойких. Среди них оказался уроженец Глазго, именуемый нами, ясное дело, не иначе как Джоком <джок, джоки — презрительное прозвище, данное шотландцам англичанами, потешающимися над забавным, по их мнению, именем Джок. В свое время, кстати говоря, сборную Шотландии возглавлял Джок Стин.>, который славился тем, что все его тело покрывала вытатуированная футболка «Селтика». К нему присоединился гигант габаритами шесть на шесть футов, «гунер» <полупрезрительное прозвище, присвоенное болельщикам «Арсенала» в противовес их официальному названию «ганнерс» (gunners — «канониры). Тем не менее фанаты „Арсенала“ достаточно спокойно относятся к нему и даже пользуются этим менем, содержащим игру слов. Его можно понимать и как „громила“, „головорез, „неприятный тип“, и как „тупица, «болван“, «неумеха“.> по кличке Малыш (а как иначе?), ну и, конечно же, я.
Наш итальянский на тот момент не позволял заказать даже три традиционные бутылки пива, но, чтобы не нарушать привычный ритуал во время шествия на стадион, мы накупили себе различных шарфов и флагов в качестве сувениров, после чего расположились в секторе за воротами в ожидании начала матча.
Мы быстро поняли, что итальянские футбольные фанаты — истеричные типы. Даже угловые удары сопровождались самыми неимоверными воплями, а в один из моментов, когда игрок «Кальяри» угодил в штангу, я думал, что скакавший передо мной фанат покончит жизнь самоубийством.
Привыкшие к напряженной и взрывоопасной атмосфере, царившей на матчах в Англии, мы стали относиться к такому роду эмоциональной разгрузки с некоторым чувством юмора. Однако с началом второго тайма Малыш заметил, что вокруг наших мест образовалось пустое пространство и, не обращая внимания на продолжавшуюся игру, злые глаза смотрели уже не на поле, а на нас.
Как говорится, мы попали. Последние сомнения исчезли с приближением одного из местных, смачно плюнувшего нам под ноги.
В то время как мы разрабатывали планы побега из сектора, под завязку набитого сумасшедшими итальянцами, многие из которых хорошо помнили о погромах, учиненных толпами наших земляков несколькими месяцами ранее в Турине, к нам подошел парень средних лет, сказавший: «Они думают, что вы враги. Машите вашими флагами». Раздираемый на части желанием сохранить для своей коллекции флаг «Кальяри» в девственной чистоте и выбраться отсюда живым, скоро я уже вовсю махал им над головой, как и мои коллеги. И хотя пустое пространство вокруг нас по-прежнему сохранялось, мы перестали чувствовать на себе испепеляющие взгляды фанатичных хозяев.
Когда мы возвращались домой, меня вдруг поразила одна мысль. Как и большинство тогдашних английских болельщиков, я справедливо полагал, что равных нам футбольных фанатов просто не существует, мы непобедимы. Сама идея, что кто-то посмеет бросить нам вызов, была смешной. И даже если бы такое произошло, то мы бы без особых проблем отпрессовали таких героев, потому что... потому что мы англичане. Именно так.
Я абсолютно уверен, что до сих пор многие думают так же. Достаточно посмотреть репортаж о бесчинствах английских хулиганов в Марселе во время чемпионата мира 1998 года. Но вечер, проведенный на стадионе «Кальяри», преподал мне хороший урок.
С того дня я стал пристально наблюдать за всем, происходящим вокруг итальянского футбола, и хотя сама игра меня почти не интересовала, события вне футбольных полей просто поражали своим размахом. В последние годы обстановка на трибунах итальянских стадионов претерпела существенные изменения, и то, что сегодня на них происходит, вызывает изумление даже у англичан. Дело в том, что за всем этим стоят группировки ультрас.
Термин «ультрас», как правило, ассоциируется с простыми хулиганами, однако это не всегда так. Хулиганов можно определить по одной лишь агрессии, тогда как ультрас в футбольном понимании — это всеобъемлющий термин, уходящий своими корнями глубоко в политическую историю Италии. Действительно, политика занимала центральное место в движении ультрас с самого его зарождения в конце 60-х годов.
Основной причиной такого положения дел в послевоенной Италии стало довольно быстрое распространение политического конфликта на все сферы жизни общества, включая спорт. В футболе же политические разногласия привели к тому, что одни команды стали считаться левыми, а другие — правыми, в зависимости от социального статуса их сторонников. Например, в Милане одноименный клуб стал командой традиционно левого рабочего класса, тогда как «Интернационале» представлял более богатый средний класс, что в результате обусловило большую поддержку правых.
Неудивительно, что политические пристрастия, распространившиеся на футбольные трибуны, создали благоприятную почву для деятельности экстремистских элементов, что особенно коснулось правого крыла. Когда итальянскому «Общественному движению» было запрещено проведение акций на улицах городов, оно обратило свои взоры в сторону антисоциальных элементов, наводнивших стадионы, рассчитывая на их поддержку и по ходу дела вербуя новых сторонников. В результате многие футбольные клубы, включая «Лацио» и «Интер», стали колыбелью правого экстремизма.
Одним из последствий такого политического влияния стало появление непримиримых противников и возникновение клубных альянсов. Примером тому может послужить «Болонья», чья группировка ультрас, объединив усилия со своими левыми коллегами из «Милана», повела борьбу с крайне правой группировкой ультрас «Лацио». Это также привело к появлению у различных групп ультрас своеобразной униформы: зеленые парки или камуфляжные военные куртки и брюки, кепки с банданами, повязанными вокруг шеи так, чтобы их легко можно было в случае стычки натянуть на лицо.
Еще одним политическим аспектом в деятельности ультрас с самых первых дней их существования стала организация членства. Это позволяло группировкам развиваться в нечто большее, чем в простое объединение фанатов. Они становились настоящими общественными организациями, основной целью которых была поддержка любимой команды.
Движение ультрас также переняло обычную практику из области политики, заключавшуюся в выкрикивании лозунгов и изготовлении флагов и транспарантов, выражающих чувства футбольных болельщиков. Не так давно, а именно в феврале 2000 года, министр внутренних дел Италии запретил демонстрацию всех политических флагов на стадионах, после того как «Иридучибили» <«непримиримые (ит.)»>, группировка фанатов «Лацио», вывесила транспарант, прославляющий сербского лидера Аркана.
Однако необходимо отметить, что выступления и атрибутика ультрас во время футбольных матчей в основном носят довольно аполитичный характер. Не политика, а постановка впечатляющих театрализованных представлений, в ходе которых может использоваться все — от транспарантов, сигнальных ракет и хорового пения до лазера, — является одной из главных особенностей поведения итальянских болельщиков, резко отличающей их от английских коллег.
В то время как английские фан-клубы являются не чем иным, как питейными заведениями или местами, где можно достать билет, а связь болельщиков со своими клубами практически отсутствует, в Италии все обстоит совсем иначе.
Причина этого достаточно проста. Так как планирование различных мероприятий в день матча требует времени и больших финансовых расходов, ультрас приходится организовывать сбор крупных денежных средств. Поэтому практически каждая такая группировка пополняет свой бюджет за счет организации специальных автобусных рейсов на выездные матчи и продаж сувениров — шарфов, шапок и наклеек с названием клуба или его эмблемой. Такая деятельность настолько выгодна для некоторых богатых клубов, что они уже сейчас выставляют товар подобного рода в собственных магазинах, где продают его наряду со своей официальной продукцией. Проще говоря, значительная часть доходов от такой деятельности поступает непосредственно группировке, которая использует вырученные средства для производства флагов и транспарантов, а также закупки пиротехники.
Кроме того, многие группы разработали такую схему членских взносов, которая позволяет собирать значительную сумму денег перед началом каждого сезона. Другим положительным аспектом является то, что это дает возможность каждому участнику группы почувствовать, что он является неотъемлемой частью движения ультрас и играет в нем свою собственную роль, какой бы она ни была на самом деле.
Совершенно очевидно, что организация, стоящая за подобной деятельностью, носит достаточно разветвленную сеть, что подводит нас к другому важному аспекту жизни и работы итальянских ультрас — структурности.
Центральное звено группировок крупнейших клубов, состоящее из старших и наиболее уважаемых ее членов, определяет все — начиная с дизайна флагов и заканчивая текстами песен, распеваемых в день матча. Их окружают люди, отвечающие за финансовые вопросы, транспорт, закупки и даже приобретение билетов у клуба. Возможно, кто-то удивится, когда узнает, что среди этих людей иногда встречаются женщины.
Нет сомнения в том, что итальянская фан-культура оказала огромное влияние на европейский футбол, и хотя подобный уровень редко где встретишь, такая практика показывает, чего можно достичь, когда у фанатов появляется желание и стремление к созданию собственной организации. К сожалению, хотя многое в итальянском футболе является положительным примером, у группировок ультрас есть и своя темная сторона.
Подобно тому, как это было в Англии, столкновения итальянских болельщиков на протяжении десятилетий носили постоянный характер, а с рождением движения ультрас и эскалацией клубных противостояний в начале 70-х годов эта проблема приобрела совершенно иное измерение. Наконец, Федерация футбола Италии провозгласила день 21 декабря 1975 года «днем дружбы», с тем чтобы фанаты забыли о прежних конфликтах и начали заново строить свои отношения.
Можно сказать, что в некоторой степени эта акция увенчалась успехом, который во многом был обусловлен спадом в деятельности различных политических движений в середине 70-х.
Однако спустя два сезона проблемы не только вернулись к прежнему уровню, но и усугубились, на что повлиял ряд существенных факторов. Одним из наиболее важных следует признать гнев итальянцев из-за крушения их политических надежд, что сказалось в ходе многочисленных уличных стычек между сторонниками правых и левых. Более того, Италия того времени переживала бум развития молодежной культуры, в частности движения скинхедов. Вкупе с ксенофобией и расизмом оно привело к стремительному росту количества правых, особенно среди тех групп ультрас, которые являлись сторонниками именно этого политического направления.
Не меньшая роль принадлежала полиции, которая стала большой проблемой для ультрас из-за своего твердого намерения взять под контроль ситуацию на футбольных стадионах. В результате это заставило футбольные группировки переместить поле своих битв со стадионов на улицы, кульминацией чего стала гибель одного из фанатов во время римского дерби «Рома»-«Лацио» в 1979 году.
К концу 80-х феномен ультрас распространился на клубы низших серий итальянской футбольной лиги, и на фоне общего снижения политической активности акцент стал смещаться в сторону более склонной к мятежу провинции. Группировки ультрас, принадлежащие таким клубам, как «Верона», «Аталанта» и «Брешия», строили собственную политику, направляя все усилия на защиту своей территории и своих цветов.
То же самое относилось и ко многим более богатым клубам, фанаты которых неожиданно столкнулись с тем, что им пришлось делить свои сектора и трибуны с мелкими группами, состоящими в основном из подростков, рассматривающих посещение футбольных матчей как повод для драки. У этих итальянских казуалов, известных под прозвищем «Кани Шиолти» («Бродячие псы»), не было времени на заключение всяких там альянсов и соблюдение правил. Вместо всех этих церемоний они старались создать как можно больше проблем не только для своих соперников, но и для полиции, у которой вновь появился интерес к происходящему вокруг футбольных матчей.
Приводимая ниже статья создает достаточно ясную картину того, что происходит сейчас в Италии и почему. Она написана Лоренцо Контуччи и переведена на английский абердинцем Стэном Теином и Ивонной Скотт, за что я им очень благодарен.
Однако, прежде чем перейти непосредственно к самой статье, я должен остановиться на трех важных моментах, касающихся итальянского футбола, и в первую очередь стоит обратить внимание на средства массовой информации.
В такой фанатично относящейся к спорту стране, как Италия, никого не должно удивлять наличие большого количества спортивных изданий, на чьих страницах первое место, конечно же, принадлежит футболу. Тем не менее, как и во многих других европейских странах, журналисты не склонны замечать позитивные моменты, связанные с национальным футболом, обращая все внимание только на негативные.
Такая тенденция получила свое развитие в начале 70-х, когда любой инцидент с участием футбольных фанатов получал самое поверхностное освещение. Но начиная с середины 70-х событиям на трибунах и деятельности группировок ультрас за их пределами стали посвящаться целые газетные разделы. В конечном счете такое внимание прессы привлекло полицию, которую все больше стал тревожить тот факт, что подобные публикации оказываются не сдерживающим фактором для футбольного насилия, а, наоборот, его катализатором.
В результате пресса разразилась критикой в адрес полиции, которая, в свою очередь, ужесточила меры по борьбе с ультрас.
Однако сенсационный характер статей и репортажей привел к тому, что ультрас стали обвинять журналистов в домыслах и лжи, устроив на некоторых из них настоящую охоту. Некоторые группы даже стали писать имена таких нерадивых журналистов на своих транспарантах. Один из наиболее заметных инцидентов связан с Альдо Бискарди, ведущим популярного спортивного шоу «Иль Процессе Дель Лунеди» («Разбирательство по понедельникам»).
После гибели болельщика «Ромы» накануне игры с «Миланом» Бискарди выступил с яростной критикой в адрес ультрас, и когда полиция по горячим следам задержала трех подозреваемых, ультрас «Милана» пришли в негодование, обвинив во всех своих бедах непосредственно журналиста. Их ответ не заставил себя долго ждать. Уже на следующей домашней игре «Милана» они представили публике специально изготовленный транспарант, на котором было написано: «Бискарди, ты — ублюдок!»
Следующее, на чем мы должны остановиться, — это поддержка итальянской национальной сборной. Надо сказать, что к поддержке своей сборной команды ультрас относятся с некоторой апатией — только потому, что не в силах забыть о взаимной вражде. Поэтому и отказываются выступать единым фронтом.
Один из наиболее ярких примеров того, насколько абсурдным может оказаться поведение болельщиков на матче с участием сборной, имел место на чемпионате мира 1990 года в Италии, когда фанаты «Наполи» отказались поддерживать национальную команду, удостоив этой чести своего кумира Марадону. В итоге фанаты других итальянских клубов стали болеть за все команды, игравшие против Аргентины. И даже скинхеды (!) самозабвенно болели за Камерун.
В наши дни дело уже не доходит до таких крайностей, но основные идеалы фанатов остаются неизменными, так что поддержка национальной сборной в основном ложится на плечи семей и корпораций.
И последнее, на что стоит обратить внимание в итальянском футболе, — это его будущее. Несмотря на всю ту поддержку, которую оказывают группировки ультрас своим командам, в национальном футболе находится место и для негативных моментов. Зачастую противостояние фанатов принимает самые крайние формы насилия, как, например, в феврале 1995 года. Тогда по всей стране были отменены все спортивные состязания, назначенные на выходные дни, в знак протеста против убийства одного из фанатов «Дженоа» накануне игры с «Миланом».
Прежде всего я говорю о давлении, которое оказывают ультрас на свои клубы. Истории о том, как группы фанатов угрожали клубам массовыми беспорядками, если те откажутся предоставлять им бесплатные билеты, стали уже частью истории, несмотря на то что Федерация футбола Италии называет такую практику незаконной. Также доподлинно известно, что определенные группы имеют непосредственное влияние на заключение контрактов с игроками и их трансферы и даже преуспели в том, что некоторые решения, связанные с жизнью клуба, принимаются в их пользу.
Проблема для футбольных клубов заключается в том, что, позволив ситуации развиваться в данном направлении, они уже не способны справиться с таким положением дел. И тогда как жизнь многих из них завязана на фондовый рынок, деятельность ультрас напрямую влияет на будущее благосостояние команды. В конце концов, какую пользу и кому приносят вырванные сиденья, буйствующие фанаты и сжигаемые на трибунах стадионов флаги?
Трудно представить, как клубы будут решать эту сложную задачу. Но, учитывая статус и важную роль ультрас, не будет неожиданностью, если за столом переговоров по решению данной проблемы в качестве одной из сторон мы увидим именно эти группы.
Теперь сама статья.
«Движение ультрас зародилось в Италии в конце 60-х и окрепло на волне политического протеста, который охватил страну с середины 60-х годов, когда многочисленные группы студентов и „синих воротников“ <рабочие высокой квалификации, относимые ныне многими социологами к инженерно-техническим кадрам> начали выражать свое недовольство руководством страны.
В эпоху, когда уличные столкновения различных политических течений были повседневным явлением, эти группы формировались на основе определенных политических пристрастий, хотя центральное место в сердцах тысяч болельщиков по всей стране занимала их фанатичная и непоколебимая преданность команде.
Не меньшее значение для развития ультрас имели организационные навыки, приобретенные итальянской молодежью на городских площадях и улицах. Такой опыт очень пригодился при стремительном развитии таких групп, как «Ля Фосса Деи Леони» («Львиное логово») у «Милана» в 1968 году и немногим позже «Бойз С. А. Н.» у «Интера» и «Ред энд Блю Коммандос» у «Болоньи».
Впервые термин «ультрас» был использован фанатами двух клубов — «Сампдории» («Ультрас Тито Куччиарони») и «Торино» («Гранатовые ультрас»). Однако именно фанаты «Торино» первыми оставили свой след в истории итальянского футбола, устраивая практически на каждом матче пестрые театрализованные представления.
Следствием этого почина стало появление групп ультрас при всех крупных клубах, и, с учетом опыта английских фанатов и итальянской трибунной культуры, начал быстро формироваться новый стиль поддержки любимых команд.
Однако, в отличие от спонтанности, присущей англичанам, все, что делали группы ультрас, отличалось предельной организованностью. Буквально каждый фанат знал, с чем ему следует прийти на стадион — с барабаном, дудкой, флагом или транспарантом. Этот военный стиль нашел свое отражение в названиях и символике групп, которые выбирались с целью навести ужас на противников, возможно еще не привыкших к такому милитаристскому стилю поддержки.
Вместе с тем в Италии продолжали существовать фирмы, придерживавшиеся английского стиля, отличительными чертами которого всегда были шумные толпы, особое чувство юмора и непременная глумежка с обеих сторон. Одной из таких групп стала «Бригада Джьяллоблу» футбольного клуба «Верона». Предшественница подобных ей групп фанатов «Лацио» и «Интера», она превратила своих членов на какое-то время в подлинных ультрас, для которых на первом месте стояла собственная организация и только потом — команда. Такой корпоративный дух делал их очень грозной силой, способной устрашить любого противника.
Конец геройским подвигам бойцов из Вероны пришел после ареста лидеров группы, обвиненных в организации преступного сообщества, ответственного за многочисленные акты мародерства, вандализма и насилия. Несмотря на протесты арестованных, отказывавшихся нести ответственность за действия каждого участника группы, их дни на свободе были сочтены, и в конечном счете «Бригада Джьяллоблу» прекратила свое существование.
В то время, когда болельщики все еще отождествляли себя с игроками и командой, когда еще не было проблем современного футбола, поддержке команды, обеспечиваемой ультрас, отводилась гораздо большая роль, нежели какой-то там ненависти в отношении соперников. Тем не менее, хотя и редко, неприятности все же случались, и уже очень скоро многие группы стали понимать, какую силу они представляют. На этом фоне стала обостряться борьба за пальму первенства среди фанатов, в чем определенную помощь оказала полиция, упорно не желавшая понимать, что в итальянском футболе появилось новое явление — движение ультрас.
Однако инциденты с участием ультрас не всегда ограничивались драками на стадионах. Группы тщательно планировали диверсионные вылазки на территорию противника, чтобы его унизить, захватив драгоценные флаги и транспаранты. Такая форма организации, типичная для ультрас начала 70-х, получила свое развитие и совершенствование уже в следующем десятилетии.
Конечно, с развитием движения ультрас некоторые группы на фоне остальных стали выделяться. Одной из таких групп стала «Ультракоманда Южной трибуны» («Commando Ultra Curva Sud» — CUCS) столичной «Ромы». Образованная в 1977 году на основе слияния небольших групп, она первой выдвинула идею хореографической поддержки на итальянских стадионах, которая вскоре была перенята фанатами по всему миру, добавив экспрессии к обычному способу выражения болельщиками своей страсти и преданности команде.
К великому сожалению, эта же группа стала ответственной за первую смерть футбольного болельщика в Италии. 28 октября 1979 года фанат «Лацио» погиб в результате выстрела сигнальной ракеты, запущенной из сектора, где расположились сторонники CUCS.
В результате судебного разбирательства по этому инциденту CUCS была названа «вооруженной группой», которой запретили вывешивать свои транспаранты на всех играх национального первенства. Несколькими годами позже санкции с группы были сняты, что привело к новому расцвету фанатской атрибутики.
Спад активности CUCS начался в 90-х годах, когда после ряда внутренних разногласий группа стала терять контроль над Южной трибуной. В начале сезона 1999-2000 годов ей на смену пришло новое объединение, носящее название «Ультрас ФК „Рома“.
К концу 80-х годов уровень насилия, связанный с участием ультрас, достиг небывалых размеров, и многие группы из числа зачинателей движения начали угасать, так как ветераны движения стали приходить в уныние от всего происходящего вокруг. Одной их главных причин такой реакции стал отказ многих новых групп от основополагающих принципов и идеалов, провозглашенных на заре становления движения ультрас. В «Лацио», например, на смену традиционному «итальянскому стилю» поддержки, принесшему огромную популярность «Игле Саппортерс», пришел «английский стиль», который стал привлекать все большее количество фанатов по всей Европе. Именно на волне этого подражания в 1987 году появилась группа под названием «Иридучибили».
Эта новая группа, не скрывающая своих крайне правых взглядов, вскоре подчинила себе Южную трибуну Олимпийского стадиона Рима и стала распевать песни, перенятые у английских болельщиков.
Поначалу некоторые из таких групп не воспринимались всерьез, и хотя они успели показать свою хорошую организованность и силу, их лидеры постоянно слышали обвинения в предательстве идеалов итальянского футбольного движения и заботе только о собственных кошельках.
Такое развитие событий в итальянском футболе в конце 80-х годов породило новые проблемы для более крупных групп ультрас. Традиционно среди фанатов всегда существовал некий организационный орган, в состав которого входили 10-50 человек, отвечающих за принятие тех или иных решений. За ними следовали сотни, если не тысячи рядовых участников движения. Однако такой сдвиг в сторону английского стиля повлек за собой стремительное развитие большого количества небольших, но очень жестоких групп, которые стали составлять серьезную конкуренцию ультрас. Эти отколовшиеся группы, перенявшие у казуалов манеру одеваться так, чтобы не привлекать к себе лишнего внимания полиции, стали принимать самое активное участие в ожесточенных столкновениях, не только зарабатывая себе репутацию, но и защищая честь клуба и своего города.
Некоторые из них снискали печальную славу, но наибольшую опасность для соперников представляла группа фанатов из Рима под названием «Оппоста Фационе» («Группировка противников»). Основанная в 1989 году, она была осколком некогда могущественной CUCS и насчитывала среди своих членов большое количество криминальных элементов. Они не гнушались пользоваться оружием и создавали проблемы везде, где появлялись. В отличие от групп ультрас, они не изготовляли большого количества сувенирной продукции и не носили одежды, выдающей их принадлежность. Просто они вытворяли такое, на что никто бы не решился. В конце концов они попали под колпак полиции, которая провела ряд арестов руководителей группы, хотя часть ее членов до сих пор продолжает свою деятельность.
Другой группой, действующей в том же направлении, стала «Группо Брасато» футбольного клуба «Милан». Они не имели столь долгой истории, как «Оппоста Фационе». Однако, подобно группе «Тесте Матте» («Сумасброды»), поддерживающей «Наполи», они на собственном опыте убедились, что, путешествуя в отрыве от основных сил болельщиков, можно легко избежать встреч с полицией.
Тем не менее насилие и жестокость, присущие этим изгоям, стали привлекать все большее внимание как со стороны средств массовой информации, так и полиции, злейшего врага ультрас.
Проблема футбольного насилия в Италии имеет большое количество аспектов, включая политику. Многие группировки итальянских болельщиков, хотя и не большая их часть, не скрывают своих симпатий к правому политическому крылу. Это обусловило появление на стадионах различных символов правых, как, например, кельтский крест, что вызывает резкое недовольство со стороны их противников. Те, кто знаком с жизнью на трибунах, конечно же, понимают, что демонстрация подобных флагов ультрас не имеет под собой каких-то потаенных смыслов и политических мотивов, они лишь обнажают политические пристрастия тех или иных группировок.
Проблема таких правых групп заключается в том, что газеты, всегда представляющие некие политические силы и в большинстве своем склоняющиеся в сторону левых, рассматривают эти символы как возвращение к прошлому. В итоге средства массовой информации начали широкомасштабную кампанию, направленную на подавление расистских настроений на футбольных аренах. Что, в свою очередь, подвигло полицию на борьбу с использованием любой атрибутики политического характера на итальянских стадионах.
Совершенно очевидно, что во главе этой борьбы стоит полиция, действия которой, по крайней мере в футбольном контексте, диктуются тем, что пишут об ультрас в газетах. Именно по этой причине взаимодействие средств массовой информации и полиции является важным — в том смысле, что, если пресса сообщает об инциденте, будь то правда или нет, силы правопорядка должны как-то на него реагировать. Такая реакция может заключаться в поиске виновных, даже если никакого преступления совершено не было.
Это взаимодействие приобретает еще один подтекст для ультрас, которые все чаще отмечают, что общество стало связывать их исключительно с такими определениями, как «хулиган» и «виновный».
Как ни странно, но в последние годы значительно сократилось количество инцидентов, связанных с участием противостоящих лагерей фанатов. Это легко можно подтвердить, проведя анализ доступных статистических данных. Однако благодаря усердным стараниям средств массовой информации итальянское общество думает иначе, полагая, что в стране наблюдается рост футбольного насилия. Общественные активисты стали бить тревогу и выступили с инициативой принятия специального правительственного постановления, запрещающего допускать некоторых фанатов на стадион либо требующего от них оформления в полицейских участках пропусков на футбольные матчи. Впервые эта практика, тут же ставшая непопулярной среди ультрас, была применена в 1989 году. Тем не менее, шаг за шагом, она становилась обычным явлением, а в законодательство были внесены изменения, разрешающие удалять со стадиона любого болельщика, даже если тот не проявляет никакой агрессии.
Ужесточение законодательства привело ультрас в неописуемую ярость. Прежде всего возмущение вызвал тот факт, что теперь полиция имела право задерживать каждого, кого посчитает нужным, притом что в 90% случаев жертвами полицейских репрессий становились абсолютно невиновные любители футбола.
То, что полиция получила полную свободу действий, практически не перед кем не отчитываясь за них, сделало ее еще более жестокой. В ход пошло все: дубинки, слезоточивый газ, который рассеивался прямо над головами фанатов, ответное швыряние на трибуну сидений, сигнальных ракет и пиротехники, брошенных в полицейских ультрас.
Это только усугубило проблемы между полицией и ультрас, которые тут же стали относиться к блюстителям закона не только как к своему заклятому врагу, но как к противнику, наделенному привилегией безнаказанности («Кто запрещает ультрас носить униформу?» — написано на одном из транспарантов на Южной трибуне). Вместе с тем такая ситуация уменьшила напряженность в отношениях между самими фанатами. Например, в ходе одного инцидента ультрас «Ромы» и «Лацио» объединились для борьбы с полицией, которая вмешалась в драку, устроенную фанатами накануне столичного дерби.
На стадионах положение дел было еще хуже. В отличие от Англии, в Италии за безопасность на стадионах отвечают государственные органы, а не клубы. Поэтому здесь вся ответственность за общественный порядок традиционно возложена на полицию. Конечно, были попытки ввести практику применения стюардов, наподобие английской модели, однако от нее пришлось отказаться, так как стадионные служащие часто подвергались атакам со стороны хулиганов. Что говорить, даже сами полицейские, которые хоть как-то могли противостоять фанатам на трибунах, очень редко предпринимали попытки пробраться в сектора ультрас, предпочитая сохранять дистанцию. Засняв все происходящее на пленку и приняв решение после просмотра записи, они производят аресты лишь по завершении матча.
Тем не менее нашлись политики, выразившие свое недовольство тем, как власти решают проблему хулиганства, и после ряда инцидентов, произошедших во второй половине 1999 года, два министра, Бьянко и Меландри, выступили с заявлением, в котором говорилось, что «пришло время положить конец беззаконию на стадионах». Это заставило полицию перейти к более решительным действиям, ибо наилучшим средством решения существующих проблем для нее во все времена было применение грубой силы.
Такая позиция вызвала крайне негативную реакцию ультрас, а кульминацией последовавших ожесточенных столкновений стала получившая широкую огласку драка во время матча «Рома»-«Ливерпуль», разразившаяся 15 февраля 2000 года. Тогда группы римских ультрас устроили на трибунах своего «Олимпико» настоящий мятеж.
За неделю до игры с «Ливерпулем», в Болонье, один из столичных ультрас по имени Алессандро Сполетини стал жертвой полицейского насилия. По заявлению властей, полицейский случайно столкнул его с крутой лестницы. «Случайно столкнул» так, что тот в бессознательном состоянии был доставлен в госпиталь. Это стало последней каплей, переполнившей чашу терпения фанатов, и вечером перед началом игры с «Ливерпулем» римские ультрас обрушили на полицию шквал ракет, самодельных бомб и петард. Полиция, не выдержав давления разъяренных фанатов, была вынуждена ретироваться со стадиона, а ультрас, установив контроль над ситуацией, спалили несколько полицейских автомобилей и автобусов.
Этот эпизод заставил руководителей полиции и других государственных органов власти задуматься и прийти к выводу, что лучшим способом обуздания фанатов может стать диалог с отдельными группами известных и уважаемых ультрас, которые смогли бы с большим эффектом навести порядок в своих рядах. Однако уже вскоре всем стало ясно, что это не сработает, так как большинство ультрас не желали идти на контакт с полицией.
В наши дни гораздо чаще приходится слышать о столкновениях ультрас с силами полиции, чем между собой. Регулярные стычки между противоборствующими ультрас имеют место лишь в низших сериях итальянского футбольного первенства, куда не привлекаются значительные силы полиции и где внимание со стороны прессы не столь пристально.
Тем не менее даже в серии А время от времени случаются инциденты, напоминающие по своей жестокости те, что происходили в 80-х. В сезоне 2000-2001 годов один из таких инцидентов имел место во время встречи «Наполи» и «Ромы», история ожесточенного противостояния которых уходит в глубокое прошлое.
Футболистам «Ромы», чтобы стать чемпионами Италии (всего лишь третий раз в своей истории), победа нужна была как воздух, поэтому вслед за командой в Неаполь направился десант из 10 тысяч болельщиков, доставляемых к месту назначения тремя специальными поездами и длинной колонной автомобилей и автобусов.
Те, кто отправлялся в это путешествие, отдавали себе полный отчет в том, на что идут. Неаполь никогда не был безопасным местом для приезжих ультрас, так как против них способны выступить не только местные футбольные фанаты, но и все жители города. Римляне не были удивлены, когда, минуя станции еще на подъезде к Неаполю, их поезда оказались под градом камней, бутылок и других предметов. Как только фанаты «Ромы» добрались до центрального вокзала Неаполя, они тут же задали тон событиям предстоящего дня, бросив самодельную бомбу. К счастью, этот агрегат кустарного производства не сработал.
За пределами стадиона также разгорелись ожесточенные стычки, что вынудило полицию применить против фанатов слезоточивый газ. В итоге многие из них получили серьезные ранения в результате попадания сигнальных ракет, пытаясь выбраться из клубов дыма.
На стадионе римских гостей поместили в большую клетку. Такое обращение с болельщиками вызвало жесткую критику со стороны средств массовой информации (одна газета восклицала: «Разве это футбол?!»). Однако на самом деле именно эта пресловутая клетка помогла многим фанатам избежать травм, к которым могли привести летящие в их сторону сигнальные ракеты, петарды, монеты (кто-то даже бросил дохлую мышь).
Во время игры драки не утихали ни на минуту, и римляне повели себя намного достойней местной полиции, которая в целях собственной безопасности решила просто покинуть стадион.
По завершении матча накал страстей достиг своего апогея, когда железнодорожная станция Кампи Флегреи была буквально стерта с лица земли бушующими римскими ультрас. Беспорядки продолжились уже по дороге домой, в результате чего погиб один офицер полиции.
Другое запоминающееся столкновение произошло между ультрас «Милана» и «Сампдории», которые по известным причинам предпочли сойтись лицом к лицу в чистом поле. Так как поезда с фанатами остановились на достаточном отдалении от населенных пунктов, прошло много времени, прежде чем полиция смогла добраться до места событий и остановить драку. К счастью, обе группы свято следовали старым заповедям ультрас о неприменении оружия, поэтому все обошлось без серьезных ранений.
Достаточно сложно комментировать правила поведения ультрас. Их менталитету чуждо использование таких видов оружия, как холодное и огнестрельное, тогда как палки и ремни считаются вполне «гуманными» орудиями драки. Тем не менее ножи в таких стычках появляются также достаточно часто. Правда, они применяются не для того, чтобы серьезно ранить противника, а с тем, чтобы внушить страх или порезать в таких неопасных местах, как, например, ягодицы или бедра. Однако эти правила работают, конечно, не всегда. Так, в 1995 году, накануне игры с «Миланом», смертельные ножевые ранения получил молодой фанат футбольного клуба «Дженоа». К сожалению, это не первая и, по всей вероятности, не последняя жертва в списке преступлений футбольных хулиганов.
В наши дни, когда непосредственный контакт противоборствующих групп ультрас практически невозможен из-за присутствия на стадионах больших сил полиции, противостояние фанатов ограничивается забрасыванием друг друга различными подручными средствами. Однако такое положение дел помогает создать впечатление скорее виртуальности этой проблемы, нежели ее реальности.
При всем моем желании, я не вижу никаких, даже малейших, изменений ситуации в лучшую сторону».

Глава 9
ИСПАНИЯ

Должен признаться, что никогда не был в Испании.
Честно говоря, не знаю даже почему. Как-никак многие британцы посещают Испанию во время своих отпусков, да и футбол здесь отличается экстраклассом. Но я до сих пор там не бывал, поэтому мои знания о стране, ее людях и спортивной культуре крайне ограничены. Причем настолько, что когда я сел за написание этой книги, то вынужден был поместить раздел, посвященный Испании, в категорию кратких заметок.
Конечно, поступить так было бы огромной ошибкой с моей стороны. И не только потому, что окружающая испанский футбол атмосфера вызывает к себе исключительный интерес. Политическая ее сторона, помимо удивительной противоречивости и сложности, является поистине уникальной. Взаимоотношения групп ультрас и клубов также потрясают воображение. Вряд ли вы можете себе представить, что, допустим, лидер «Блэйдз Бизнес Крю» или «Армии Зулусов» <название одной из самых многочисленных и активных хулиганских группировок Англии, поддерживающей клуб «Бирмингем», выступающий в премьер-лиге> получает от правления своего клуба не только бесплатные билеты на матчи вместе с наличными деньгами на дорогу и организационные расходы, но и место для парковки собственного автомобиля на специальной стоянке при стадионе, и даже зрительское кресло по соседству с руководством команды на главной трибуне! Однако такое можно сказать об «Атлетико» из Мадрида, а также ряде других испанских клубов. Некоторые группы даже получали средства от отдельных игроков, как это, например, было в случае, когда деятельность группировки «Френте Атлетико» финансировалась непосредственно клубом «Атлетико» (Мадрид), который рассматривал такую поддержку как вложение денег в своих фанатов. Вся эта фантастика стала возможной потому, что репутация испанских ультрас не имеет ничего общего с обликом хулиганских банд из Англии.
Ниже я привожу статью, в которой проводится глубокий анализ эволюции испанской фан-культуры, и в частности определяется роль, сыгранная в ее истории экстремистски настроенными политиками. Авторство статьи принадлежит некоему «Мистеру „Ликер-кафе“ (человеку, представляющему фирму „Сельты“ из Виго). Кроме того, за помощь в работе над этой главой я хотел бы выразить признательность Карену Варнеру, Томасу Гравгаарду и Брайтону-90.
Но прежде чем перейти к самой статье, следует остановиться на некоторых особо важных моментах. Во-первых, организация испанских ультрас в корне отличается от того, что мы видим в Англии. Помимо тесной кооперации с клубами, о которой я уже говорил, многие группы зарабатывают немалые средства от продажи различной продукции — от футболок и шарфов до фотографий и видеоматериалов.
Также важно понять, что, хотя испанские ультрас и имеют (или имели) строго ограниченное число членов, наиболее опасным аспектом движения и еще одной отличительной его особенностью является то, что практически все его участники, даже те, кто живет мирной жизнью 99 дней из 100, могут принять самое активное участие в массовом насилии, если их к тому призовут лидеры группировок. Именно поэтому в дни дерби число сторонников таких групп, как «Френте Атлетико» и «Ультрас Сур», достигает более 1000 человек. Жестокость ультра в таких разборках не знает границ.
«Нет никаких сомнений в том, что испанский футбол пережил взрыв хулиганского движения в начале 90-х годов, когда после спада, обусловленного реакцией властей на события на „Эйзеле“, началось возрождение таких групп, как „Френте Атлетико“, „Бойхос Нойс“ и „Ультрас Сур“. В этот период почти все группы ультрас начали расширяться и становились организованнее, легко заполняя сотнями и тысячами своих парней (как, например, „Френте Атлетико“ и „Бирис“) сектора домашних стадионов.
Самыми непримиримыми противниками того времени были ультрас двух клубов высшей лиги испанского первенства из Барселоны — «Бойхос Нойс» («Барселона») и «Бригадас Бланкиазулес» («Эспаньол»). В основе противостояния этих двух групп лежали традиционные политические пристрастия. «Эспаньол» отличался происпанскими настроениями, а «Барселона» — прокаталонскими. Однако со временем на конфронтацию двух клубов стали влиять другие факторы — рост числа скинхедов в обоих лагерях и постоянная жажда мести. Более того, инциденты стали случаться не только в дни матчей, но и посреди недели. Например, в Барселоне взаимная вражда фанатов «Эспаньола» и «Барселоны» зашла так далеко, что болельщики уже не могли чувствовать себя в безопасности ни дома, ни на работе. Своего пика эта волна жестокости достигла тогда, когда был убит один из членов «Бригадас», что и предсказывалось.
К счастью, хотя такие инциденты продолжают иметь место, случаются они уже гораздо реже. Но как только фанаты стали пользоваться Интернетом и мобильной связью, проблема приобрела совершенно иное измерение.
Вальекас с населением около миллиона жителей представляет собой рабочий район Мадрида с большим количеством сторонников левых политических движений. Кроме того, здесь располагается база и стадион «Райо Вальекано», скромного футбольного клуба, сумевшего вопреки всему сохранить за собой место в высшем дивизионе испанского футбола. Наиболее радикальная группа фанатов «Райо» носит название «Буканерос» («Пираты») и знаменита своими антифашистскими традициями. Это достойно уважения еще и потому, что среди поклонников других мадридских клубов, «Реала» и «Атлетико», встречается большое количество профашистски настроенных элементов, считающих «Буканерос» своими злейшими врагами.
Неудивительно, что протестующие против фашизма болельщики «Реала» и «Атлетико» выступают по другую сторону баррикад, объединяя свои усилия с «Буканерос». Так, когда группа из числа левых сторонников «Реала» узнала о тайных планах нападения «Ультрас Сур» в день столичного дерби на два бара, часто посещаемых членами «Буканерос», то, нисколько не сомневаясь в правильности своих действий, передала эту информацию коллегам из «Райо».
Участники «Ультрас Сур» планировали просочиться на вражескую территорию небольшими группами и, собравшись в одном месте, атаковать два бара, в которых, по их мнению, должны были собраться «красные» и сторонники ЕТА — террористической группировки баскских сепаратистов <ЕТА — аббревиатура баскского названия «За Родину и свободу Басков», «Euzkadi Ta Azkatasuna». (примеч. пер.)>. Но, вовремя узнав о коварных планах противника, «Буканерос» приступили к подготовке обороны.
Утром в день игры скауты «Буканерос» заняли свои позиции и, как только заметили прибытие небольшой группы из 40 членов «Ультрас Сур», немедленно сообщили об этом по мобильным телефонам в оба бара, продолжая наблюдать за их дальнейшим маршрутом.
Когда основные силы нападавших наконец добрались до места назначения, не ведая о том, что их уже обнаружили, они тут же устремились ко входу в бар, который, к их огромному удивлению, оказался крепко-накрепко заперт. Они не подозревали, что по ту сторону дверей их ожидала толпа «Буканерос» и ряд воинственных представителей левого крыла группировки «Ерри Норте», поддерживающей .Атлетик» из Бильбао, которые были вооружены палками и бутылками, а один — даже топором.
В то время как фанаты «Ультрас Сур» пытались выломать входную дверь, оборонявшиеся, незаметно выйдя через черный ход и сосредоточившись на соседней улице, ударили во фланг агрессорам. В результате начавшегося побоища многие фанаты получили серьезные ранения, включая парня из «Ультрас Сур», вынесенного товарищами с поля боя с порезанными ягодицами.
После такой убедительной победы «Буканерос» расслабились, совершенно забыв о защите второго бара, так как решили, что их противники уже никогда не решатся на вторую атаку. Более того, никто даже не догадался проследить их дальнейший путь, поэтому защитники второго бара так и не услышали тревожных звонков.
Конечно же, «Ультрас Сур» не собирались на этом останавливаться, и, полные решимости взять немедленный реванш, они направились в сторону второго бара, где застали «Буканерос» врасплох. Атака была столь стремительной и яростной, что «Буканерос» пришлось отступить под защиту бара и закрыться изнутри. К сожалению, двое их товарищей остались на улице и получили серьезные ранения, оказавшись под градом летевших в них бутылок.
Такая целеустремленность и преданность своему делу бойцов «Ультрас Сур» вызывает уважение. Они на своем примере смогли доказать, что даже наиболее опасный и сильный противник может быть повергнут совсем небольшой, но отлично организованной группой фанатов. Этот случай лишь подтверждает одну простую истину, что в хулиганской среде защита собственной репутации является решающим фактором, особенно если речь идет о репутации столь мощной группы, как «Ультрас Сур».

Предыдущая страница 6 Следующая страница


7 Дуги Бримсон

Помимо таких национальных особенностей, как жаркое солнце, фиеста, паелла <паелла — приправленное шафраном блюдо из риса, мяса, морепродуктов и овощей. (примеч. пер.)> и печально известная коррида, Испания так же знаменита одной из сильнейших футбольных лиг мира. Но что мы знаем о ее хулиганах? Или о том, что в действительности происходит на трибунах испанских стадионов? Что творится в головах наиболее жестоких футбольных фанатов?
Одним предложением здесь, конечно, не ответишь. Дело в том, что проблемы испанского футбола заключаются в сложной взаимосвязи политики, клубной конфронтации, националистских движений, наркотиков и бесконечного множества различных стилей и субкультур. Этот временами взрывоопасный коктейль постоянно бурлил с начала 80-х годов и иногда представлял испанский футбол в дурном свете в масштабах всего мира.
Однако насилие на трибунах испанских стадионов — явление относительно новое. В результате государственного переворота Франко и установившейся в период с 1939 по 1975 год диктатуры страна оказалась полностью изолированной от остальной Европы почти на 40 лет. В это время суровые ограничительные законы и строгая цензура привели к тому, что в Испанию практически не поступали новости и культурные веяния из-за рубежа. Если говорить о футболе, то он, за исключением нескольких игроков из Восточной Европы и Южной Америки, был закрыт для всего остального мира.
Исключение составлял лишь мадридский «Реал», успешно выступавший в европейских турнирах. Даже когда режим Франко осознал всю пропагандистскую ценность футбола и приступил к его практическому использованию, как, например, во время чемпионата Европы 1964 года в Испании, в финале которого хозяевами была повержена сборная СССР, испанские фанаты оставались практически полностью индифферентны к ультрас и хулиганскому движению Италии и Англии. Испанские трибуны заполнялись «нормальными» фанатами, которые не желали ничего большего, кроме как провести спокойное воскресенье, наблюдая за игрой любимой команды.
После смерти диктатора в 1975 году и восстановления демократии Испания начала процесс интеграции в мировое сообщество. В первые годы переходного периода в Испании произошло событие, имевшее огромное значение для национальной футбольной культуры. Таким событием стал чемпионат мира 1982 года.
Приезд в Испанию тысяч итальянских, южноамериканских и особенно английских футбольных фанатов позволил молодым поклонникам игры, проживавшим в принимающих матчи чемпионата Мадриде, Барселоне, Бильбао и Валенсии, воочию познакомиться с новыми формами поведения болельщиков. Вместе с тем многочисленные инциденты на улицах Бильбао и его стадионе «Эстадио Сан-Мамес» продемонстрировали испанцам совершенно чуждый им аспект фан-культуры — насилие.
Они неожиданно открыли для себя, что футбол может быть чем-то большим, нежели обычный спокойный воскресный досуг. Он способен вызывать самые острые ощущения, и осознание этого было подкреплено появлением новых молодежных тенденций и субкультур, пришедших в основном из Англии. На трибунах стадионов стали появляться стиляги, любители кантри-рока, рокеры, панки и скинхеды, которые привнесли особую пестроту и стиль, полностью отсутствовавшие до того времени в испанском футболе.
Тут же стали формироваться группы радикальных футбольных болельщиков, включая «Бойхос Нойс» («Сумасшедшие ребята» — «Барселона»), «Ультрас Сур» (мадридский «Реал»), «Френте Атлетико» («Атлетико», Мадрид) и «Саппортерс Сур» («Реал Бетис», Севилья). И пусть они не были первыми фанатскими организациями — такая честь досталась образованной в 1974 году «Бригаде Норте Бири Бири» (или просто «Бирис»), поддерживающей «Севилью», зато все остальные появились уже после распада ранее существовавших групп футбольных болельщиков. Однако именно с их появлением связано развитие «английского» стиля поведения футбольных фанатов, который вызвал кардинальные и позитивные изменения на трибунах испанских стадионов. Клубы очень тепло приняли эти новшества и в обмен на страстную и вдохновенную поддержку с использованием огромных флагов, барабанов и транспарантов стали принимать самое активное участие в решении проблем своих ультрас.
Несмотря на произошедшие изменения, до середины 80-х годов обстановка на трибунах оставалась относительно спокойной. Однако со временем между различными группами начали возникать разногласия, приведшие к увеличению количества столкновений. Одним из наиболее запоминающихся инцидентов стала массовая драка, разразившаяся во время финала Королевского кубка 1986 года, проводимого в Мадриде с участием «Сарагосы» и «Барселоны», когда две столичные группы ультрас («Ультрас Сур» и «Френте Атлетико») объединились для нападения на противников из «Бойхос Нойс», представлявших «Барселону».
Отличительной чертой первых хулиганских групп в Испании являлась их разнородность. Их участники были исключительно молоды (средний возраст 19-20 лет) и принадлежали к самым различным слоям испанского общества. Таким образом, подростки из высшего и среднего класса перемешивались с выходцами из рабочих семей и даже простыми бандитами и рецидивистами. Единственное, что их объединяло, — это страсть, энергия и хорошие вокальные данные, отлично проявлявшиеся при поддержке своей команды, а также постоянная готовность драться за свою честь как на трибунах стадионов, так и на улицах. Однако к 1990 году на первый план стал выходить, пожалуй, наиболее значимый фактор, определяющий лицо каждой команды. Он обозначил линию фронта, а также спровоцировал рост насилия и ненависти, приведя к образованию альянсов между хулиганами различных клубов по всей стране и даже в масштабе Европы. Таким фактором стала политика.
В середине 80-х такие группы, как «Ультрас Сур» и «Френте Атлетико», уже успели объявить себя сторонниками крайнего испанского национализма. Их деятельность, в основу которой была положена национальная политика диктатора Франко, была направлена на объединение страны — если понадобится, то и силовыми методами — вокруг правых политических групп и движения за чистоту испанского кастильского языка (испанский литературный язык, в отличие от региональных каталонского, баскского и др.). В результате они начали открыто провозглашать и демонстрировать свою ненависть ко всем группировкам, выступающим на стороне региональных национальных движений, в особенности к каталонским, баскским и, немногим позже, галисийским. Однако необходимо отметить, что, помимо своих крайне правых членов, эти группы включали также определенное количество анархистов и коммунистов, поддерживающих ту же команду. Один из немногих примеров такого сосуществования можно было обнаружить на трибунах, заполненных фанатами мадридского «Реала». Говорят, что среди членов «Ультрас Сур» периодически слышались выкрики в поддержку Ерри Батасуна (признанное политическое крыло террористической группы ЕТА), выражавшие протест против бесчинств полиции на этом секторе стадиона. Сегодня же ни о чем подобном не может быть и речи.
В те годы, когда трибуны стадионов стали резко политизироваться, основной мишенью для правых стали «Бойхос Нойс», которых стали причислять к антииспански настроенным группировкам из-за их левой идеологии и поддержки национально-освободительного движения Каталонии. Действительно, на южной трибуне барселонского стадиона «Ноу Камп» наряду с флагами «Барсы» развевались и развеваются каталонские знамена. Вместе с выкриками и лозунгами в поддержку каталонской нации и ее языка все так же звучат протесты в адрес полиции и испанского правительства.
В 90-х годах нараставшие идеологические противоречия между ультрас привели к формированию двух противоборствующих блоков. Одни выступали сторонниками фашистской идеологии, тогда как другие принадлежали к левым течениям, включавшим антифашистов и участников движения за независимость басков, галисийцев и каталонцев. И без того сложная обстановка еще более ухудшилась после того, как две основные правые группы, «Ультрас Сур» («Реал», Мадрид) и «Бригадас Бланкиазулес» («Эспаньол»), установили между собой дружеские контакты и подали пример другим формированиям, разделяющим одни политические взгляды. Главным фактором их успеха стали экстремистские убеждения и решительность в применении силы против всех, кого они считали своими врагами.
Находившееся по другую сторону этого идеологического фронта антифашистское и левое большинство стало занимать позиции, резко отличавшие его от хулиганов из числа сторонников правых сил. Одним из таких примеров стал отказ от использования слова «ультрас» как термина, обозначающего крайне правые политические пристрастия, равно как и все с ними связанное. Вместо этого стало употребляться слово «инчас», которое в испанском языке означает «болельщик».
В то же время левые фанаты начали отдаляться и от местных тиффози, предпочитавших итальянский стиль поведения, принятый на вооружение их врагами из числа ультрас. Вместо этого они стали понемногу следовать английскому стилю, отличавшемуся меньшей зрелищностью и наглядной агитацией, но в то же время большей вокальной поддержкой и большим употреблением спиртного. Сейчас, правда, этот стиль переняли фанаты практически всех клубов, среди которых в качестве наиболее пестро одетых и наименее жестоких можно выделить такие левые группы, как «Риасор Блюз» («Депортиво», Ла-Корунья) и «Бирис Норте» («Севилья»). Другие же главным образом сосредотачивают свои усилия на бесконечных песнопениях, кричалках и демонстрации силы на улицах.
Две левые хулиганские группировки — «Ерри Норте Талдеа» («Атлетик», Бильбао) и «Селтаррас» («Сельта», Виго) — добились существенных успехов в деле борьбы с врагами из числа сторонников правых, постоянно подтверждая свою репутацию в ожесточенных столкновениях. Для правых эти группы являются самыми ненавистными и одновременно самыми достойными противниками. Хотя в обоих лагерях, следует отметить, присутствует достаточное количество антирасистски настроенных, левых скинхедов, ставших необычным явлением для современного испанского футбола, где даже небольшие группы по обе стороны политического фронта, стремятся выглядеть ярыми приверженцами своего дела.
Единственным исключением является группа «Бойхос Нойс», ставшая в 80-е годы своеобразной моделью для радикально левых сил и борцов за национальную независимость. Сегодня эта группа практически изолирована от всех остальных, как правых, так и левых, а если говорить еще более точно, то находится в прямой конфронтации с ними. Причиной такого ее положения стало проникновение в ряды этой организации правых каталонских скинхедов, что возмутило антифашистов до такой степени, что они были вынуждены выйти из движения. В результате «Бойхос Нойс» находится сейчас в довольно-таки странном положении. Их исторические противники (происпанские «Ультрас Сур» и «Бригадас Бланкиазулес») по-прежнему ненавидят их за то, что они являются каталонскими националистами. Кроме того, за крайнюю жестокость правых элементов «Бойхос Нойс» к ним стали с презрением относиться и группы антифашистов.
Третий и не менее сложный политический аспект испанского футбола затрагивает четыре клуба, территориально расположенных в Стране Басков. Это «Реал Сосьедад», «Атлетик», «Осасуна» и «Алавес». Тогда как среднестатистические болельщики относятся друг к другу с обычной для фанатов ненавистью, баскские хулиганские группы непременно превращают дерби с участием своих команд в настоящие представления просто потому, что их ненависть к Испании намного больше той, которую они испытывают друг к другу. Это приводит в негодование остальных испанских граждан, считающих, что тем самым баски демонстрируют всю свою ненависть непосредственно к ним. Интересно, что, если противостояние различных групп распространяется и на национальную команду, фанаты этих четырех клубов объединяются под общим именем «Еускаль Интак» («Баскские болельщики») для поддержки неофициальной сборной Страны Басков, выступающей, как минимум, один раз в год.
Естественно, что антииспанские настроения футбольных фанатов Страны Басков обусловили и соответствующее отношение к ним сил правопорядка. То же самое можно сказать о сторонниках клубов из Галисии и Каталонии. Если между собой встречаются местные команды, то за безопасность отвечает баскская полиция. Но все обстоит совершенно иначе во время выездных игр, где полицейские становятся реальным противником, к которым баскские фанаты относятся как к репрессивным, чуждым силам, защищающим интересы фашистских групп. Часто, волею судьбы, ситуация складывается так, что полиции, которая продолжает считать басков террористами, приходится защищать их от агрессии местных болельщиков во время гостевых матчей.
Однако, как это ни странно, большинство фанатских групп из числа крайне правых (то есть «Атлетико», Мадрид, «Реал», Мадрид, «Эспаньол», Барселона, и «Бетис») также находятся в черных списках полиции. На самом деле, по мнению многих ультрас, самой грозной и опасной группой, с которой они могут столкнуться на стадионе, является не «Ультрас Сур», «Бригадас Бланкиазулес» или «Бойхос Нойс», а огромная толпа, состоящая из сотен людей в униформе, отлично вооруженных для любой драки.
После принятия спортивного законодательства и создания комиссии по борьбе со спортивным насилием в начале 90-х годов ограничения, введенные на пронос на стадион ряда предметов, стали особенно чувствительны для некоторых фанатских групп. В первую очередь запрет распространялся на алкоголь, сигнальные ракеты и древки для флагов. Кроме того, власти требовали установки телевизионных камер для того, чтобы отслеживать обстановку и записывать на пленку все происходящее на стадионах и в их окрестностях. Однако наиболее сильно возмутил ультрас и особенно группы с ярко выраженными расистскими настроениями запрет на использование нацистской, шовинистической и другой провоцирующей ненависть атрибутики. В результате столкновения на стадионах и за их пределами стали обычным явлением во время дерби и встреч между злейшими врагами. Многие из них даже были показаны по национальному телевидению, став незабываемыми эпизодами в истории испанских ультрас. В качестве примера можно привести битву «Ультрас Сур» с силами полиции на трибунах «Хосе Сориллья» (ФК «Вальядолид») в 1980 году и жестокую расправу полиции с баскскими фанатами «Реала Сосьедад» во время финала Королевского кубка на «Сантьяго Бернабеу» в Мадриде. Особо стоит выделить инцидент, когда полиция обрушилась на болельщиков «Челси» во время матча с «Сарагосой» в 1995 году, и совсем недавний случай, когда в ноябре 2001-го фанаты «Сельты» и «Атлетика» из Бильбао объединились и заставили полицейских отступить во время «самого зрелищного» побоища, устроенного на «Балаидос» (стадионе «Сельты»).
Подобно полиции, телевидение и другие испанские средства массовой информации стали важными действующими лицами в национальной футбольной культуре. Сначала, в первые годы после окончания диктатуры Франко, они даже к самым радикальным фанатским группировкам относились уважительно и вполне объективно. Однако после первых серьезных инцидентов, связанных с насилием на стадионах, особенно на фоне событий на «Эйзеле», отношение прессы кардинально изменилось. Теперь все позитивное замалчивалось, тогда как особое внимание обращалось на один лишь негатив.
Теперь репортажи о красочных шумных представлениях, устраиваемых фанатами на трибунах, о дружественных отношениях между различными группами ультрас, о многочисленных кампаниях, направленных на борьбу с расизмом и хулиганством, стали неактуальными. На первое место вышли, пусть даже и редкие, батальные сцены или швыряние различных предметов на поле. Для прессы общественная деятельность ультрас вообще не представляла никакого интереса. Вместо этого употребляемое в газетных заголовках слово «ультрас» стало обозначать преступников, хотя совершенно очевидно, что вся ответственность за происходящее лежит на плечах «особо уважаемых» болельщиков, чинно покуривающих дорогие сигары в VIP— ложах.
В результате такого положения дел в СМИ сейчас практически невозможно найти фаната, который охотно бы принял участие в телевизионных дебатах или согласился дать интервью какой-либо газете. Это, в свою очередь, заставило представителей СМИ прибегнуть к другой тактике съемки и подготовки своих репортажей — использованию скрытых камер и журналистов, работающих под прикрытием.
Наиболее удачный репортаж получился о фанатах мадридского «Реала». Всего лишь одному тележурналисту удалось запечатлеть кадры, подтверждающие подозрения многих: и как фанаты получали бесплатные билеты от клуба, а затем продавали их для финансирования своей деятельности, и как они организовывали нападения на своих противников, а также насколько у них развиты расистские и профашистские настроения, ненависть к полиции и прессе.
После показа этой программы и рассказа о методах ее съемки ответные меры не заставили себя долго ждать. Сразу же после выхода репортажа в эфир были арестованы некоторые лидеры «Ультрас Сур», а фанаты, в свою очередь, объявили настоящую охоту на представителей прессы, особенно на наиболее назойливых журналистов. Подобные случаи не ограничиваются одним лишь мадридским «Реалом». Из-за напряженности отношений между различными лагерями фанатов по всей Испании и растущего внимания к ним со стороны прессы сами журналисты, их машины и аппаратура стали одной из главных мишеней для хулиганов во время футбольных матчей.
Следует отметить, что с конца 1990 года в испанском футболе произошли большие изменения, которые в своей совокупности привели к существенному снижению уровня футбольного насилия. Жесткие полицейские меры, повышение цен на билеты, полное оборудование стадионов сидячими местами и платная телевизионная трансляция матчей — все это оказало определенное влияние. Однако еще большая заслуга здесь принадлежит молодым ультрас, которые решили избавить свое движение от политики, расизма и насилия.
Этот аполитичный стиль, абсолютно свободный от насилия, быстро распространился по всей стране. Появились группы фанатов нового типа, такие как «Оргулло Викинго» («Реал», Мадрид), «Гол Гран» («Валенсия»), «Колективо 1932» («Сарагоса»), «Пенья Ювенил» («Эспаньол») и «Ювентудес Вердибланкас» («Расинг»), поддержка которых основывалась на простой преданности любимым командам и постановке красочных представлений в типичном для тиффози стиле. Более того, во время выездов они стараются избегать столкновений (пусть и не всегда им это удается) с местными хулиганами, прилагая максимум усилий для установления прямых дружественных связей с одинаково мыслящими группами фанатов из других городов.
Однако такая практика не везде встречает понимание. Многие из этих новых формирований образовались в результате отделения от старых, куда более жестоких групп. Неудивительно, что искренность новых аполитичных болельщиков вызывает сомнения у левых ультрас, так как они считают, что эти группы составлены из бывших фашистов, пытающихся избежать нападок в свой адрес и найти клуб, который помогал бы им выезжать на игры в другие города. Такое же недоверие исходит и от правых ультрас, которые называют их либо предателями, либо трусливыми сторонниками левых, боящимися признать свои политические убеждения.
К сожалению, несмотря на появление нового типа болельщиков, ни массовое насилие, ни политика не исчезли и, похоже, никогда не исчезнут из испанского футбола. В последние годы стали устанавливаться тесные взаимоотношения между испанскими ультрас и хулиганскими группировками из других стран, которые начали объединяться на основе общих политических взглядов. Например, «Ультрас Сур» («Реал», Мадрид) и «Бригадас Бланкиазулес» («Эспаньол») поддерживают достаточно прочные связи с фашистами и расистами из числа фанатов римского «Лапио». То же самое можно сказать и об отношениях «Риасор Блюз» («Депортиво», Ла-Корунья) и «Бирис» («Севилья») с ультрас марсельского «Олимпика», тогда как антифашисты из «Сельтаррас» («Сельта») и «Ерри Норте» («Атлетик», Бильбао) активно сотрудничают с шотландским «Селтиком» и немецким «Санкт-Паули». Такие отношения не чужды даже аполитичным группам. Так, например, «Оргулло Викинго» («Реал», Мадрид) установила связи с различными группами ультрас греческого «Панатинаикоса», включая известную «Гейт-13».
Вместе с тем не так давно, а именно 6 октября 2002 года, полиция была вынуждена применить пластиковые пули и слезоточивый газ для подавления общественных беспорядков, разразившихся во время дерби между «Севильей» и «Бетисом».
Единственной областью испанского футбола, на которую не распространяется деятельность хулиганских группировок и ультрас, является национальная сборная. В основном это объясняется банальной ленью болельщиков, не желающих путешествовать, что отмечалось даже на пике развития движения ультрас в середине 90-х. Конечно же, это никоим образом не должно говорить об отсутствии интереса или национальной гордости, так как во время домашних игр сборная Испании ощущает невероятную поддержку своих болельщиков, особенно в Севилье.
Тем не менее ряд фактов указывает на то, что вскоре ситуация может измениться. Крайне правые болельщики из некоторых группировок, объединившиеся под одним именем — «Оргулло Национал» («Национальная гордость»), уже стали создавать проблемы во время международных матчей. Например, серьезными столкновениями отметилась игра в Мадриде, когда в 2002 году сборная Испании встречалась с Израилем.
Что ждет Испанию дальше, остается загадкой. Пока что игра начинает приобретать более светский характер, а стадионы заполняются людьми, которым кроме самого футбола ничего не нужно. Теперь шум на стадионах поддерживается одними лишь ультрас, пестрота и страсть уходят, что начинает очень многих вводить в состояние прострации. И хотя попытка выхода из нее все-таки привела к некоторому увеличению количества стычек фанатов с силами полиции и стюардами, обеспечивающими порядок на стадионах, но вряд ли когда-нибудь их число достигнет уровня 80-90-х. Однако испанские парламентарии по-прежнему настолько обеспокоены развитием ситуации, что намерены принять ряд новых законов, направленных на окончательное избавление страны от известной проблемы.
Не думаю, что эта новость обрадует футбольных фанатов, особенно группы ультрас».

Часть 3
СКАНДИНАВИЯ

* * *

Конечно, Скандинавия не является тем регионом, о котором сразу вспоминаешь, когда речь заходит о проблеме футбольного хулиганства. Однако здесь мы находим целый ряд интересных примеров того, насколько по-разному она может влиять на футбол в скандинавских странах. Не только потому, что в двух из них такое понятие, как насилие на футболе, практически отсутствует, но еще и потому, что именно здесь существуют две наиболее печально известные и активные хулиганские группировки.
Еще большего внимания, по крайней мере в этой книге, заслуживает тот факт, что влияние английских футбольных хулиганов на этот регион очевидно и признанно. В Дании, например, власти, увидев, насколько разрушительны могут быть выходки футбольных хулиганов, создали все условия для того, чтобы в стране сформировалась фан-культура, для которой насилие было бы абсолютно чуждым явлением. Вместе с тем шведские фанаты приложили все усилия, чтобы добиться обратного. Познакомившись с хулиганством на собственном опыте, они решили, что без него их футбольная жизнь просто немыслима!
Однако прежде чем перейти к рассмотрению того, что происходит в этих двух странах и почему, стоит познакомиться с ситуацией в двух других скандинавских государствах, где пока что отсутствует понятие хулиганской фан-культуры, но некоторые факторы уже указывают на то, что все может к этому прийти.
Наибольший интерес среди них представляет Норвегия, так как вместе со Швецией она претендует на проведение европейского первенства 2008 года. Турнир такого уровня, несомненно, предъявляет самые высокие требования к мерам обеспечения безопасности и силам правопорядка.
На удовольствие, получаемое от игры большинством норвежских футбольных фанатов, хулиганство не оказывает практически никакого влияния. История норвежского футбола не знакома с выходками хулиганов, тогда как в хоккее с шайбой насилие является вполне обыденным явлением. Тем не менее в Норвегии уже отмечено появление некоторых фанатов, намеревающихся основать национальную фан-культуру наподобие английской модели. Одной из основных причин такого положения дел является еженедельная прямая трансляция матчей английского футбольного первенства на норвежском телевидении. Интерес у местных болельщиков вызывает не только качество футбола. Им интересно все: и сама атмосфера на стадионах, и то напряжение, которое нагнетается толпами английских фанатов.
В результате норвежские парни стали объединяться в небольшие группы, среди которых главная роль принадлежит «ВИФ Ваффен», поддерживающей футбольный клуб «Валеренга» из Осло. Хотя число ее членов редко когда достигает 40 человек, они уже успели активно проявить себя в ряде столкновений с фанатами более сильных норвежских команд, например «Бренном» и «Лиллестремом». В их биографии имеется один особо впечатляющий эпизод. Как говорят, именно они спровоцировали беспорядки, устроенные английскими фанатами в Мальме во время чемпионата Европы 1992 года. Забравшись на крышу пивной палатки, один из ее членов дал свисток, который послужил своеобразным сигналом для начала безумств, последовавших со стороны английских болельщиков.
Несмотря на возникающие время от времени проблемы, норвежский футбол по-прежнему остается свободен от хулиганов, и многие полагают, что основная заслуга в этом принадлежит полиции. В то время как вся ответственность за безопасность на матчах ложится на плечи полицейских, они редко присутствуют на стадионах в больших количествах и практически никогда не надевают специальное обмундирование, предназначенное для подавления мятежей. В итоге на стадионах создается спокойная атмосфера, где противостояние фанатов ограничивается песнями и добрыми шутками друг над другом. При этом нельзя сказать, что местная полиция не воспринимает проблему хулиганства всерьез. Конечно, это не так. Вместо массовых операций они стараются направлять все свои усилия против отдельных хулиганских элементов, что по сей день остается достаточно успешной практикой. Что ж, если Норвегию выберут в качестве страны проведения чемпионата Европы 2008 года, мы получим отличную возможность самостоятельно оценить деятельность местной полиции по обеспечению мер безопасности и борьбе с футбольными хулиганами.
Другой скандинавской страной с небольшими, но уже актуальными проблемами, связанными с деятельностью футбольных хулиганов, является Финляндия.
Фан-культура в Финляндии зародилась только в конце 90-х, когда в Европе все чаще стали звучать имена ее футболистов. Казалось бы, не очень ясно, как Яри Литманен, Сами Хююпя, Форсел и многие другие внезапно стали известными личностями, а сам футбол приобрел в стране огромную популярность.
Проблема для финских властей заключалась в том, что раньше футбольные матчи национального первенства редко когда отличались высокой посещаемостью (обычно 2000-2500 человек), а о выходках хулиганов приходилось слышать только в выпусках телевизионных новостей, посвященных событиям за рубежом. В результате о безопасности на стадионах практически никто ничего не слышал, однако спустя некоторое время финскому футболу пришлось столкнуться с первыми признаками, свидетельствующими о скорых изменениях.
Первый серьезный инцидент, в котором отметилась группа под названием «Ультрабойз», представлявшая фанатов ФК «Интер» из Турку, произошел в 1998 году.
Тогда команда упорно сражалась за выход в высшую лигу финского футбольного первенства, и на предстоящую игру с лидером первого дивизиона «Илвесом» (Тампере) отправились около 25 представителей «Ультрабойз», свято веривших в победу своего клуба. В то время в Финляндии еще не было такого понятия, как путешествующие фанаты, поэтому их приезд не только вызвал шок среди местного населения, но и создал некоторую напряженность на самом стадионе.
Спустя девять минут после начала матча «Интер» открыл счет, и «Ультрабойз» принялись праздновать успех своей команды. В воздух полетели петарды, а один из фанатов, вооружившись осветительной шашкой, спрыгнул с трибуны, чтобы совершить круг почета. Однако он тут же был задержан и, к большому удивлению всех болельщиков, выдворен со стадиона.
Во втором тайме хозяевам удалось забить два мяча, а у гостей к тому же был удален один игрок, и дело явно шло к поражению. Со стороны местных фанатов в адрес «Ультрабойз» сыпались одни лишь оскорбления, что, конечно, не могло не сказаться на их настроении. Спустя пару минут на поле полетела дымовая шашка, в небо взвилась сигнальная ракета, что вынудило арбитра прервать игру. Практически тут же несколько полицейских устремились в сторону фанатов «Интера», атаковали их и даже сбросили одного из хулиганов вниз, на один пролет лестницы, прежде чем порядок был восстановлен.
Став первым случаем футбольного насилия в Финляндии, этот инцидент получил широчайшую огласку в средствах массовой информации, а Футбольная Ассоциация Финляндии оштрафовала обе команды. Таким образом, впервые в истории финского футбола клубы понесли ответственность за поведение своих болельщиков. Кроме того, после этого инцидента на всех стадионах увеличилось количество полицейских и были запрещены все виды пиротехнической продукции.
Предупреждение подействовало, так как следующие упоминания о беспорядках, вызванных футбольными хулиганами, появилось в финской прессе только через три года. Однако последствия были довольно ощутимыми. Хотя это была всего лишь небольшая стычка с участием 12-20 фанатов «Тампере Юнайтед» и нескольких парней из группы под названием «ФСЛК», поддерживающей ФК «Лахти», каждый ее эпизод был снят на камеру и неоднократно показан по национальному телевидению.
Практически тут же в средствах массовой информации начались разговоры, предупреждающие о скором подъеме в стране хулиганского движения. Не зная, что делать, но хорошо понимая, что делать что-то нужно, власти заняли еще более жесткую позицию. Меры безопасности на играх были усилены, а иногородних болельщиков стали рассматривать как источник возможных проблем.
Однако на этот раз ужесточение требований не принесло должного результата. Уже через несколько недель произошел новый инцидент с участием футбольных хулиганов. Он стал самым серьезным из всех тех, что имели место в истории финского футбола.
Группа «116% Бойз» футбольного клуба «Йокерит», названная так потому, что ее участники, располагающиеся в 116 секторе, оказывают своей команде стопроцентную поддержку, отправилась в гости к ФК «Хака». Получив предупреждение от Федерации футбола за выкрикивание расистских оскорблений в адрес иностранных игроков, фанаты клуба, тем не менее, настраивались на предстоящую игру как на обычную поездку. Однако в гостях им пришлось столкнуться с достаточно серьезными мерами безопасности, принятыми по случаю их визита. После того как на последних минутах местной команде все-таки удалось вырвать победу со счетом 2:1, полсотни хулиганов из «116% Бойз» вырвались на футбольное поле и завязали драку с силами полиции.
Прежде чем прибыло подкрепление и все фанаты «Йокерита» были усажены в свои автобусы, двое полицейских получили серьезные ранения. Вместо того, чтобы отправиться домой, гости решили отметиться своим присутствием в местных барах, где драки продолжились. В результате стычек в городе никто серьезно не пострадал, но барам и другим заведениям был нанесен большой ущерб. Это переполнило чашу терпения полиции. Автобусы, развозившие фанатов по домам, были остановлены, а все хулиганы — задержаны. Однако из-за последовавших протестов и апелляций только одного хулигана удалось привлечь к уголовной ответственности по обвинению в нападении на офицера полиции при исполнении служебных обязанностей.
Средства массовой информации пришли в ярость от такого поведения фанатов и потребовали от властей ужесточения мер по борьбе с футбольными хулиганами, что не замедлило сказаться на реакции сил обеспечения правопорядка. Теперь все приезжие болельщики размещались в отдельных секторах, а каждый, кто пытался пройти через турникеты, подвергался тщательному досмотру — практика, которая до сих пор находит успешное применение.
Однако если национальное первенство — это одно дело, то международные матчи — совсем другое. Может показаться странным, но домашние игры сборной Финляндии против Венгрии и даже Молдавии отметились рядом серьезных массовых беспорядков, хотя следует отметить, что практически все инциденты ограничивались стычками местных фанатов с силами полиции и стюардами. Тем не менее в 1999 году на матче против Турции произошла, пожалуй, самая жестокая драка в истории Финляндии. Тогда стадион в буквальном смысле слова оказался в огне после того, как полиции не удалось сдержать натиск турецких хулиганов, выскочивших на поле и растянувших в центральном круге государственный флаг Турции.
Остается загадкой, почему международные встречи с участием сборной страны привлекают большее внимание хулиганов, чем матчи национального первенства. Существует мнение, что большая часть финских хулиганов является поклонниками хоккея, но никак не футбола. В самом деле, практически каждый хоккейный клуб Финляндии имеет некоторое количество своих сторонников из числа хулиганов, которые не прочь проявить себя в любом инциденте, пусть даже неорганизованном и спонтанном.
Однако факт остается фактом. Если власти, учитывая рост популярности футбола в Финляндии и его звезд за рубежом, не смогут контролировать развитие ситуации, то уже очень скоро хулиганское движение и сопутствующая ему фан-культура распространятся на весь финский футбол.
При этом стоит подчеркнуть, что проблемы, стоящие перед властями Норвегии и Финляндии, — ничто по сравнению с тем, что происходит у их соседей — в Дании и Швеции. Именно с их футбольными хулиганами нам предстоит познакомиться значительно ближе.

Глава 10
ДАНИЯ

Датские футбольные фанаты имеют репутацию одних из самых неистовых и жестоких болельщиков в мире. Однако немногие знают, что их история берет свое начало со стадиона «Уэмбли» в Лондоне.
Осенью 1983 года около 20 тысяч датских болельщиков, оказавшихся в самом центре футбольной Англии, стали свидетелями знаменательной победы своей команды над хозяевами со счетом 1:0 в рамках отборочной встречи чемпионата Европы 1984 года. Все они были пьяны и красочно одеты, но тем не менее их отличало хорошее поведение. Датская пресса окрестила их «ролиганами» («ролиг» означает спокойный), подчеркивая тем самым сильное стремление всего датского футбольного сообщества максимально дистанцироваться от любых ассоциаций с хулиганством.
Такое стремление возникло за год до упомянутых выше событий, сразу же после визита сборной Англии на старый «Идретспаркен Стэдиум». Поведение английских болельщиков в 1982 году позволило датской прессе впервые познакомиться с настоящим футбольным насилием на международном уровне, которое ей совсем не понравилось. В итоге, вместо того чтобы идти по пути своих английских коллег — осуждая поведение собственных фанатов и создавая им тем самым негативный имидж — датские журналисты решили сосредоточить все свое внимание на их положительных качествах. Этот подход, по мнению прессы, должен был помочь законопослушным фанатам оставить о себе и о всем датском футболе более приятное впечатление, и они оказались правы.
Однако на клубном уровне ситуация складывалась иначе. Все тот же визит английской сборной дал определенный импульс для развития хулиганского движения, которого многим местным фанатам так не хватало. Действительно, роль англичан в росте футбольного насилия среди датских болельщиков не вызывает сомнения, но вместе с тем необходимо заметить, что в рамках национального первенства Дании к тому времени уже существовало клубное противостояние, способное стать основой будущего хулиганского движения. Столичные дерби между «КБ», «АБ» и «БК Фрем» собирали огромные толпы; в Орхусе фанаты местных «АГФ» и «ИК Скофбаккен» на дух не переносили друг друга — отношения, которые лишь немногим были лучше противостояния поклонников «ОБ» и «Б-1909» в Оденсе.
В 80-е годы, когда поддержку сборной Дании составляли пестро одетые и мирно настроенные болельщики, национальный чемпионат не был знаком с насилием. Тем не менее, если у двух исторически доминирующих клубов, «КБ» и «АГФ», был лишь небольшой костяк фанатов, время от времени создававших некоторые проблемы для властей, особенно на выездных матчах, то все сразу изменилось, когда на арену в качестве главного действующего лица вышел «Брондбю». Именно с началом господства в датском футболе «Брондбю», включая пять его чемпионских титулов, завоеванных с 1985 по 1991 год, связано активное развитие организованного хулиганского движения в Дании.
Чтобы положить конец этому единоличному лидерству, в 1992 году было объявлено о слиянии «КБ» с другим столичным клубом, «Б-1903», в результате чего образовался довольно амбициозный клуб под названием ФК «Копенгаген». Таким образом, вместо привычных двух команд в датском футболе внезапно появились три, каждая из которых претендовала на право быть первой. Более того, каждая из них имела своих преданных болельщиков, отношения между которыми к 1995 году, благодаря формированию организованных хулиганских групп при каждом клубе, превратились в полное ненависти соперничество.
Однако надо заметить, что их противоборство выходит за рамки одного лишь футбола. Особая роль здесь принадлежит политике, а также региональным отличиям. Поэтому исключительно важно познакомиться с фанатами каждой из этих команд, чтобы понять, что ими движет.
Менталитет болельщиков «АГФ» из Орхуса провинциален, и они этим гордятся. Их родина — второй по величине город Дании Орхус, расположенный на материке, на полуострове Ютландия <в отличие от Копенгагена, который расположен на двух островах — Зеландия и Амагер. (примеч. пер.)>. Соперничество между Копенгагеном и Ютландией бросается в глаза каждому, кто приезжает в страну и общается с местным населением. В основном оно ограничивается устными перебранками, сводясь в большинстве случаев к простому добродушному подшучиванию. Однако в крупных городах Ютландии, таких как Орхус, Ольборг и Эсбьерг, все не всегда заканчивается одними лишь шутками. Гости из Копенгагена не ждут радушного приема в местных барах и ночных клубах. Если бы все стычки и драки, случившиеся на почве региональных различий, происходили на трибунах стадионов, то можно было бы с полной уверенностью сказать, что хулиганское движение в Дании проявляет себя очень активно.
Болельщики «АГФ», как хулиганы, так и рядовые фанаты, имеют свои причины ненавидеть столичные команды. Масла в огонь здесь добавил материальный рост ФК «Копенгаген» и «Брондбю», совпавший со снижением благосостояния их любимой команды. Но, несмотря на то, что именно «Копенгаген» является олицетворением нахальной и высокомерной столицы, фанаты «Орхуса» всегда считали своими главными противниками болельщиков «Брондбю». На то есть две причины. Во-первых, соперничество с «Брондбю» ведет свою историю еще с середины 80-х (ФК «Копенгаген» был основан значительно позже, в 1992 году, и, освободившись от наследия «КБ», быстро снискал популярность в массах). Во-вторых, когда «Брондбю» стал лидером датского футбола, это было сделано за счет все того же «АГФ» (Орхус).
Эти факторы, смешанные с чувством обиды, что было вызвано непрекращающимися нападками со стороны хулиганских группировок «Брондбю», привели к тому, что в октябре 1994 года из состава официального клуба болельщиков выделилась группа фанатов, получившая название «Ультра Уайт Прайд». Она больше не рассчитывала на защиту полиции, полагаясь во время выездов в столицу исключительно на свои силы.
За один сезон «Ультра Уайт Прайд» стала наиболее признанной фанатской группировкой «Орхуса», но из-за чрезмерной закрытости число ее участников было крайне ограниченным, так что время от времени для создания массовости «Ультра Уайт Прайд» приходилось объединяться с другими группами. Во время домашних игр к ней присоединялись участники менее жестокой «Орхус Уайт Эйнджелс», тогда как на выездных матчах она часто усиливалась хулиганскими элементами из числа болельщиков «БК Фрем». В то же время число участников самой «Ультра Уайт Прайд» редко когда превышало 30 человек.
Возможно, одной из причин такого положения стало то, что «Ультра Уайт Прайд» всегда отличалась своими нацистскими взглядами. Хотя официально название группы является производным от белого цвета клубной футболки, оно также придает ей определенную политическую окраску, по крайней мере некоторым ее участникам. Орхус хорошо знаком с деятельностью различных организованных преступных группировок палестинских, сомалийских и турецких иммигрантов, и именно это объясняет, почему интересы «Ультра Уайт Прайд» далеко выходят за пределы футбольных стадионов. Пропагандистские материалы правого толка и наклейки с изображением свастики часто находили на многих датских стадионах после визитов «Ультра Уайт Прайд». А в 1997 году, во время выездной игры в рамках розыгрыша Кубка УЕФА, активно размахивая транспарантами с нацистской символикой, они довели до бешенства голландскую группировку «Твенте Энсхеде».
Кроме того, некоторые участники «Ультра Уайт Прайд» были замечены среди охранников на собраниях правого движения «Ден Данске Форенинг» («Датское сообщество»), а сама группа в 1999 году отметилась своим присутствием на ютландском собрании нацистской партии. Деятельность «Ультра Уайт Прайд» встречает одобрение на веб-сайте организации «Кровь и честь», а не так давно, летом 2002 года, ее члены приняли самое активное участие в столкновениях с местными иммигрантами в Орхусе. Достаточно любопытно, что из восьми задержанных двое оказались английскими подданными.
Нет никакого сомнения, что «Ультра Уайт Прайд» имеет самые серьезные намерения, даже когда дело касается не только футбольного соперничества. На международном уровне они настойчиво пытаются найти тех, кто смог бы вызвать массовые беспорядки и погромы. Они достаточно амбициозны и даже малыми силами смогли доказать, что способны спровоцировать беспорядки на многих датских стадионах и за их пределами. Стоит только «Орхусу» вернуться на вершину датского футбола, как болельщики по всей Европе обязательно познакомятся с ребятами из «Ультра Уайт Прайд» в деле.
Вторая серьезная группа болельщиков, «Саутсайд Юнайтед», имеет прямое отношение к ФК «Брондбю». Название клуба происходит от небольшой деревушки, поглощенной городскими новостройками Копенгагена в конце XX века. Но если большинство болельщиков «Копенгагена» проживает в центре города и его богатых северных районах, то большая часть поклонников «Брондбю» представляет население горячих западных окраин.
«Саутсайд Юнайтед» ведет свою историю с начала 90-х, когда небольшая группа болельщиков объединилась под именем «Саутсайд Бригейд», в честь трибуны, на которой всегда располагались самые уважаемые фанаты. Стычки на матчах с участием ФК «Копенгаген» быстро стали нормой, а в 1994 году ее участники впервые спровоцировали массовые беспорядки на стадионе своих соперников. Тогда 40 человек было арестовано, а пресса окрестила этот день «Черной пятницей». В следующие несколько сезонов положение дел в противостоянии футбольных фанатов резко ухудшилось.
В 1993 году клуб заявил о создании групп своих болельщиков, призванных осуществлять фанатичную, но в то же время мирную поддержку, что характерно для многих клубов Южной Европы. Однако, как и в случае с «АГФ» (Орхус), некоторые фанаты, резко недовольные такой политикой, откололись от официального клуба болельщиков, основав свои собственные небольшие группы. Так как их главной целью были драки и беспорядки, особенно на встречах с ФК «Копенгаген», объединение этих групп оставалось вопросом времени, и в 1996 году страна увидела новую организацию, получившую название «Саутсайд Юнайтед». Внезапно у «Брондбю» появилась хулиганская группировка, превосходящая всех ее соперников, которая представляла реальную угрозу для любого противника, особенно если дело касалось матчей против «АГФ» и «Копенгагена».
Одной из отличительных черт участников «Саутсайд Юнайтед» является их абсолютное безрассудство и отсутствие всякого уважения к закону. В одном из эпизодов они даже попытались взять приступом полицейский участок, чтобы расправиться с членами «Ультра Уайт Прайд», добивавшимися освобождения своих соратников, которые были задержаны незадолго до начала встречи. Кроме того, им принадлежит рекорд по количеству арестованных: в июне 2001 года, накануне встречи, определявшей чемпиона Дании, полицией было задержано 54 «саутсайдовца».
Будучи одной из сильнейших группировок в регионе, «Саутсайд Юнайтед» достаточно быстро установила связи со своими коллегами по всей северной Европе. Отношения с «Блэк Арми» стокгольмского АИКа достигли такого уровня, что некоторые датские хулиганы специально выезжают за рубеж, чтобы драться в одних рядах со своими шведскими союзниками. Совместно с бельгийскими хулиганами ФК «Брюгге» датчане открыли общий информационный сайт в Интернете. В конце концов деятельность этой группы стала вызывать глубокую озабоченность властей, и клуб был вынужден выступить с жесткой критикой в адрес ее руководителей, обвиняя их не только в организации драк и погромов, но и в подстрекательстве приезжих хулиганов к массовым беспорядкам в дни матчей как в самом городе, так и его окрестностях. В итоге руководством клуба было принято решение не допускать лидеров группы на домашние игры и большинство выездных встреч. Такие меры заставили хулиганов стать более изобретательными, что нашло свое подтверждение в сентябре 2002 года, когда после ничьей со сборной Норвегии в Осло «Саутсайд Юнайтед» совместно с «Ультра Уайт Прайд» устроили настоящее побоище. Этот инцидент стал первым в истории, когда датские футбольные хулиганы, наподобие своих английских коллег, организовали совместный зарубежный выезд для поддержки своей национальной сборной.
Если же говорить о третьей хулиганской группе, существующей в датском футболе, то более всего удивляет то, что она вообще существует. Когда в 1992 году был основан новый клуб «Копенгаген», оставалось неясным, откуда возьмутся его поклонники. «Б-1903» не отличался фанатской многочисленностью, а большинство закоренелых сторонников «КБ» напрочь отказывались поддерживать команду, которую они считали всего лишь результатом циничного эксперимента, поглотившего их любимый клуб и похоронившего все его традиции.
Тем не менее нашлись перебежчики, полюбившие новую столичную команду, к которым позже присоединились многие жители Копенгагена, уставшие от господства «Брондбю». В конце первого сезона существования «Копенгагена» этот клуб открыто поддерживало уже около двух тысяч болельщиков. Не меньшее их число проявило себя даже в ходе дерби на стадионе «Брондбю». Более того, за три коротких сезона у ФК «Копенгаген» появились достаточно крупные хулиганские группировки. Вдохновленные опытом своих немецких коллег из «НН Ультрас» (ФК «Гамбург»), с которыми датчане сдружились на матчах бундеслиги, они назвали себя «Копенгаген Ультрас».
В начальные годы своего существования эта группа была гораздо менее известна прессе и всей стране, чем ее злейшие соперники из «Саутсайд Юнайтед». В отличие от «Брондбю», чьи хулиганы навсегда запятнали себя фактами насилия и неуважения к закону, сторонники «Копенгагена» имели репутацию хорошо образованных и состоятельных людей. В определенной степени группа поддержки клуба не только наслаждалась этими лаврами, но и смогла извлечь из них выгоду, создав себе определенный имидж, усвоив стиль поведения, замешанный на чувстве высокого достоинства и аристократического высокомерия. И они настолько преуспели в этом, что с наступлением нового тысячелетия изменили свое имя на «Копенгаген Кэшлс».
Подобно своим соседям из «Саутсайд Юнайтед», столичные «Кэшлс» также успешно наладили взаимоотношения с группами хулиганов и ультрас других европейских стран. Самые прочные отношения установились с «Фронтлайнерс» из шведского «Хельсингборга». Фанаты обеих команд неоднократно сражались со своими противниками спина к спине, а после того, как руководство «Брондбю» переманило на свою сторону тренера и одного из ключевых игроков «Хельсингборга», сделавшего золотой дубль в национальном первенстве 1999 года, их дружба стала еще крепче.
Пока эти три фанатские группировки занимают лидирующие места в хулиганском движении датского футбола. Но в последние годы подобные организации стали появляться и у других, не столь крупных клубов, таких как «Ольборг», «Люнгбю», «Оденсе» и «Силькеборг». Ввиду такого поворота событий многое стало указывать на то, что датские власти наконец-то начали воспринимать проблему всерьез. Причина проста: финал Кубка УЕФА 2000 года.
Не вызывает никакого сомнения, что датская полиция была совершенна неготова к проведению спортивных мероприятий такого уровня. И пусть у нее уже накопился достаточно богатый опыт работы по предотвращению столкновений между противоборствующими хулиганскими группировками, все это не касалось матчей столь высокого ранга. В самом деле, ей довелось столкнуться только с одним серьезным инцидентом, связанным с общественными беспорядками, когда в мае 1993 года в стране были организованы широкомасштабные акции политического протеста. Тогда полиции пришлось сделать 113 выстрелов (!), чтобы восстановить порядок.

Предыдущая страница 7 Следующая страница


Фанаты 8

Конечно, та игра могла пройти и без каких-либо серьезных потрясении, и датское расслабленно-добродушное отношение ко всем мероприятиям подобного рода идеально подходило к игре между «Арсеналом» и «Галатасараем». Однако, вследствие недавнего убийства двух фанатов «Лидса» в Стамбуле, серьезные столкновения были неизбежны. Но вместо того чтобы перейти к решительным действиям, полиция осталась пассивным наблюдателем, ограничившись обычными мерами по обеспечению безопасности, которые принимались на футбольных матчах национального первенства. Картины кровавых столкновений, к которым привела подобная тактика, обошли весь мир, и стражи порядка наконец-то услышали в свой адрес весьма справедливую критику и даже насмешки за неорганизованные и жалкие попытки уговорить (!) хулиганов с обеих сторон не особенно сильно калечить друг друга.
К чести полиции следует признать, что эта жесткая критика была воспринята должным образом, а правительственные чиновники сделали для себя надлежащие выводы. Примером тому могут послужить события, произошедшие в апреле 2002 года, когда в результате неутихающего ближневосточного конфликта и в преддверии товарищеской встречи между сборными командами Дании и Израиля в стране были назначены многочисленные демонстрации. Кроме того, существовала угроза того, что палестинские иммигранты сделают все возможное, чтобы игра была сорвана и отменена. Для решения проблемы полиция превратила стадион «Паркен» в настоящую крепость, предотвратив тем самым проведение политических выступлений и демонстраций в непосредственной близости от стадиона. В тот день полицейские арестовали 153 нарушителя порядка, восстановив утерянное к себе доверие и уважение. Более того, такая политика произвела огромное впечатление и на футбольное сообщество, так как теперь полиция стала обращать гораздо большее внимание на лидеров хулиганского движения Дании.
К чему это приведет в будущем, пока неясно. Но нет никаких сомнений в том, что датские футбольные хулиганы ныне представляют серьезную опасность для любых соперников, приезжающих из-за рубежа. Пусть даже хулиганское движение в Дании и не находится на таком уровне развития, как в Англии, Германии и Италии.
Все большую обеспокоенность властей вызывает перспектива объединения хулиганских групп, которые могут забыть свои внутренние разногласия и выступить единым фронтом в поддержку национальной сборной (как показали события сентября 2002 года в Осло, все к тому и идет). В таком случае репутацию «ролиганс» ожидают самые суровые испытания, которые могут оказаться роковыми для всего датского футбола.

Глава 11
ШВЕЦИЯ

Когда речь заходит о проблеме европейского футбольного хулиганства, Швецию не отнесешь к тем странам, которые тут же приходят на ум. Однако те, кто серьезно обеспокоен ростом насилия на стадионах, конечно же, прекрасно осведомлены о существовании шведских хулиганов. И хотя их нельзя сравнивать с коллегами из Англии, Германии или России, они так же жестоки и безжалостны. К тому же именно Швеция является родиной двух наиболее зловещих хулиганских группировок, деятельность которых следует рассматривать в масштабах всего европейского футбола. Это «Блэк Арми» и «Фёрман Бойз». Обе они относятся к числу сторонников футбольного клуба АИК из Стокгольма.
На самом деле жестокость и насилие присутствуют в шведском футболе на протяжении многих лет, но впервые обществу довелось столкнуться с ними только во время чемпионата Европы 1992 года. Погромы и массовые беспорядки с участием в основном болельщиков из Англии и Германии не только потрясли шведское общество, но и явились неким стимулом для местных хулиганов, которые стали свидетелями организованного насилия в масштабах, ранее не виданных. Это влияние было настолько сильным, что сразу же по окончании Евро-92 среди фанатов наиболее крупных клубов шведской премьер-лиги стали появляться подобные хулиганские группировки. Главным образом эта тенденция коснулась двух крупнейших городов, Стокгольма и Гётеборга, а также плотно заселенной области вокруг Мальме и Хельсингборга.
С тех самых дней Стокгольм стал заслуженно считаться центром шведского хулиганского движения. И вот почему. Три выступающие в премьер-лиге столичные команды, АИК, «Юргорден» и «Хаммарбю», являются бесспорными лидерами национального футбола и имеют мощную поддержку. Однако АИК и «Юргорден» располагают серьезными хулиганскими «фирмами», среди которых наибольший интерес представляют «аиковские». Особенно две из них, каждая из которых заслуживает отдельной книги.
Ключом к успеху двух этих групп стала долгая и усердная работа над созданием собственного имиджа. Так, например, «Фёрман Бойз» называют себя последовательными защитниками чести клуба и приписывают себе все его успехи. На собственном сайте они именуют себя так: «Лидирующая хулиганская группировка Швеции» и «Братство жестоких хулиганов, которым никто не в силах противостоять». В какой-то мере формированию имиджа этой группы поспособствовали средства массовой информации. В 1998 году английская газета «Дейли мэйл», в частности, уделила ей целую полосу, а год спустя, накануне визита АИКа в Лондон на матч Лиги чемпионов против «Арсенала», «Фёрман Бойз» вновь привлекла к себе повышенное внимание английской прессы, удостоившись причисления к «самым опасным хулиганским группировкам Европы».
Естественно, члены «Фёрман Бойз» получают истинное наслаждение от подобного паблисити и делают всё от себя зависящее, чтобы добиться еще большего. Честно говоря, они таких «похвал» заслуживают, ведь «Фёрман Бойз» действительно представляет собой исключительно опасную группу.
До чемпионата Европы 1992 года Швеция не располагала предпосылками для появления каких-либо хулиганских группировок, поэтому история «Фёрман Бойз» скорее крайне жестока, нежели продолжительна. На самом деле она является составной частью значительно большей и гораздо более организованной «Блэк Арми». Оформление «Фёрман Бойз» в самостоятельную группу произошло лишь в начале 90-х, когда драки за честь любимой команды стали стремительно входить в моду.
Примечательно, что только-только образовавшаяся группировка уже обладала собственной униформой, не только отличавшей «Фёрман Бойз» от себе подобных, но и придававшей ей характер исключительности. Основным ее элементом стала черная куртка «Пилот», вывернутая оранжевой подкладкой наружу. Неудивительно, что вскоре у группы появился и собственный логотип — черный треугольник с изображенным внутри Алексом, героем беспрецедентно жестокого фильма Стэнли Кубрика «Заводной апельсин».
Но если имидж фирмы — одно, то репутация — совсем другое, поэтому «Фёрман Бойз» поспешили распространить свое влияние не только на шведский, но и на весь европейский футбол. Накануне игры с датским «Орхусом» в рамках Кубка обладателей кубков шведские хулиганы подожгли одно здание, а когда в 1993 году АИК участвовал в групповом турнире Лиги чемпионов, «Фёрман Бойз» отправились вслед за своей командой в Чехию на игру против пражской «Спарты», спровоцировав там общественные беспорядки. В 1997 году жертвами группы стали болельщики «Барселоны», прибывшие в Стокгольм со своей командой и расположившиеся в олимпийской деревне, которую «Фёрман Бойз» буквально стерли с лица земли. Что, собственно говоря, лишь подтверждало известную истину: каждый, кто приедет в Стокгольм, непременно станет объектом охоты со стороны «Фёрман Бойз». Зачастую шведской полиции приходится применять даже огнестрельное оружие, чтобы разогнать хулиганов АИКа и спасти людей, имевших несчастье повстречаться с ними.
Однако проблемы, связанные с участием «Фёрман Бойз», возникают не только на футболе. В прошлом участники группы выносили смертные приговоры арбитрам, бывшим игрокам и даже журналистам и, кроме того, принимали самое активное участие в некоторых инцидентах, произошедших на хоккейных матчах.
Еще одной крупной хулиганской группой является стокгольмская «ДФГ», принадлежащая футбольному клубу «Юргорден». Подобно своим соседям из АИКа, они также завоевали репутацию жестокой группы, поэтому дерби с участием двух столичных клубов каждый раз превращаются в кровавые побоища, кульминацией которых стали события мая 2001 года.
Когда в гости к «Фёрман Бойз» приезжают их оппоненты из «Юргордена», их встречают хозяева, обычно настроенные на драку. В тот день все говорило в пользу честной битвы без оружия. Однако «ДФГ» рассматривала происходящее по-своему. На игру они прибыли в примерно равном с «Фёрман Бойз» составе, но вооруженные до зубов. После нескольких часов игры в кошки-мышки с полицией обе группы собрались в одном из парков в центре города, где по каким-то неведомым причинам им удалось скрыться от бдительного ока блюстителей правопорядка. Теперь, когда им никто не мешал, они сошлись друг с другом в настоящей схватке, которая носила столь ожесточенный характер, что прибывшей полиции не оставалось ничего иного, как находиться в стороне, пассивно наблюдая за всем происходящим. Прибыв на поле битвы во всеоружии, начиная от железных прутьев и заканчивая полиэтиленовыми пакетами, наполненными битым стеклом, хулиганы из «ДФГ» одержали над «Фёрман Бойз» убедительную победу. Несколько человек было госпитализировано, многие — арестованы, но после игры столкновения возобновились с прежним накалом. Один из фанатов «Юргордена» получил серьезные травмы во время драки, разгоревшейся рядом с главной трибуной домашней арены АИКа, а на одной из станций метрополитена в центре города не на шутку разбушевавшиеся хулиганы нанесли тяжелые ножевые ранения совершенно постороннему человеку.
Хотя этот инцидент свидетельствует о том, что ожесточенное противостояние между двумя «фирмами» не утихнет еще очень долго, оно просто блекнет, когда дело касается другого шведского футбольного соперничества — между АИКом и «Гётеборгом».
Гётеборг — второй по величине город Швеции — является родиной наиболее титулованного футбольного клуба страны, ИФК «Гётеборг». Более того, следует заметить, что жители города на протяжении долгих лет копили обиду на, так сказать, «старших братьев», которые, в свою очередь, относились с ним как к придуркам. Конечно же, такая напряженность тут же сказалась на встрече с участием двух клубов, которые практически всегда сопровождаются массовыми беспорядками. Если в драке участвуют болельщики «Гётеборга», то в первых рядах вы обязательно встретите их лидеров, группу «Уайзмен».
Несомненно, в шведском футбольном первенстве игры между АИКом и «Гётеборгом» являются встречами самого высокого уровня. То же самое можно сказать и о встречах их фанатов, которые в одинаковой степени испытывают друг к другу странную смесь чувств, состоящую из ненависти и уважения, что характерно для всех соперничающих хулиганских группировок. Встречи двух сторон всегда превращаются в довольно серьезные и опасные мероприятия с заранее спланированными драками, которые переносятся подальше от глаз полиции. Один раз, накануне очной встречи двух команд в финале Кубка Швеции, члены «Фёрман Бойз» умудрились озвучить свои угрозы в адрес соперников по национальному телевидению.
Шведская полиция всегда старалась отслеживать деятельность двух этих групп, но в последние годы ей все чаще и чаще приходилось становиться свидетельницей отлично организованных и чрезвычайно жестоких инцидентов, связанных с их участием. В мае 2001 года несколько сотен фанатов АИКа приехали в гости к «Гётеборгу» и, оказавшись на стадионе, тут же подвергли демонстративному сожжению флаг хозяев, похищенный с главной трибуны местных болельщиков. Фанаты «Гётеборга» пришли в ярость от такого бесчинства, и после окончания матча за пределами стадиона разгорелось настоящее побоище. Не так давно, в августе 2002 года, в одном из парков в трех милях от стадиона «Расунда», где проходила встреча давних соперников, состоялась организованная драка двух группировок, во время которой от полученных травм головы погиб один из «Уайзменов». Как сказал следователь, большинство своих ран он получил от многочисленных ударов ногами по голове. Это убийство стало первым за всю историю существования шведского хулиганского движения.
Однако соперничество между столицей и вторым по значимости городом Швеции не ограничивается одним лишь этим противостоянием. В июле 2001 года в центре Гётеборга появились участники «ДФГ», поддерживающие «Юргорден», которых хозяева в лице «Уайзменов» любезно пригласили посетить окрестности огромной хоккейной арены «Скандинавиум». Практически тут же члены «ДФГ» были блокированы полицией, так что к месту встречи смогла добраться только половина из них, проклинавшая отставших за трусость и подлость. Хозяева устроили засаду и, заманив столичных гостей в темную аллею, обрушились на них всей своей мощью. Многие участники разгоревшейся драки получили серьезные ранения, включая нескольких полицейских, пытавшихся восстановить порядок с помощью собак и дубинок. После окончания матча столкновения в городе возобновились и закончились только поздней ночью.
Всего месяц спустя, в августе 2001 года, «Гётеборг» принимал у себя в гостях «Хаммарбю». Хотя гости и вовсе не имели никакой хулиганской организации, члены «Уайзмен» все-таки умудрились подраться с небольшой группой приезжих фанатов у одного из баров в центре города, а за пятнадцать минут до начала матча возникла еще одна стычка. На этот раз полем битвы стали подступы к стадиону, и все происходило на глазах у собравшихся по случаю игры репортеров и журналистов, среди которых присутствовал легендарный шведский футболист Ральф Эдстрём <тот самый, кому шведская пресса присвоила неофициальный титул «короля воздуха» или «короля игры головой», безоговорочно принятый всеми остальными национальными федерациями>, вещавший с места событий в прямом эфире по национальному радио. Во время столкновения один двадцатилетний болельщик «Хаммарбю» был сбит с ног железным прутом, после чего получил несколько ударов ногами по голове и туловищу. К сожалению, схватка была настолько ожесточенной, что до прибытия сил специальной полиции у врачей не было никакой возможности пробраться к пострадавшему для оказания ему экстренной помощи.
Не стоит думать, что насилие в шведском футболе ограничивается одной лишь премьер-лигой. Низшие дивизионы также вносят определенную лепту в дело хулиганского движения. Одним из наиболее выдающихся исполнителей, действующих на этой сцене, является другой футбольный клуб из Гётеборга — ГАНС.
«Макрели», как еще называют ГАНС, имеют сравнительно небольшой, но очень сильный моб жестоких фанатов, наводящий ужас на болельщиков и стюардов стадионов низших дивизионов. Получая при этом, как вы догадываетесь, истинное наслаждение. Так, в 2001 году, в рамках Кубка Швеции команда играла на выезде с «Кальмар ФФ», клубом, чьи фанаты не могли похвастаться какими-либо существенными успехами на хулиганском фронте. Прибыв на место, гетеборгские гости в количестве 30 человек тут же принялись за дело, устроив в ночь перед игрой драку с местными болельщиками и подошедшей им на помощь полицией. Десять нарушителей порядка были арестованы, но это нисколько не остановило других хулиганов, которые на следующий день, уже на стадионе, запустили на трибуну хозяев дымовую шашку. Полиция тут же отреагировала на это, задержав группу гостей, которые оказались теми же самыми нарушителями порядка, что были доставлены в полицейский участок предыдущей ночью.
Через несколько недель после вышеописанных событий хулиганы ГАИСа направились в поисках развлечений в другой провинциальный городок — Вестерос. Благополучно выпутавшись из первых столкновений с полицией и толпой местных фанатов, гости спровоцировали еще большие беспорядки на самом стадионе, устроив настоящее промывание мозгов пришедшим на игру скинхедам. После матча стычки продолжились. На этот раз под градом камней оказалась местная полиция.
Помимо насилия, другой, не менее актуальной проблемой, оказывающей влияние на весь шведский футбол, является расизм. Главной его причиной стало основание шведскими иммигрантами собственных команд, фанаты которых представляли и представляют тех же самых иммигрантов. Конечно, это не могло не спровоцировать столкновений с клубами, имеющими в числе своих фанатов сторонников правых политических взглядов. Наиболее показательный инцидент произошел осенью 2001 года, когда одна из таких иммигрантских команд, «Сирианска», отправилась в гости в Отвидаберг на заключительную игру сезона. Так как «Сирианска» в случае победы переходила в высший дивизион, предстоящая игра приобретала очень напряженный характер. Однако, как это ни странно, на стадионе не оказалось ни одного полицейского, что, конечно же, не замедлило привести к массовым беспорядкам.
После игры около сотни гостей, разгневанных несправедливым судейством и расистскими оскорблениями, звучавшими в их адрес с трибун местных фанатов, выбежали на поле и завязали массовую драку с обидчиками. Стычки не прекратились и после того, как фанаты покинули стадион. В ходе уличных боев некоторые болельщики получили очень серьезные ранения, так как несколько хулиганов вооружились, помимо всего прочего, и самыми настоящими ломами. К счастью, прибывшие на место побоища силы полиции восстановили порядок, однако к тому времени уже многие из участников этой драки были госпитализированы.
Необходимо сказать, что местной полицией проделана огромная работа, направленная на борьбу с проблемой расизма. В 90-е годы в Швецию устремился большой поток иммигрантов (главным образом из стран бывшей Югославии), встреченных местным населением не очень-то радушно. Такое отношение быстро нашло свое отражение на трибунах стадионов, где расисты могли открыто выражать свои взгляды, не подвергаясь никакой критике. С тех пор многое изменилось, и теперь большинство шведов считают себя многонациональной страной, где есть место каждому. Здесь даже утверждают, что страна благополучно миновала недавнюю волну крайне правых политических настроений, которая захлестнула ныне всю Европу.
Стоит отметить, что полиция наконец-то начала самым серьезным образом бороться с хулиганами. Теперь телевизионные камеры во время матчей премьер-лиги отслеживают каждое движение на трибунах, а пленка с записью тех или иных событий может быть использована в качестве доказательства на судебных разбирательствах. Однако в шведском обществе по-прежнему находятся те, кто считает, что полиция подходит к решению проблемы футбольных хулиганов слишком мягко.
На рядовых матчах премьер-лиги присутствует от шести до десяти полицейских, тогда как встречи более высокого уровня требуют привлечения 150-200 блюстителей правопорядка. Несколько наивное отношение шведской полиции к существованию организованного хулиганского движения можно еще объяснить тем, что власти продолжают рассматривать его участников в качестве пьяниц и наркоманов, но никак не футбольных соперников.
То же самое можно сказать и о средствах массовой информации Швеции. Они очень редко затрагивают тему хулиганства и никогда не пытаются познакомиться с ней поближе, ограничиваясь банальными обвинениями в адрес футбольных вандалов, именуя их не иначе как «убогим брюхатым отребьем». Впервые мне удалось натолкнуться на действительно стоящую статью на тему хулиганства, опубликованную в шведской прессе лишь за несколько недель до старта чемпионата мира 2002 года.
Реальное же положение дел, известное многим людям, совсем иное, и пока власти не поймут всей серьезности проблемы, шведские хулиганы будут и дальше наслаждаться своей безнаказанностью. Но сколько еще смертей предстоит пережить шведскому обществу прежде, чем наступят перемены, а власти перейдут к решительным действиям?
Спешу выразить благодарность Джоэлу и Дэвиду, фанатам ИФК «Гётеборг», оказавшим мне большую помощь в написании этой статьи.

Часть 4
ВОСТОЧНАЯ ЕВРОПА

* * *

14 июня 2002 года мне позвонил продюсер «Радио 2», Би-би-си, который поинтересовался, нет ли у меня желания прокомментировать взаимоотношения между российскими хулиганами и знаменитой английской фирмой «Хэдхантерс» («Охотники за головами»), принесшей печальную известность клубу «Челси».
Это предложение последовало как раз в тот момент, когда я готовил статью, посвященную хулиганскому движению в России, и настолько меня заинтриговало, что я тут же поинтересовался, откуда он взял такую информацию. Оказывается, во время массовых беспорядков в Москве, случившихся после поражения сборной России от Японии на чемпионате мира, среди фанатов, участвовавших в погромах, им были замечены клубные футболки «Челси».

Когда я возразил, что во всем мире сотни тысяч любителей футбола носят футболки «Манчестер Юнайтед», среди которых лишь малая часть является англичанами или хулиганами, его ответ меня просто обескуражил: «Но ведь у „Манчестера“ вообще нет хулиганов, тогда как у „Челси“ их великое множество».
Этот яркий пример говорит не только о том, насколько опасной может быть наивность определенных кругов в средствах массовой информации, когда дело касается футбольной культуры, не говоря уже о хулиганстве. Помимо всего прочего, этот пример говорит о незнании того, что происходит в странах Восточной Европы, и в частности, в их футболе. Я побеседовал на эту тему с несколькими людьми и убедился, что они вообще с трудом могут назвать какие-либо российские или польские клубы, не говоря уже о том, чтобы хоть что-то о них рассказать.
Да и сам я не составляю исключение. Более того, готов признаться, что перед началом работы над этой книгой все мои знания о Восточной Европе не простирались дальше обломков бывшей Берлинской стены. В собственную защиту должен сказать, что виной тому является моя восемнадцатилетняя военная служба, семь лет из которой я провел в Западной Германии. Именно восточные соседи были причиной нашего присутствия здесь, именно они стали причиной моих бесконечных дежурств, патрулей и игр в войну, чему я бы с удовольствием предпочел уют и тепло своего дома. Короче говоря, если страна не входила в блок НАТО, она считалась врагом, и это все, что мне следовало знать о ней.
В определенной степени, к моему великому стыду, это до сих пор так. Несмотря на то что коммунистическая система рухнула, как рухнула Берлинская стена, мне так и не довелось познакомиться с жизнью стран этого региона (за исключением лишь одного случайного визита), а мои знания об их футболе ограничиваются событиями вне футбольных полей.
Признавая невероятную ограниченность нашего взгляда на проблему, мы все-таки попробуем хотя бы приблизиться к ней, познакомившись с нижеизложенным материалом. Бросим взгляд на Восточную Европу и рассмотрим те процессы, что в ней сейчас происходят.
Прежде всего оценим ситуацию в России, а затем кратко остановимся на Украине и Литве. После чего познакомимся с родиной, пожалуй, самых жестоких и необузданных хулиганов Европы — Польшей; а в пятой части вашему вниманию будет предложен материал, посвященный наиболее нестабильному европейскому региону — Балканам.
Однако не стоит забывать, что это лишь небольшая часть государств, составляющих Восточную Европу. Многие другие страны, о чем хорошо известно английским фанатам, имеют свои собственные футбольные и хулиганские традиции.
В Болгарии, например, финал Кубка страны 1995 года с участием софийского «Локомотива» и ФК «Ботев» из Пловдива закончился беспрецедентной массовой дракой. В нее была вовлечена более чем пятитысячная толпа, состоящая из фанатов и полицейских. По окончании этой бойни 11 человек попали в госпиталь, включая одного полицейского с проломленным черепом, а другого — с переломанными ребрами.
В том же 1995 году, но уже в Албании судьи объявили бойкот в знак протеста против насилия со стороны толп обезумевших фанатов. В этой стране также известны случаи массовых беспорядков на футбольных матчах и столкновений, когда полиция была вынуждена применить огнестрельное оружие для разгона озверевшей толпы.
Не так давно, а именно в июне 2002 года, в Македонии проводилась конференция, созванная для решения проблем, связанных с ростом хулиганства. Трудно поверить, но в стране, футбольное первенство которой насчитывает только шесть более-менее известных команд, эта конференция закончилась омерзительной дракой с участием самих ее делегатов, разругавшихся из-за своих клубных пристрастий. В Боснии и Герцеговине матч между «Целиком» (Зеница) и «Бораком» (Баня Лука) в августе 2002 года был омрачен массовым насилием и этническими разборками, выплеснувшимися на улицы Сараево.
Но все это лишь малая часть того, что происходит на самом деле. В течение долгих лет завеса секретности, скрывавшая истинное положение дел в коммунистических странах, не позволяла новостям о мятежах и общественных беспорядках просочиться не только на Запад, но и куда-либо вообще.
Помимо хулиганства, особое влияние на восточноевропейский футбол оказывает проблема расизма. Позорные события, сопровождавшие визит сборной Англии в Словакию в октябре 2002 года, еще долго будут жить в памяти многих людей. Трагичность ситуации заключалась в том, что расистские выкрики, прозвучавшие в адрес Эмиля Хески и Эшли Коула, являлись всего лишь звеном в целой цепи подобных инцидентов, произошедших в 2002 году. Здесь уместно вспомнить эпизод, связанный с чудовищными оскорблениями в адрес темнокожих игроков лондонского «Фулхэма», изрыгаемыми фанатами «Хайдука» из Сплита, которые звучали в течение всего матча, проходившего в Загребе.
Единственным положительным итогом стало то, что произведенный ими шум наконец-то заставил УЕФА пойти на штрафные санкции по отношению к тем клубам и странам, которые продолжают закрывать глаза на подобные инциденты. В наши дни расизм просто неприемлем, где бы и как бы он ни проявлялся.
В первой статье данной главы собрана информация, поступившая из различных источников, включая двух российских корреспондентов, имеющих достаточно прочные связи с некоторыми хулиганскими группировками. Они не пожелали называть своих имен, но я хотел бы выразить им свою искреннюю признательность за вклад в написание этой книги, равно как и группе «Ред-Дарк Блю Саппорт», поддерживающей ФК ЦСКА (Москва), а также Николе из Белграда.
Статьи, посвященные Литве и Украине, были написаны Зиогиукасом из «Каунас Ультрас» и членами группы «Уайт-Блю Хулиганс» киевского «Динамо».

Глава 12
РОССИЯ

В 1972 году на трибуне, заполненной болельщиками московского «Спартака», появился некто в простеньком красно-белом шарфе. Хотите верьте, хотите — нет, но это стало первым признаком появления фан-культуры в Советском Союзе.
До этого события открытая демонстрация любого вида поддержки «своей» команды не только не одобрялась, но и активно запрещалась. Более того, само увлечение футболом в те годы рассматривалось как присутствие в человеке некоего анархистского начала. Тем не менее первое же появление на трибуне шерстяного аксессуара привело к резкому изменению положения дел, и уже очень скоро многие московские болельщики самым различным способом украсили свою повседневную одежду цветами любимых команд.
Неудивительно, что вскоре нашлись и те, кому это явно не нравилось, прежде всего КГБ, расценивавший саму идею поддержки чего-либо, что не касалось матери-родины, как антисоветскую деятельность. Некоторое время Комитет мирился с этим, но в конце 70-х годов на таких любителей футбола начались гонения, и некоторые лидеры группировок были даже обвинены в сговоре с ЦРУ! Даже простой значок любимой команды мог стать причиной того, что вас просто не пропускали на стадион!
Для болельщиков московских футбольных клубов наступили тяжелые времена, так как столичная милиция была особо жестокой. Но и избавиться от этих самых фанатов ей никак не удавалось. В итоге, чтобы не привлекать к себе внимания властей, некоторые болельщики стали выезжать вслед за своими командами на гостевые игры, где они могли открыто демонстрировать свою поддержку. Вне Москвы они не так сильно страдали от действий милиции, которой ранее не приходилось сталкиваться с таким явлением, как футбольный фанатизм.
Несмотря на продолжавшиеся гонения, в 1979 году появился первый заслуживающий внимания, хотя и неофициальный клуб болельщиков московского «Спартака». <Д.Бримсон ошибается, это произошло несколько ранее. В начале первого круга чемпионата СССР по футболу 1978 года на матче с участием ленинградского «Зенита» и московского «Спартака» присутствовала достаточно внушительная группа поддержки столичной команды, члены которой поразили остальных болельщиков своими красно-белыми одеждами домашнего изготовления, а также обилием невесть откуда взявшихся флагов ДСО «Спартак». Та же самая картина открылась взорам болельщиков клубов, противостоявших «Спартаку» в 1977 году, когда эта команда играла в первой лиге.> Сформированный для того, чтобы помогать своим членам решать проблемы, возникающие во время кочевья по самой обширной футбольной лиге мира, этот клуб являлся своего рода оплотом и защитой для столичных фанатов. А она была просто необходима, так как во многих крупных и малых городах Советского Союза москвичи, которых, мягко говоря, не любили, очень часто становились объектом атак со стороны местной молодежи. Провинциальная милиция в ходе подобных инцидентов продолжала исполнять роль стороннего наблюдателя.
В то время большинство российских любителей футбола назывались просто болельщиками. Но постепенно все большее их количество (особенно молодежь) стало относиться к футболу как средству выражения своей индивидуальности. Проблема состояла в том, что, будучи изолированными от остального мира, они могли составить лишь самое поверхностное представление о фан-культуре других стран, наблюдая за поведением иностранных фанатов во время визитов итальянских, английских и даже южноамериканских клубов. Конечно, они что-то слышали о существовании испанских инчас, английских хулс и итальянских тиффози, но в целом не имели четкого представления о том, как они живут и на чем основывают свою деятельность. Да, они не знали, но при этом остро ощущали, что им нужно нечто подобное. То, с чего надо начать.
Первым шагом стало использование слова «фанат», производного от «фанатик». Оно прижилось практически мгновенно. Так, в частности, было с поклонниками «Спартака», которые уже потрясли футбольный мир Советского Союза, сумев резко выделиться на фоне остальной массы болельщиков. Они стали получать какое-то особое, новое удовольствие от распевания песен, скандирования и размахивания самодельными флагами.
С этого момента во всем Советском Союзе футбол стал популярным средством самовыражения, и, несмотря на то что коммунистический режим делал все возможное для подавления подобных тенденций, выезды стали относительно частым явлением. Такие путешествия были сродни настоящим подвигам, если принять во внимание огромные расстояния, которые приходилось покрывать фанатам, отправлявшимся вслед за своими командами. На некоторые из таких путешествий уходило 2-3 дня пути поездом, нередко в очень тяжелых, почти нечеловеческих условиях. Но даже такой печальный фон не смог помешать различным московским командам привозить вместе с собой фанатский десант в количестве 300-400 человек!
Положение дел стало меняться в лучшую сторону, когда в середине 80-х годов к власти пришел Михаил Горбачев, объявивший о начале Перестройки. Теперь футбольные фанаты получили гораздо больше свободы, и клубы, оценив эффективность их поддержки во время выездных матчей, стали активно поощрять присутствие своих поклонников на гостевых играх.
Для обычных болельщиков тогда настали веселые деньки, а для фанатов — и вовсе грандиозные. Освободившись от давления властей, они получили возможность свободно осуществлять то, что хотели. Для многих это означало возможность перенимать различные футбольные традиции и подражать любой хулиганской фан-культуре. Тут же все взгляды устремились в сторону Англии.
Благодаря именно английскому влиянию на трибунах советских стадионов стали появляться футбольные песни, речевки и сленг, но, что еще более важно, вместе с ними пришла и хулиганская ментальность, отличающая английский футбол. Как это ни печально, но одним из последствий английского влияния стал резкий рост насилия среди болельщиков.
Стычки между преступными группировками, следует отметить, никогда не были в СССР чем-то новым. Многие города Советского Союза делились на районы, которые часто становились свидетелями борьбы различных групп за свою территорию. Футбольное насилие также не было чем-то неведомым. В течение предыдущих 30 лет имели место многочисленные столкновения фанатов различных московских команд. Примерно то же самое происходило и с болельщиками таких удаленных от центра республик, как Латвия и Украина. В 1987 году произошла одна из крупнейших массовых драк в истории советского футбола. Тогда в Киев отправились примерно 300 фанатов московского «Спартака», сумевших вовлечь болельщиков местного «Динамо» в грандиозную битву, вспыхнувшую в самом центре города.
Очередная волна насилия привнесла нечто новое, так как теперь речь шла уже о хулиганстве в самой жестокой его форме. По всей стране различные клубы стали обзаводиться своими мобами, бившимися и друг с другом, и с милицией. События зашли так далеко, что оказались за чертой государственной границы, так как фанаты стали выезжать за рубеж и создавать проблемы уже там. В 1990 году большая группа хулиганов московского «Спартака», приехавшая со своей командой в Прагу и спровоцировавшая общественные беспорядки в центре города, получила суровый урок от болельщиков местной «Спарты». Этот инцидент породил ненависть в сердцах спартаковских фанатов, которые поклялись отомстить своим обидчикам, однако удобный случай взять реванш за то поражение представился им лишь в 1999 году. В итоге все быстро началось, но еще быстрее закончилось.
Распад Советского Союза в 1991 году, помимо всего прочего, привел к развалу прежней инфраструктуры советской футбольной лиги, что, конечно же, самым пагубным образом отразилось на развитии зарождающейся фан-культуры. Вместо экзотических Тбилиси и Вильнюса группам поддержки теперь приходилось ездить в провинциальные города, такие как Ярославль или Ростов. Неудивительно, что посещаемость упала до такого уровня, что столичным хулиганам уже просто не с кем было драться. Такое положение сохранялось до 1994 года, когда наметились первые сдвиги. И, как всегда, они были связаны с фанатами московских команд. До распада Союза болельщики московских «Спартака» и ЦСКА были самыми активными участниками хулиганских столкновений. Колоссальная поддержка, оказываемая ими, практически всегда создавала проблемы, где бы они ни появлялись. Теперь на авансцену хулиганского движения вышли две группы — «Ред-Блю Уорриорз» («Red-Blue Warriors» — «Красно-синие воины») у ЦСКА и «Флинтс Крю» («Flint's Crew» — «Команда Флинта») у «Спартака». Они не были единственными в своем роде, похожие группировки существовали и при других футбольных клубах российского первенства, включая остальные московские команды, однако эти две группы отличала редкая сплоченность и очень высокая организованность. Но, что гораздо важнее, благодаря именно их деятельности возродился интерес к фан-культуре среди остальных российских футбольных болельщиков.
К концу сезона 1994 года практически у каждого крупного футбольного клуба России появились свои группировки, однако драки между ними были нечастыми и скоротечными, не говоря уже о сравнительно небольшом количестве их участников. Но уже весной 1995 года притихшие было хулиганы во весь голос заявили о своем возвращении, когда в московском дерби сошлись ЦСКА и «Спартак». Более 200 парней из числа «Ред-Блю Уорриорз» и «Флинтс Крю» приняло тогда участие в драке, произошедшей незадолго до начала матча двух самых непримиримых соперников. Теперь, когда милиция заняла крайне жесткую позицию по отношению к фанатам, футбольные хулиганы, дабы не привлекать к себе лишнего внимания со стороны властей, стали осторожными и скрытными, приняв на вооружение тактику, характерную для Англии. Русские фанаты стали перенимать опыт английских казуалов и в других областях их деятельности. Часть из них оделась в некую помесь одежды от «Nike» и «Umbro», другая предпочла более традиционные для хулиганской сцены марки «Lacoste», «Fred Perry» и «Ben Sherman», спровоцировав стремительный рост числа футбольных фирм, которые стали чувствовать, что их движение начинает приобретать собственную индивидуальность. Любопытно отметить, что в России стали также появляться группы так называемых «карланов» (wannabe's, Under 5s и т. п.). Под руководством взрослых хулиганов эти юнцы «выращивались» для уличных драк и быстро завоевывали себе репутацию бесстрашных бойцов, особенно в стычках с милицией, которую все фанаты без исключения считали злейшим своим врагом.
Несмотря на определенную эволюцию, которую претерпело русское хулиганское движение, английское влияние не утратило своей силы. Так, в 1996 году несколько парней из «Флинтс Крю» посетили Англию, чтобы лично ознакомиться со стилем поведения своих старших товарищей во время чемпионата Европы. Говорили, что они даже успели принять участие в драке с шотландскими фанатами на Трафальгарской площади. Кроме того, некоторые члены «Флинтс Крю» отметились в ходе стычек в Марселе во время чемпионата мира во Франции в 1998 году и в Бельгии на Евро-2000. Достаточно интересен тот факт, что в своем стремлении выведать все, что только можно, о фан-культуре Великобритании они установили контакты с некоторыми рабочими, занятыми на строительстве английского посольства в Москве.
К концу 1997 года, несмотря на жесткое давление со стороны милиции, хулиганское движение в российском футболе все-таки отстояло свои позиции, доказательством чему может послужить тот факт, что один из самых жестоких инцидентов в короткой истории российского футбола имел место в августе того года. Естественно, на поверхность тут же всплыли имена московского гранд-клуба «Спартак» и его зловещей «Флинтс Крю».
Однако спустя несколько недель они потерпели сокрушительное поражение во время битвы с «Ред-Блю Уорриорз». После чего спартаковским хулиганам не оставалось ничего иного, как восстанавливать свою пошатнувшуюся репутацию и серьезно готовиться к визиту другого клуба, с фанатами которого их связывало не менее принципиальное и жестокое соперничество. Этим клубом был и является «Зенит» из Санкт-Петербурга.
Целью главного удара «флинтов» и иже с ними стала одна из основных фирм «Зенита» — «Невский фронт», которая наводила ужас на гостей в Санкт-Петербурге, но никак не проявляла себя во время выездов. Примерно 500 ее представителей высадились на железнодорожной станции Щелково, о чем своевременно сообщили своим основным силам спартаковские скауты. Когда же растянувшаяся в дороге колонна «Невского фронта» продвинулась в направлении столицы на пару километров, ее внезапно атаковала группа, состоявшая примерно из 200 спартаковских фанатов, которые представляли различные красно-белые фирмы: «Флинтс Крю», «Янг Крю», «Мэд Батчерс („Сумасшедшие мясники“) и „Гладиаторы“. Несмотря на существенное численное превосходство гостей, спартаковские хулиганы бросились в решительную атаку. Драка была уже в полном разгаре, когда на место событий прибыла милиция, которой для охлаждения пыла москвичей пришлось применить огнестрельное оружие. Однако это не остановило два десятка особо ретивых хулиганов, которые, прорвавшись через милицейское оцепление, вновь набросились на своих противников. Окончание драки было ознаменовано тем, что 170 спартаковских фанатов были задержаны милицией, а многие зенитовские болельщики получили серьезные ранения. Этот инцидент вызвал серьезный отклик в средствах массовой информации, которые тут же окрестили его „Щелковской битвой“.
Месяц спустя фанаты «Спартака» и ЦСКА вновь оказались на первых полосах всех российских изданий благодаря грандиозной драке, устроенной ими перед своим хоккейным дерби. При полном отсутствии милиции это столкновение продолжалось около 20 минут, и, несмотря на численный и качественный перевес красно-синих (к тому же многие хулиганы ЦСКА были вооружены дубинками), спартаковским фанатам все-таки удалось взять верх над соперником.
Тем не менее серьезным ранениям подверглись представители обеих сторон, а последовавшая за этим инцидентом реакция средств массовой информации заставила городскую власть перейти к самым решительным действиям. Милиция, которая и без того всегда считалась главным врагом российских футбольных фанатов, восприняла это как карт-бланш и начала обходиться самым жестоким образом с каждым, кто отказывался играть по ее правилам. Во время серьезных игр или столичных дерби, усиленная отрядами конной милиции и ОМОНа, она контролировала все передвижения на подступах к стадионам. Создавались специальные оцепления, сопровождавшие приезжих фанатов до железнодорожных станций или автобусов , а обычных болельщиков принуждали убирать всю атрибутику: шарфы, футболки, флаги и т. д. Стоило только заметить небольшое сосредоточение фанатов, как тут же появлялись силы милиции и разгоняли собравшихся, проявляя чрезмерную агрессию. На самих стадионах дела обстояли еще хуже. По периметру поля стояли сотни милиционеров и ОМОНовцев, бдительно наблюдавших за всем, что происходит на трибунах. Сигнальные ракеты и любая другая пиротехника были запрещены. Даже «слэмминг», когда фанаты, празднуя гол, разыгрывают своего рода провокационную театральную сцену, набрасываясь друг на друга, обнимаясь и прыгая, раз за разом выводил милицию из состояния душевного равновесия. Она тут же вторгалась в центр событий и молотила резиновыми дубинками каждого, кто попадался ей под руку. Довольно часто такое отношение приводило к массовым беспорядкам на стадионах, когда в попытке защититься фанаты начинали вырывать сиденья и использовать их как щиты или оружие.
Вместе с тем милиция приобретала необходимый опыт. Просмотрев видеозапись «Битвы на Щелковском шоссе», снятую местным жителем, органы правопорядка задержали всех, кого смогли опознать. Хотя это был лишь относительный успех, власти поняли всю эффективность такого вида оружия в борьбе против хулиганов, и уже очень скоро телевизионные камеры слежения появились практически на всех крупных стадионах и подступах к ним.
Как ни странно, для хулиганских групп, достаточно сильно и долго ненавидящих милицию, это стало не самой плохой новостью. Теперь помимо непрекращающихся драк, ведущихся между собой, они все чаще и чаще старались доставить силам правопорядка как можно больше неприятностей.
Ситуация достигла своего апогея в 1999 году. И снова в центре внимания оказались фанаты московского «Спартака».
В июне они отправились на игру в Раменское, где их уже поджидало большое количество милиционеров и омоновцев. Практически тут же ОМОН перешел к решительным действиям и стал охаживать дубинками ни в чем не повинных болельщиков. Такое обращение взбесило спартаковских парней, которые, не задумываясь, бросились в драку, пытаясь защитить простых фанатов. В течение нескольких минут инцидент перерос в широкомасштабный мятеж, стремительно распространившись по стадиону из-за саппортеров, использовавших вырванные с корнем сиденья в качестве метательных орудий. И только с вмешательством главного тренера «Спартака» и капитана команды, призвавших трибуны к спокойствию, конфликт пошел на убыль.
Но уже спустя каких-то два месяца ситуация повторилась, причем на том же самом стадионе. Вновь принимавшая спартаковских фанатов милиция на этот раз старалась выдерживать некоторую дистанцию, но, так как гости до сих пор пребывали в состоянии эйфории от своего предыдущего визита, взрыв не заставил себя долго ждать. После забитого спартаковскими игроками гола милиция устремилась на трибуны, где получила немедленный отпор. Стычка продолжалась всего 15 минут, но была настолько ожесточенной, что впервые в истории российского футбола игру пришлось прервать. Страсти улеглись только тогда, когда силы правопорядка удалились со стадиона, однако за этот короткий промежуток времени многие фанаты с обеих сторон получили серьезные ранения, а некоторые сектора стадиона превратились в настоящие руины.
Однако для хулиганов это был грандиозный успех, который ясно дал понять властям, до каких границ простираются их полномочия. Но это было еще далеко не все.
Благодаря чересчур суровому характеру местной милиции сравнительно небольшой город Нижний Новгород вызывает очень неприятные воспоминания у многих российских хулиганов, особенно «Спартака», юные поклонники которого были самым жестоким образом избиты в ходе своего предыдущего визита в 1997 году. Однако на этот раз группа поддержки москвичей отправлялась сюда до предела заведенной недавними событиями в Раменском, что неминуемо грозило вылиться в серьезные беспорядки. Драка была настолько яростной, что от полученных ранений скончался один из местных милиционеров. Но этот факт не вызвал никакого сожаления у фанатов, заявивших, что милиция получила по заслугам за все то многолетнее насилие, которому подвергались любители футбола. Однако у властей была на этот счет своя точка зрения. Так, после последовавших массовых беспорядков с участием фанатов ЦСКА, «Зенита» и московского «Динамо» они решили, что единственный способ борьбы с хулиганством — это увеличение сил и средств, привлекаемых для обеспечения безопасности на футбольных матчах. Иногда в этих целях задействовались целые военные подразделения. Тем не менее фанаты все-таки добились своего. Мириться и дальше с произволом милиции они решительно не желали, и властям было об этом известно.
В конце чемпионата страны 1999 года между двумя враждующими лагерями наступило тревожное затишье. Однако у фанатов было все еще достаточно поводов повоевать друг с другом, и в декабре давняя вражда в отношениях между сторонниками «Спартака» и ЦСКА вновь дала о себе знать.

12 декабря 300 членов знаменитой армейской фирмы «Ред-Блю Уорриорз» собрались по случаю празднования окончания сезона. В семь часов вечера, в самый разгар праздника, невесть откуда появилась группа из 70 вооруженных спартаковских фанатов, в состав которой вошли представители различных хулиганских формирований, включая «Флинтс Крю», «Янг Крю» и «Клокуорк Ориндж» («Заводной апельсин»). Они стремительно атаковали здание, сметая на своем пути каждого, кто на свою беду оказался у главного входа. Атака длилась чуть более пяти минут, после чего группа нападавших растворилась так же незаметно, как и появилась. Однако и этого времени оказалось вполне достаточно, чтобы разбить практически все стекла и крепко отпрессовать многих армейцев, включая их лучших бойцов, которым были нанесены серьезные травмы и даже увечья.
Как было сказано в заявлении нападавших, эта атака стала ответом на инцидент, когда группа из 70 армейцев набросилась на небольшую горстку их товарищей, отправлявшихся с Киевского вокзала на игру в Прагу. Но каковы бы ни были причины случившегося, декабрьский эпизод выводил фанатов «Спартака» на вершину российской хулиганской иерархии, что означало в ближайшем будущем новую битву двух непримиримых фирм.

Сезон 2000 года сильно разочаровал российских хулиганов, чьи планы постоянно срывались милицией. Вместе с тем все большую обеспокоенность среди футбольных болельщиков вызывало частое применение оружия, особенно ножей. После смерти фаната «Зенита», погибшего от ударов железным прутом во время драки с участием 350 хулиганов, лидеры группировок ЦСКА и «Спартака» встретились для обсуждения условий грядущих баталий друг с другом. Главным пунктом повестки дня стал запрет на использование оружия, но, несмотря на достигнутую договоренность, некоторые хулиганы ЦСКА все-таки не устояли перед соблазном. Спартаковцам предстояло узнать об этом в самом скором времени, когда двум враждующим лагерям довелось повстречаться на одной из станций московского метрополитена.
Однако в 2000 году противоборствующие стороны смогли на какое-то время забыть о старых обидах, хотя, стоит отметить, это произошло не впервые (фанаты обеих команд присутствовали в большом количестве у стен американского посольства в Москве в 1999 году во время акции протеста против бомбардировок Сербии). В другой раз повод для выступления имел гораздо большее отношение к футболу.
Для многих российских футбольных фанатов матчи национальной сборной представляют особый интерес, особенно когда дело касается встреч с командами из стран бывшего Советского Союза, а также ближайшими соседями. Одной из таких стран является Украина, которую российские хулиганы считают второй (после Польши) своей самой принципиальной соперницей. На первую после распада СССР встречу двух этих сборных, состоявшуюся в Киеве, отправилось более двух тысяч объединившихся российских хулиганов, устроивших беспорядки в центре города и на Олимпийском стадионе.
Другой инцидент имел место в Белоруссии. Несмотря на то что белорусы воспринимаются большинством россиян как братья по оружию, группе хулиганов из различных российских группировок, приехавшей в Минск на товарищескую встречу, пришлось стать объектом националистских и антироссийских выпадов со стороны местных фанатов. В итоге по обидчикам был тут же нанесен сокрушительный удар, однако в дело вступили подразделения специальной полиции, с которыми было не так-то легко справиться. Но это нисколько не помешало российским хулиганам, ведомым московскими авторитетами, записать на свой счет еще одну победу, о которой им вскоре пришлось крепко пожалеть. Как оказалось, все их «подвиги» попали в объективы камер слежения. В ходе последовавших судебных разбирательств многие из участников тех событий были приговорены к длительным срокам лишения свободы.

Предыдущая страница 8 Следующая страница


9 Дуги Бримсон

Таким образом, события вокруг сборной команды России наконец-то смогли привлечь внимание мировой общественности к стремительно развивающемуся хулиганскому движению в этой стране. Летом 2002 года, после поражения российской команды на чемпионате мира от японцев, фанаты учинили массовые погромы в Москве. На фоне исключительно мирно прошедшего турнира это происшествие вызвало широчайший резонанс во всем мире. Еще большую негативную международную оценку российские фанаты получили в сентябре 2002 года, когда в преддверии отборочной встречи Евро-2004 с командой Северной Ирландии они спровоцировали крупные беспорядки в Москве, в результате которых девять человек были госпитализированы .
В рамках национального футбольного первенства России ситуация развивается по вполне предсказуемой модели. Насилие продолжает расти вместе с увеличением количества милиционеров, привлекаемых для борьбы с ним. Фанаты ЦСКА и «Спартака» продолжают играть первые роли, а безусловным лидером всего хулиганского движения России по-прежнему остается «Флинтс Крю». В дни столичных дерби можно легко наткнуться на толпы числом около 500 человек, рыскающих по всему городу в поисках друг друга. А то, что одежда от «Stone Island» и «Burberry» еще не добралась до России, так это всего лишь вопрос времени. Стоит заметить, что обе группы достаточно активно используют средства массовой информации для пропаганды своей деятельности. Лидерство здесь принадлежит «Ред-Блю Уорриорз», а многочисленные фанзины <от англ. magazine — журнал. Как правило, выступают от лица всех фанатов своего клуба, однако в последнее время ведущие хулиганские группировки также обзавелись своими печатными органами. Подобно хулиганским «фирмам», фанзины также пекутся о своей репутации, соревнуясь друг с другом в качестве полиграфии, объеме, объективности, диапазоне предлагаемых материалов, компетентности и, самое главное, в остроумии.>, специализирующиеся исключительно на хулиганской тематике, вы легко найдете в открытой продаже.
Как события будут разворачиваться дальше, пока остается загадкой. Но не следует забывать, что в случае с Россией мы имеем дело с одной из самых жестоких и непредсказуемых хулиганских сцен Европы, несущей в себе опасность того, что в один прекрасный день русские смогут выехать за рубеж в массовом порядке. Некоторые из них сегодня открыто рассуждают о том, что произойдет, если им доведется встретиться с поляками, другие же с нетерпением поглядывают в сторону Англии, рассматривая ее в качестве своеобразного экзаменатора.
Впрочем, в любом случае зрелище будет захватывающим.

Глава 13
УКРАИНА

Подобно тому, как обстояло дело в большинстве стран бывшего Советского Союза, история украинской фан-культуры по-настоящему началась только с закатом коммунистической эпохи, пришедшимся на конец 80-х-начало 90-х годов.
Однако нельзя утверждать, что до наступления этого момента футбольные фанаты всегда вели себя спокойно. Совсем наоборот. Соперничество местных команд, особенно с сильнейшими российскими клубами, довольно часто приобретало самый ожесточенный характер. В сентябре 1987 года фанаты киевского «Динамо» приняли участие в едва ли не самых жестоких массовых беспорядках в истории СССР. Тогда на главном вокзале Киева в яростной схватке сошлись 500 местных хулиганов и 300 представителей спартаковского моба.
С обретением независимости в 1991 году ситуация в Украине стала меняться. Поначалу для украинских фанатов все складывалось не так уж и гладко. Отсутствие регулярных встреч с сильными российскими клубами (и их хулиганскими фирмами) привело к тому, что интерес к футболу стал угасать. Это, конечно же, оказало серьезное влияние на фанатские группировки, численность которых из-за отсутствия достойных противников стала резко сокращаться.
Такое положение дел сохранялось на протяжении нескольких лет, но с ростом соперничества, в рамках вновь образованной украинской футбольной лиги, началось возрождение хулиганского движения, сформировавшего вокруг себя особенную фан-культуру. Сначала все ограничивалось поддержкой своей команды, выпивкой и ощущением причастности к общему делу, усиливаемым совместными выездами на футбольные матчи в другие города. Кроме того, в этой культуре нашлось место и для политики, где был представлен весь спектр взглядов — от крайне правых до крайне левых. Однако подавляющее большинство фанатов придерживалось идей украинского национализма.
К концу 90-х годов количество инцидентов, связанных с футбольным насилием, начало стремительно расти, и украинские фанаты, естественно, приступили к активному творческому поиску. Все их внимание тогда было обращено на Англию, и этому выбору есть довольно простое объяснение.
Украинские хулиганы всегда знали, что Европа представляет собой смешение различных футбольных традиций, позволяющее самозабвенному фанатизму итальянцев соседствовать с безумной жестокостью поляков. Однако с конца 80-х они убежденно считали именно Англию родоначальницей футбольного насилия, последовательно перенимая стиль поведения английских казуалов.
Внезапно трибуны футбольных стадионов заполонили молодые люди, выделявшиеся в толпе благодаря одежде от таких фирм, как «Ben Sherman», «Lacoste», «Fred Perry» и вездесущей «Stone Island», хотя еще с советских времен по неизвестным причинам самой навороченной считалась одежда от «Umbro». В то же самое время они стали менее страстно, почти апатично относиться к поддержке своей команды. Вместо этого наибольшее внимание стало уделяться формированию групп и, в частности, подготовке акций, проводимых в дни матчей. По их собственному признанию, недостаточная организованность всегда была одной из наиболее слабых сторон украинского фанатского движения.
Конечно, милиция также не сидела сложа руки, сгорая от желания установить контроль над хулиганскими группами. Увы, это благое намерение заставляло ее прибегать к чрезмерно жестокой тактике. Тем не менее к началу сезона 2000-2001 годов английский стиль украинских хулиганов распространился по всей Украине, и милиция совершенно неожиданно для себя обнаружила, что сама стала объектом атак футбольных фанатов, которые больше не желали мириться с ее произволом.
В марте 2001 года вспыхнувшие в Киеве уличные беспорядки стали первым знаком появления серьезных проблем. Во время этих волнений известные хулиганы из числа фанатов столичного «Динамо» стояли в одном ряду с оппозицией, выступавшей против президента Кучмы, и смело сражались с силами правопорядка. Многие участники тех событий были арестованы и привлечены к уголовной ответственности вплоть до лишения свободы. Однако уже несколькими днями позже милиции пришлось столкнуться с новыми трудностями, когда впервые в истории украинского футбола 120 хулиганов из различных группировок, собравшихся под одними знаменами, выступили единым фронтом во время игры со сборной Белоруссии. Тогда в результате ожесточенной драки с 80 белорусскими болельщиками многие фанаты с обеих сторон получили серьезные ранения.
Пока власти решали, что им предпринять, события достигли своего апогея, когда группа киевских фанатов во время выездной игры в Полтаве завязала драку со специальными милицейскими подразделениями. Это уже переходило все границы, поэтому МВД и Украинская служба безопасности (бывший КГБ) приняли решение о создании специальных комиссий по борьбе с футбольными хулиганами. Тут же был заведен ряд уголовных дел, приведших некоторых лидеров хулиганского движения за решетку. Что ж, эти показательные процессы действительно произвели огромный эффект, но так и не смогли решить проблему в целом.
В августе 2001 года около сотни хулиганов из Киева и Одессы незадолго до начала футбольного матча своих команд устроили драку в самом центре украинской столицы. Хотя это была вполне рядовая стычка, не отличавшаяся ни особой жестокостью, ни массовостью, примечательна она тем, что стала первой, в ходе которой по предварительной договоренности сторон не применялось оружие.
Этот эпизод привлек к себе внимание украинских средств массовой информации, начавших самым активным образом освещать проблему хулиганства, и в частности деятельность печально известных «фирм». Неизбежным результатом такого внимания стал резкий рост количества инцидентов и рост числа их участников, которых привлекала возможность прославиться своими «подвигами» на всю страну.
Закончилось это тем, что в апреле 2002 года произошел случай, до глубины души потрясший всех, кто имеет отношение к украинскому футболу. После рядовой домашней встречи группа правых экстремистов из числа фанатов киевского «Динамо» совершила варварское нападение на центральную городскую синагогу якобы в знак протеста против еврейского засилья. Ужасное само по себе, это деяние больше всего потрясло общественность тем, что среди вандалов преобладали так называемые «карланы», то есть подростки в возрасте 15-16 лет. Средства массовой информации пришли в ярость, призвав к ответу милицию, которая, в свою очередь, пообещала привлечь всех участников тех событий к суду с последующими наказаниями самого сурового характера.
На украинских футбольных фанатов, в особенности тех, кто принимал активное участие в деятельности хулиганских фирм, этот процесс оказал огромное, но не очень продолжительное влияние. Как только были зачитаны окончательные вердикты по возбужденным уголовным делам и шум утих, ситуация быстро вернулась к своей норме (конечно же, в хулиганском смысле этого слова) и даже стала гораздо более напряженной.

Глава 14
ЛИТВА

Несложно предположить, что проблема хулиганства вряд ли выходит в Литве на уровень, сравнимый с положением дел во многих других европейских странах.
Однако справедливости ради стоит отметить, что, хотя хулиганское движение не отличается здесь особым размахом (в Литве действуют не более десяти хулиганских группировок, лидером которых является «Пиету 4», известная фирма вильнюсского «Жальгириса»), две его особенности вызывают особый интерес.
Первая особенность — это то, что Литва является одной из немногих стран, чьи хулиганские группировки активно помогают друг другу в различных конфликтах. В первую очередь это относится к столкновениям с местным населением во время гостевых встреч либо с фанатами Польши, России, Чехии, Словакии и Германии, которые по сложившимся историческим обстоятельствам даже не надеются на сколько-нибудь радушный прием в Литве. Так, например, когда в 2001 году в Кубке УЕФА «Жальгирис» встречался с польским «Рухом» из Хожува, на драку с гостями отправился объединенный моб, состоявший из хулиганов трех клубов. Кроме того, в качестве усиления им на помощь прибыла большая банда местных скинхедов!
Другая отличительная черта литовской футбольной культуры заключается в том, что на фоне не самого ожесточенного противостояния футбольных клубов отмечается куда более серьезное соперничество между футбольными фанатами и баскетбольными. Примечательно, что в наиболее серьезном инциденте за всю историю страны, связанном с массовым насилием, приняли участие фанаты клубов, представляющих разные виды спорта.
Когда «Гвардия Сенои» — ультрас литовского чемпиона ФБК «Каунас» — вышла из автобуса, прибыв на игру своей команды против вильнюсского «Жальгириса», их встретил лидер одной местной фирмы, который заявил, что группа хулиганов, поддерживающих баскетбольную команду «Литувос Ритас», страстно желает помериться с ними силами.
Гости тут же отправились на поиски новоиспеченного противника и, выследив его, хорошенько отдубасили. Однако в интересующем нас контексте стоит заметить, что этот инцидент, в котором приняло участие каких-то 40 человек, стал единственной акцией «Гвардии Сенои» за весь сезон.
Другим источником проблем для литовских ультрас являются простые местные болельщики, которые любят ходить на футбол, не скрывая при этом своей неприязни к так называемым путешествующим фанатам. Один из особо показательных примеров такого отношения имел место в мае 2002 года, когда 59 ультрас из «Пиету 4» отправились со своей командой в Клайпеду на игру против «Атлантаса». Пройдя на стадион, они подверглись атаке со стороны 200 местных болельщиков и очень удивились, когда им на помощь пришла небольшая группа местных хулиганов из «Вакару Фронтас».
Если что и объединяет литовский футбол с некоторыми восточноевропейскими странами, так это деятельность политиков, чей экстремизм заходит намного дальше взглядов футбольных фанатов. Подтверждением тому служит история, произошедшая в 1997 году во время матча между «Жальгирисом» и израильским клубом «Хапоэль», когда один из литовских правительственных чиновников в сердцах высказался так в адрес двух своих еврейских служащих: «Жаль, что немцы не успели с вами разделаться».

Глава 15
ПОЛЬША

Попросите любого европейского фаната назвать самых жестоких футбольных фанатов на континенте, и в первую тройку он обязательно включит польских хулиганов. Точно так же и сама Польша считается большинством любителей футбола одной из наиболее опасных стран, максимально неподходящей для визитов со своей командой, что достаточно наглядно подтверждает помещенная ниже статья.
Английским фанатам, конечно же, довелось испытать это на собственном опыте. Беспорядки во время игры в Варшаве в 1999 году дали повод для многолетних дебатов вокруг поведения польских хулиганов, использовавших ножи во время драки в «Саски Парке». Поначалу они не соглашались с выдвигаемыми обвинениями, пока в Интернете не появились фотографии, запечатлевшие их с оружием в руках.
Однако та драка стала лишь одним из четырех серьезных эпизодов с участием хулиганов двух стран, произошедших в течение двух дней, кульминацией которых стали массовые беспорядки на самом стадионе. Кроме того, довольно часто приходилось слышать мнения, что в Варшаву приезжали немецкие хулиганы, сгоравшие от желания поучаствовать в драке с англичанами.
Несмотря на то, что все заявления поляков об одержанной над англичанами победе решительным образом опровергались, эти события только укрепили репутацию хозяев как одних из самых жестоких хулиганов, которые почтут за счастье сразиться с таким соперником, как родоначальники футбола. Тем не менее далее мы увидим, что непрекращающиеся конфликты между различными хулиганскими группировками Полыни создают им большие проблемы во время международных матчей и приводят в конечном счете к распаду ранее образованных коалиций. В этом плане, по крайней мере для меня, Польша является одной из наиболее интересных стран Европы, так как в большинстве из них фанаты либо оставляют в стороне все свои разногласия ради поддержки национальной сборной, либо держатся друг от друга на расстоянии. В Польше же ситуация обстоит совершенно иначе, здесь фанаты относятся к международным матчам как к еще одной арене для выяснения отношений друг с другом.
Помимо этого, для Польши характерен и другой аспект поведения футбольных фанатов, который вызывает все большую обеспокоенность у европейских властей, — расизм. Нет никакого сомнения, что наряду с неофашизмом он нашел самое широкое распространение на трибунах польских стадионов, причем настолько широкое, что некоторые транспаранты, вывешиваемые местными хулиганами, открыто демонстрируют нацистскую символику.
Главным образом это связано с деятельностью фашистской партии «Национальное возрождение Польши». Ее представители пользовались огромным успехом на трибунах стадионов, когда в недалеком прошлом рекрутировали хулиганов в так называемые «национальные революционные ячейки», что привело к чрезвычайному ужесточению всей футбольной субкультуры.
Однако проблемы расизма и фашизма связаны не только с поведением и деятельностью футбольных фанатов. Есть документальные свидетельства того, как некоторые футболисты (!) оказывали давление на руководство своих команд, препятствуя подписанию контрактов с темнокожими игроками. Когда же в состав польской сборной вошел первый темнокожий футболист, Эмануэль Олисадебе, этот шаг встретил резкое осуждение в некоторых польских средствах массовой информации.
Волею судьбы Олисадебе стал своего рода лидером антифашистского движения в Польше, но не только потому, что смог забить три мяча в своих первых двух международных встречах, но и возглавил кампанию «Нет расизму на стадионах», начатую антифашистской ассоциацией «Больше никогда». При этом необходимо отметить, что деятельность антифашистских организаций в Польше развита довольно слабо. И этот факт, конечно, сильно тревожит чиновников УЕФА и ФИФА.
Автор следующей статьи, Петр Яворски, редактор официального журнала польских ультрас «То My Kibice», достаточно подробно ознакомит нас с проблемами польского футбола и со спецификой его хулиганского движения.
«Первые фанатские группировки появились у футбольных клубов „Легия“ (Варшава) и ЛКС (Лодзь) в начале 70-х годов. В течение следующих 20 лет подобные организации сформировались вокруг остальных польских команд, включая „Полонию“ (Бытом), „Вислу“ (Краков), „Лехию“ (Гданьск), „Шлёнск“ (Вроцлав), „Pyx“ (Хожув) и „Погонь“ (Щецин). Однако, в отличие от других европейских стран, где хулиганские фирмы создавались с целью поддержки своих команд и защиты от атак местных фанатов во время выездов, польские хулиганы преследовали совершенно иные цели.
В то время полиция никогда не сопровождала фанатов в поездах, поэтому путешествующие со своими командами болельщики, выходя на платформу чужого города, тут же встречались с толпами местных хулиганов, готовых к драке. Это означало, что каждая гостевая игра несла в себе потенциальные проблемы, но вместо того, чтобы прекратить свои путешествия или обратиться за помощью к полиции, фанаты решили пойти другим путем и принять брошенный вызов. В результате это привело к тому, что практически каждая игра сопровождалась насилием и кровавыми столкновениями.
Такое положение дел сохраняется и по сей день, так как многие польские футбольные болельщики уверены, что настоящие хулиганы — это те, которые ради своей команды готовы пойти на всё. И только тогда хулиган считается «настоящим», когда он начинает выезжать на матчи в другие города. Обязательным условием для приема в касту хулиганов является определенное количество таких выездов. Известно, что некоторые из наиболее заслуженных хулиганов в течение своей карьеры посетили более 300 выездных игр своей команды.
Такое положение дел привело к тому, что к концу 70-х годов драки между фанатами стали вполне обыденным явлением. Однако ни власти, ни общественность, вследствие жесткой цензуры на обнародование информации подобного характера, не рассматривали их как реальную проблему и поэтому относились к ним вполне равнодушно. Переломным оказался 1980-й год, когда на одном из польских стадионов вспыхнул настоящий мятеж с участием футбольных хулиганов. Трагедия разыгралась на финальном матче Кубка Польши между варшавской «Легией» и «Лехом» из Познани, проводимом на центральном стадионе в Ченстохове.
Не ожидавшая ничего экстраординарного, полиция была шокирована, когда 7 тысяч болельщиков из Познани и 2 тысячи столичных гостей с ножами, камнями и палками в руках устроили массовые драки на стадионе и улицах города. Будучи не в состоянии справиться с ситуацией, полиция обратилась за помощью к спецназу, тут же подошедшему из Катовице. Кстати, те же самые силы полиции (ЗОМО) участвовали на протяжении 70-80-х годов в подавлении политических протестов на территории всей страны. Они же и разобрались с разбушевавшимися фанатами — в обычной для себя манере. В итоге около 100 болельщиков получили серьезные ранения, а один фанат из Варшавы погиб. Поразительно, но произошедший инцидент стал достоянием общественности только через десять лет, но между различными хулиганскими группировками информация об этом распространилась в считаные недели.
Столкновения во время этой игры породили ненависть с обеих сторон, которая и сейчас является поводом для самых жестоких стычек. Кроме того, эти события помогли фанатам «Легии», за которыми уже через несколько сезонов закрепилась репутация самых бесстрашных бойцов, способных достойно противостоять любому сопернику, включая полицию и даже ЗОМО, занять лидирующие позиции в польском хулиганском движении.
Увы, несмотря на растущее количество инцидентов на трибунах, проблема хулиганства по-прежнему находилась вне зоны внимания польской общественности. Она была несколько равнодушна к околофутбольным делам, что была несколько шокирована, когда узнала о беспорядках в Ченстохове, вспыхнувших во время прямой телевизионной трансляции матча между «Видзевом» (Лодзь) и «Легией». Общественность спохватилась только тогда, когда на глазах у сотен тысяч зрителей разгорелась массовая драка.
Оказавшись в подавляющем меньшинстве по отношению к местным фанатам и подвергшись жестокой атаке с их стороны, болельщики «Легии» в поисках спасения были вынуждены выбежать на поле. Через несколько секунд на экранах телевизоров появилась надпись: «Мы извиняемся за возникшие технические неполадки», но было уже слишком поздно. Вся страна стала свидетелем сцены массового насилия, и теперь она захотела узнать, что же произошло. Но вся проблема заключалась в том, что средствам массовой информации власти строго-настрого запретили говорить что-либо на эту тему. То же самое произошло и после прямой трансляции печально известного матча между «Ливерпулем» и «Ювентусом» на стадионе «Эйзель» в 1985 году.
Тем не менее в 1986 году, когда по всей Европе велись дискуссии вокруг хулиганской проблемы, польский футбол наконец-то удостоился внимания средств массовой информации. Причиной тому стало потрясшее все футбольное сообщество убийство молодого польского фаната.
Ничего не подозревающий подросток в куртке с эмблемой клуба ЛКС (Лодзь) сел в поезд, в котором, к несчастью, ехала группа фанатов варшавской «Легии». Зверски избив своего случайного попутчика, они выбросили его из поезда. От полученных травм парень скончался. Неудивительно, что это убийство привело в настоящее бешенство болельщиков ЛКС, которые даже сегодня продолжают петь: «Мариус, мы отомстим за твою смерть. Мы уничтожим „Легию“. Мы сожжем их стадион и перережем их всех до единого». Средства массовой информации, также возмущенные этим убийством, больше не могли закрывать глаза на хулиганство, они начали писать всю правду о происходящем, хотя и не так часто, как хотелось бы. На самом деле цензура полностью была снята только в 90-х годах, и причиной тому стало еще одно убийство, связанное с футбольным насилием и произошедшее на матче между сборными командами Польши и Англии в 1993 году.
В 80-х годах с ростом организованности околофутбольных группировок стало оформляться соперничество между лагерями фанатов определенных клубов. Особенно интересна в этом плане Лодзь, где с 70-х годов доминирующая роль принадлежала футбольному клубу ЛКС, фанаты которого отличались особой жестокостью. Тем временем молодые поклонники «Видзева», появившиеся у этого клуба в 70-х, возмужали; ненависть к своим ближайшим соседям заставила их объединиться в собственную организацию, которая к концу 80-х стала представлять собой такую же, если не большую силу, чем ее главный соперник. Это привело к бесконечным столкновениям двух лагерей фанатов, которые продолжаются до сих пор. Кроме того, противостояние лодзинских хулиганов спровоцировало развитие такого любопытного явления, как охотничий инстинкт. Мало того что фанаты при каждом удобном случае похищали друг у друга шарфы и флаги, так они еще и устраивали засады на своих противников в районе автобусных остановок и железнодорожных станций. Все добытые «трофеи» затем дожидались своего звездного часа, чтобы быть вывешенными на ограждениях во время городских дерби. Разумеется, это делалось с одной лишь целью — довести до точки кипения своего противника. Удивительно, но эта практика до сих пор жива, так что прогулки по улицам польских городов в аксессуарах с клубной символикой могут превратиться в достаточно опасное мероприятие.
Подобная проблема существует и в Кракове, где в конце 80-х годов фанаты местного клуба третьего дивизиона «Краковия» «прославились» на всю Польшу как одна из самых жестоких хулиганских групп. Зачастую они дерутся с ножами в руках, и даже известны случаи, когда они нападали на своих противников с топорами! Пока «Краковия» оставалась командой третьего дивизиона, ее соперник по городу, футбольный клуб «Висла», становился чемпионом Польши в 1999 и 2001 годах, что крайне... позитивно воспринималось хулиганами из «Краковии», так как у них появлялась возможность регулярных встреч со своими оппонентами из крупных столичных клубов.
На протяжении 90-х годов польский футбол продолжал страдать от насилия, которое с каждым новым сезоном становилось все более жестоким. Даже английские фанаты были шокированы польской жестокостью, когда им довелось побывать в Катовице по случаю отборочного матча чемпионата мира в 1993 году.
К 1995 году лидерство в польском футболе закрепилось за хулиганами футбольного клуба «Лех» из Познани. Их группа под названием «Бригада Баники» имела репутацию бесстрашных бойцов, а ее лидеры полагали, что никто в обозримом будущем не сможет отобрать у них пальму первенства. С этой целью ими была создана коалиция с хулиганами двух других команд: «Арка» (Гдыня) и «Краковия» (Краков), названная по первым буквам команд АЛК. Объединившись, они стали непобедимыми, и на протяжении следующих пяти лет на трибунах польских стадионов им действительно не было равных. Однако уже очень скоро ситуация стала меняться.
Долгие годы средства массовой информации выступали против футбольного насилия, и 19 апреля 1997 года эта борьба получила новый импульс, когда на матче между варшавскими «Легией» и «Полонией» разгорелась ожесточенная драка. Картина с мест событий обошла весь мир, и средства массовой информации потребовали у властей объяснений. В результате полиция стала обвинять фанатов и футбольных чиновников, фанаты, в свою очередь, указывали на полицию, а футбольные власти в итоге умудрились перевести стрелку на полицию, фанатов и существующие законы.
О настоящих причинах насилия на польских стадионах никогда не переставали яростно спорить. Неудивительно, что свою лепту в эту дискуссию внесли и ученые мужи. Трудно поверить, но они объясняли это в первую очередь тем, что Польша не воевала на протяжении последних 50 лет!
Для хулиганов же настали великие дни. Теперь их ненавидели не только противники, теперь их ненавидел каждый. Такой поворот событий не предвещал властям ничего хорошего.
Необходимо принять во внимание и то, что футбол уже не был единственным видом спорта, охваченным волной насилия, как это было на протяжении долгого времени. Баскетбольные, хоккейные клубы и даже команды по спидвею обзавелись собственными хулиганскими группировками, в состав которых вошли те же самые футбольные фанаты. Это означало лишь одно, что скоро хулиганское соперничество перекинется и на другие виды спорта, что не только добавит проблем полиции, но и растянет инциденты на целые дни, недели и даже месяцы. Подобный инцидент и случился в январе 1998 года.
После баскетбольного матча в Слупске, что на севере Польши, группа фанатов стала переходить улицу на красный свет светофора, обратив на себя внимание полиции. В результате разгоревшегося скандала вспыхнула стычка, в ходе которой тринадцатилетний подросток получил несколько ударов полицейской дубинкой по голове и от полученных травм скончался.
Фанаты местной команды «Зарни» и футбольного клуба «Гриф» тут же собрались в огромную толпу и, объединившись с частью местного населения, разгневанного гибелью подростка, совершили ряд нападений на силы полиции. На следующий день в Слупске собрались фанаты различных клубов из разных видов спорта и организовали в центре города акцию протеста против полицейского произвола. Все это неминуемо привело к общественным беспорядкам, результатом которых стало несколько сожженных автомобилей и зданий. День похорон подростка ознаменовался еще большими погромами, когда в центре города вновь собрались спортивные хулиганы со всей страны.
С этого момента власти стали принимать более жесткие меры в борьбе с хулиганством. Футбольные стадионы были закрыты, а средства массовой информации, освободившись от оков цензуры, начали рассказывать разные ужасы о хулиганах, сравнивая их с настоящими зверьми. Вместе с тем полиция перешла к решительным действиям, проведя ряд широкомасштабных антихулиганских операций, завершившихся многочисленными арестами. Тогда же начались разговоры о введении идентификационных карт для болельщиков в качестве средства борьбы с насилием на стадионах. Однако фанаты нашли выход из этого положения, переместив места своих баталий на улицы и в местные леса. Так что в конечном счете все это не оказало никакого влияния на хулиганов.
В октябре 1998 года польский футбол пережил новое потрясение, связанное с деятельностью хулиганских группировок. Во время матча в рамках розыгрыша Кубка УЕФА против итальянской «Пармы» какой-то фанат краковской «Вислы», возглавлявшей в то время национальный чемпионат и являвшейся в то время главной надеждой всего польского футбола, бросил нож в итальянского игрока Дино Баджо, который попал спортсмену в голову. Один из футболистов «Вислы» подобрал оружие преступления и выбросил его за пределы поля. Как он позже признался, сделал это только потому, чтобы избежать остановки игры, за что был дисквалифицирован и пропускал ответную встречу. Однако дисквалификации польского футболиста не понадобилось, так как УЕФА приняла решение об отстранении клуба на один год от участия во всех европейских турнирах.
И снова власти активно взялись за решение проблемы, но так и не смогли добиться каких-либо значимых результатов. В какой-то момент в борьбу с футбольным насилием попыталось включиться польское радио PR-1, начавшее кампанию под названием «Безопасный стадион» в день игры лодзинского «Видзева» с варшавской «Легией». Ее идея состояла в том, чтобы с помощью атмосферы праздника вытеснить насилие со стадионов. Однако эта интересная идея не нашла поддержки среди фанатов. Получив при входе на стадион футболки с логотипом PR-1, они демонстративно сожгли их на трибунах. Тут же вспыхнули массовые беспорядки, стадион был буквально разнесен на куски, после чего хулиганы, добравшиеся до сувенирных лавок, стали закидывать их содержимым полицейских.
Власти пришли в ужас от этого инцидента, наглядно продемонстрировавшего всем, что чиновники никогда не смогут установить контроль над хулиганами. И пока они терялись в догадках, что предпринять, их подопечные вновь заявили о себе в полный голос. На этот раз события развернулись уже не в рамках национального первенства, а на матче международного уровня.
Крах коммунистической системы в начале 90-х годов означал открытие польских границ, что позволило фанатам впервые выехать за рубеж, чтобы поддержать там свои команды. Первый их визит за границу состоялся в 1992 году в Голландию. Приехав на игру в Роттердам, хулиганы краковской «Вислы» вскоре подверглись атаке, но не со стороны голландских фанатов, а как раз своих земляков из «Краковии». После игры на помощь хулиганам «Вислы» пришли их союзники из числа фанатов «Шлёнска» из Вроцлава и «Лехии» из Гданьска, которые общими усилиями организовали контрнаступление и обратили противника в бегство.
К сожалению, подобные междоусобные разборки быстро превратились в неотъемлемый атрибут матчей с участием польской сборной, проходящих за рубежом. Так, когда в 1993 году сборная Польши играла в гостях против Сан-Марино, полиции удалось предотвратить очередное столкновение между фанатами «Вислы» и «Краковии». Узнав о планируемой драке, полиция не пропустила через границу автобусы с ехавшими на этот матч хулиганами «Краковии». Однако проблемы возникали не только во время выездных игр национальной сборной. Так, в день печально знаменитой встречи сборных Англии и Польши в 1993 году в результате атаки хулиганов из «Краковии» на автобус с болельщиками погиб один из фанатов «Погони» из Щецина.
В феврале 1995 года, крайне обеспокоенные происходящим, лидеры всех основных фирм Польши встретились для обсуждения насущных вопросов в Гдыне. Эта встреча, организованная по инициативе главаря хулиганов местной «Арки», действительно помогла решить ряд вопросов частного порядка. Но главным ее результатом стала договоренность о том, что на время матчей национальной сборной фанаты будут оставлять в стороне прежние обиды. Увы, на этой встрече не было представителей «Краковии». Они не только отказались считаться с достигнутыми договоренностями, но и совершили дерзкую вылазку против хулиганов из «Погони» и «Легии» во время игры сборной Польши во Франции, состоявшейся в том же году. Более того, активную помощь им оказали коллеги из «Арки», что ставило крест на недавно заключенном соглашении.
По общему мнению, победителями из той войны вышли хулиганы АЛК, к которым в 1999 году присоединились единомышленники из «Руха» (Хожув), ГКС (Тихи), ГКС (Ястребье) и «Заглембе» (Любин), создавшие альянс, получивший название «Оппозиция». Для борьбы с ним хулиганы из остальных 11 клубов — «Легии», «Погони», «Заглембе» (Сосновец), «Шлёнска», «Вислы», «Лехии», «Видзева» (Лодзь), «Балтики» (Гдыня), «Ягелонии» (Белосток), «Стомила» (Олынтын) и «Мотора» (Люблин) — создали собственное объединение под названием «Коалиция». Но, приняв участие лишь в нескольких стычках, «Коалиция» распалась — из-за непрекращавшейся вражды между «Тедди Бойз» из варшавской «Легии» и «Молодыми Орлами» из гданьской «Лехии». Дело дошло до того, что даже в ходе матча с участием сборной Польши, проходившего на «Уэмбли» в марте 1999 года, они время от времени набрасывались друг на друга.
Надо отметить, что продолжающееся соперничество хулиганских группировок нисколько не мешает им создавать проблемы для своих зарубежных гостей. Наиболее показательный пример тому имел место в 1999 году, когда хулиганы из «Легии», Гданьска и Кракова атаковали большую группу английских фанатов в парке «Саски» в Варшаве.
Сегодня уже все альянсы остались в прошлом. Единственными группами, объединяющимися на матчах национальной сборной, являются фанаты варшавской «Легии» и «Погони» из Щецина, которые смогли установить друг с другом прочные дружеские отношения. Вместе с тем большинство хулиганов не проявляют никакого интереса к международным играм, на которых 80% всех болельщиков составляют обычные любители футбола.
Что будет дальше, неизвестно. Хулиганское движение настолько овладело польским спортом, что в свободной продаже вы легко можете обнаружить специализированные издания, посвященные данной тематике. Журналы «Футбольные бандиты», «Психофанатики», «Фанатики и хулиганы» расходятся на ура.
Ясно лишь то, что борьба с насилием, которую долгие годы вела Ассоциация футбола Польши, не принесла ощутимых результатов. И пока власти предержащие не определят, кто и за что отвечает, проблема хулиганства так и останется неразрешенной».

Часть 5
БАЛКАНЫ

* * *

Из всех регионов Европы, где существуют проблемы футбольных хулиганов и ультрас, наиболее сложно дела обстоят на Балканах. Если соперничество между клубами и их фирмами — это одно, то конфликты на религиозной и этнической почве — совсем другое. К сожалению, все эти противоречия дали о себе знать на Балканах и спровоцировали настоящий взрыв насилия на стадионах бывшей Югославии.
Истоки конфликта по времени своего возникновения связаны с окончанием Второй мировой войны, когда Югославия, ведомая коммунистами, не только участвовала в разгроме фашистской Германии, но и выстояла в кровопролитной гражданской войне, бушевавшей на Балканах с 1941 по 1945 год.
В новом государстве, появившемся после войны, объединились самые разные культуры, и хотя властями были предусмотрены строгие наказания даже за разговоры националистического характера, они все же велись, тайно и шепотом. В 1980 году, после смерти коммунистического лидера Тито, исторические противоречия между различными нациями стали обостряться, и в первую очередь между сербами и хорватами.
В июле 1991 года поле долгих лет политических и гражданских волнений Словения и Хорватия заявили о своем выходе из состава Югославии. Для разоружения сил национальной обороны и защиты государственных границ в мятежные республики была направлена составленная главным образом из сербов Югославская народная армия. Но, получив отпор в Словении, эта армия стала в буквальном смысле вырождаться в крайне жестокой борьбе с хорватами, превратившейся вскоре в самую настоящую бойню.
В конце концов конфликт охватил весь регион и в 1992 году распространился на Боснию, чье представленное мусульманским большинством правительство тоже заявило о своем государственном суверенитете.
К 1995 году в ходе ужасающего кровопролития погибли многие тысячи людей, миллионы оказались беженцами, страна была полностью разорена. В результате на территории некогда единой страны разместились шесть независимых республик и две провинции.
Конечно, эта война, в самом сердце Европы, потрясла все мировое сообщество. При этом никому не было дела до того, что на протяжении многих лет на стадионах бывшей Югославии накалялись страсти между различными этническими группами. Стоит заметить, что многие действующие лица недавней войны были когда-то лидерами региональных хулиганских группировок. Так, лишь немногие активисты группы «Бэд Блю Бойз» загребского «Динамо» вернулись с той войны, а Аркан, известный лидер Сербской добровольческой гвардии, в довоенное время долгие годы возглавлял хулиганское движение на матчах белградской «Црвены Звезды», а с началом военных действий сформировал собственный отряд, состоявший исключительно из участников его фирмы «Делие». Говорят, что во время войны отряды обеих сторон устроили настоящую охоту за лидерами хулиганских группировок соперников. С одной лишь целью — свести старые счеты. Все это говорит о том, какое место может занять футбол и окружающая его фан-культура в жизни некоторых людей.
Однако следует подчеркнуть, что националистические настроения на трибунах футбольных стадионов были чем-то естественным, и о каком-то взаимопонимании между фанатами различных клубов без учета их этнической принадлежности вообще не могло быть речи. До войны югославская футбольная лига была одной из сильнейших в Европе, а клубы так называемой «большой четверки»: «Црвена Звезда» (Белград), «Партизан» (Белград), «Хайдук» (Сплит) и «Динамо» (Загреб) — всегда пылали друг к другу лютой ненавистью. Зачастую она приводила к таким жутким инцидентам, что сторонний наблюдатель просто не верил своим глазам, глядя на происходящее. Пожалуй, самый дикий эпизод произошел с участием хулиганов «Партизана», которые похитили одного из лидеров «Торсиды», группы фанатов «Хайдука», и изнасиловали его.
Для лютых соперников практически каждая игра сопровождалась жестокими побоищами, и тогда как одни получали истинное удовольствие от драк с противником, другие записывали все происходящее на видео. Такая практика, сохраняющаяся до сих пор, привела к тому, что фанаты стали торговать продукцией собственного производства по всей Европе. Тогда же появился хулиганский журнал под названием «Caio Tifo», который просуществовал с 1989 по 1991 год. Он был настолько популярен, что его последний выпуск разошелся тиражом в 70 тысяч экземпляров!
Распад Югославии все изменил, но, как мы видим, местная фан-культура остается неизменной — в равной мере интересной и жестокой.
Ниже следуют четыре статьи, посвященные путям развития хулиганского движения в той или иной стране этого региона. Для начала рассмотрим две наиболее интересные страны, по крайней мере в футбольном плане, — Хорватию, а также Сербию и Черногорию. Автор статьи о Хорватии пожелал остаться неизвестным, вторая же написана неким Згро из города Нови-Сад. Конечно, оба не скрывают симпатий к своим любимым клубам, а их ссылки на команды соперников полны неприкрытой ненависти, что лишь усиливает интерес к публикуемым материалам. Затем Питер Гибер познакомит вас с хулиганским движением в словенском футболе, а Ловро Скринджарич расскажет о футболе в Греции и деятельности его болельщиков.

Глава 16
ХОРВАТИЯ

Изучая фан-культуру хорватского футбола, следует обратить особое внимание на два основных аспекта.
Первый из них связан с тем, что до 1991 года Хорватия являлась частью Югославии. Второй заключается в том, что в то время только четыре или пять хорватских клубов играли в первом дивизионе югославского футбольного первенства, тогда как абсолютное их большинство принадлежало к командам второго и третьего дивизионов.
Несмотря на это, именно здесь появилась одна из первых организованных хулиганских групп в масштабе всего европейского футбола. 28 октября 1950 года в ходе игры против ненавистной «Црвены Звезды» фанаты «Хайдука» присвоили себе прозвище «Торсида» (на португальском языке «торсида» означает неистовую, бурную поддержку). Достаточно любопытно, что появление «Торсиды» не привело к немедленному возникновению других подобных группировок. Однако справедливости ради стоит отметить, что к 1970 году, благодаря визитам «Хайдука» в различные города Югославии, включая Хорватию, фанаты других клубов стали гораздо более организованными. В конце концов эта тенденция привела к образованию одной из самых известных хулиганских групп во всем европейском футболе — «Бэд Блю Бойз» загребского «Динамо», названной так в честь популярного фильма «Bad Boys» 1983 года <«Плохие парни». В этом фильме, повествующем о школе выживанияв тюрьме для малолетних преступников, дебютировал юный Шон Пенн, исполнивший главную роль>.
Исторические и этнические противоречия, которые в конечном счете привели к распаду Югославии, стали оказывать существенное влияние на футбол задолго до краха политической системы. Стало вполне обычным явлением, когда по случаю приезда сербских команд хулиганы из «Торсиды» и «Бэд Блю Бойз» усиливались болельщиками клубов низших дивизионов. К концу 80-х эта тенденция только окрепла, особо это было заметно накануне визитов двух наиболее принципиальных белградских соперников — «Партизана» и «Црвены Звезды».
Хотя поездки хорватских болельщиков в Белград всегда были опасным мероприятием, в сезоне 1987-1988 годов ситуация стала еще напряженней. С распадом коммунистической системы, когда сербский народ начал задумываться о создании собственного государства, визиты «Торсиды» и «Бэд Блю Бойз», усиленных фанатами других клубов, стали общепринятой практикой. Честно говоря, в подобном себе никогда не отказывали и хулиганы «Црвены Звезды» и «Партизана».
Одной из главных причин такого поворота событий стала столичная полиция, которая явно негативно отнеслась к появлению на улицах Белграда хорватских транспарантов и флагов. Поскольку для создания определенной атмосферы все это сопровождалось использованием сигнальных ракет и дымовых шашек, полиция была вынуждена перейти к более решительным действиям. Все чаще столкновения с полицией стали носить откровенно жестокий характер. Особенно когда участие в них принимали члены «Бэд Блю Бойз», которая в то время считалась сильнейшей хорватской группировкой, выступающей на стороне правых политических сил.
Для футбольных фанатов участие их клубов в европейских турнирах стало своего рода отдушиной. Поэтому выездные матчи всегда сопровождались самым активным использованием ставших сейчас традиционными флагов и пиротехники. В конце концов их страсть и фанатизм привели к насилию. В 1987 году на игре против марсельского «Олимпика» группа участников «Торсиды» незаметно подкралась к трибунам местных болельщиков и бросила в них бомбу со слезоточивым газом, что привело к массовым беспорядкам на стадионе. К счастью, никто серьезно не пострадал, однако разгоревшаяся драка заставила остановить игру, после чего УЕФА приняла решение отстранить «Хайдук» от участия в европейском турнире.
В самой же Югославии проблемы носили более серьезный характер. Отношения между сербами с одной стороны и хорватами и мусульманами — с другой с каждым днем становились все более напряженными, страна катилась к своему скорому распаду.
В конце 1989 года загребское «Динамо» отправилось в гости в Баня Луку, где впервые в истории Югославии болельщики были атакованы полицией и изгнаны со стадиона из-за демонстрации хорватской национальной атрибутики. Двумя неделями позже, уже в Нови-Саде, только вмешательство игроков и руководителей «Динамо» предотвратило возникновение аналогичной ситуации.
Тем не менее 13 мая 1990 года обстановка в регионе заметно ухудшилась, причиной чему стали два инцидента, ставшие одними из самых печальных страниц в истории европейского хулиганского движения и положившие начало еще более опасной конфронтации.
Прибывшие в Загреб на игру своей команды фанаты «Црвены Звезды» едва успели занять свои места на стадионе, как тут же атаковали хозяев. Но вместо того, чтобы обрушить свой гнев на сектора, заполненные «Бэд Блю Бойз», они смяли защитное ограждение и напали на мирных болельщиков. Беспорядки охватили весь стадион и вскоре вылились на соседние улицы, саму же игру из-за начавшихся погромов пришлось остановить. К тому времени, когда порядок удалось восстановить, большое количество полицейских и фанатов было госпитализировано, а ущерб, нанесенный стадиону и его окрестностям, был просто огромен.
Через несколько месяцев после событий в Загребе, во время игры против «Партизана», участники «Торсиды» сделали еще один демонстративный выпад в сторону сербов, когда часть ее хулиганов вырвалась на футбольное поле, чтобы в пределах центрального круга демонстративно сжечь государственный флаг Югославии.
Вскоре после этого разразилась война, и в 1991 году былой Югославии не стало.
Принимая во внимание всю остроту противостояния двух народов, не удивляет тот факт, что многие футбольные фанаты приняли в войне самое активное участие. К сожалению, не все с нее вернулись, включая многих лидеров и руководителей «Бэд Блю Бойз» и «Торсиды», а также таких групп, как «Когорта» ФК «Осиек» и «Армада» ФК «Риска». Эти отважные молодые люди бились в одном строю против сербских агрессоров, а после войны в их честь у многих стадионов по всей стране были воздвигнуты статуи и памятники.
С окончанием войны и обретением Хорватией государственной независимости вернулся и футбол, который ожидали большие перемены. Многие прежние лидеры ушли, и теперь на трибунах появилась новая молодежь, принявшаяся за восстановление хулиганского движения. Вместе с появлением новых команд в первом дивизионе вновь образованной хорватской футбольной лиги многие фанаты «Динамо» и «Хайдука» из небольших городов стали поддерживать местные клубы. Это означало рост некогда малочисленных хулиганских групп и образование новых. Однако главными действующими лицами по-прежнему оставались «Бэд Блю Бойз» и «Торсида», которые в дни наиболее ответственных матчей могли собрать под свои знамена более 5 тысяч фанатов каждая. Конечно, такая массовость очень скоро привлекла внимание политиков и правительства.
Все началось с того, что лидер Хорватского демократического союза, избранный президентом республики, посчитал, что, так как название «Динамо» является пережитком коммунистического прошлого, ему не место в свободной Хорватии. На правление клуба было оказано сильнейшее давление, в результате которого, и без каких-либо консультаций с фанатами, «Динамо» было переименовано в ФК «Хаск Градьянски». Этому нашлось довольно простое объяснение. До начала Второй мировой войны двумя крупнейшими командами Загреба были ФК «Хаск» и ФК «Градьянски», запрещенные позже коммунистами за свою ярко выраженную хорватскую ориентацию.
Хулиганы из «Бэд Блю Бойз» и другие футбольные болельщики Загреба пришли в неописуемую ярость от такого шага. «Динамо» для них всегда было священным именем, и они потребовали вернуть его любимой команде. Однако руководство клуба отказалось пойти им навстречу. Более того, в 1993 году клуб снова поменял свое название, став «Кроатией».
Во время первой игры команды, обретшей новое имя. фанаты организовали массовую акцию протеста, участники которой были разогнаны силами специальной полиции. Получив указания изымать всю атрибутику с символами или названием «Динамо», она с помощью дубинок безжалостно подавила мятеж, в результате чего многие болельщики были госпитализированы с тяжелыми травмами. В средствах массовой информации об этом инциденте не было произнесено ни единого слова, так как правительство строго запретило каким-либо образом комментировать произошедшие события.

Предыдущая страница 9 Следующая страница


Фанаты 10

Тем временем «Хайдук» (Сплит) стал лидером хорватского футбола, чем не могла не воспользоваться «Торсида». В Загреб часто приезжали от двух до десяти тысяч сторонников команды, безопасность которых обеспечивали сотни полицейских. Кроме того, теперь им открылись бескрайние европейские горизонты, и фанаты «Хайдука» смогли побывать на матчах в Будапеште, Лиссабоне, Амстердаме и Софии.
В 1996 году президентом «Кроатии» стал один из партийных лидеров Хорватского демократического союза, вернувший клубу утерянные передовые позиции в национальном футболе. Вместе с тем он решил продолжить борьбу с «Бэд Блю Бойз», в результате чего давление полиции стало настолько явным, что многие хулиганы просто бойкотировали домашние игры команды. Однако выездные матчи, особенно в рамках европейских турниров, собирали большое количество фанатов. Нередко на таких встречах вспыхивали ожесточенные схватки, когда полиция или местные болельщики пытались завладеть их флагами, считающимися священными и олицетворяющими их историю и борьбу.
В октябре 1997 года «Кроатия» в сопровождении своих многочисленных фанатов отправилась в Цюрих на матч Кубка УЕФА против местного «Грассхоппера». На поле команда показала блистательную игру, разгромив соперника со счетом 5:0, однако за его пределами дела обстояли не так великолепно. В Цюрих приехали восемь тысяч загребских фанатов, которые, обезумев от счастья, нанесли городу ущерб, который был оценен в сумму 150 тысяч долларов. Кроме того, многие швейцарцы отмечали, что гости вели себя крайне агрессивно, позволяли себе расистские выходки, включая наскоки на темнокожих людей в трамваях. Тем не менее полиция задержала только трех человек, одним из которых оказалась швейцарская девушка. Немногим позже ситуация повторилась в Осере, после чего УЕФА дисквалифицировала клуб, запретив ему участие в европейских турнирах на следующий год.
В 1998 году «Бэд Блю Бойз» решили вернуться на домашние игры клуба, но, так как запрет на «динамовскую» атрибутику никто не отменял, они стали тайком проносить на стадион свои флаги и транспаранты, что привело к росту количества столкновений с полицией. Накал страстей достиг своего апогея на домашней игре против «Хайдука». Как только полиция попыталась снять запрещенные транспаранты, в нее полетели вырванные сиденья. В результате разгоревшейся драки несколько фанатов «Хайдука» получили серьезные ножевые ранения, а вся вина за инцидент была возложена на полицейских, спровоцировавших столкновения. С того момента полиция стала гораздо терпимее относиться к фанатам Загреба и их старой атрибутике.
В 2000 году, когда Хорватский демократический союз на выборах потерял большинство мест в республиканском парламенте, вновь образованное правительство первым делом вернуло фанатам прежнее название их любимой команды. На смену протестам пришло ликование, однако противостояние «Бэд Блю Бойз» и «Торсиды» от этого не ослабло. Каждая встреча двух клубов, начиная с 1998 года, сопровождается серьезными инцидентами. Кроме того, власти все больше начинает беспокоить тот факт, что проблемы стали возникать и во время матчей с участием других команд. Пример «Риеки» свидетельствует о том, что ситуация со временем будет только ухудшаться.
Еще большую тревогу вызывает то, что, поскольку хорватские клубы начинают играть все более важную роль в европейских турнирах, инциденты на международных матчах с участием их фанатов — лишь вопрос времени. И если такое произойдет, УЕФА без всякого сомнения пойдет на самые жесткие санкции как по отношению к клубам, так и фанатам.

Глава 17
СЕРБИЯ И ЧЕРНОГОРИЯ

Неудивительно, что история футбольного хулиганства, связанного с участием сербских команд, берет свое начало еще с тех времен, когда Сербия была лишь частью федеративной Югославии. Фанаты обоих белградских клубов, «Црвены Звезды» и «Партизана», всегда являлись источником неприятностей для югославских властей и продолжают таковыми оставаться, где бы они ни появлялись в Европе. И в самом деле, группа поддержки того же «Партизана» была образована еще в 1945 году.
Однако, хотя фанаты обеих команд уже достаточно давно, как на национальном, так и европейском уровне, известны своей агрессивностью (вспомним финал Кубка европейских чемпионов 1966 года в Брюсселе, когда после поражения от мадридского «Реала» со счетом 2:1 фанаты «Партизана» спровоцировали массовые беспорядки на стадионе и улицах города), влияние хулиганского движения на сербский футбол стало значительным только в 80-х годах. Что прежде всего связано с появлением двух наиболее сильных хулиганских группировок — «Могильщиков» у «Партизана» и «Делие» у «Црвены Звезды».
Название «Могильщики» появилось в 1959 году. В то время официальными цветами команды были красный и синий, так как коммунистический режим запрещал все цвета помимо красного, белого и синего. В 1959 году «Партизан» принимал участие в турнире в Южной Африке, где не только стал победителем, но и переиграл в финале один из самых сильных европейских клубов того времени — «Ювентус». Владелец итальянской команды, господин Аньелли, был настолько потрясен игрой «Партизана», что подарил югославским футболистам два комплекта клубной формы, после чего те стали выступать в известных сейчас на весь мир футболках с черными и белыми продольными полосами <по иронии судьбы сам «Ювентус» играет в футболках, некогда подаренных его игрокам английским клубом «Ноттс Каунти»>.
Так как «Партизан» стал единственным клубом в югославском футбольном первенстве, играющим в форме, использующей черный цвет, соперники из других команд тут же окрестили всех его фанатов «могильщиками», однако последние, как вы догадываетесь, нисколько не стали этому сопротивляться. Они даже придумали соответствующий своему новому имиджу девиз: «Похороним всех своих врагов!» Спустя пару лет эта группа уже прочно обосновалась на южной трибуне стадиона (где остается до сих пор), прославившись самым активным использованием во время матчей транспарантов и клубных флагов. Кроме того, некоторые ее участники стали время от времени выезжать на гостевые игры своей команды, что в те годы было просто неслыханно.
Десятки лет «Могильщики» ассоциируются с фанатами «Партизана», хотя, как я уже подчеркивал, это больше собирательное имя, так как на самом деле эту команду поддерживало великое множество отдельных групп из разных районов Белграда. Это «Коммандо», «Секстонз Лайэнз» («Секстонские львы»), «Блэк Рэтс» («Черные крысы»), «Мэринс» («Морские пехотинцы»), «Антачеблз» («Неприкасаемые») и «Андертэйкерс» («Организаторы похорон»).
После распада Югославии «Могильщики» оказались единственной группой, сумевшей уцелеть в то тревожное время, а в 1992 году ее руководители даже смогли создать официальный фан-клуб. Вступившие в него болельщики получили возможность приобретать билеты на игры с участием команды, фан-клуб организовывал выезды, осуществлял коммерческую деятельность, а также планировал мероприятия, проводимые на стадионе в день матча.
Однако в 1999 году, после гибели болельщика «Црвены Звезды», который стал жертвой сигнальной ракеты, запущенной с трибун фанатов «Партизана», полиция арестовала лидеров группы, и ее деятельность была немедленно запрещена. Это привело к образованию двух новых групп. Первая стала официальным фан-клубом команды и получила название «Гробари 1970» (что на сербском языке также означает «могильщики»), вторая, прозванная «Южным фронтом», стала полностью независимой организацией. Необходимо отметить, что отношения между двумя вновь образованными группами были далеки от идеальных и уже не раз провоцировали столкновения их участников. Основные противоречия кроются в возрастных различиях. Если члены «Гробарей» — это уже взрослые люди 25-35 лет, то сторонники «Южного фронта» — главным образом подростки. Другая причина конфликтов заключена в том, что все поездки лидеров «Гробарей» на гостевые игры оплачиваются клубом.
Подобно своим ближайшим соседям, болельщики «Црвены Звезды» также известны под одним общим именем «Делие», что на сербском языке означает «герои». История этого названия не менее интересна.
Среди жителей Белграда всегда присутствовали антикоммунистические элементы, а сам город долгие годы слыл рассадником националистических тенденций. Эти настроения наиболее ярко проявлялись на трибунах фанатов «Црвены Звезды», собранных под знаменами двух самых крупных группировок. К первой из них относились белградские ультрас, следовавшие итальянской модели поддержки, и «Ред Дэвилз» («Красные дьяволы»), которые своим поведением больше походили на напивающихся и устраивающих драки англичан. Вскоре к ним присоединилась третья группа, «Зулу Уорриорз» («Зулусские воины»), но, по мере того как национальная идея все более и более овладевала умами сербов, сербские группировки постепенно сближались, а 6 января 1989 года все фанаты объединились под одним именем — «Делие».
Несмотря на политический экстремизм этой группы, провозглашенная «Делие» основная идея заключалась в том, что самым главным в жизни каждого ее участника является команда, а самыми ненавистными врагами являются не хорваты и мусульмане, а болельщики «Партизана». Члены этой группы по сей день придерживаются одного незыблемого правила: на трибунах не должно произноситься никакого другого названия, кроме «Црвены Звезды».
Ожесточенное соперничество между фанатами двух белградских команд имеет долгую историю. Необходимо учитывать, что до распада Югославии противостояние между хулиганскими группировками различных клубов выходило далеко за пределы футбольных стадионов и имело очень глубокие корни.
Один из первых серьезных инцидентов, получивших широкую огласку, произошел в городке Винковицы в 1983 году. Хозяевам, хорватам, не понравилось присутствие на их земле нескольких тысяч фанатов сербского «Партизана», в результате чего в городе вспыхнуло небольшое сражение. Но еще более возмутил общественность тот факт, что хорватские женщины обливали кипятком со своих балконов проходящих мимо сербских болельщиков.
Двумя годами позже, направляясь в Сараево, хулиганы «Партизана» впервые разгромили поезд, в котором ехали, а потом и станцию, на которой тот пришлось остановить. Тогда движение на этой ветке вообще было прервано на несколько часов.
К 1988 году национализм стал одной из характерных черт югославского футбола. Насилие и вандализм стали сопровождать практически каждый матч и распространялись на Европу, особенно когда в европейских турнирах участвовала «Црвена Звезда».
В ноябре 1988 года, накануне встречи с «Миланом» в рамках Кубка УЕФА, полиция устроила облаву и на одной из конспиративных квартир изъяла у хулиганов более 100 сигнальных ракет. Несколькими днями позже, во время матча Кубка УЕФА против «Ромы», фанаты «Партизана», забрасывавшие поле сигнальными ракетами, добились того, что на стадионе загорелась беговая дорожка, и игру пришлось остановить на 40 минут. Более того, во второй половине встречи в голову капитана итальянской команды была запущена зажигалка марки «Zippo». Санкции УЕФА не заставили себя долго ждать: клуб был крупно оштрафован и следующую свою домашнюю игру в Кубке УЕФА проводил в 300 милях от Белграда.
К тому времени хулиганское движение охватило весь югославский футбол; у других сербских команд тоже стали появляться хулиганские группировки. Ими стали «Юнайтед Форс» («Объединенная сила») еще одного белградского клуба «Рад» и «Ред Ферм» («Красная фирма»), поддерживающая команду «Войводина» из города Нови-Сад. Обе группы отметились крупными столкновениями с фанатами загребского «Динамо», но, так как полиции хватало забот на политической арене, руки у нее до этого не доходили.
Один из самых серьезных инцидентов того времени случился на матче двух сильнейших югославских клубов — «Партизана» и «Црвены Звезды». Когда на последних минутах игры футболисты «Црвены Звезды» вырвали победу, более 200 ее фанатов перебрались через ограждение и устроили празднование этого знаменательного события прямо на футбольном поле. С финальным свистком туда же прорвалась большая толпа хулиганов из «Партизана», в результате чего вспыхнула ожесточеннейшая драка, в ходе которой пострадали 17 полицейских и 25 стюардов. После окончания игры драки еще долго не затихали в различных районах города.
В 1989 году ситуация еще более ухудшилась. Стычки вспыхивали практически на каждом матче с участием «Партизана», «Црвены Звезды», «Хайдука» и «Динамо», и в них все большую роль стали играть национальные противоречия. Фанаты из Сараево, состоявшие в то время на 80% из мусульман, после того как в их адрес в Нови-Саде прозвучала кричалка: «От Сараево до Ирана будет простираться мусульманское кладбище», атаковали и местных хулиганов, и силы полиции.
Но если 1989 год был очень плохим для югославского футбола, то 1990-й стал еще хуже. Точнее, намного хуже. И снова причиной всему стал национализм.

13 мая фанаты «Црвены Звезды», отправившиеся вслед за своей командой на игру против загребского «Динамо», устроили там массовые беспорядки. Движимые ненавистью к хорватам, они атаковали противника с верхних ярусов трибун. Но как только сгруппировавшиеся хулиганы из «Бэд Блю Бойз» попытались дать отпор нападавшим, смяв разделявшее их ограждение, в дело вступила полиция, которая применила против них дубинки и слезоточивый газ. Сражение было настолько ожесточенным, что игру пришлось прекратить. Однако к тому времени, когда на этой части трибун удалось восстановить порядок, уже весь стадион был охвачен безумием.
Несмотря на проблемы, создаваемые своими фанатами, «Црвена Звезда» достаточно успешно выступала на международной арене и в сезоне 1990-1991 годов смогла даже дойти до финала Кубка европейских чемпионов. Однако этот факт не очень обрадовал фанатов «Партизана». Когда их клуб за несколько дней до финала Кубка встречался с «Црвеной Звездой», четыре тысячи «Могильщиков» специально прибыли на стадион, чтобы наглядно продемонстрировать свое отношение к этому историческому событию. В первой половине встречи они сумели сломать несколько ограждений, подрались с полицией и неоднократно выбегали на поле, что приводило к частым остановкам игры. Во втором тайме 60 тысяч местных болельщиков ворвались в сектор фанатов «Партизана» и устроили там настоящую бойню, которую удалось остановить лишь посредством выдворения «Могильщиков» со стадиона и вообще из прилегающего к нему района.

Положение дел в Югославии и без того всегда вызывало большую обеспокоенность чиновников УЕФА, однако с каждым днем их опасения относительно предстоящего финала становились все сильнее. На своем пути к этому матчу фанаты «Црвены Звезды» последовательно создавали проблемы в Цюрихе и Глазго, после чего спровоцировали массовые беспорядки в Дрездене, где почти четыре часа дрались с местными неонацистами и полицией. И одному Богу было известно, что могло произойти в Бари.
На самом деле игра, на которую отправились тысячи югославских фанатов (некоторые даже на велосипедах), прошла без особых эксцессов, за исключением разве что дерзкого умыкания и срыва нескольких транспарантов, флагов и шарфов у болельщиков марсельского «Олимпика». Довольно миролюбивое поведение фанатов «Црвены Звезды» можно объяснить тем, что их команда выиграла, а тот вечер стал одним из самых великих дней в истории югославского футбола. Однако поклонники «Партизана» так не считали!
В то время как на футбольных полях для югославского футбола все складывалось очень даже хорошо — в 1991 году «Црвена Звезда» стала также и обладателем Межконтинентального кубка, выиграв у чилийского клуба «Коло-Коло» (Сантьяго) 3:0, — за пределами футбольного поля ситуация ухудшалась с каждым днем. Над страной нависла угроза войны. УЕФА тут же отменила все игры на территории Югославии, и «Црвене Звезде» пришлось проводить все свои домашние матчи в соседних государствах. Однако где бы ни играла эта команда, «Делие» всегда в большом количестве присутствовала на ее играх, несмотря на все проблемы у себя на родине. Добравшись до Греции, они тут же отметились серьезной дракой с фанатами «Панатинаикоса».
Такая ситуация, впрочем, не могла сохраняться долго, и когда война все-таки началась, страна развалилась на части. К завершению конфликта на месте прежней Югославии появились новые государства, и в 1992 году, когда возобновился национальный чемпионат, в нем уже не было клубов из Хорватии, Боснии и Словении.
В той войне следует отметить роль фанатов сербских клубов, так как практически все они в той или иной степени принимали в ней участие. Прежде всего необходимо рассказать об Аркане. Поначалу он был одним из самых уважаемых болельщиков «Црвены Звезды», а во время войны его добровольческая гвардия, состоявшая в основном из участников «Делие», стала одной из самых могущественных военизированных группировок. Поговаривают, что во время конфликта они устроили настоящую охоту за своими соперниками из хорватских клубов.
К сожалению, война есть война, и многие из тех, кто пошел на нее добровольцем, назад не вернулись, навсегда оставшись в наших сердцах. Конечно, война лишь способствовала нагнетанию напряженности между фанатами «Партизана» и «Црвены Звезды», и первые два дерби, прошедшие после распада Югославии, стали просто настоящим безумием. В марте 1992 года от ударов бейсбольной битой по голове погиб фанат «Црвены Звезды», а в октябре того же года хулиганы из «Партизана» забросали сектора болельщиков «Црвены Звезды» гранатами со слезоточивым газом, в результате чего игра была приостановлена на 20 минут.
Однако уже очень скоро, отчасти благодаря санкциям НАТО, страсти вокруг футбола поутихли, и на трибунах остались лишь самые закоренелые фанаты. Единственным исключением стала сотая по счету игра между «Партизаном» и «Црвеной Звездой», состоявшаяся 6 мая 1995 года. Игра, впервые после окончания войны собравшая полные трибуны зрителей, еще до своего начала грозила вылиться в крупные беспорядки, которые, конечно, не заставили себя долго ждать. Фанаты с обеих сторон спровоцировали такую широкомасштабную драку, что полиции пришлось приложить просто невероятные усилия для наведения порядка.
С наступлением сезона 1996-1997 годов ситуация стала возвращаться к норме. В первом дивизионе вновь образованной сербской футбольной лиги появились новые команды, среди фанатов которых имелись пусть и немногочисленные, но достаточно крепкие хулиганские группировки, включая «Красных дьяволов», поддерживающих клуб «Раднички» и «Деспотов» ФК «Сартид». Кроме того, у «Црвены Звезды» появилась еще одна группа — «Белградские парни».
В связи с тем, что «Делие» находилась до поры до времени в тени, «Парни» внесли в сербский футбол новый агрессивный стиль, во многом напоминавший стиль английских хулс. Излюбленной тактикой «Белградских парней» стали нападения из засады, а в одном эпизоде они даже атаковали целый поезд, переполненный «Гробарями», приехавшими на очередное столичное дерби. Однако наиболее запомнилось их нападение на участников «Объединенной силы» ФК «Рад». В той драке приняло участие около 400 хулиганов, трое из которых получили серьезные ножевые ранения.
В следующем сезоне вновь заявили о себе фанаты «Партизана», устроившие в Крагуйеваце массовую драку с соперниками из числа «Красных дьяволов». Пытаясь пробраться к секторам хозяев, они смяли защитное ограждение и атаковали полицию, на что фанаты клуба «Раднички» ответили тем, что вырвались на поле и напали на футболистов «Партизана», в результате чего игру пришлось остановить на 30 минут. В низших дивизионах также были отмечены столкновения с участием фанатов «Балкан», «Воздовака», «Звездары» и «Панчево», тогда как в Нови-Саде в первые месяцы сезона инциденты случались практически на каждой игре.
В начале 1999 года, после неоднократных предупреждений, НАТО приступила к осуществлению своего плана свержения правящего режима Слободана Милошевича, начав бомбардировки Сербии. Однако всего лишь за три дня до этого, словно в пику происходящему, в столичном дерби вновь сошлись «Партизан» и «Црвена Звезда», чья встреча не обошлась без ожесточенных столкновений фанатов. За четыре часа до начала встречи около 250 парней «Делие» напали на группу из 400 саппортеров «Партизана», применив железные прутья, палки, камни, бутылки, петарды и даже ракеты. Немногим позже, уже на стадионе, фанаты «Партизана» предприняли атаку на полицию, забросав ее вырванными сиденьями. К тому времени как все улеглось, 60 человек было арестовано, 16 получили серьезные травмы. В числе последних оказались фанат, находившийся после ножевого ранения в состоянии комы, и полицейский с порезанной пластиковым сиденьем шеей.
В октябре того же года, когда налеты авиации НАТО прекратились, фанаты вновь вышли на тропу войны. На этот раз жертвой хулиганов стал семнадцатилетний болельщик «Црвены Звезды», погибший из-за сигнальной ракеты, попавшей ему в голову. Тот инцидент закончился арестом более ста фанатов «Партизана», десять из которых были приговорены судом к лишению свободы.
Однако эта акция устрашения не возымела никакого действия на хулиганов обоих клубов. Во время их следующей встречи, состоявшейся год спустя, не прошло и двух минут с начала игры, как на поле выбежали десять фанатов «Партизана», преследуемых толпой поклонников «Црвены Звезды». В ходе разгоревшейся драки атакам подверглись и футболисты «Партизана», и полицейские, после чего фанаты обеих команд в течение 30 минут (!) методично закидывали друг друга вырванными сиденьями. Почти при полном попустительстве властей такие эпизоды стали повторяться по всей стране от матча к матчу. Тем не менее события 2001 года все-таки заставили власти предпринять хотя бы какие-то меры.
Трудно поверить, но после свержения режима Милошевича полиция стала более лояльно относиться к футбольным хулиганам, что привело к их появлению в других видах спорта. Кроме того, в результате такой политики страна стала свидетельницей двух наиболее кровавых в своей истории уличных драк. Неудивительно, что главными их действующими лицами опять стали хулиганы «Црвены Звезды» и «Партизана».

14 апреля 2001, незадолго до начала игры фанаты «Црвены Звезды» рискнули атаковать известную фирму «Партизана» на подступах к ее родному стадиону. Драка, развернувшаяся на глазах деморализованной полиции, продолжалась 40 минут. К тому моменту, когда парням «Партизана» все-таки удалось погнать агрессоров, 20 человек нуждались в срочной госпитализации, а четверо полицейских получили самые серьезные ранения. В тот день полиция арестовала 46 хулиганов с обеих сторон, но это произошло уже после того, как разбушевавшиеся фанаты «Црвены Звезды» вырвали в гостевом секторе около 2 тысяч пластиковых сидений.
Месяц спустя за полтора часа до начала финального матча на Кубок страны хулиганы «Црвены Звезды», пытавшиеся добраться до группы поддержки «Партизана», атаковали полицейское оцепление. В итоге 28 полицейских получили ранения. Но не успели улечься страсти, как уже хулиганы «Партизана» организовали акцию возмездия, в результате которой были ранены еще четверо полицейских и 11 болельщиков. Полиция в тот день задержала в общей сложности «каких-то» 28 человек, но куда более важно, что именно этот инцидент наконец-то заставил власти перейти к решительным действиям. Впервые в истории страны началась работа над антихулиганским законодательством, хотя, учитывая распространение вандализма в футболе и его стремительное развитие среди баскетбольных фанатов, трудно себе представить, каким образом с ним собираются бороться чиновники. Во всяком случае, в 2002 году ситуация только ухудшилась.

Единственным местом в сербском футболе, куда еще не проникло насилие, остается национальная сборная. Причина тому проста. До нее никому нет дела — из-за того, что теперь мы называемся Сербией и Черногорией, а у нас прежние югославский флаг и гимн, являющиеся национальными символами еще той, старой, населенной боснийцами, хорватами и мусульманами, Югославии. Может быть, все изменится, когда мы станем просто Сербией, у которой появятся собственные гимн и флаг.
И если это произойдет, советуем всему остальному футбольному миру быть начеку!

Глава 18
СЛОВЕНИЯ

Словения — сравнительно небольшая республика, граничащая с Австрией на севере, Венгрией — на северо-востоке, Италией — на западе и Хорватией — на юге.
Подобно тому, как было во многих республиках бывшей Югославии, движение ультрас в Словении развивалось крайне медленно. Просто-напросто местные власти, не способные справиться с такими крупными хулиганскими группировками Хорватии, как «Торсида» и «Бэд Блю Бойз», не желали тратить свое время и нервы на фанатов небольших клубов, как, например, «Копер» и «Ново Место», направляя свои усилия на подавление тенденций, представлявших хотя бы малейшую опасность.
Ситуация стала меняться в 80-х годах, когда по стране сначала прокатилась волна манифестаций за расширение прав автономии, а затем и за полную государственную независимость. С крахом коммунистической системы особую значимость в Словении приобрело народовластие. Так, в 1990 году в ходе первых в Югославии со времен Второй мировой войны свободных, многопартийных выборов около 90% словенского народа проголосовало за независимость, которую страна получила в 1991 году.
К этому времени стали появляться и первые признаки нарождающейся фан-культуры. Первые группировки, появившиеся в Словении в 1987 году, носили следующие названия: «Грин Дрэгонз» («Зеленые драконы»), «Тиффози», «Виоле» («Фиолетовые»), «Троттерс» («Рысаки»), «Блэк Грингос», «Чельски Грофье» и «Террор Бойз». Тем не менее не все они были хулиганскими, да и их численность была поначалу сравнительно небольшой.
К тому времени как страна обрела государственный суверенитет, количество участников хулиганских группировок резко выросло. Самая крупная из них и наиболее организованная, «Зеленые драконы», поддерживающая «Любляну», была и остается в основном миролюбивой, тогда как «Фиолетовые», болеющие за «Марибор», быстро завоевали себе репутацию бесстрашных бойцов как дома, так и в гостях. В одном инциденте, имевшем место после победы над «Любляной» со счетом 2:0, они забросали «Грин Дрэгонз» гранитными плитками.
Будучи менее организованными и гораздо более молодыми в сравнении с фанатами «Любляны», «Фиолетовые» достаточно быстро завоевали репутацию словенской хулиганской группы № 1. Количество ее членов постоянно росло, чего не скажешь о других группировках, столкнувшихся с разного рода трудностями.
К середине 90-х количество хулиганов стало сокращаться практически в каждой группировке. Эта тенденция захлестнула даже «Грин Дрэгонз», так что теперь «Виоле» оставалась единственной группой, способной организовать массовые хулиганские выезды на гостевые игры своего клуба. Так как никто особо не хотел, да и не мог им противостоять, «Фиолетовые» нашли несколько иное применение своей энергии. Они стали выбегать на поле для демонстративного сожжения захваченных ими флагов и транспарантов хозяев.
О причинах этого до сих пор ожесточенно спорят футбольные фанаты Словении. Главной из них все они признают низкое качество футбола, который, даже по признанию самих игроков, находится на одном уровне с третьим дивизионом немецкой бундеслиги. Следует отметить и слишком жесткое отношение полиции к деятельности фанатов, которые, в свою очередь, считают своего извечного врага крупнейшей хулиганской фирмой Словении. Сегодня словенские фанаты именуют полицейских не иначе как «копами-терминаторами», которые, несмотря на резкое падение интереса к футболу со стороны хулиганских групп, в большом количестве присутствуют практически на всех играх, вооруженные баллонами со слезоточивым газом и одетые в бронежилеты. Даже малейшие нарушения порядка немедленно пресекаются самым жестоким образом.
Результатом такой политики стало то, что уже за первые десять лет своего существования хулиганское движение в словенском футболе практически вымерло. Многие группы вообще прекратили свое существование, а две самые крупные из них с трудом набирают 600 сторонников на двоих.
Однако для словенского футбола забрезжил луч надежды. Во-первых, это участие «Марибора» в Лиге чемпионов, каждый матч которого собирает полные трибуны, и, во-вторых, успех национальной сборной, удачно прошедшей через квалификационный турнир чемпионата мира 2002 года.
Для такой небольшой нации это достижение стало огромным успехом, который, без всякого сомнения, приковал к сборной Словении внимание десятков тысяч футбольных болельщиков со всей страны. Возможны ли новые крупномасштабные хулиганские столкновения на словенских стадионах, пока не ясно, но в любом случае в стране, где футбол значит так много, они ни для кого не станут сюрпризом.

Глава 19
ГРЕЦИЯ

Тот, кто хоть что-то слышал о футболе в Греции, обязательно должен был обратить внимание на две вещи. Первая — это то, что греки относятся к футболу фанатично, а вторая — что некоторые из клубных противостояний являются здесь одними из самых яростных и ожесточенных в Европе.
Этому есть два объяснения. Тогда как сами греки считаются самыми дружелюбными и гостеприимными людьми во всем мире, их темперамент отличается такой особенностью, как «цабука», или «воинственное поведение». В обычной жизни такое поведение никак не проявляется, но, как и среди многих других народов, футбол пробуждает в греках все самое безумное. Особенно это касается тех случаев, когда мы говорим о втором факторе — клубном соперничестве. Оно занимает важное место в сердцах греческих футбольных фанатов.
Наиболее ожесточенное противостояние наблюдается между фанатами трех столичных клубов — «Панатинаикоса», «Олимпиакоса» и АЕКа.
Причем каждое соперничество имеет свои собственные истоки, уходящие глубоко в историю заселения Афин. Например, основная часть поддержки «Олимпиакоса» проживает в Пирее (территория, включающая порт) и рабочих районах Никее и Егалео. В то же время фанаты «Панатинаикоса» проживают в более богатых районах, таких как Пириссос, Кифисия и центр города. Наконец, болельщики АЕКа традиционно происходят из числа этнических греков, бежавших из Турции в 20-х годах. Они проживают в Неа Филадельфии и на севере Афин. Их вражда настолько сильна, что они никогда не дерутся под одними знаменами и никогда вместе не поддерживают национальную сборную.
Хулиганские группы, поддерживающие эти команды, традиционно носят названия номеров ворот, через которые они проходят на свои сектора стадиона. Такая практика получила распространение в середине 70-х годов, в результате чего появились группы с названиями «Гейт 7» («Олимпиакос»), «Гейт 13» («Панатинаикос») и «Ориджинал 21» (АЕК). Каждая из них имеет достаточно хорошую организацию и расположенные в городе офисы. А у «Гейт 7» есть даже собственное телевизионное шоу, демонстрируемое на канале, владельцем которого является тот же человек, что владеет клубом. Кроме того, все эти группы получают поддержку от клубов в виде бесплатных билетов на свои матчи и гостевые игры. Говорят даже, что клубы, заботясь о благосостоянии своих поклонников, оплачивают все наложенные на тех штрафы!
Но даже при том, что столичные фирмы являются достаточно сильными хулиганскими организациями, пальма первенства в Греции, по общему признанию, принадлежит «Гейт 4» ПАОКа (Салоники). Когда те приезжают в Афины, каждая местная хулиганская группа считает за честь сразиться с гостями. И в самом деле, в сезоне 1999-2000 годов ситуация стала настолько серьезной, что полиция была вынуждена запретить все выезды фанатов из Салоников.
Помимо чисто футбольной подоплеки, одна из основных причин такой ненависти кроется в том, что в Афинах действует большое количество мощных анархистских групп, имеющих сильное влияние в Греции, а Салоники связаны с деятельностью многих крайне правых политических организаций.
Долгие годы, с середины 70-х, с тех пор как хулиганство появилось в Греции, между фанатами постоянно происходили кровавые столкновения, которые иногда даже заканчивались гибелью их участников. Один из первых и наиболее серьезных инцидентов, связанных с гибелью футбольных фанатов, произошел в феврале 1981 года во время игры «Олимпиакоса» и АЕКа. В результате сильной драки, разгоревшейся на трибунах с участием «Гейт 7», испуганные и пытавшиеся бежать фанаты устроили давку, в которой погиб 21 человек.
Еще один фанат погиб в 1986 году (чего, как всегда, легко можно было избежать). В связи с предстоящей игрой ПАОКа в Афинах группы хулиганов АЕКа, «Олимпиакоса» и «Панатинаикоса» с нетерпением ожидали прибытия своих соперников из «Гейт 4». Однако драка разгорелась еще до приезда болельщиков ПАОКа. Тогда по нелепой случайности фанаты «Олимпиакоса» и АЕКа приняли друг друга за гостей из Салоников. В кровавой бойне один фанат АЕКа получил серьезные ножевые ранения, от которых позже скончался.
После этого инцидента отношения между «Олимпиакосом» и АЕКом накалились настолько, что все свои последующие очные встречи клубы были вынуждены проводить на острове Родос — до тех пор, пока страсти не улеглись. Однако должного результата эта практика не принесла, и уже в 1989 году фанаты обеих команд в течение шести месяцев дважды подрались друг с другом. Результатом первой драки стали пять тысяч вырванных сидений и 51 раненый. Вторая драка вылилась в самый настоящий мятеж, в котором пять полицейских и 40 болельщиков получили ранения, а несколько полицейских автомобилей было сожжено.
Все эти годы в большинстве инцидентов, связанных с участием греческих футбольных клубов, больше всего страдала полиция. Более того, часто жертвами футбольного насилия становились арбитры матчей и даже игроки.
Так, один из наиболее серьезных случаев произошел в ноябре 2000 года во время очередного столичного дерби между «Панатинаикосом» и «Олимпиакосом». Когда между фанатами перед началом игры разгорелась драка, подразделения специальной полиции попытались навести порядок. Однако скоро сами оказались объектом атаки со стороны толпы из 400-500 хулиганов с обеих сторон, в результате чего для собственной защиты были вынуждены применить слезоточивый газ.
В конечном счете, перегруппировавшись и получив подкрепление, полиция все-таки смогла развести хулиганов по разным секторам стадиона. Оказавшись на трибунах, хулиганы «Панатинаикоса», в частности члены «Гейт 13», обратили всю свою ярость уже против полицейских, которые в целях собственной безопасности были вынуждены покинуть стадион.
В это время на противоположных трибунах фанаты «Олимпиакоса» стали вырывать пластиковые сиденья и бросать их на поле и в болельщиков «Панатинаикоса», расположившихся в соседнем секторе. Через несколько минут уже в обе стороны летели сигнальные ракеты, камни, монеты и, конечно же, сиденья. К тому времени как порядок был восстановлен, три офицера полиции и два игрока получили серьезные ранения, 2100 сидений было вырвано. Полиция арестовала всего четырех нарушителей.
Месяц спустя, во время другого столичного дерби, на этот раз между АЕКом и «Олимпиакосом», фанаты АЕКа после удаления двух своих игроков стали забрасывать поле и футболистов соперников ракетами. Позже по ходу матча, после гола «Олимпиакоса» три фаната АЕКа притворились, что серьезно ранены, в связи с чем игру пришлось прервать. Однако в то время как полицейские и врачи «скорой помощи» пытались пробиться к мнимым пострадавшим, хулиганы на «Скепасти», трибуны, где собираются самые фанатичные болельщики, сломали ворота ограждения и попытались выбежать на поле. К счастью, здесь уже находились крупные силы полиции, которые смогли удержать хулиганов на трибунах. После этого в сторону сломанных ворот полетели камни, железные прутья, сигнальные ракеты, факелы и даже бутылки с зажигательной смесью. Ситуация накалилась настолько, что арбитр прекратил игру, а для того, чтобы проводить его с поля, потребовалась помощь 30 полицейских. Он и его помощники на линии два часа находились в раздевалке, прежде чем улицы, окружающие стадион, были очищены от бушующих хулиганов.
Другой невероятный инцидент произошел в 2001 году, когда АЕКу предстояла выездная игра на Крите. Намереваясь отправиться туда на пароме из порта в Пирее, родины фанатов «Олимпиакоса», в районе железнодорожной станции они были атакованы хулиганами из «Гейт 7», вооруженными бейсбольными битами, железными прутьями и сигнальными ракетами.
Это лишь небольшая выборка из бесконечного множества эпизодов — от простых хулиганских драк до случаев, когда фанаты «Олимпиакоса» забросали зажигательными бомбами автобусы с болельщиками АЕКа, а фанаты ПАЕ из Каламаты устроили настоящий бунт после домашнего поражения от гостей с Крита. Тогда фанаты попытались проникнуть в раздевалку футболистов, которые, прежде чем прибыла спасшая их полиция, были вынуждены отбиваться от атак хулиганов на баррикадах.
Частота, с которой вспыхивали такие жестокие инциденты, не могла не привлечь внимания УЕФА, которая выразила свою обеспокоенность по поводу того, что власти не предпринимают серьезных мер для борьбы с этой проблемой. И на этом фоне в мае 2001 года Федерация футбола
Греции заявила о своем желании совместно с Турцией провести чемпионат Европы по футболу 2008 года! УЕФА ответила вежливо, но ее тревога была очевидной, особенно в свете недавних санкций против ОФИ (Ираклион), когда клуб из-за недавних атак своих хулиганов на болельщиков «Панахаики» был вынужден проводить домашние игры на Родосе.
Поразительно, но в ответ на обеспокоенность УЕФА Федерация футбола Греции заявила, что клубное противостояние носит настолько ожесточенный характер, что хулиганам просто никакого дела нет до игр сборной, так что вряд ли они проявят какой-либо интерес к международным матчам!
Менее чем через месяц после направления Грецией официальной заявки на проведение чемпионата Европы 2008 года матч на Кубок Кипра между «Апоэлем» из Никосии и «Неа Саламиной» завершился массовыми беспорядками, спровоцированными 700 столичными хулиганами в ответ на поражение своего клуба.
УЕФА была в ярости, но это было еще не все. В марте 2002 года во время очередного дерби между «Панатинаикосом» и «Олимпиакосом» произошли события, выходящие за всякие рамки, даже по стандартам греческого футбола.
На этот матч, как игру повышенного риска, для обеспечения безопасности были привлечены две с половиной тысячи полицейских. Ситуация начала выходить из-под контроля, когда в сторону хозяев полетели ракеты, в результате чего их сектор был охвачен пламенем. Однако кульминация наступила в самом конце матча, когда в добавленное арбитром время «Олимпиакос» с одиннадцатиметрового вырвал победу. Практически тут же местные фанаты вырвались на поле, атаковав игроков гостей и избив судью практически до бессознательного состояния. Когда арбитра, всего в крови, уносили с поля, его снова атаковали, на этот раз — яростный тренерский штаб «Панатинаикоса». Более того, зажигательная бомба полетела даже в автомобиль «скорой помощи», увозящий пострадавшего рефери со стадиона.
Как только фанаты, покинувшие стадион, устроили драку друг с другом, полиция попыталась взять контроль над ситуацией в свои руки, но драка уже переросла в самый настоящий мятеж. Для успокоения буйствующей толпы полиции пришлось даже применить боевые патроны. Позже, комментируя эти события, представитель «Панатинаикоса» отказался обвинять во всем фанатов, заметив: «До чего может довести плохое судейство!» На следующий день УЕФА назначила срочное расследование, но все 40 задержанных фанатов были отпущены, не понеся никакой ответственности.
К сожалению, с тех пор мало что изменилось, если изменилось вообще. Все большую тревогу ФИФА и УЕФА вызывает то, что неприятности происходят практически на каждом международном матче, проводимом в Греции. Закрывая на это глаза, местные власти не особенно обеспокоены и инцидентами, имеющими место в каждом туре национального первенства.
Хулиганам это только добавляет азарта, так как они полагают, что насилие на трибунах является неотъемлемым атрибутом футбола. Центральное место в их столкновениях занимает унижение ненавистных соперников, которое временами принимает самые экстремальные формы.
Наиболее показательный пример такого экстремизма произошел с участием фанатов «Олимпиакоса», в частности поклонников клуба из провинциального городка Волос. Многие месяцы автобусы, развозившие фанатов с игр, кем-то забрасывались на перекрестках бутылками с зажигательной смесью. Полиция ничего не предпринимала, и фанаты решили сами разобраться с этой проблемой.
После окончания игры в рамках Лиги чемпионов против «Манчестер Юнайтед» их автобус остановился на перекрестке, и в него снова кто-то бросил бутылку с зажигательной смесью. Автобус был битком набит фанатами из Волоса, за которыми на собственных автомобилях следовали их товарищи. Заметив мотоциклиста, бросившего бомбу, они устремились за ним в погоню. Не успев вовремя скрыться, он был остановлен с помощью железного прута, который сунули в колеса мотоцикла, и нападавшего скрутили.
Определив принадлежность мотоциклиста к стану злейших врагов из «Панатинаикоса», его связали и усадили с собой в автобус. По дороге его жестоко избивали, тушили об него сигаретные окурки, мочились на него и в конце концов надругались над ним при помощи палки. Затем его раздели догола и бросили в горах неизвестно где. С тех пор ни одно дерби между «Олимпиакосом» и «Панатинаикосом» не обходится без злых шуток и песен по этому поводу.
Такая степень взаимной вражды и ненависти может показаться дикой для фанатов остальной Европы, но на Балканах, в Греции, Сербии и Хорватии это вполне обычное явление. Совершенно ясно, что именно по этой причине Греции было отказано в проведении чемпионата Европы 2008 года. И до тех пор, пока ситуация в стране не изменится к лучшему, вряд ли Греция сможет организовать у себя проведение хоть какого-то значимого футбольного турнира.

Часть 6
ТУРЦИЯ

* * *

Должен откровенно признаться, что, по сравнению со всеми остальными главами книги, работа над данным текстом вдохновляла меня меньше всего. Нет, не из-за сложностей в поиске материала — на самом деле трудностей здесь не возникало, — а из-за трагических событий 5 апреля 2000 года.
Я не был знаком с Кевином Спейтом и Крисом Лофтусом, но я знаю нескольких достойных парней «Лидса», находившихся в тот день в баре «Хан». Поэтому события того ужасного вечера были для меня тяжелым ударом. Я до сих пор не могу смириться с тем, что в Великобритании не сделано практически ничего, чтобы предъявить обвинения турецким властям за произошедший инцидент. И я до сих пор пользуюсь любой возможностью, чтобы напомнить власть имущим, что процесс осуществления правосудия слишком затянулся, что семьи погибших должны увидеть торжество справедливости.
Убийство двух английских болельщиков настроило меня не только против турецкого футбола, но и против всей турецкой нации. Все дело в том, что, когда пытаешься выставить на суд аудитории сбалансированную и объективную точку зрения на что-либо, это может стать для тебя большой проблемой! И я не тешу себя иллюзиями, что смогу ее разрешить.
К счастью, ко мне пришли на выручку три болельщика. Одним из них был фанат «Лидса», который находился в тот день в баре «Хан». Он вышел на меня в первые дни после своего возвращения, как только узнал, что я планирую написать эту книгу, и рассказал мне обо всем как очевидец и непосредственный участник тех печальных событий. Я в неоценимом долгу перед ним.
Двое других, Расист и Лев, — фанаты «Галатасарая». Лев очень помог мне в написании следующей главы, и оба они не только вернули мне веру в турецких болельщиков, но и убедили в необходимости опубликования нижеприводимого текста, представляющего собой совсем другой взгляд на события того вечера.
Я не собираюсь каким-либо образом комментировать две следующие главы, так как считаю, что читатель должен самостоятельно сделать выводы. Однако не стоит забывать, что, хотя «Галатасарай» и является достаточно богатым и преуспевающим клубом, с огромной массой болельщиков, он — еще не весь турецкий футбол, далеко не весь.
Справедливости ради следует заметить, что в Европе найдется немало футбольных болельщиков, готовых отдать все что угодно, лишь бы побывать на играх турецкого чемпионата и понаблюдать за поведением фанатов турецких команд. Сказать, что это просто фанатичное отношение, — значит сильно его недооценить.
Когда вы сталкиваетесь с такими эмоциями, у вас обязательно возникнут проблемы, с чем не раз приходилось сталкиваться английским болельщикам и, конечно же, игрокам. «Манчестер Юнайтед» и «Челси» — лишь два среди многих других клубов, способных подтвердить, насколько враждебно встречают в Турции гостей. Не стали исключением и «Лидс» и его фанаты.
Еще одна проблема, связанная с турецкими хулиганами. — это их иммигрантские общины в других европейских странах. Самым показательным примером тому могут служить события, сопровождавшие финал Кубка УЕФА 2000 года, когда «Арсенал» и «Галатасарай» встречались в Копенгагене, где в течение двух дней, наполненных бесконечными стычками противоборствующих фанатов, было арестовано более 40 местных турецких болельщиков. Несколькими неделями позже чемпионат Европы 2000 года явил еще один пример, когда турецкие фанаты, включая большое количество турков, проживающих в Бельгии, приняли самое активное участие в многочисленных столкновениях с полицией на улицах Брюсселя.
Однако, несмотря на эти и многие другие инциденты, как в самой Турции, так и за ее пределами, УЕФА постоянно избегала каких-либо серьезных санкций против турецких клубов или Федерации футбола страны. Теперь, после трагической гибели фанатов «Лидса», в адрес чиновников УЕФА посыпались многочисленные обвинения в их чересчур снисходительном отношении к турецкому футболу.
Наконец, после драки с болельщиками «ПСЖ» на «Парк де Пренс», когда судья был вынужден остановить игру на 26 минут, у УЕФА терпение кончилось, и «Галатасарай» был оштрафован на 28,5 тысяч долларов США. Примерно в то же время турецкий клуб заплатил еще один штраф в 70 тысяч долларов за беспорядки, устроенные его болельщиками во время четвертьфинального матча Лиги чемпионов против мадридского «Реала». Более того, УЕФА запретила проведение всех международных матчей на стадионе «Али Сами Иен», сославшись на недостаточные меры по обеспечению безопасности болельщиков, игроков и официальных лиц.
Как только эти санкции были сняты, на улицах Стамбула вновь вспыхнули беспорядки с участием турецких фанатов. На этот раз поводом стал приезд болгарского клуба «Левски» из Софии. Хотя, честно говоря, болгарские гости сами спровоцировали конфликт своим поведением.
На уровне же национального чемпионата масштабы насилия и вовсе приводят в ужас. В последние годы инциденты происходят практически на каждом турецком стадионе, начиная с клубов высшего дивизиона и заканчивая любительскими командами. Помимо многочисленных столкновений фанатов с полицией стадионы буквально разносятся на части фанатами соперничающих команд. В игроков и болельщиков летит все что угодно, включая ракеты, а в одном случае хулиганы из «Фенербахче» бросили в сторону поля нож. Более того, закрывая глаза на ставшие уже обычным делом ножевые ранения, приведем и такой кошмарный случай, когда болельщик «Бешикташа», наблюдавший за игрой своей команды по телевизору в одном из городских кафе, был попросту зарезан. Не менее ужасный эпизод произошел с участием полицейского, досматривавшего фанатов при входе на стадион перед игрой «Авкилара» и «Кагитане Харрийет Гучу». Получив резаные раны груди и руки, он достал пистолет и открыл по толпе огонь, серьезно ранив при этом двух человек.
Однако самый вопиющий инцидент, с которым мне довелось иметь дело, наиболее наглядно демонстрирующий, как далеко может зайти соперничество турецких фанатов, произошел в день открытия сезона 2002-2003 годов.
Все началось с того, что в апреле 2000 года, за день до убийства Криса Лофтуса и Кевина Спейта, трое болельщиков «Галатасарая» похитили одного из лидеров хулиганов «Фенербахче». Вывезя свою жертву на машине за город, они лезвием отрезали ему левое ухо, порекомендовав «угостить им свиней из „Фенербахче“.
Спустя два года этот фанат, сгорая от желания отомстить своим обидчикам, в ночь перед игрой открытия чемпионата проник на стадион «Галатасарая» «Али Сами Йен» и спрятался среди рекламных щитов.
На следующий день, когда футболисты «Галатасарая» и «Самсунспора» уже вышли на поле и разминались на глазах полного стадиона, он в экипировке «Фенербахче» выбежал к центральному кругу и растянул там флаг своей команды.

Предыдущая страница 10 Следующая страница


11 Дуги Бримсон

Вполне естественно, что это действо очень не понравилось местным фанатам, Когда же к возмутителю спокойствия приблизился один из полузащитников «Галатасарая», тот выхватил огромный нож, которым долгое время отмахивался от игрока, а затем и от подошедших полицейских. В конечном счете нарушитель порядка был обезоружен и арестован.
Поразительно, но бесконечные проблемы, связанные с футбольными фанатами, нисколько не помешали Федерации футбола Турции подать заявку на проведение чемпионата Европы 2008 года. Еще более удивительно, что она была подана совместно с Грецией. Сказать, что две эти страны питают друг к другу долгую ненависть, — просто ничего не сказать. Более того, учитывая настоящий бум хулиганства, который переживает сегодня Греция, эти планы, какими бы благими целями они ни прикрывались, были изначально обречены на провал.
Очевидную обеспокоенность, особенно среди английских фанатов, вызвало присутствие сборной Турции в одной с ними отборочной группе чемпионата Европы 2004 года. Причем судьбе было угодно распорядиться так, что заключительную игру отборочного турнира сборной Англии предстояло провести именно в Турции.
Это стало наихудшей новостью для английских властей, потому что именно в ней решалась судьба первого места в группе, и, конечно же, тысячи болельщиков намеревались поддержать свои команды, что стало для полиции настоящей головной болью в плане обеспечения их безопасности.
Принимая во внимание недавнюю трагедию и то, что жажда мести продолжала жить в сердцах многих английских фанатов, эта игра стала для них моментом истины.

Глава 20
ПОЗИЦИЯ «ГАЛАТАСАРАЯ»

«Когда речь заходит о насилии на стадионах Турции, сразу возникает много всяких „но“, поскольку оно резко отличается от насилия в футболе остальных европейских стран. В отличие от французов, голландцев, немцев и итальянцев, мы нисколько не восхищаемся английскими хулиганами.
На трибунах турецких стадионов вы никогда не увидите разбросанных визитных карточек, особым образом одетых казуалов или флагов Великобритании. Вы не услышите ни изысканных названий хулиганских фирм, ни английских песен. Турецкие болельщики никогда не пойдут на создание альянсов или установление дружественных отношений с иностранными фирмами. Пусть наши группировки гораздо хуже организованы, но мы не особо в них и нуждаемся (я полагаю, они испытывают аналогичные чувства).
То, что мы имеем в Турции, — это спорт, какого вы больше нигде не встретите. Спорт для нас — это прежде всего футбол. Наши болельщики — одни из самых темпераментных и фанатичных во всем мире. Что же касается моего клуба «Галатасарая», то я считаю, что большая часть его успехов принадлежит именно нам, его поклонникам. Поэтому мы делаем все возможное, чтобы создать предельно наэлектризованную атмосферу, которая воодушевляет наших ребят и подавляет игроков противника.
Если вам когда-либо доводилось присутствовать на каком-либо серьезном матче, проводимом на «Али Сами Йен», то вы видели эти 30 тысяч фанатов, стоящих на ногах все 90 минут, многие из которых приехали в город за пять часов до начала игры только для того, чтобы погрузиться в эту ошеломляющую атмосферу, создаваемую нашей неистовой поддержкой. Они размахивают огромными красно-желтыми флагами, как будто бы находятся на поле боя, и их воинственное пение не прекращается ни на минуту (за исключением тех случаев, конечно, когда нам забивают гол). Над трибунами периодически взмывают красные сигнальные ракеты, что создает феерическую атмосферу и производит светодымовые эффекты, которым позавидовали бы многие европейские клубы.
Конечно, многих смущают транспаранты типа «Добро пожаловать в ад» и то, что сам стадион «Али Сами Йен» называют адом, однако сторонний зритель не понимает всей нашей иронии. Такая атмосфера создается лишь для того, чтобы вселить страх в соперника, заставить его потерять свою игру, что, на мой взгляд, вполне нормально.
Но это не означает, что у нас нет хулиганов, нет, они есть. Особенно у клубов «большой четверки»: «Галатасарая», «Фенербахче», «Бешикташа» и «Трабзонспора».
Игры с участием этих четырех команд без насилия не обходятся, к этому все уже настолько привыкли, что если ничего экстраординарного на этих матчах не случается, то о них не упоминают ни в газетах, ни в полицейских сводках.
В Турции хулиганы готовятся к игре как к походу на войну. Они никогда не идут на футбол без оружия! Они всегда берут с собой либо обычный, либо карманный нож, либо нож-бабочку или какое-либо другое колюще-режущее оружие. Перед началом недавней игры между «Трабзонспором» и «Фенербахче» полиция задержала фаната, пытавшегося пронести на стадион настоящий самурайский меч! А во время матча прошлого сезона между «Гозтепе» и «Фенербахче» полиция разоружила нескольких фанатов «Гозтепе», один из которых намеревался пройти на стадион с киркой.
Довольно часто в целях обеспечения безопасности на серьезных матчах национального первенства бывает задействовано более двух тысяч «цевик куввет» (мы называем их робокопами), которые проверяют каждого фаната, прежде чем пропустить его на стадион. Все, что может летать, — монеты, зажигалки, ключи и т. д. — изымается, однако до сих пор игроки команд-соперников побаиваются подходить к кромке поля, чтобы подать угловой или ввести мяч в игру из-за боковой линии.
Атака трибун противника и обращение его в бегство — вот что является подлинной победой для настоящих турецких хулиганов. Получать раны в ходе таких баталий или закидывать камнями автобусы с командой-соперницей и ее фанатами стало почти что традицией.
В дни игр с участием «большой четверки» крупные столкновения вспыхивают и за пределами стадионов, особенно когда встречаются «Галатасарай» и «Фенербахче». Их отношения отличает самая настоящая ненависть, которая никогда не угаснет.
Когда же наступают дни еврокубков, все происходит совсем по-другому, так как внимание фанатов тогда приковано исключительно к своим командам, а не к соперникам. Важно понять, что гость для мусульман — это подарок Аллаха, к которому следует относиться подобающим образом, и каждый, кому хоть раз довелось побывать в Турции, знает о знаменитом турецком гостеприимстве.
Для обычных футбольных фанатов приезд в Турцию во имя поддержки своей команды становится отличным отдыхом, включающим знакомство с Босфором и турецким национальным напитком раки. Кроме того, каждый гость может сфотографироваться на стадионе или в исторических местах, увезя с собой из Турции только положительные эмоции.
Но если вы приехали за неприятностями, то вы их непременно найдете. Турки чрезвычайно патриотичны и не любят проявлений неуважения, демонстрируемого к национальным символам. Мы не потерпим никаких оскорблений в адрес Аллаха, основателя Турецкой Республики Ататюрка <ататюрк — на турецком языке означает «отец турков». Его настоящее имя Мустафа Кемаль. Военачальник, государственный деятель и реформатор, ставший основателем и первым президентом (1923-1938) Турецкой республики. (примеч.пер.)> или чьей-либо матери. Все это грозит вам серьезными проблемами.
С резким осуждением будет встречено и чрезмерное употребление спиртных напитков. Большинство турков, как и англичане, любят провести время за выпивкой со своими товарищами, но если сама выпивка еще приемлема (Турция, в которой 98% населения являются мусульманами, является вполне светским государством), то пьяные выходки — нет. «Пожалуйста, контролируйте себя» — обычное обращение к гостям, особенно к тем из них, кто впервые в жизни пробует раки. То, что считается допустимым в отношении английских фанатов, скажем в Мюнхене или Мадриде, никогда не пройдет в Стамбуле.
Именно пьянство и стало причиной печально известных событий, произошедших вечером 5 апреля 2000 года. Все, что мне известно об этих двух мужчинах, это только то, что у них были семьи. Нисколько не желая выказать какое-либо неуважение к погибшим, не могу не отметить, что после их смерч и турецкая пресса привела более чем достаточное количество фактов безобразного поведения в нашей стране фанатов «Лидса», включая нецензурные пьяные выкрики, оскорбления турецких женщин, отравление нужды в общественных местах, осквернение турецкого флага и уничижительное отношение к турецким деньгам. Их поведение было просто невыносимым, и хотя большинство газет открыто не говорили, «что Лофтус и Спейт получили по заслугам», нечто подобное все-таки прозвучало, и вся вина в конечном счете была возложена исключительно на английских фанатов — независимо от того, кем они были, хулиганами или нет.
Естественно, англичане, в свою очередь, представили ситуацию совсем в ином свете и, помимо всего прочего, неоднократно подчеркивали тот факт, что турецкие фанаты использовали оружие и играли не по каким-то там «правилам». Все это — полная ерунда. Во-первых, английские фанаты довольно часто прибегают к помощи ножей и другого оружия, а во-вторых, турецкие болельщики вовсе не обязаны следовать так называемым «английским правилам» хулиганского боя.
Что же касается тех, кто применил оружие, то нельзя забывать о том, что очень многие турки традиционно используют ножи в драках. И если английские футбольные хулиганы так уважают «правила», они должны были, по крайней мере, познакомиться с обычаями страны, в которую решили отправиться. Либо так, либо вообще не приезжать.
Но, как я уже сказал, обычные футбольные фанаты, настоящие поклонники своих команд, всегда будут приняты в Турции с радушием. Это подтверждает пример «Ливерпуля», самого популярного английского клуба в Турции, когда тот встречался с «Галатасараем» в Лиге чемпионов в феврале 2002 года.
После того, что произошло с фанатами «Лидса», были серьезные опасения насчет предстоящей встречи, однако руководство клубов ничего не сделало для достижения согласия между своими фанатами. Эта обязанность, причем целиком и полностью, легла на группы поддержки, среди которых следует выделить «Ультр-Аслан» «Галатасарая» и клуб болельщиков «Ливерпуля». За месяц до игры их лидеры связались друг с другом по Интернету, приступив к диалогу между английскими и турецкими фанатами. В итоге все говорили только о футболе, о любви каждого к своей команде, доказав тем самым, что они вовсе не монстры, как представлялось раньше. В результате игра прошла в исключительно мирной обстановке».

Глава 21
ТОЧКА ЗРЕНИЯ «ЛИДСА»

«Прежде всего, я хочу, чтобы вы знали следующее. Представленное ниже описание событий кошмарного вечера 5 апреля 2000 года основано отнюдь не на лживых телевизионных репортажах или полуправде газетных статеек, сочиненных некомпетентными журналистами для того, чтобы поливать грязью болельщиков „Лидс Юнайтед“. Здесь изложена чистая правда. И я могу сказать это с полной уверенностью, потому что сам там был, оказавшись одним из тех тридцати человек, которые знают, что произошло на самом деле.
Во-вторых, я хотел бы поблагодарить Дуги за предоставленную мне и всем другим участникам тех событий возможность рассказать правду на страницах его книги. Не только потому, что часть прибыли, полученной от ее продажи, поступит в фонд помощи семьям Кевина Спейта и Криса Лофтуса, но и потому, что их близким наконец-то станет известно, что действительно случилось тем вечером в баре «Хан» на площади Таксим в Стамбуле.
Я также считаю для себя очень важным, чтобы вы поняли, что я не «футбольный хулиган». Мне никогда не предъявлялись какие-либо обвинения, и меня никогда не арестовывали. Тем не менее я являюсь поклонником «Лидс Юнайтед» с конца 70-х годов и регулярно выезжаю вместе с клубом на гостевые матчи с начала 80-х.
Как вы можете себе представить, за время путешествий с клубом, чьи фанаты имеют столь громкую репутацию, я стал свидетелем многих увлекательных эпизодов, участвовать в которых меня, в принципе, никто не заставлял. Сама идея рыскания по улицам в дни матчей, когда без конца названиваешь членам «6:57 Крю», находящимся в курсе передвижений фанатов «Манчестер Юнайтед», чтобы определить место, где мы могли бы с ними пересечься, меня заботит довольно мало, если заботит вообще.
Между тем я одеваюсь так, что меня можно принять за казуала. Я ношу «Lacoste», «Burberry», «Paul & Shark» и т. д., но больше потому, что могу себе это позволить, а не из-за того, что символизируют эти марки. Я, конечно, знаю многих людей, которых можно назвать футбольными хулиганами, и я действительно в курсе всех событий, исходя из чего меня было бы правильнее отнести к разряду «хорошо информированных болельщиков».
Ну и хватит, пожалуй, обо мне, ведь это рассказ о том, что произошло тем ужасным вечером. Хочу заметить, что все имена, упомянутые мною, за исключением Криса и Кевина (и, конечно же, некоторых футболистов), по понятным причинам изменены.
В то время «Лидс Юнайтед» переживал настоящее возрождение, чему он был во многом обязан мудрому руководству тренера Дэвида О'Лири, а также президента клуба Питера Рисдейла, обладающего ярко выраженной харизмой. Майкл Бриджес, Лукас Радебе, Алан Смит и Гарри Кьюэлл брали штурмом одну вершину за другой в премьер-лиге и еврокубках. Ажиотаж вокруг команды достиг своего апогея, когда «Лидс» вышел в полуфинал Кубка УЕФА.
Когда по результатам жеребьевки выяснилось, что нашим соперником будет турецкий «Галатасарай», я первым делом позвонил одному из товарищей, чтобы убедиться, что мое имя внесено в списки выезжающих. Затем мне предстояло обсудить наши планы с супругой, которую мы, по определенным соображениям, назовем Сыози. Она также является большой любительницей футбола, и мы побывали на всех предыдущих играх в Европе (на многих из них — с детьми), отлично проведя время в таких великолепных городах, как, например, Рим. Однако предстоящая поездка обещала стать совсем иной.
Когда я познакомился с достаточным количеством материала, посвященного отношению к игрокам, официальным лицам и болельщикам таких английских клубов, как «Манчестер Юнайтед» и «Челси», во время их визитов в Турцию, для меня стало совершенно очевидным, что нашу предстоящую поездку не отнесешь к разряду приятных увеселительных путешествий. Вполне понятно, что идея такого путешествия не вызвала у Сьюзи особого энтузиазма, а о детях и речи не могло быть. Однако я нисколько не сомневался в том, что ехать надо непременно. Ведь «Лидс Юнайтед» играл в полуфинале Кубка УЕФА, и я просто не мог пропустить такую игру.
Забегая вперед, отмечу, что все пришедшее мне тогда в голову стало, несомненно, одним из худших заблуждений за всю нашу семейную жизнь. Я жарко уверял Сыози, что все будет хорошо, а то, что мы видели и слышали о «Галатасарае» и его фанатах, является просто обычной журналистской уткой. Я внушил ей, что ничего плохого не произойдет и не может произойти и мы отлично проведем время, посвятив пару дней знакомству с новым для нас городом. Она поверила мне, и мы стали готовиться к отъезду.
Я до сих пор чувствую вину за все эти обещания и с тех пор не раз просил прощения у своей жены, которой ни в коем случае нельзя было проходить через все то, что нам пришлось пережить тем ужасным вечером. Но все-таки мы оба счастливчики. То, что случилось тогда в Стамбуле, повлияло на жизнь многих людей гораздо сильнее, причем так сильно, что мы даже не могли себе это вообразить.
Игра была назначена на четверг, поэтому мы заказали билеты на среду, выбрав рейс частной авиакомпании, специализирующейся на спортивных мероприятиях. К тому же нам всегда не нравилось путешествовать по официальным туристическим путевкам от «Лидс Юнайтед», потому что такие выезды слишком часто создавали лишнюю головную боль и разные проблемы. Ты платишь огромные деньги, а затем обнаруживаешь, что у тебя нет свободного времени, да и рейс твой обычно задерживают. Однако билеты на тот матч были приобретены нами официальным путем непосредственно через клуб.
Наш самолет вылетал ранним утром из аэропорта Манчестера, так что еще очень заспанными мы сели в автомобиль и отправились туда по трассе М62. Этой дороге предстояло навечно остаться в моей памяти, так как еще на полпути к аэропорту Сьюзи стали одолевать плохие мысли. Она сказала, что у нее дурное предчувствие насчет нашего путешествия, из-за чего она вполне серьезно намерена вернуться домой. Более того, она заявила, что не поедет домой тем же путем, каким мы направлялись в Манчестер.
Сьюзи — не экстрасенс, и за десять лет, прожитых с нею, я никогда не замечал за ней ничего подобного. Поэтому я до сих пор не могу найти этому объяснения. Но каким же был мой ответ? Дурачась, я просто рассмеялся, и мы продолжили наш путь. Оказывается, я могу быть очень чутким, что во всей своей полноте проявило себя несколько позже... Так или иначе, но мы не стали на этом зацикливаться, сосредоточившись на предстоящем полете.
Это был специальный чартерный рейс, оказавшийся довольно популярным, так как самолет принял на борт около 150 пассажиров. Все были приятно взволнованы, так как впервые за долгое время «Лидс Юнайтед» достиг таких высот, и все следовали на посадку в достаточно бодром настроении. Я до сих пор вспоминаю одного молодого человека с осветленными волосами, в белой футболке и бейсболке. Он находился в нескольких рядах перед нами и над чем-то весело смеялся вместе с одним из стюардов. Позже я еще расскажу о нем.
Я плохо переношу полеты, но этот оказался для меня сущим ужасом. Нам предстояло попасть в турбулентный поток, и ощущение было такое, что мы катаемся на американских горках, а не находимся на борту авиалайнера. Более того, уже приближаясь к Стамбулу, на связь с пассажирами вышел командир корабля и предупредил, что в связи с сильным ветром со стороны Босфора нас ожидает жесткая посадка. В итоге я с облегчением вздохнул только тогда, когда спускался по трапу.
Для тех, кто не знаком с турецкими аэропортами, я первым делом отмечу, что они отличаются странной системой организации приема пассажиров. За въезд в страну вы платите 10 фунтов, после чего в ваш паспорт ставят штамп о прибытии и направляют для прохождения паспортного контроля. Достаточно странно видеть кучу десятифунтовых банкнот, растушую на глазах англичанина, оказавшегося в иностранном государстве. Ну а если вам уже приходилось выезжать за границу на футбольные матчи, то я уверен, что вы понимаете, насколько трудно приходится футбольному фанату, которому с ходу предложили дважды отстоять в очереди и заплатить деньги. И лишь по окончании этой странной процедуры нам позволили покинуть зал прилета!
По случайному стечению обстоятельств самолет с игроками и руководством «Лидс Юнайтед» приземлился в одно с нами время, и мы все вместе собрались в зале таможенного контроля. Многие были в неописуемом восторге от этого. Мы находились с игроками и руководителями команды в одном помещении и провели с ними, как показалось, целую вечность, пожимая руки футболистам и желая им всего самого лучшего. В моей памяти отложилась картина, как все тот же крашеный блондин крепко пожимал руку Алану Смиту. Не знаю почему, но именно этот эпизод запомнился мне больше всего.
В это время кто-то случайно подслушал разговор между тренером Роем Эйткеном и ассистентом менеджера Эдди Грэем. Эдди тогда сказал: «Я даже представить себе не мог, что наши болельщики приедут за день до матча». На что Рой ответил: «Да это же настоящие фанаты, Эдди, это настоящие фанаты». Как вы догадываетесь, эти слова только подняли наше настроение.
Должен признаться, что, когда мы уезжали из аэропорта, меня посетило непонятно откуда взявшееся чувство тревоги. Смотря телевизионные репортажи о прибытии английских команд и их болельщиков в Стамбул, вы всегда видите пеструю смесь из насмехающихся и глумящихся фанатов и журналистов, мечущихся из стороны в сторону. Кроме т ого, перед вашим взором обязательно предстанет толпа людей, держащих в руках транспаранты со словами «Добро пожаловать в ад», ставите неотъемлемым атрибутом «Галатасарая». Уехать из аэропорта не составило никакого труда, разве что на выходе стояли немногочисленные журналисты, донимавшие игроков своими камерами, фотовспышками и светом, направленным в их лица. Однако не было ничего такого, чего мы ожидали. Более того, к нашему великому изумлению, мы увидели целую вереницу туристических автобусов, готовых развести нас по гостиницам.
Несмотря на небольшую задержку с посадкой в автобусы, вызванную тем, что один из фанатов никак не мог пройти таможенный контроль, дорога в отель была удивительно спокойной. Гостиница оказалась довольно симпатичным заведением с большим мраморным холлом, уютными и чистыми номерами, а также парочкой баров и рестораном.
Когда мы разобрали багаж, было еще раннее утро, поэтому мы решили прогуляться по городу. Я переговорил с некоторыми своими приятелями, сказав им о своих намерениях. Мы договорились, что ближе к вечеру я позвоню им, чтобы договориться о месте встречи. Для тех, кто ни разу не был в Стамбуле, скажу, что город разделен Босфором на две части. Первая из них — чисто азиатская, на территории которой находятся Голубая мечеть и знаменитый восточный рынок, вторая — европейская, с многочисленными магазинами, барами, закусочными и т. п. Наш отель находился в азиатской части в трех милях от Босфора. Трамвайная остановка располагалась возле гостиницы, так что уже очень скоро мы приступили к знакомству с достопримечательностями Стамбула.
Поначалу город произвел потрясающее впечатление, но мне сразу же не понравились некоторые его жители из числа мужчин. Их поведение было просто ужасным, особенно манера обращения с женщинами. Многие нагло присматривались к Сьюзи, бросая взгляды, которые я вряд ли бы позволил им, находясь у себя дома. Несмотря на это, мы смогли найти приятное оживленное кафе в западной части города, после чего я позвонил одному товарищу, чтобы договориться о встрече.
Он сказал, что сейчас они перешли в другое место, так как в ирландском баре, где они находились до сих пор, ситуация стала выходить из-под контроля. Группа местных хулиганов пронюхала, где отдыхают англичане, и на улице разгорелась небольшая драка, завершившаяся, к счастью, без особых последствий. Так как никто не хотел бродить по городу в поисках новых приключении, все просто желали выпить еще немножко пива и весело провести остаток дня, было принято решение переместиться в бар «Хан», который находился в 20 минутах ходьбы от того кафе, где мы перекусывали. Естественно, мы тут же решили присоединиться к ним.
По пути нам встретилась группа молодежи, распевающая песни и скандирующая футбольные кричалки. У некоторых из них были футболки и шарфы «Галатасарая», тогда как остальные были одеты неприметно, но, разглядев их, я понял, что они-то и спровоцировали драку возле ирландского бара. На такие вещи у меня чутье.
В итоге мы благополучно разминулись с ними и вышли на площадь Таксим. Здесь меня поразило огромное количество полицейских. Они в большей степени походили на солдат, нежели на полицейских, так как каждый имел при себе оружие. Однако их мало интересовало происходящее вокруг, и они просто слонялись по площади, болтая друг с другом и покуривая.
Миновав площадь, мы через минуту оказались там, где, по идее, должен был располагаться бар «Хан», но, чтобы найти его, у нас ушло еще 20 минут. Он оказался совсем небольшим заведением, втиснутым между «Пиццей Хат» и магазинчиками, и никак не выделялся. Нам удалось обнаружить его благодаря большому скоплению мальчиков-чистильщиков обуви, дежуривших на выходе. Было достаточно странным наблюдать всех этих подростков около бара, и, вспоминая это сейчас, я нисколько не сомневаюсь в том, что они были своего рода разведчиками хулиганов, атаковавших нас позже.
Войдя в бар, мы обнаружили, что в нем достаточно тесно, лишь несколько свободных столов и стульев виднелись по обеим сторонам. Внутри находилось немногим более 30 человек (все — болельщики «Лидса»), и, хотя было всего лишь шесть часов вечера по местному времени, многие из них уже изрядно напились. Однако обстановка была дружеской, и когда мы смогли пробраться к стойке бара и заказать себе выпить, то заметили, что персонал был просто счастлив видеть нас у себя.
Как это обычно происходит во время выездов за рубеж, к нам подходили наши знакомые, которые охотно делились впечатлениями, накопившимися за прошедший день. И все мы с энтузиазмом строили планы на следующий день, не забывая обсуждать предстоящую игру. Мы перекинулись парой фраз с одним парнем, повстречавшим на площади Таксим нашего офицера по связям с клубом (из полиции Западного Йоркшира), находившимся в восторге от всего увиденного и собиравшегося где-то перекусить. Потом, когда этого полицейского расспрашивали о произошедших событиях, он утверждал, что стал свидетелем драки, находясь вне бара, и никак не мог остановить ее, потому что был без формы.
Спустя полчаса поступило предложение выдвигаться из бара, так как в нем не было телевизора, а большинство людей хотело посмотреть игру «Челси» против «Барселоны» в Лиге чемпионов. Кто-то намеревался найти другой бар, другие собирались разойтись по гостиницам, чтобы посмотреть игру у себя в номерах. Будучи достаточно уставшими, мы решили допить наше пиво и поехать обратно в отель. Пока одни еще продолжали обсуждать планы на вечер, другие стали потихоньку выбираться на улицу, поджидая там остальных. Конечно, не было никакого массового исхода, и будь вы обычным прохожим, то ни за что бы не догадались, что на ваших глазах из бара вываливается толпа пьяных английских фанатов.
Спустя пару минут после того, как часть людей покинула помещение, на улице поднялся шум. Если вам когда-либо приходилось видеть футбольную драку, вы понимаете, о каком шуме я говорю — о реве толпы, смешанном с перевозбуждением и показной бравадой, — это звук крупных неприятностей.
В тот момент мы (а также парень по имени Брайан) все еще находились в баре, не зная, что делать дальше. В конце концов Брайан поднялся и подошел к двери, чтобы посмотреть, что происходит на улице. Я последовал за ним и тут же обнаружил, что прямо у выхода полным ходом идет драка. В воздухе носились металлические стулья, куски дерева, металлические таблички, указывающие людям дорогу в различные магазины и бары. Казалось, что фанаты «Лидса» были застигнуты врасплох, но они уже начали перегруппировку для нанесения ответного удара. Старый прием «держаться всем вместе» был единственным способом выбраться из этой передряги, поэтому все так и поступили. Через минуту англичане собрались в единый кулак и ударили по туркам, но тогда еще никто не осознавал всю сложность и серьезность ситуации.
Я не заметил, как оказался на улице, однако разум все еще был при мне, требуя найти спасительное решение. Разрываясь на части между товарищами и Сьюзи, я все-таки сумел прийти к выводу, что только внутри бара она сможет оказаться в относительной безопасности, так как на улице уже лежали и корчились раненые. Только тогда к месту происшествия стала медленно подтягиваться полиция, не имевшая ни малейшего представления о том, что произошло. Многие полицейские просто стояли в стороне и наблюдали за тем, как сорокалетние турки, одетые в строгие деловые костюмы, бросались на болельщиков «Лидса» с длинными железными прутьями в руках. Кроме того, здесь можно было видеть изрядно усердствовавших местных тинейджеров, а двадцатилетние хулиганы, атаковавшие людей, и вовсе использовали все, что попадалось им под руку. Это была настоящая бойня.
Затем неведомо откуда появилась группа телевизионщиков. Нет, не какие-то там любители с маленькой видеокамерой, а самая настоящая репортерская бригада: профессиональная телевизионная камера, размещенная на плече оператора, большой микрофон, свет и вся остальная необходимая аппаратура. Вскоре засверкали лезвия. Только не те ножи, что продаются в магазинах народных промыслов, а самые настоящие сабли, которые уж точно не берут с собой на обычный вечерний моцион или когда идут попить пивка в спокойной обстановке.
Внезапно способность соображать снова вернулась ко мне. Мне следовало находиться в баре рядом со Сьюзи, и я бы поступил именно так, если бы парень по имени Тим не начал заваливаться на меня. Я подхватил его на руки и тут обнаружил, что он ранен. В этот момент в дверях появилась Сьюзи, призвавшая всех нас немедленно убраться обратно в бар. Мы вняли ее указанию, отступили назад, но, как только зашли внутрь, Тим рухнул на пол. Тогда-то мы и увидели, насколько серьезно он ранен. Его ноги были рассечены в нескольких местах, а на руках, которыми он пытался закрывать лицо, зияли еще более глубокие порезы.
Увидев Тима лежащим на полу, кто-то начал умолять владельца бара вызвать «скорую помощь», но он дал ясно понять, что хочет единственного — чтобы мы поскорее убрались отсюда. Конечно, все тут же накинулись на него, наглядно продемонстрировав обратное — что никто не собирается никуда уходить.
Как смогли, мы обработали раны Тима и попытались остановить кровотечение, а Сьюзи уложила его поудобнее на подушках из-под стульев. К тому времени шум на улице несколько утих, и все стали ожидать появления машин «скорой помощи». Затем в дверях появился Джон, изо рта которого текла кровь. Один турок ударил его по лицу металлическим стулом, а когда Джон попытался укрыться в баре, стоявший рядом полицейский со всей силы ударил его дубинкой по голове. Черт знает, они все как будто с цепи сорвались.
Спустя некоторое время, показавшееся нам вечностью, в бар наконец-то вошли полицейские, начавшие неспешно разбираться в том, что произошло. Обратив внимание на Тима, они немного запаниковали, так как «скорая» до сих пор не прибыла. В конце концов было решено отвезти раненого в больницу, устроив его на заднем сиденье полицейского автомобиля. Услышав об этом, Тим сказал нам со Сьюзи, что не хочет ехать ни в какую больницу. Все, что он хотел, это вернуться домой, назад к своей семье, в свой дом. Конечно, стражи порядка не стали никого слушать, и нам не оставалось ничего иного, как только помочь поднять Тима и вынести его на улицу к уже ждавшему микроавтобусу.
Уложив Тима в автомобиль, я заметил в нем Джона, которого тоже решили доставить в больницу. Внезапно один из полицейских схватил меня за руку и заломил ее за спину так, как будто я был арестован. Затем он стал запихивать меня в машину вслед за остальными.
К счастью, позади нас снова завязалась драка, и, когда полицейский повернулся, чтобы разобраться, в чем дело, я быстро скрылся в баре. Мне совсем не хотелось сидеть в турецкой каталажке за то, что я просто пытался помочь своему другу.
Оказавшись в баре, я нашел Сьюзи, которая пребывала в настоящей панике из-за всего происходящего. Бармен, обслуживавший нас в тот вечер, отвел нас в подсобное помещение, где мы пробыли около десяти минут, прежде чем шум на улице окончательно затих.
В тот момент мы даже представить себе не могли масштаб произошедшего. Единственное, чего мы хотели, так это выбраться отсюда и доползти до гостиницы. Но мы были настолько напутаны, что даже не осмелились остановить такси и, быстро оглядевшись вокруг, решили пробежаться до ближайшей трамвайной остановки, находившейся в двух... милях на другом берегу Босфора.
Нетрудно догадаться, что мы буквально летели стрелой, особенно через площадь Таксим, и совершенно неожиданно обнаружили, что с ног до головы перепачканы кровью. Она была везде: на наших спортивных брюках, футболках, руках и даже под ногтями. Конечно, не могло быть и речи о том, чтобы возвращаться в гостиницу в таком виде, учитывая, что мы собирались ехать на трамвае, в котором было полным-полно народу. К счастью, мы наткнулись на «Макдоналдс» и следующие десять минут провели, закрывшись в туалете и пытаясь хоть как-то смыть с себя следы крови, прежде чем отправиться назад в гостиницу.
Мы еще не знали, что нам предстояло стать свидетелями, пожалуй, самого страшного и странного эпизода того вечера. Когда мы переходили мост, соединяющий европейский и азиатский кварталы города, к нам подошли двое человек, одетых в джинсы и кожаные куртки. Я понял, что наши неприятности сейчас продолжатся. Возможно, это было очередное бандитское нападение, гак как мы явно выделялись из толпы. Да и как могло быть иначе, ведь мы действительно были иностранцами, оказавшимися в чужом и враждебном городе, расположенном в стране с совершенно иной культурой. Когда же незнакомцы вытащили из карманов свои удостоверения личности и представились полицейскими, мы с облегчением перевели дух.
Оказалось, что они следовали за нами от самого бара и теперь хотели услышать наши объяснения, почему мы там оказались и какова наша роль в произошедших событиях. Не став долго меня выслушивать, они недвусмысленно дали понять, что все. что случилось этим вечером, носит самый серьезный характер и что я являюсь непосредственным участником того инцидента. Затем они назвали меня английским хулиганом и потребовали предъявить паспорт для уточнения моих данных. Эти люди не были так называемыми «хорошими полицейскими», нам «посчастливилось» встретить самых что ни на есть «плохих полицейских», нет, точнее даже — «чертовски плохих полицейских».
Внезапно в разговор резко вмешалась Сьюзи, которая прикинулась ничего не понимающей. Она заявила, что мы — простые английские туристы, случайно оказавшиеся не в том месте и не в самое подходящее время, и что англичане никогда не носят с собой паспорта или какие-нибудь другие документы. Каждый раз, когда я пытался хоть что-то вставить, она затыкала мне рот, так как я мог только усугубить и без того неприятную ситуацию. Она сказала также, что мы очень торопимся в гостиницу, поскольку оставили своих детей с сиделкой, а сами вышли просто перекусить. Как ни странно, после этих слов они нас отпустили. Я даже не мог какое-то время поверить в случившееся. И только одному Богу известно, что могло бы произойти со мной, если бы в тот момент Сьюзи не было рядом.
Наконец мы сели в трамвай и вскоре добрались до гостиницы, где было относительно безопасно. В холле находились несколько человек, но, странно, среди них не было никого, с кем мы пару часов назад разговаривали и попивали пиво в баре «Хан» и кто стал жертвой неожиданной атаки местных хулиганов.
Знакомые мне люди, включая Эм Джи, начали расспрашивать, известно ли мне что-нибудь о том, что произошло. Они были в ирландском баре, где состоялся первый инцидент, после чего решили вернуться в отель. До них успели дойти какие-то слухи о драке, а также о том, что один английский болельщик погиб и еще один находится в критическом состоянии.
Мы были потрясены. Я посчитал, что не следует говорить об этом в холле гостиницы, поэтому мы поднялись на лифте на несколько этажей и, выйдя в просторное фойе, устроились на стульях. И только там продолжили разговор о событиях, начинавших приобретать все более сюрреалистический характер. Мой первый вопрос заключался в том, почему я не обнаружил в гостинице никого из тех, с кем встретился этим утром. Эм Джи сказал, что большинство из них находится либо в местном полицейском участке, либо в больнице. Затем он рассказал нам, что немногим ранее ему позвонил один болельщик из больницы, сообщивший о состоянии некоторых англичан. Когда он закончил свой рассказ, я не мог поверить в услышанное. Это была какая-то бессмыслица.
Побеседовав в течение часа или около того, мы решили пойти отдыхать, но, оказавшись в своем номере и включив телевизор, не поверили своим глазам. Кадры, на которых была запечатлена драка, уже демонстрировались в вечерних новостях. И хотя мы были ее живыми свидетелями, только сейчас осознали всю серьезность случившегося. Так как вещание велось на турецком языке, мы так и не смогли понять, правда ли то, что среди англичан есть погибшие. Откровенно говоря, в тот момент мы еще с трудом верили в гибель наших соотечественников. Подобное представлялось невероятным, ведь речь шла всего лишь о футболе.
Затем все наши мысли вернулись к дому. Мой отец специально приехал из Лондона, чтобы пару дней провести с нашими детьми, поэтому мы сразу же позвонили ему, чтобы поведать о наших неприятностях. Возможно, что-то уже успело просочиться в программы новостей. Однако он еще ничего не слышал и не был столь обеспокоен, что как-то даже порадовало нас.
Все-таки мы смогли немного поспать и, проснувшись рано утром, сразу же включили телевизор. В новостях сообщали дальнейшие подробности происшедшего прошлым вечером и показывали новые кадры, часть которых привела нас в настоящий ужас. Они были слишком жестоки, чтобы их можно было показывать по британскому телевидению. Скорее их следовало отнести к категории материалов, предоставляемых людям, назначенным для проведения следствия по этому делу. В одном из таких кадров виднелась дорога, на которой лежало неподвижное тело с многочисленными ножевыми ранениями (насколько я помню, этот кадр так никогда и не был показан по английскому телевидению). Другой запечатлел местных полицейских, жестоко избивающих англичан, тогда как сами турки безнаказанно творили все, что хотели.
Следующие кадры надолго остались в памяти многих людей, оказавшихся в тот вечер в Турции. На дороге стоял мужчина средних лет с длинными, растрепанными мышиного цвета волосами, назовем его СР, державший на руках безжизненное тело Криса Лофтуса и пытавшийся уложить его на заднее сиденье такси, чтобы доставить своего товарища в больницу. Эти фрагменты неоднократно демонстрировались в сводках телевизионных новостей, однако никто в Великобритании так и не увидел сцену, как полицейские и обезумевшие турецкие хулиганы били СР дубинками и топтали его ногами, когда он пытался сделать Крису искусственное дыхание изо рта в рот. Он спасал жизнь своего друга, а эти сволочи в буквальном смысле вышибали из него дух, хотя он не обращал на них никакого внимания. Он просто делал то, что считал правильным, как поступил бы каждый нормальный человек. Впоследствии я встретился с СР и рассмотрел его раны. Они были просто ужасны, но все-таки он оказался счастливчиком.
СР был большим любителем футбола и очень любил свой клуб, «Лидс Юнайтед». Но после тех событий он перестал ходить на футбол. Спустя некоторое время я видел его в Лидсе накануне товарищеской встречи сборных Англии и Италии на «Элланд Роуд», но он до сих пор находился в глубоком стрессе, вызванном событиями того вечера. СР все еще залечивал раны, нанесенные ему турецкими полицейскими, и уже в возрасте тридцати лет являлся пенсионером по состоянию здоровья. Ужасно. Еще одна забытая жертва зверского преступления.
Однако вернемся к событиям следующего утра. Едва встав с постели, мы быстро накинули на себя кое-какую одежду и спустились вниз, где, несмотря на еще достаточно раннее утро, уже скопилось большое количество народа. Там мы узнали, что двое наших соотечественников, Крис Лофтус и Кевин Спейт, погибли от рук турецких хулиганов.
Невозможно передать охватившие нас тогда чувства. Лучше всего было бы описать их как смесь бессилия и злости. Все дело в том, что мы не могли понять, почему это произошло. Ни я, ни Сьюзи не были хорошо знакомы с Крисом или Кевином, но многие из присутствовавших знали их достаточно близко. Брауни, организовавший этот выезд, был словно контужен. С Кевином он познакомился во время автобусного путешествия на финал Кубка европейских чемпионов 1975 года в Париж <«Бавария» (Мюнхен)-«Лидс Юнайтед» — 2:0>, а с братьями Лофтус дружил более 20 лет.
Оставшуюся часть утра мы провели в холле отеля, пытаясь узнать хотя бы какие-то новости, однако не могли выйти на улицу, даже если бы очень этого захотели. Наводнившие гостиницу полицейские поместили всех нас под «домашний арест» — якобы для нашей собственной безопасности. Они словно не замечали находившихся здесь представителей посольства Великобритании и нескольких английских журналистов.
Тим тоже был с нами. Тем вечером его все-таки привезли в больницу, чтобы зашить ему резаные раны. Теперь рук и ног Тима было практически не видно под толстым слоем бинтов. Трудно поверить, но раненого, срочно нуждающегося в медицинской помощи, полицейские повезли не в больницу, а прямо в полицейский участок.
По словам Тима и некоторых других болельщиков, больница оказалась настоящей обителью демонов, персонал которой сразу же дал понять, что бесплатно никого обслуживать не собирается. И переливать кровь тяжелораненым начнет только тогда, когда им заплатят. Как вы догадываетесь, ни у кого, конечно, не было с собой ни кредитных карточек, ни достаточного количества наличных, чтобы оплатить медицинские услуги. К счастью, в больницу вовремя приехал Питер Ридсдэйл. Он встречался со своими турецкими коллегами, когда ему позвонили и сообщили, что несколько фанатов «Лидса» серьезно ранены и находятся в больнице. Ридсдэйл тут же бросил все свои дела и отправился в больницу, чтобы хоть как-то помочь пострадавшим болельщикам. Осознав всю серьезность положения, он немедленно отдал врачам свою кредитную карточку, так как нельзя было терять ни минуты.
Я точно знаю, что он не ожидал похвалы за свой поступок. Позднее он скажет, что любой на его месте поступил бы точно так же. Но это был великий поступок, и, пользуясь предоставленной мне возможностью, я хотел бы искренне поблагодарить Питера Ридсдэйла за все, что он сделал для нас той ночью, а также за то, что он сделал потом. Нисколько не сомневаюсь, что меня поддержат все, кто был в тот день в Стамбуле.
У другого болельщика, которого я повстречал тем утром в холле, было рассечено все лицо. Да так, что он чуть не лишился глаза. И снова в больнице ему отказывали в помощи, пока не приехал Брауни, заплативший за сто (!) швов, которые пришлось наложить врачам, чтобы собрать по частям лицо пострадавшего. Теперь всякий раз, смотря на себя в зеркало, этот парень должен был благодарить судьбу за то, что чудом остался жив.
Другим счастливчиком оказался мой очень хороший друг ТФ. Тем вечером он тоже был в баре «Дан», откуда прямиком направился в гостиницу. Войдя в фойе, он даже не знал, что заднюю часть его тонкого дорогого джемпера рассекает 25-сантиметровый разрез. Увидев мои округленные глаза, он снял джемпер и увидел, что, кроме того, разрезана еще и рубашка, однако на самой спине были видны лишь небольшие царапины. Со стороны это выглядело просто невероятно.
Другие английские болельщики с многочисленными порезами, ушибами, шишками и синяками сидели в холле с явным выражением боли и шока на лицах, однако один эпизод навсегда останется в нашей памяти. Около 9-10 часов утра мы стали очевидцами того, как двое братьев в сопровождении представителей британского посольства выписывались из гостиницы, чтобы успеть на утренний рейс домой. Их багаж состоял из трех дорожных сумок, две из которых принадлежали им самим, а хозяином последней был отсутствующий третий брат отъезжающих. Домой они возвращались вдвоем, так как один из братьев был зверски изранен шайкой трусливых турок. Временами жизнь действительно бывает жестокой, но никто не заслуживает и части того, что пришлось пережить этим людям.
К полудню стрессовая ситуация и изолированность от внешнего мира, вызванная «домашним арестом», стала сказываться на душевном состоянии Брауни. Как я уже упоминал, из всех приехавших в Турцию болельщиков Брауни был ближе всего знаком с погибшими ребятами, и так как он был главным организатором нашего выезда, то его больше всех терзало чувство вины за смерть своих товарищей. Видя его состояние, мы понимали, что Брауни следует срочно вывести из гостиницы на свежий воздух. Прежде всего, чтобы он не лишился рассудка.
Однако нам пришлось столкнуться с серьезной проблемой, заключавшейся в том, что гостиница усиленно охранялась местной полицией, не сводившей глаз с того ее выхода, откуда начиналась дорога, ведущая в город. Посовещавшись, мы пришли к выводу, что в компании со Сьюзи, нас, возможно, примут за простых туристов. Собравшись с духом, надев солнцезащитные очки и шляпы, мы вышли из гостиницы и повернули направо в противоположную от города сторону. Но только мы преодолели расстояние около пятидесяти метров, как нас окликнул полицейский, на зов которого никто не обернулся и не стал останавливаться. По дороге мы нашли чудесный ресторан, где пообедали и поговорили на разные темы. Единственной целью было отвлечь Брауни от нехороших мыслей, что, как мне кажется, у нас получилось. По крайней мере, все мы смогли немного развеяться.
В гостиницу мы вернулись ближе к вечеру, но с сожалением отметили, что настроение ее обитателей нисколько не изменилось. Психологическая напряженность сделала свое дело. Большинство постояльцев на протяжении всего дня прикладывались к бутылке, и к вечеру некоторые из них стали достаточно агрессивны.
Хуже всего было то, что никто не знал, состоится игра или нет. Конечно, мы были против проведения матча, так как все очень хотели домой.
Тем не менее УЕФА приняла решение не переносить встречу. Сложно сказать, правильным было это решение или нет, но я абсолютно уверен, что люди, принимавшие его, не испытывали даже капли сожаления по поводу трагических событий предыдущего вечера.
Узнав о решении УЕФА, мы стали решать вопрос, что же предпринять дальше. Нам сообщили, что в целях безопасности «Лидс Юнайтед» отменил все официальные рейсы в Стамбул, поэтому на игре могли присутствовать только те, кто прилетел в Турцию накануне.
В итоге все английские болельщики, разбросанные по городу, стали собираться возле нашей гостиницы. Их уведомили, что единственным безопасным способом добраться до стадиона является отправка туда на специально выделенных автобусах, отходящих от нашего отеля. В тот же самый момент мы узнали, что нам необходимо выписаться из гостиницы и забрать весь свой багаж на игру, так как прямо со стадиона нас доставят в аэропорт. Уверен, что многие были очень рады услышать эту новость.
Когда багаж был упакован и мы выписались из гостиницы, к ее главному входу подъехало несколько автобусов, чтобы отвезти нас на стадион. Дорога к нему была просто кошмарной. Хотя нас сопровождал усиленный эскорт полиции, включавший бронированные автомобили в голове и хвосте колонны, все улицы в окрестностях стадиона были буквально забиты фанатами «Галатасарая», решительно настроенными на продолжение беспорядков. Они не только забрасывали наши автобусы всем, что попадалось им под руку, но и показывали красноречивые жесты, проводя пальцем поперек горла. Можете себе представить, как это действовало на нас, и многие даже пытались открыть аварийный выход, чтобы добраться до этих подонков. К счастью, полицейским удавалось сдерживать эти порывы отчаяния, иначе ситуация тут же вышла бы из-под контроля.
Но если дорога была ужасной, то путь, который нам пришлось пройти от автобусов до стадиона, превратился в сущий ад. Сто метров, отделявшие нас от входа на стадион, несмотря на полицейский коридор, мы проходили под плотным прессом со стороны турок и градом ракет. Более того, нас постоянно донимали телерепортеры, в результате чего один из них даже получил по зубам за свою назойливость. Полицейские тоже не забывали о своей «святой» обязанности и молотили дубинками каждого, кто попадался им под руку.
К тому времени, как мы добрались до турникетов, Сьюзи была вся в слезах, а я чувствовал себя в большей степени виноватым, нежели беспомощным. Ведь именно я затащил ее в эти неприятности и не смог сделать ничего, чтобы хоть как-то ей помочь.
От самой игры у меня остались смешанные чувства. Нас взбесило поведение игроков «Галатасарая», которые отказались надеть траурные нарукавные повязки, а УЕФА даже не удосужилась объявить минуту молчания перед началом игры. Так называемые «хозяева ада» по-прежнему осыпали нас бранью и оскорблениями, продолжая все так же активно жестикулировать. Когда игра началась, все болельщики «Лидса» развернулись спинами к полю и простояли так целую минуту, выражая свое отношение к матчу. Я счастлив, что мы поступили именно так.
После игры автобусы доставили нас прямо на взлетно-посадочную полосу, где мы поднялись на борт специально приготовленного самолета. Затем в течение трех часов мы были вынуждены ждать вылета, пока представители турецких и английских властей бегали туда-сюда. Они беседовали с людьми, проверяли паспорта и даже высадили нескольких пассажиров, оказавшихся на борту без билетов. В общем, в аэропорту царила настоящая неразбериха, но вскоре экипаж получил добро на взлет, и мы поднялись в воздух, чтобы наконец-то оказаться дома. Однако на борту того рейса не было знакомого нам блондинистого парня, пассажира, о котором я говорил в начале своего повествования. Его звали Кевин Спейт.
В Англии наш самолет совершил незапланированную посадку в аэропорту Лидса, высадив пассажиров, желающих поскорее оказаться дома, равно как и избежать надоедливых журналистов в Манчестере. Сьюзи была в их числе, она взяла такси и поехала домой к детям, мне же, как и некоторым другим пассажирам, пришлось лететь дальше, так как наши машины остались в Манчестере. Домой Сьюзи возвращалась другой дорогой, не по трассе М62. В следующий раз я обязательно прислушаюсь к ее мнению.

Предыдущая страница 11 Следующая страница


Фанаты 12

В восемь утра пятницы я уже сидел за рулем своего автомобиля и ехал домой. В аэропорту я видел несколько газет, целиком посвященных тому, что произошло. По дороге я включил «Радио 5», где в программе Ники Кэмпбелла многие пытались обсуждать то, о чем абсолютно ничего не знали. Я немедленно выключил приемник, так как сначала меня охватила злость, а потом — отчаяние. Я уже не мог контролировать себя и дал волю слезам. Единственное, чего мне тогда хотелось, — это поскорее оказаться дома, в кругу семьи.
Перед вами — правда о том, что произошло в баре «Хан» на площади Таксим в Стамбуле 5 апреля 2000 года. Она отличается от версий, предложенных газетами и телевизионными программами, не так ли? Действительно, в моем рассказе не говорится ничего о сжигающих турецкие флаги фанатах «Лидса», об оскорблениях местных женщин, о мочащихся на глазах покупателей англичанах. Здесь нет ни слова о том, как английские болельщики кидались на беззащитных местных жителей и как один фанат демонстративно поджигал турецкие деньги. А знаете почему? Потому что ничего этого не было. Ничего!
Вся та чушь, которую несут турки, что они якобы защищали честь своей страны и своих женщин, — самая натуральная ложь. Богом клянусь. На самом деле люди, не имеющие ни стыда, ни совести, убили двух ни в чем не повинных футбольных болельщиков. Они стали жертвами бесчестной схватки, где их противником был не один человек, а целая толпа, что подтверждают многочисленные раны на телах погибших, нанесенные различным оружием.
Обвинения в убийстве предъявлены всего лишь одному преступнику. Так пусть же он сгорит в аду за то, что сотворил. Но одного этого не достаточно. Существуют вопросы, на которые до сих пор нет ответов.
Например, если преступное нападение на 30 невинных фанатов «Лидса» не было заранее спланированной акцией, как говорят официальные власти, то как же турецкие хулиганы узнали о нашем местонахождении и откуда в 18.30 за день до матча на улицах Стамбула взялись толпы озлобленных людей? Более того, как объяснить появление целой телевизионной бригады, снимавшей все происходящее на площади?
Почему ни один человек, видевший, что возле бара назревает нечто зловещее, не предупредил нас? А когда разгорелась драка, почему никто не пришел нам на помощь?
Это лишь некоторые, основные вопросы относительно событий того вечера, но на них по-прежнему нет ответа, и я боюсь, что мы не услышим его никогда. Вот что такое произвол.
Крис Лофтус и Кевин Спейт! Мы помним вас. Покойтесь с миром».

Часть 7
ЗАКЛЮЧЕНИЕ

Уверен, что найдутся люди, которые прочтут эту книгу и подумают, что она была написана главным образом для того, чтобы оправдать поведение английских фанатов, создающих проблемы везде, где бы они ни появлялись. Но это не так, вы на сей счет заблуждаетесь.
Действительно, хулиганы, сопровождающие английские команды по всему миру в течение многих десятилетий, являются одинаковым раздражителем как для футбола, так и для нации в целом, а их поведение часто заслуживает самого сурового наказания.
Тем не менее в своей книге я пытался показать, что у этой проблемы не только два цвета: черный и белый. Вряд ли кто-то сможет опровергнуть тот факт, что многим инцидентам, описываемым в газетах и показываемым в телевизионных новостях, предшествуют часы, если не дни нескончаемых провокаций и оскорблений. Точно так же ничего кроме стыда не может вызывать абсолютное безразличие английских властей к своим футбольным болельщикам во время их заграничных турне. Знаете ли вы, что во время очередного этапа «Формулы-1» на трассе Нюрбургринг были убиты два поклонника этого вида спорта только потому, что они болели за конюшню «Уильяме», а не за «Феррари», и наше правительство при этом промолчало? Или, скажем, о том, как группу фанатов регби самым жестоким образом избила дубинками итальянская полиция, а нага министр спорта никак не отреагировал на эти действия?
Конечно, можно сослаться на то, что события последних лет в какой-то степени объясняют, почему соперничающие фанаты и полиция по всей Европе ведут себя подобным образом, но куда важнее выявить тех, кто год за годом развязывал им руки. К тому же следует принять во внимание, что, несмотря на бесконечные дебаты властей по поводу роста насилия на футболе, хулиганы составляют меньшинство футбольных болельщиков.
Более того, это меньшинство с каждым годом становится еще меньше. Наиболее показательна такая тенденция среди поклонников национальной сборной. Прежде всего это связано с деятельностью полиции, которая самым серьезным образом начала бороться с наиболее злостными хулиганами, насколько, конечно, ей это позволяют законодательство и выделяемые государством средства. Вместе с тем национальную сборную за рубежом начинает сопровождать все большее количество миролюбивых фанатов. Недавний чемпионат мира в Японии и Корее наглядно продемонстрировал, что, если английским фанатам предоставить определенную свободу действий и не подвергать их давлению со стороны полиции и местного населения, они не только могут вести себя доброжелательно, но и способны послужить положительным примером для других. Прошедший чемпионат продемонстрировал растущее желание футбольных болельщиков всего мира создавать вокруг своих сборных позитивную атмосферу, что, безусловно, должно расцениваться как огромный шаг вперед. Тем не менее события в Братиславе показали, что это стремление не везде находит своих сторонников.
Кроме того, я хочу обратить внимание читателей на то, что проблемы, с которыми нам приходится сталкиваться у себя в Англии, — ничто по сравнению с тем, что происходит в других странах. В первую очередь это касается расизма. Да, мы еще далеки от полного излечения от него, но шаг за шагом приближаемся к цели благодаря движению «Нет расизму».
Как показал пример Братиславы, немногие европейские страны добились таких же успехов, как мы, а во многих из них борьба с расизмом еще только набирает обороты. Однако это не должно служить им оправданием — расизму не место на футбольных стадионах. УЕФА должна начать, и как можно скорее, самым решительным образом бороться с расистскими настроениями во время матчей.
Нацизм и фашизм давно стали проблемой европейских стадионов, и футбольные руководители могли бы нанести по ним сокрушительный удар, пользуясь растущим негодованием со стороны большинства добропорядочных болельщиков.
Но если УЕФА все-таки начнет наказывать клубы или национальные федерации футбола, то эта процедура должна осуществляться по четко отлаженной модели, а не с помощью смехотворных штрафов, наложенных, например, на «Фейеноорд» и «Хайдук» за расистские выкрики их болельщиков в адрес игроков «Арсенала» и «Фулхэма» соответственно. Лучше всего бить по самому больному месту — лишать их очков, заработанных в таких играх. Это будет гораздо более эффективным методом и обязательно привлечет внимание к подобным проблемам. Однако я сомневаюсь, что УЕФА пойдет на такой шаг.
Однако хулиганство и расизм — две совершенно разные вещи. Если с расизмом сейчас ведется активная борьба, то про хулиганство этого не скажешь.
Проблема заключается в том, что сегодня фан-культура стремительно развивается, изменения происходят практически каждую неделю. Одна из причин этого — активное использование Интернета, который позволяет соперничающим фирмам постоянно общаться друг с другом. Если в недавнем прошлом вести с полей хулиганских битв распространялись в течение недель и месяцев, теперь они в считаные минуты расходятся по всему миру, и размахивание кулаками после драки может продолжаться дни или даже недели. Так, один из сайтов «Галатасарая» в течение нескольких месяцев раскалялся от антитурецких выпадов и угроз, хлынувших после убийства английских фанатов в Стамбуле.
Вместе с тем стали крепнуть отношения и между различными группировками. Возник широкий обмен информацией и опытом, хулиганы разных стран стали ездить друг к другу в гости и даже драться на стороне своих новых союзников. В Словакии, например, английским фанатам помогали хулиганы из венской «Аустрии», венского «Рапида» и софийского ЦСКА, каждый из которых был одет в традиционную одежду от «Stone Island» и «Burberry».
Постоянное развитие фан-культуры создает очевидные трудности для полиции, которой все чаще не остается ничего иного, кроме как реагировать известным способом на возникающие проблемы. Когда же речь заходит о международном сотрудничестве разных хулиганских группировок, полицейские просто опускают руки.
Но что бы ни предпринимали силы правопорядка, реальность такова, что эту проблему просто так не решить. Все, что можно сделать в рамках долгосрочной перспективы, это попытаться сократить число хулиганов, уговаривая их вернуться к образу жизни законопослушных граждан. Как мы уже успели заметить, во многих европейских странах, где хулиганство и движение ультрас стали неотъемлемыми частями фан-культуры, это становится невыполнимой задачей.
К чему мы придем, остается неясным. Ясно только одно: больше нельзя сидеть сложа руки. На фоне грядущих чемпионата Европы 2004 года в Португалии, чемпионата мира 2006 года в Германии и чемпионата Европы 2008 года в Австрии и Швейцарии, чьи хулиганы заявляют о себе все громче, нас, по всей видимости, ожидает новый всплеск футбольного насилия. Следует обязательно расследовать недавнюю трагедию в Стамбуле, а также учесть обстоятельства, сопутствовавшие матчу отборочного цикла чемпионата Европы 2004 года между сборными командами Англии и Турции, состоявшемуся в ноябре 2003 года. УЕФА ни в коем случае нельзя оставлять такие факты без внимания.
Ведь такие инциденты могут иметь самые катастрофические последствия для всего европейского футбола и миллионов его болельщиков.

Эта книга не была бы написана без помощи футбольных болельщиков со всей Европы.
Если у вас имеется собственное мнение относительно этой или других моих книг, то, не колеблясь, пишите мне по указанному ниже адресу.
Максимальная конфиденциальность при работе с вашей корреспонденцией будет соблюдена.

Dougie Brimson

РО Box 766
Hemel Hempstead

Herts
HP12TU

Если вы изучаете проблемы, касающиеся хулиганства, и вам необходима соответствующая информация, пожалуйста, НЕ обращайтесь ко мне.
С меня хватит!

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуги Бримсон - Биография

Дуги Бримсон

На основную страницу

Биография

По образованию — инженер. 18 лет прослужил в рядах военно-воздушных сил Великобритании. Участвовал в боевых действиях на Фоклендах (1982) и в Ираке (1991). Первую книгу написал в 1996 году в соавторстве со своим братом Эдди Бримсоном. Она была опубликована под названием «Куда бы мы ни ехали». В дальнейшем дуэт Бримсонов опубликовал книги «Англия, моя Англия» (1996), «Столичное возмездие» (1997), «Дни дерби» (1998). Первую самостоятельное произведение Дуги Бримсона вышло в 1998 году под названием «Всё о футболе для настоящих мужчин». Книга была написана в жанре пародии. В 1999 году увидел свет триллер «Команда», написанный уже как художественное произведение. В 2000 году была издана «Бешеная армия» (Barmy Army). Книга вышла в печать накануне чемпионата Европы 2000 года и повысила интерес прессы и общественности к проблеме футбольных хулиганов. В следующем году было написано продолжение «Команды», вышедшее под названием «Самый крутой» («Top Dog»). В 2005 году Дуги Бримсон написал сценарий к фильму «Хулиганы», главную роль в котором сыграл Элайджа Вуд. Библиография «Куда бы мы ни ехали» — 1996 «Всё о футболе для настоящих мужчин» — 1998 «Кое-что о Билли» — 1998 «Команда» — 1999 «Бешеная армия» — 2000 «Самый крутой» — 2001 «Фанаты» — 2003 «Убийцы футбола» — 2006


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Часть 1 (Страница 1)
    • Глава 1
      НАЧАЛО       (Страница 1)
    • Глава 2
      ПОСЛЕ СОБЫТИЙ НА «ХИЛЛСБОРО»       (Страница 2)
  • Часть 2
    ЗАПАДНАЯ ЕВРОПА     (Страница 3)
    • Глава 3
      ШОТЛАНДИЯ       (Страница 3)
    • Глава 4
      ФРАНЦИЯ       (Страница 4)
    • Глава 5
      БЕЛЬГИЯ       (Страница 4)
    • Глава 6
      ГОЛЛАНДИЯ       (Страница 4)
    • Глава 7
      ГЕРМАНИЯ       (Страница 5)
    • Глава 8
      ИТАЛИЯ       (Страница 6)
    • Глава 9
      ИСПАНИЯ       (Страница 6)
  • Часть 3
    СКАНДИНАВИЯ     (Страница 7)
    • Глава 10
      ДАНИЯ       (Страница 7)
    • Глава 11
      ШВЕЦИЯ       (Страница 8)
  • Часть 4
    ВОСТОЧНАЯ ЕВРОПА     (Страница 8)
    • Глава 12
      РОССИЯ       (Страница 8)
    • Глава 13
      УКРАИНА       (Страница 9)
    • Глава 14
      ЛИТВА       (Страница 9)
    • Глава 15
      ПОЛЬША       (Страница 9)
  • Часть 5
    БАЛКАНЫ     (Страница 9)
    • Глава 16
      ХОРВАТИЯ       (Страница 9)
    • Глава 17
      СЕРБИЯ И ЧЕРНОГОРИЯ       (Страница 10)
    • Глава 18
      СЛОВЕНИЯ       (Страница 10)
    • Глава 19
      ГРЕЦИЯ       (Страница 10)
  • Часть 6
    ТУРЦИЯ     (Страница 10)
    • Глава 20
      ПОЗИЦИЯ «ГАЛАТАСАРАЯ»       (Страница 11)
    • Глава 21
      ТОЧКА ЗРЕНИЯ «ЛИДСА»       (Страница 11)
  • Часть 7
    ЗАКЛЮЧЕНИЕ     (Страница 12)


Дуги Бримсон

Фанаты

 Читать книгу

Аннотация

Посылкой к написанию этой книги послужила жестокая смерть двух английских болельщиков в 2000 году в Стамбуле, куда те приехали за день до первой игры полуфинала кубка УЕФА болеть за свою команду. На них напали местные. Автор был потрясен. Он хотел найти объяснение этому происшествию и занялся социологическим исследованием. Грубо говоря, эта книга – сбор исторических фактов, которые будут интересны многим людям, увлекающимся футболом. И больше никому. Написано слишком глубоко и сухо, чтобы увлечь посторонних людей. Очень специфическая книга. Автор писал ее как призыв бороться с футбольным насилием, он открывает глаза миру на эту ситуацию в Европе. На мой взгляд, очень опасную ситуацию. Вроде, цивилизованный и технически развитый мир, а ведем себя как первобытные животные, силой доказывая свою правоту.

Создание книги: Monax (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel