Донасьен Альфонс Франсуа Де Сад - Жюстина, или Несчастья добродетели

1 Донасьен Альфонс Франсуа Де Сад

«Да, я распутник и признаюсь в этом, я постиг все, что можно было постичь в этой области, но я, конечно, не сделал всего того, что постиг, и, конечно, не сделаю никогда. Я распутник, но не преступник и не убийца… Ты хочешь, чтобы вся вселенная была добродетельной, и не чувствуешь, что все бы моментально погибло, если бы на земле существовала одна добродетель.»
Маркиз де Сад
«Кстати, ни одной книге не суждено вызвать более живого любопытства. Ни в одной другой интерес – эта капризная пружина, которой столь трудно управлять в произведении подобного сорта, – не поддерживается настолько мастерски; ни в одной другой движения души и сердца распутников не разработаны с таким умением, а безумства их воображения не описаны с такой силой. Исходя из этого, нет ли оснований полагать, что „Жюстина“ адресована самым далеким нашим потомкам? Может быть, и сама добродетель, пусть и вздрогнув от ужаса, позабудет про свои слезы из гордости оттого, что во Франции появилось столь пикантное произведение».
Из предисловия издателя «Жюстины» (Париж, 1880 г.)
«Маркиз де Сад, до конца испивший чащу эгоизма, несправедливости и ничтожества, настаивает на истине своих переживаний. Высшая ценность его свидетельств в том, что они лишают нас душевного равновесия. Сад заставляет нас внимательно пересмотреть основную проблему нашего времени: правду об отношении человека к человеку».
Симона де Бовуар

Глава Первая Вступление. – Жюстина брошена на произвол судьбы

Шедевром философии явилась бы книга, указующая средства, коими пользуется фортуна для достижения целей, которые она предназначает человеку, и сообразно этому предлагающая некоторые формы поведения, кои научат это несчастное существо о двух ногах шагать по тернистому жизненному пути, дабы избежать капризов этой самой фортуны, которую поочередно называли Судьбой, Богом, Провидением, Роком, Случайностью, причем все эти имена, без исключения, настолько же порочны, насколько лишены здравого смысла и не дают уму ничего, кроме непонятных и сугубо объективных мыслей.
Если же несмотря на это случается, что, будучи исполнены пустого, смешного и суеверного уважения к нашим абсурдным общепринятым условностям, мы встречаемся лишь с терниями там, где злодеи срывают только розы, разве не естественно, что люди, от рождения порочные по своему внутреннему устройству, вкусу или темпераменту, приходят к убеждению, что разумнее предаться пороку, нежели сопротивляться ему? Не имеют ли они достаточных, хотя бы внешне, оснований заявить, что добродетель, как бы прекрасна она ни была сама по себе, бывает тем не менее наихудшим выбором, какой только можно сделать, когда она оказывается слишком немощной, чтобы бороться с пороком, и что в совершенно развращенный век наподобие того, в котором мы живем, самое надежное – поступать по примеру всех прочих? Уж если на то пошло, не имеют ли люди, обладающие более философским складом ума, права сказать, вслед за ангелом Иезрадом из «Задига"[7], что нет такого зла, которое не порождало бы добро, и что, исходя из этого, они могут творить зло, когда им заблагорассудится, поскольку оно в сущности не что иное, как один из способов делать добро? И не будет ли у них повод присовокупить к этому, что в общем смысле безразлично, добр или зол тот или иной человек, что если несчастья преследуют добродетель, а процветание повсюду сопровождает порок, поскольку все вещи равны в глазах природы, бесконечно умнее занять место среди злодеев, которые процветают, нежели среди людей добродетельных, которым уготовано поражение?
Не будем более скрывать, что именно для подтверждения этих максим мы собираемся представить на суд публики историю жизни добродетельной Жюстины. Необходимо, чтобы глупцы прекратили восхвалять этого смешного идола добродетели, который до сих пор платил им черной неблагодарностью, и чтобы люди умные, обыкновенно в силу своих принципов предающиеся восхитительным безумствам порока и разгула, утвердились в своем выборе, видя убедительнейшие свидетельства счастья и благополучия, почти неизменно сопровождающие их на избранном ими неправедном пути. Разумеется, нам неприятно описывать, с одной стороны, жуткие злоключения, обрушиваемые небом на нежную и чувствительную девушку, которая превыше всего ценит добродетель; с другой стороны, неловко изображать милости, сыплющиеся на тех, которые мучают или жестоко истязают эту самую девушку. Однако литератор, обладающий достаточно философским умом, чтобы говорить правду, обязан пренебречь этими обстоятельствами и, будучи жестоким в силу необходимости, должен одной рукой безжалостно сорвать покровы суеверия, которыми глупость человеческая украшает добродетель, а другой бесстрашно показать невежественному, вечно обманываемому человеку порок посреди роскоши и наслаждений, которые его окружают и следуют за ним неотступно.
Вот какие чувства движут нами в нашей работе, и руководствуясь вышеизложенными мотивами и употребляя самый циничный язык в сочетании с самыми грубыми и смелыми мыслями, мы собираемся смело изобразить порок таким, какой он есть на самом деле, то есть всегда торжествующим и окруженным почетом, всегда довольным и удачливым, а добродетель тоже такой, какой она является – постоянно уязвляемой и грустной, всегда скучной и несчастной.
Жюльетта и Жюстина, дочери очень богатого парижского банкира, четырнадцати и пятнадцати лет соответственно, воспитывались в одном из знаменитейших монастырей Парижа. Там у них не было недостатка ни в советах, ни в книгах, ни в воспитателях, и казалось, их юные души сформировались в самой строгой морали и религии.
И вот в пору, роковую для добропорядочности обеих девочек, они лишились всего и в один день: ужасное банкротство швырнуло их отца в такую глубокую пропасть, что он вскоре скончался от горя; спустя месяц за ним последовала его жена. Участь сироток решили двое дальних и равнодушных родственников. Их доля в наследстве, ушедшем на погашение долгов, составила по сто экю на каждую; никто о них не позаботился, перед ними открылись двери монастыря, им вручили жалкое приданое и предоставили свободу, с которой они могли делать все, что угодно.
Жюльетта, живая, легкомысленная, в высшей степени прелестная, злая, коварная и младшая из сестер, испытала лишь радость оттого, что покидает темницу, и не думала о жестокой изнанке судьбы, разбившей ее оковы. Жюстина, более наивная, более очаровательная, достигшая, как мы отметили, возраста пятнадцати лет, одаренная характером замкнутым и романтичным, сильнее почувствовала весь ужас своего нового положения; обладая удивительной нежностью и столь же удивительной чувствительностью в отличие от сестры, тяготевшей к искусствам и к утонченности, она вместе с тем отличалась простодушием и добросердечием, которые должны были завести ее во множество ловушек.
Эта юная девушка, обладательница стольких высоких качеств, обладала и красотой известных всем прекрасных девственниц Рафаэля. Большие карие глаза, наполненные сиянием чистой души и живым участием, нежная гладкая кожа, стройная гибкая фигурка, округлые формы, очерченные рукой самого Амура, чарующий голос, восхитительный рот и прекраснейшие в мире глаза – вот беглый портрет нашей младшей прелестницы, чьи необыкновенные прелести и нежные черты недоступны для нашей кисти; если даже наши читатели представят себе все, что может создать самого соблазнительного их воображение, все равно действительность окажется выше.
Обеим девочкам дали двадцать четыре часа, чтобы покинуть монастырь. Жюльетта хотела осушить слезы Жюстины. Видя, что ничего у нее не получается, она, вместо того, чтобы утешать, принялась ее ругать. Она упрекала ее в чрезмерной чувствительности; она ей сказала с философской рассудительностью, несвойственной ее возрасту, которая доказывала в ней опасное брожение самых причудливых сил природы, что не стоит ни о чем печалиться в этом мире; что в самой себе можно найти физические ощущения достаточно острые и сладострастные, способные заглушить голос моральных угрызений, которые могут привести к болезненным последствиям; что этот метод тем более заслуживает внимания, что истинная мудрость скорее заключается в том, чтобы удвоить свои удовольствия, нежели в том, чтобы увеличивать свои горести; что не существует ничего на свете запретного, если это поможет заставить замолчать свою коварную чувствительность, которой преспокойно пользуются другие, между тем как нам самим она доставляет одни лишь печали.
– Смотри, – сказала она, бросаясь на кровать перед сестрой и заголяясь до пупка, – вот как я делаю, Жюльетта, когда меня одолевают печальные мысли: я ласкаю сама себя… я кончаю… и это меня утешает.
Тихая и добродетельная Жюстина пришла в ужас от такого зрелища; она отвернула взор, а Жюльетта, продолжая массировать свой маленький восхитительный бугорок, говорила сестре:
– Ты – дурочка, Жюстина; ты красивее меня, но никогда ты не будешь так счастлива, как я.
Скоро, не прекращая своего занятия, юная распутница испустила вздох, и ее горячее семя, выброшенное перед опущенными глазами добродетели, мгновенно осушило источник слез, которые, без этого поступка, она возможно пролила бы по примеру своей сестры.
– Глупо беспокоиться о будущем, – продолжала между тем сладострастная дева, садясь подле Жюстины. – С нашими фигурами и в нашем возрасте мы ни за что не умрем с голоду.
По этому случаю она напомнила сестре о дочери их прежних соседей, которая, рано сбежав из родительского дома, превратилась в богатую содержанку и, уж конечно, теперь живет много счастливее, чем если бы осталась в семейном лоне.
– Следует остерегаться мысли о том, – прибавила она, – что девушку делает счастливой брак. Попав в лапы Гименею, она, будучи расположенной страдать, может рассчитывать на очень малую дозу наслаждения, зато, окунувшись в либертинаж, она всегда в состоянии уберечь себя от коварства любовника или утешиться множеством поклонников.
Жюстина содрогнулась от этих речей. Она сказала, что скорее предпочтет умереть, чем согласиться на бесчестье, и увидев, что сестра твердо вознамерилась ступить на путь, который ее ужасал, отказалась устроиться вместе с ней, несмотря на все старания Жюльетты.
Таким образом девушки расстались, не обещав вновь свидеться, как только стали ясны окончательно их противоположные намерения. Да разве согласилась бы Жюльетта, которой предстояло сделаться светской дамой, принимать бедную девчушку, чьи склонности, добродетельные, но приземленные, могли бы ее обесчестить? Со своей стороны, захотела бы Жюстина подвергнуть опасности свои нравы в обществе извращенного создания, которое станет жертвой распутства и публичного позора?
Теперь с разрешения читателя мы покинем эту маленькую распутницу и постараемся рассказать о событиях жизни нашей целомудренной героини.
Как бы нам ни твердили, что миру нужно совсем немного добродетели, гораздо приятнее для биографа описывать в персонаже, чью историю он хочет поведать, черты доброты и бескорыстия, нежели непрестанно направлять мысль на разврат и жестокость, что будет принужден делать тот, кто в своем еще не написанном романе развернет перед нами чрезвычайно скандальное и столь же непристойное жизнеописание безнравственной Жюльетты.
Итак, Жюстина, которую в детстве любила портниха ее матери, в надежде, что эта женщина посочувствует ее несчастью, отправляется к ней, рассказывает ей о своих злоключениях, просит у нее работу… Ее почти не узнают и грубо прогоняют прочь.
– О небо! – так говорит бедняжка. – Неужели тебе угодно, чтобы первые же шаги, которые я сделала в этом мире, ознаменовались огорчениями?.. Эта женщина любила меня когда-то, почему же сегодня она меня отталкивает? Увы, очевидно дело в том, что я – бедная сирота, что у меня нет больше ничего, а людей уважают только ради тех выгод, которые собираются из них извлечь.
Жюстина, обливаясь слезами пошла к своему священнику; она со всем жаром своего возраста описала ему свое отчаянное положение. По этому случаю она оделась в белое узкое платьице, ее красивые волосы были небрежно забраны под большим мадрасским платком; только-только намечающаяся грудь почти не выделялась под двойной газовой тканью, которая прикрывала ее от нескромного взора; ее прелестное личико было несколько бледным по причине снедающих ее печалей, зато слезинки, то и дело набегавшие ей на глаза, придавали им еще большее очарование… Словом, невозможно было выглядеть прекраснее,
– Вы видите меня, сударь, – обратилась она к святому отцу, – в положении, весьма плачевном для молодой девушки. Я потеряла отца и мать; небо отобрало их у меня в возрасте, когда мне больше всего нужна их помощь; они умерли разоренными, сударь, – и у меня больше никого нет. Вот все, что они мне оставили, – продолжала она, показывая двенадцать луидоров, – и негде мне преклонить мою бедную голову. Вы ведь пожалеете меня, не правда ли, сударь? Вы – служитель религии, а религия – обитель всех добродетелей; во имя Бога, о котором она говорит и которого я обожаю всеми силами своей души, во имя Всевышнего, чьим слугой вы являетесь, скажите мне, как второй отец, что мне делать и чем мне заниматься?
Милосердный священник, разглядывая Жюстину в лорнет, ответствовал, что его приход переполнен, что вряд ли он сможет принять новую прихожанку, но что, если Жюстина желает служить у него, желает делать тяжелую работу, в кухне для нее всегда найдется кусок хлеба. И поскольку, говоря это, служитель Господа принялся потихоньку поглаживать ей юбку на ягодицах, словно для того, чтобы составить для себя какое-то представление о их форме, Жюстина, разгадавшая его намерение, оттолкнула его со словами:
– Ах, сударь, я не прошу у вас ни милости, ни места служанки; слишком мало времени прошло с тех пор, как я рассталась с положением, более высоким, чем то, которое может заставить меня принять оба ваших великодушных предложения; я прошу у вас советов, в которых нуждается моя молодость и мои несчастья, а вы хотите потребовать за них слишком высокую плату.
Служитель Христа, устыдившись своего разоблачения, поднимается в гневе; он призывает племянницу и служанку:
– Гоните прочь эту маленькую мерзавку, – кричит он. – Вы не представляете себе, что она мне предлагала… Сколько пороков в таком возрасте! И надо же осмелиться предложить эти гадости такому человеку, как я!.. Пусть она убирается… пусть убирается, иначе я заставлю ее арестовать!
И несчастная Жюстина, отвергнутая, униженная, оскорбленная с самого первого дня, когда она была обречена на одиночество, зашла в дом с вывеской над дверью, сняла маленькую меблированную комнатку на пятом этаже, оплатила ее вперед и, оставшись одна, разразилась слезами, тем более горькими, что она была очень чувствительна от природы и что ее гордость только что перенесла жестокий удар.
Однако это было лишь начало всех тех невзгод, больших и малых, которые заставила испытать ее злосчастная судьба. Бесконечно много на свете негодяев, которые не только не сжалятся над несчастьями благонравной девушки, но будут искать способ удвоить их для того, чтобы заставить ее служить страстям, внушаемым им безудержно развратной натурой. Однако из всех бед, которые пришлось ей испытать в начале своей злосчастной жизни, мы поведаем лишь о тех, что выпали на ее долю в связи с Дюбуром, одним из самых жестоких и в то же время самых богатых откупщиков налогов в столице.
Женщина, у которой квартировала Жюстина, отправила ее к нему, как человеку, чей авторитет и чьи богатства наверняка смогут облегчить участь бедной девочки. После очень долгого ожидания в прихожей Жюстину, наконец, впустили к хозяину. Господин Дюбур, толстенький, низенький и надменный как все финансисты, только что поднялся с постели, и был облачен в свободно болтающийся домашний халат, который едва прикрывал его наготу. Он отослал слуг, собиравшихся его причесывать, и обратился к девушке:
– Что вы от меня хотите, дитя мое?
– Сударь, – отвечала несчастная, совершенно растерявшись, – я бедная сирота, мне едва исполнилось четырнадцать лет, но я уже познала все стороны нищеты; я умоляю вас о сочувствии и заклинаю сжалиться надо мной.
И Жюстина со слезами на глазах подробно, со всеми живописными деталями рассказала старому негодяю испытанные ею злоключения и трудности, с которыми она сталкивалась в поисках места, не обходя вниманием и отвращение, с каким выслушала одно недостойное предложение, не будучи рождена для этого. Не жалея слез, она описала свой ужас перед будущим и в конце пробормотала что-то о надежде, которую она питает в отношении такого богатого и уважаемого человека, веря, что господин Дюбур несомненно предоставит ей средства к существованию; и все это она рассказала с тем красноречием несчастья, которое часто просыпается в чувствительной душе и всегда бывает в тягость роскоши.
В продолжение ее рассказа Дюбур становился все более оживленным. Эта юная просительница начинала его возбуждать, и одной рукой он возился под своим халатом, а другой держал лорнет, пристально разглядывая прелести, представшие его взору. Внимательный наблюдатель мог бы различить почти незаметные оттенки похоти, которая мало-помалу напрягала мышцы его хилого тела по мере того, как жалобы Жюстины делались все более и более патетичными.
Этот Дюбур был закоренелый распутник, большой любитель маленьких девочек и рассылал во все уголки страны доверенных женщин, которые поставляли ему такую дичь. Будучи почти не в состоянии пользоваться ими, Дюбур обыкновенно предавался в их обществе прихоти настолько жестокой, насколько и странной: его единственная страсть заключалась в том, чтобы любоваться слезами детей, которых ему приводили, и следует признать, что никто не мог с ним сравниться в таланте доводить их до такого состояния. Этот несчастный сластолюбец обладал таким злобным и изощренным умом, что ни одна девочка не могла выдержать издевательств, которым ее подвергали; слезы лились в изобилии, а Дюбур, пребывая на вершине блаженства, тут же прибавлял несколько ощутимых физических страданий к нравственной боли, которую только что вызвал. Тогда рыдания становились еще сильнее, и злодей извергался в открытую, осыпая поцелуями детское личико, которое благодаря его стараниям было мокро слез.
– Вы всегда были скромной? – спросил он Жюстину, решив приступить прямо к делу.
– Увы, сударь, – ответила она, – я бы не оказалась в таком отчаянном положении, если бы перестала ею быть.
– Но тогда по какому праву вы полагаете,, что богатые люди вам помогут, если вы не будете им служить?
– О, сударь! Я готова оказать любые услуги, которые не будут противоречить правилам благопристойности и моей молодости.
– Я не имею в виду услуги такого рода: для этого вы слишком молоды и хрупки; я говорю о том, чтобы доставлять мужчинам удовольствие. Эта добродетель, которую вы так превозносите, ничего не дает; напрасно вы будете преклонять колени перед ее алтарями, ее бесполезный фимиам вас не накормит: предмет, который меньше всего нравится мужчинам, на который они меньше всего обращают внимания и который сильнее всего презирают – это скромность вашего пола. Сегодня, дитя мое, пользуется уважением только то, что приносит выгоду или усладу, но какую выгоду или какую радость может принести женская добродетельность? Нравится нам и развлекает нас лишь женская распущенность, а их целомудрие приводит нас в уныние. Если люди нашего сорта дают что-либо, они хотят за это что-нибудь получить. Даже такая маленькая девочка, как вы, далеко не красавица и к тому же дикарка, должна сообразить, что она может получить помощь только ценой своего тела? Так что раздевайтесь, если хотите, чтобы я дал вам денег.
С этими словами Дюбур протянул руки, собираясь схватить Жюстину и поставить ее между своих широко расставленных колен. Однако прелестное создание вырвалось.
– О, сударь! – вскричала она, обливаясь слезами. – Выходит, больше нет в людях ни чести, ни сострадания?
– Очень мало, – отвечал Дюбур, ускоряя свои мастурбационные движения при виде нового потока слез. – Чрезвычайно мало, по правде говоря. Сегодня люди отказались от мании бескорыстно помогать другим и признали, что удовольствия от сострадания – это всего лишь утоление похоти гордости, а поскольку на свете нет ничего, более ненадежного, возжелали настоящих ощущений. А еще они поняли, что даже от такого ребенка, как, например, вы, в качестве компенсации бесконечно приятнее получить удовольствия, которые может предложить сладострастие, нежели холодные и скучные радости признательности. Репутация щедрого, либерального и бескорыстного человека не сравнится даже в тот момент, когда приносит наивысшее удовлетворение, с самым маленьким чувственным удовольствием.
– Ах сударь, такие принципы приведут к гибели несчастных!
– Ну и что из того! На земле людей больше, чем нужно; главное, чтобы машина крутилась исправно, а для государства не имеет никакого значения, если ее будут крутить немного больше или немного меньше рабочих рук.
– Так вы считаете, что дети будут уважать своего родителя, который так жестоко обращается с ними?
– Зачем родителю любовь детей, которые его стесняют?
– Тогда лучше было бы удавить нас в колыбели?
– Несомненно. Именно такой обычай существует во многих странах; так поступали в Греции, так до сих пор поступают китайцы: там несчастных детей выбрасывают или предают смерти. Зачем оставлять жизнь таким существам, как вы, которые не могут больше рассчитывать на поддержку своих родителей, либо потому что они сироты, либо потому что те их не признают, и которые поэтому являются тяжкой обузой для государства? Дегенератов, сирот, недоразвитых малышей следовало бы уничтожать сразу после рождения: первых и вторых потому что, не имея ни одной души, которая захочет или сможет заботиться о них, они сделаются для общества балластом и тяжкой обузой, третьих по причине их абсолютной никчемности. И та и другая категории являются для общества чем-то наподобие костных наростов, которые питаются соками здоровых органов, разлагают и ослабляют их, или, если вам больше понравится такое сравнение, наподобие растений – паразитов, которые, обвиваясь вокруг нормальных растений, разрушают их и используют в качестве своей пищи. Каким вопиющим заблуждением представляются мне милости, питающие это отребье… то же самое можно сказать об этих домах призрения, богато обставленных, которые по чьей-то нелепой прихоти строят для немощных, как будто род человеческий настолько уникален и ценен, что необходимо сохранять его вплоть до самого ничтожного существа; как будто нет больше людей на свете и как будто для политики и природы выгоднее их беречь, чем уничтожать.
При этом Дюбур, распахнув халат, который прикрывал его движения, продемонстрировал Жюстине, что он уже начал извлекать какое-то наслаждение из маленького высохшего и почерневшего инструмента, который так долго теребила его рука.
– Ну довольно, – резко заявил он, – довольно разговоров, в которых ты ничего не смыслишь, и хватит жаловаться на судьбу, когда только от тебя зависит исправить ее.
– Но какой ценой, святое небо!
– Самой умеренной, потому что тебе надо только раздеться и немедленно показать мне, что скрывается под твоими юбками… Уж, конечно, весьма худосочные прелести, которыми нечего гордиться и нечего их беречь. Делай, что тебе говорят, черт побери! Я больше не могу, я хочу видеть тело; сейчас же покажи мне его, иначе я рассержусь.
– Но, сударь…
– Глупое создание, безмозглая сучка, неужели ты воображаешь, что я буду с тобой церемониться больше, чем с другими!
И с гневом поднявшись, он забаррикадировал дверь и бросился на Жюстину, которая буквально истекала слезами. Развратник слизывал их… глотал эти бесценные слезинки, которые, должно быть, представлялись ему росой на лепестках лилии или розы; затем, одной рукой задрав ее юбки, он скрутил ими руки Жюстины, а другой впервые осквернил красоту, какой давно не создавала природа.
– Мерзкий человек! – закричала Жюстина, вырываясь из его лап одним отчаянным движением. – Жестокий человек! – продолжала она, поспешно отпирая засовы и крикнув с порога: – Пусть небо когда-нибудь накажет тебя так, как ты этого заслуживаешь, за твою мерзость и бесчеловечность! Ты не достоин ни этих богатств, которые ты употребляешь на такие отвратительные дела, ни даже воздуха, которым ты и дышишь только для того, чтобы загадить его своей жестокостью и своим злодейством.
И она убежала. Вернувшись к себе, несчастная поспешила пожаловаться своей хозяйке на прием, оказанный ей человеком, к которому та послала ее. Но каково было ее удивление, когда бессердечная женщина осыпала ее упреками вместо того, чтобы утешить!
– Бедная дурочка, – рассердилась хозяйка, – ты что же, воображаешь, будто мужчины настолько глупы, чтобы раздавать милостыню маленьким попрошайкам вроде тебя, не требуя ничего за свои деньги? Господин Дюбур еще слишком мягко обошелся с тобой, пусть меня заберет дьявол, если на его месте я бы отпустила тебя, не утолив своего желания. Но коли ты не хочешь воспользоваться помощью, которую тебе предлагала моя благодетельная натура, устраивайся, как тебе нравится. Кстати, за тобой должок: сейчас же выкладывай денежки, или завтра пойдешь в тюрьму!
– Сжальтесь, мадам!
– Как же: сжалиться! От жалости сдохнешь с голоду. Тебя стоило бы проучить хорошенько, ведь из пяти сотен девчушек вроде тебя, которых я приводила к этому уважаемому господину с тех пор, как я его знаю, ты первая сыграла со мной такую шутку… Какое это бесчестье для меня! Этот честнейший человек скажет, что я не гожусь для работы, и он будет прав… Ну хватит, хватит, мадемуазель, возвращайтесь к Дюбуру: надо его ублажить; вы должны принести мне деньги… Я увижусь с ним, предупрежу его и, если смогу, заглажу ваши глупые промахи; я передам ему ваши извинения, но только ведите себя лучше, чем сегодня.
Оставшись одна, Жюстина погрузилась в самые печальные размышления… Нет, твердила она себе, беззвучно плача, нет, я, конечно, не вернусь к этому распутнику. Я не совсем еще обездолена, мои деньги почти нетронуты, мне их хватит надолго; а к тому времени я, может быть, найду более благородные души, более мягкие сердца. Когда она подумала об этом, первым побуждением Жюстины было посчитать свои сокровища. Она открывает комод… и, о небо! – деньги исчезли!.. Осталось только то, что было у нее в карманах – около шести ливров. «Я погибла! – вскричала она. – Ах! Теперь мне ясно, кто нанес этот подлый удар: эта коварная женщина, лишая меня последних денег, хочет принудить меня броситься в объятия порока. Но увы, – продолжала она в слезах, – разве не очевидно, что у меня не остается другого средства продлить свою жизнь? В таком ужасном состоянии возможно этот несчастный или кто-нибудь другой, еще более злой и жестокий, будет единственным существом, от кого я могу дождаться помощи?» Жюстина в отчаянии спустилась к хозяйке.
– Мадам, – сказала она, – меня обокрали; это сделано в вашем доме, деньги взяли из вашего комода. Увы, взяли все, что у меня было, что осталось от наследства моего бедного отца. Теперь, когда у меня ничего нет, мне остается лишь умереть. О мадам, верните мне деньги, заклинаю вас…
– Ах вы наглая тварь, – оборвала ее мадам Дерош, – прежде чем обращаться ко мне с подобными жалобами, вам следовало бы получше узнать мой дом. Так знайте же, что он пользуется у полиции настолько хорошей репутацией, что за одно лишь подозрение, которое вы на меня бросили, я могла бы наказать вас сию же минуту, если бы захотела.
– Какое подозрение, мадам? У меня нет никаких подозрений: я всего лишь обратилась к вам с жалобой, которая вполне уместна в устах несчастной сироты. О мадам, что мне теперь делать, когда я потеряла последние деньги?
– Клянусь, мне все равно, что вы будете делать; конечно, есть возможности поправить это, но вы не хотите ими воспользоваться.
И эти слова стали последней вспышкой света в столь проницательном мозгу, какой имела Жюстина.
– Но мадам, я могу работать, – ответила несчастная, вновь залившись слезами, – кто сказал, что кроме преступления у обездоленных нет иного средства выжить?
– Клянусь честью, сегодня лучшего средства не существует. Что вы будете получать в услужении? Десять экю в год, так как вы собираетесь прожить на эти деньги? Поверьте мне, милочка, даже служанки вынуждены прибегать к распутству, чтобы содержать себя, я каждый день сталкиваюсь с такими; осмелюсь заметить, что вы видите перед собой одну из самых удачливых сводниц в Париже, не проходит и дня, чтобы через мои руки не проходило от двадцати до тридцати девушек, и это ремесло приносит мне… впрочем, один Бог знает сколько. Я уверена, что во Франции нет другой женщины моей профессии, дела которой шли бы так хорошо, как мои.
– Посмотрите, – продолжала она, рассыпая на столе перед глазами несчастной девочки пять или шесть сотен луидоров и драгоценности приблизительно на такую же сумму, – вот шкаф, набитый самым прекрасным бельем и роскошными платьями, и всем этим я обязана только распутству, которое вас так страшит. Черт побери, моя девочка, сегодня нет иного столь же надежного ремесла, кроме проституции, так послушайте меня и сделайте этот шаг… И потом Дюбур – достойный и добрый мужчина, по крайней мере он не лишит вас девственности; он больше не занимается серьезными делами, да и чем он мог бы сношаться? Несколько легких шлепков по заднице, несколько таких же легких пощечин. А если вы будете хорошо вести себя с ним, я познакомлю вас с другими мужчинами, которые менее, чем за два года, при вашем возрасте и вашей фигурке, да еще если вы прибавите к этому учтивость, дадут вам возможность вести приличную жизнь в Париже.
– У меня нет таких смелых планов, мадам, – отвечала Жюстина. – И мечтаю я вовсе не о богатстве, тем более, если за него надо платить своим счастьем. Я хочу просто жить, и человеку, который даст мне средства к жизни, я окажу любые услуги, позволительные в моем возрасте, а также самую теплую признательность. Увы, мадам, коль скоро вы так богаты, снизойдите к моему горю. Я не смею попросить в долг такую крупную сумму, какую я потеряла в вашем доме, дайте мне только один луидор, пока я не найду места служанки, и будьте уверены, я вам верну его из первого же жалованья.
– Я не дам тебе и двух су, – сказала мадам Дерош, радуясь тому, что благодаря ее злодейству ее жертва оказалась в столь бедственном положении, – вот именно: даже двух су! Я предлагаю тебе способ заработать деньги, так прими мой совет или отправляйся в дом призрения! Между прочим, господин Дюбур – один из администраторов этого заведения, и ему будет нетрудно пристроить тебя туда.
Здравствуй, моя милая, – продолжала жестокосердная Дерош, обращаясь к вошедшей высокой и красивой девушке, которая без сомнения пришла, в поисках клиента, – а тебе, девочка, я скажу до свидания… Итак, завтра тебя ждут деньги или тюрьма.
– Хорошо, мадам, – произнесла Жюстина сквозь слезы, – сходите к Дюбуру. Я вернусь к нему, потому что вы дали слово, что он не причинит мне зла; да, я вернусь, этого требует мое несчастье, но помните, мадам, сгибаясь под ударом судьбы, я буду иметь хотя бы право всю свою жизнь презирать вас.
– Наглая тварь, – сказала Дерош и прибавила, закрывая за ней дверь; – ты добьешься того, что я больше не буду вмешиваться в твои личные дела. Но я не для тебя делаю это, таким образом мне наплевать на твои чувства. Прощай.
Нет нужды описывать ночь, полную отчаяния, которую провела Жюстина. Искренне преданная принципам религии, целомудрия и добродетели, которые она, как говорят, впитала с молоком матери, Жюстина ни на мгновение не допускала мысли отказаться от них без жесточайших душевных страданий. Осаждаемая самыми печальными мыслями, в тысячный раз перебирая в голове, впрочем, безуспешно, все возможные способы выбраться из затруднений, не запятнав себя пороком, она нашла один единственный – поскорее убежать от мадам Дерош, и именно в эту минуту хозяйка постучала в дверь..
– Спускайся вниз, Жюстина, – поспешно сказала она, – ты будешь ужинать с одной из моих подруг и заодно поздравь меня с удачей: господин Дюбур, которому я пообещала твое послушание, согласен принять тебя.
– Но, мадам…
– Перестань разыгрывать из себя ребенка, шоколад готов, следуй за мной.
Жюстина спустилась вниз. Недаром говорят, что неосторожность – спутница несчастья, но Жюстина внимала только своим невзгодам. Кроме Дерош и Жюстины за столом сидела очень красивая женщина лет двадцати восьми. Женщина блестящего ума и очень развращенного нрава, настолько же богатая, насколько любезная, столь же ловкая, сколько очаровательная, она, как мы скоро увидим, станет тем средством, которое с наибольшим успехом употребит Дюбур для того, чтобы завершить обращение нашей милой героини.
– Какая прелестная девочка, – начала мадам Дельмонс, – и я искренне поздравляю того, кому выпадет счастье обладать ею.
– Вы очень любезны, мадам, – печально отозвалась Жюстина.
– Будет вам, радость моя, не стоит так краснеть; целомудрие – это детская причуда, от которой следует отказаться при достижении возраста разума.
– О, я умоляю вас, мадам, – вступила в разговор Дерош, – немного вразумить эту девочку. Она считает себя погибшей оттого, что я оказала ей услугу и нашла для нее мужчину.
– Боже мой, какая чепуха! – воскликнула мадам Дельмонс. – Да вы должны быть бесконечно признательны этой женщине, Жюстина, и считать ее своей благодетельницей. Мне кажется, милая моя, у вас превратное представление о скромности, коль скоро вы считаете, что юной девушке недостает этого качества, если она отдается тем, кто ее хочет. Воздержание в женщине – это никому не нужная добродетель, и никогда не вздумайте хвастать тем, что вы придерживаетесь ее. Когда в вашем сердце вспыхнут страсти, вы поймете, что такой образ жизни для нас невозможен. Как можно требовать, чтобы женщина, изначально слабое существо, противилась соблазнам наслаждения, постоянно осаждающим ее? Как можно ее осуждать за то, что она не устояла, когда все, что ее окружает, маскирует цветами пропасть и манит в нее? Не обманывайтесь, Жюстина: от нас требуют не добродетели, но только ее маски, стало быть, необходимо научиться притворству. Женщина, по-настоящему скромная, но имеющая репутацию легкомысленной и развратной, будет гораздо несчастливее, чем та, которая предается самому безудержному распутству, сохраняя при этом славу честной и добропорядочной дамы, поскольку, и я не устану это повторять, жертва, принесенная на алтарь добродетели, никому не приносит счастья, которое немыслимо в условиях подавления естественных побуждений. К истинному счастью ведет видимость этой добродетели, и на это обрекли наш пол нелепые предрассудки мужчин. Примером тому, Жюстина, может служить моя собственная судьба. Я замужем уже четырнадцать лет и за это время ни разу не вызвала подозрений своего супруга, и он готов поручиться жизнью за мою скромность и добродетельность, между тем как я окунулась в либертинаж в самые первые годы своего брака, и сегодня в Париже нет женщины, развратнее меня; не проходит и дня без того, чтобы я не совокупилась с семью или восемью мужчинами, часто я развлекаюсь сразу с тремя; нет в городе сводницы, которая не оказывала бы мне услуги; нет ни одного красивого самца, который не удовлетворил бы меня, однако же мой муж убьет каждого, кто осмелится усомниться в том, что его супруга целомудрена как Веста[8]. Абсолютная скрытность, лицемерие, доведенное до совершенства, лживость, граничащая с искусством – вот средства, которые мне помогают, вот из чего состоит маска, которую осторожность надела на мое лицо и которую я ношу перед людьми. Я распутна как Мессалина, а меня называют скромницей почище Лукреции, я – безбожница как Ванини , но в глазах окружающих я набожна как святая Тереза; я лжива как Тиберий, а меня в смысле правдивости сравнивают с Сократом; я неразборчива как Диоген, хотя сам Апиций[9]не предавался такому разврату, каким наслаждаюсь я. Одним словом, я обожаю все пороки и презираю все добродетели, но если ты спросишь обо мне моего мужа или мою семью, тебе скажут: «Дельмонс – ангел», хотя в действительности сам князь тьмы был меньше склонен к разврату.
Так тебя пугает проституция? Фи, дитя мое, это несусветная глупость! Давай рассмотрим это занятие со всех сторон и поглядим, с какой стороны можно считать его опасным. Может быть, сделавшись распутницей, девушка вредит себе? Конечно же нет, потому что она только уступает самым сладостным побуждениям, идущим от природы, которая наверняка не внушила бы их, если бы они были вредны и опасны. Не сама ли она вложила в нас желание отдаваться всем мужчинам подряд и сделала его одной из первых потребностей в жизни? Есть ли на свете хоть одна женщина, которая могла бы сказать, что не испытывает потребности сношаться, столь же настоятельной, сколько потребность пить или есть? Еще я хочу спросить тебя, Жюстина, как могла природа сделать преступной готовность женщины подчиниться желаниям, составляющим высший смысл ее существования! Может быть, либертинаж представительниц нашего пола следует считать преступлением против общества? Отнюдь, дорогая, и я считаю, что нет ничего приятнее для противоположного пола, который живет рядом с нами на земле, чем обладание красивой женщиной, и чем бы стал этот пол, если бы все женщины, восприняв ложные максимы добродетели, которые внушают нам глупцы, отвечали бы упорным отказом на притязания обезумевших мужчин? В таком случае они были бы обречены вечно заниматься мастурбацией или содомией между собой. Ты можешь возразить, дескать, на земле остались бы брачные связи, но ведь мужчина так же не может довольствоваться одной единственной женщиной, как она не в состоянии удовлетвориться одним мужчиной. Природа презирает, отвергает, отторгает все догмы вашей нелепой цивилизации, и заблуждения вашей глупой логики не являются ее законами, так давайте слушать только природу, чтобы никогда не обманываться. Короче говоря, Жюстина, поверь мне как человеку, имеющему опыт, эрудицию, принципы и убежденному в том, что самое лучшее и самое разумное для юной девушки в этом мире – совокупляться с теми, кто ее захочет, сохраняя при этом, о чем я только что говорила, внешние приличия. Вчера ты укоряла нашу любезную и честнейшую мадам Дерош за участие, которое она приняла в твоей судьбе. Ах бедная моя Жюстина, что бы мы делали без этих услужливых созданий? Чем можем мы оплатить им за их заботу о наших удовольствиях или наших интересах? Есть ли на свете ремесло более благородное и необходимое, чем ремесло сводницы? Эта честная профессия уважалась всеми народами и до сих пор уважается: греки и римляне ставили сводницам памятники, мудрый Катон сам был сводником для своей жены, Нерон и Гелиогобал брали налог с борделей, которые они держали в своих дворцах. Все элементы в природе занимаются сводничеством, да и сама природа непрерывист делает то же самое. Этот талант является наиболее важным и полезным для общества, и благородные люди, которые честно пользуются им, достойны высших почестей и наград.
– Вы очень любезны, мадам, – растроганно сказала Дерош, обрадованная такой похвалой.
– Нет, нет, я говорю то, что думаю, – продолжала Дельмонс, – и говорю это от всего сердца. Теперь, воздав должное этой профессии в целом, я поздравлю Жюстину с тем, что она встретила вас и нашла таким образом, опытную наставницу, которая поведет ее по сладострастной дороге наслаждений. Пусть она слепо следует вашим советам, мадам, пусть слушается только вас, и я ей предсказываю, помимо больших богатств, самые изысканные в жизни удовольствия.
Не успел закончиться этот необыкновенный разговор, как в дверь постучали.
– Ах, – воскликнула мадам Дерош, открывая дверь, – пришел юноша, которого ты у меня просила, дорогая Дельмонс.
В салоне появился великолепный кавалер ростом пять футов и десять дюймов, сложенный как Геркулес и прекрасный как Амур.
– Он действительно очарователен, – сказала наша блудница, разглядывая прибывшего. – Остается узнать, так ли он силен, как обещает его фигура. Дело в том, что давненько я не ощущала такой готовности совокупляться: посмотри в мои глаза, Дерош, и ты увидишь в них жаркое пламя желания. Черт побери, – добавила потаскуха, бесцеремонно целуя молодого человека, – черт побери мои ненасытные потроха, я больше не выдержу.
– Надо было меня предупредить, – улыбнулась Дерош, – и я пригласила бы троих или четверых.
– Ладно, ладно, пока займемся этим.
И бесстыдница, обняв одной рукой юношу, которого она ни разу до этого дня не видела, другой расстегнула ему панталоны, нисколько не заботясь о невинности и целомудрии юной девушки, которую так открыто оскорблял подобный цинизм.
– Мадам, – пробормотала покрасневшая Жюстина, – позвольте мне уйти.
– Нет, нет, что еще за капризы! – возмутилась Дельмонс. – Нет и еще раз нет. Заставь ее остаться, Дерош, я хочу преподать ей практический урок, который подкрепит теоретическую лекцию; я хочу, чтобы она была свидетельницей моих удовольствий, так как это единственный способ привить ей вкус к настоящей жизни. Что же до тебя, Дерош, твое присутствие на моих оргиях обязательно: я желаю, чтобы ты довела свое дело до конца, и ты знаешь, дорогая, что только твои ловкие ручки умеют приятно вводить мужской член; кроме того, ты так сладко ласкаешь меня, когда я сношаюсь, так усердно заботишься о моих бедрах, моем клиторе и моей заднице! Да, Дерош, ты – главная пружина моих наслаждений. Ну довольно, приступим к делу. Ты, Жюстина, садись сюда, перед нами, и не своди глаз с наших действий.
– О какой позор, мадам, – жалобно вскрикнула бедная сирота и начала плакать. – Позвольте мне уйти, умоляю вас; поверьте, что зрелище ужасов, которыми вы будете заниматься, вызовет у меня только отвращение.
Однако Дельмонс, которая уже вся была во власти своей похоти и полагала с достаточными, впрочем, основаниями, что ее удовольствия многократно возрастут, если при этом будет оскорблена добродетель, решительно воспротивилась уходу Жюстины, и спектакль начался.
Взору нашего невинного ребенка предстали все подробности самого изощренного разврата. Ее заставили вместо Дерош взять чудовищный детородный орган молодого человека, который она с трудом смогла обхватить обеими руками, подвести его к влагалищу Дельмонс, ввести внутрь и, несмотря на все ее отвращение, ласкать эту мерзкую и в то же время утонченную в своих усладах женщину, между тем как та находила неизъяснимое удовольствие в жарких поцелуях, которыми она осыпала невинные уста девочки в то время, как мощный атлет пять раз подряд довел ее до экстаза глубокими и ритмичными движениями своего члена.
– Клянусь небом, – проговорила Мессалина, тяжело переводя дух и раскрасневшись как вакханка, – я давно не испытывала такого наслаждения. Знаешь, Дерош, какое у меня возникло желание? Я хочу лишить невинности эту маленькую кривляку тем самым огромным инструментом, который только что столь усердно долбил меня. Что ты на это скажешь?
– Нет, нет, – заволновалась та. – Мы ее убьем, и я ничего от этого не выиграю.
Между тем оба наших турнирных бойца принялись восстанавливать свои силы обильными возлияниями шампанского, жарким и трюфелями, которые им подали незамедлительно. Затем Дельмонс снова легла на ложе и бросила вызов своему победителю. Жюстина, обреченная оказывать те же самые услуги, вынуждена была опять вставлять шпагу в ножны распутницы. Надо было видеть, с каким трудом, с каким отвращением она исполняла приказание. На этот раз бесстыдница захотела, чтобы девочка массировала ей клитор. Дерош взяла детскую руку и направила ее, но неловкость ученицы тут же привела Дельмонс в бешенство.
– Ласкай, ласкай меня, Дерош! – закричала она. – Я заметила, что хотя развращение невинности льстит самолюбию, ее неопытность ничего не дает для физического наслаждения, тем более такой либертины, как я, которая может довести до изнеможения десять рук, не менее ловких, чем у Сафо, и десять членов, не менее стойких, чем у Геркулеса.
Второй сеанс, как и первый, завершился бурными жертвоприношениями Венере, после чего Дельмонс несколько успокоилась, ярость ее стихла; Дерош поспешно взяла свою накидку и, извинившись перед подругой, сказала, что назначенная с Дюбуром встреча не позволяет ей остаться дольше.
– Знаешь, Дерош, – заметила Дельмонс после недолгого размышления, – чем больше я совокупляюсь, тем сильнее меня затягивает распутство; каждый праздник плоти порождает в моей голове новую идею, а эта идея влечет за собой желание испытать новый, еще более оригинальный акт. Возьми меня с собой к Дюбуру, мне очень хочется увидеть, что придумает этот старый лис, чтобы получить удовольствие от твоей девчонки; если ему понадобятся мои услуги, я всегда готова, ты же меня знаешь и не первый раз помогаешь мне в таких делах; не хочу хвастать, но уверяю тебя, что я доставлю ему радость с не меньшей ловкостью, чем это делала Агнесса[10]. Очень часто эти дряхлые негодяи предпочитают меня любой юной девице, и это тебе хорошо известно, так как мое искусство с успехом заменяет молодость, и с моей помощью они извергаются скорее, чем если бы их ублажала сама ветреная Геба.
– Вообще-то это можно устроить, – сказала Дерош. – Я достаточно хорошо знаю Дюбура, поэтому уверена, что он не рассердится, если я приведу к нему еще одну очаровательную женщину. Так что едем все вместе.
Подали фиакр, первой втолкнули в него дрожащую от страха Жюстину и отправились в путь.
Дюбур был один; он встретил дам в еще более возбужденном состоянии, чем накануне: его мрачные взгляды свидетельствовали о жестокости и похоти, в его глазах читались все признаки самого необузданного сластолюбия.
– Вы рассчитывали сегодня только на одну женщину, сударь, – сказала ему Дерош, входя в комнату, – а я подумала, что вы не будете в обиде, если я привезу вам двоих; впрочем, одна из них вряд ли доставит вам большое удовольствие, поэтому вторая вам не помешает: она будет подбадривать первую.
– Что это за девица? – спросил Дюбур, даже не поднимаясь, бросив на Дельмонс взгляд, в котором сквозили цинизм и безразличие.
– Очень красивая дама, моя подруга, – отвечала Дерош. – Ее исключительная любезность не уступает ее очарованию, и возможно, она окажется полезной не только в ваших забавах, к которым вы уже готовы, но и в последующих, когда вы захотите развлечься с прелестной юной Жюстиной.
– Как, – удивился Дюбур, – ты считаешь, что мы не ограничимся одним сеансом?
– Все может быть, сударь, – сказала Дерош, – и именно поэтому я решила, что поддержка моей подруги в любом случае будет необходима.
– Ну ладно, посмотрим, – проговорил Дюбур. – А теперь уходите, Дерош, уходите и запишите мой долг в тетрадь. Сколько всего я задолжал вам?
– Вот уже три месяца, как вы мне не платите, поэтому накопилось около ста тысяч франков.
– Сто тысяч франков! О, святое небо!
– Пусть господин вспомнит, что за это время я приводила ему более восьмисот девушек, они все у меня записаны… Надеюсь, вы знаете, что я никогда вас не обманывала ни на су.
– Ладно, ладно, поглядим потом. Уходи, Дерош, я чувствую, что природа торопит меня, и я должен остаться наедине с этими дамами. А вы, Жюстина, пока ваша благодетельница не ушла, поблагодарите ее за мои благодеяния, которые я вам окажу благодаря ее хлопотам. Хотя, милая девочка, вы должны понимать, что недостойны этого из-за вашего вчерашнего поведения, и если сегодня вы хотя бы чуть-чуть воспротивитесь моим желаниям, я передам вас людям, которые препроводят вас туда, откуда вы не выйдете до конца своих дней.
Дерош вышла, а Жюстина, в слезах, бросилась в ноги этому варвару.
– О сударь! Сжальтесь, умоляю вас, будьте столь щедры и благородны и помогите мне, не требуя взамен невозможного, уж лучше я заплачу своей жизнью, чем бесчестьем. Да, – заговорила она со всей пылкостью своей юной чувствительной души, – да, я скорее тысячу раз умру, чем нарушу принципы морали и добродетели, которые впитала в себя с самого детства. Ах сударь, сударь, заклинаю вас не принуждать меня! Разве можно быть счастливым посреди грязи и слез? Неужели вы способны получить удовольствие там, где вы встречаете неприкрытое отвращение? Не успеете вы насладиться своим злодейством, как зрелище моего отчаяния наполнит вас угрызениями.

1 Следующая страница


Жюстина, или Несчастья добродетели 2

Но то, что произошло дальше, помешало несчастной девочке продолжать свои заклинания. Дельмонс, как многоопытная женщина, заметив на лице Дюбура движение его твердокаменной души, опустилась на колени возле его кресла и принялась одной рукой возбуждать ему член, а другой, сложив два пальца вместе, сократировать[11] распутника; чтобы сделать его нечувствительным к горьким сетованиям Жюстины .
– Черт меня побери, – заговорил Дюбур, распаленный действиями опытной Дельмонс и уже начиная тискать ее. – Ох черт возьми мою грешную душу! Чтобы я тебя пожалел! Да я лучше задушу тебя, шлюха!
С этими словами он поднялся как безумный, и, обнажив маленький ссохшийся и почерневший орган, грубо схватил свою добычу и бесцеремонно приподнял покровы, скрывавшие от его похотливых глаз то, что он жаждал увидеть. Он начал поочередно рычать, бормотать ласковые слова, терзать и нежно гладить девичье тело. Какое это было зрелище, великий Боже! Казалось, природа захотела в самом начале жизненного пути Жюстины навсегда запечатлеть в ее душе этим спектаклем весь ужас, который она должна испытывать перед пороком, и этому пороку предстояло породить бесчисленные несчастья, которые будут грозить ей всю жизнь. Обнаженную Жюстину швырнули на кровать, и пока Дельмонс держала ее, злодей Дюбур придирчиво рассматривал прелести той, которая в этот критический момент готова была послужить ему наперсницей.
– Погодите, – сказала блудница, – я чувствую, что вам мешают мои юбки, я сейчас сниму их и покажу вам во всей красе предмет, который, по-моему, интересует вас больше всего: вы хотите увидеть мой зад, я знаю это и уважаю этот вкус в людях вашего возраста[12]. Вот он, друг мой, любуйтесь, он несколько крупнее, чем попка этого ребенка, но такой контраст вас позабавит. Хотите посмотреть на них вместе, рядом друг с другом?
– Да, черт побери, – сказал Дюбур. – Влезайте на плечи девчонки, заодно будете держать ее, а я буду сношать ее в задницу и целовать ваши ягодицы.
– Ах, я поняла, что вам нужно, шалун вы эдакий, – сказала Дельмонс; оседлала Жюстину и таким коварным способом приготовила ее к жестоким и сладострастным упражнениям Дюбура.
– Вы угадали, – обрадовался блудодей, осыпая довольно чувствительными шлепками обе задницы, предлагаемые его вожделению. – Это именно то, что мне нужно; теперь посмотрим, получится ли у меня содомия.
Злодей сделал первую попытку, но его слишком горячий пыл погас во время лихорадочной возни. Небо отомстило за Жюстину, не позволив чудовищу надругаться над ней, и мгновенный упадок сил этого развратника перед самым жертвоприношением спас несчастного ребенка и не дал ему сделаться жертвой.
От неудачи Дюбур разозлился еще сильнее. Он обвинил Жюстину в своей слабости; он захотел исправить положение новыми оскорблениями и инвективами, еще более сильными; нет таких слов, каких он не сказал, таких поступков, каких он не испробовал – он делал все, что диктовало ему его злодейское воображение, его жестокий характер и его извращенность. Неловкость Жюстины выводила его из себя, девочка никак не желала подчиниться и покориться злодею, так как это было выше ее сил. Несмотря на все усилия распутников ничего не получалось: даже Дельмонс со всем ее искусством не могла вдохнуть жизнь в мужской орган, истощенный прошлыми забавами, и напрасно она сжимала, трясла, сосала этот мягкий инструмент – он никак не поднимался. Напрасно сам Дюбур в обращении с обеими переходил от нежности к грубости, от рабского повиновения к жестокому деспотизму, от пристойных действий к самым мерзким излишествам: несчастный член так и не принял величественного вида, который требовался для нового натиска. В конце концов Дюбур смирился и взял с Жюстины слово прийти на следующий день, а чтобы поощрить ее к этому, он не дал ей ни единого су. Ее передали в руки Дерош, а Дельмонс осталась с хозяином, который, взбодрив себя сытной трапезой, вскоре утешился благодаря соблазнительной гостье за свое бессилие учинить надругательство над девочкой. Дело, конечно, не обошлось без взаимной досады, было предпринято немало стараний, с одной стороны, и проявлено не меньше такта и понимания с другой; жертвоприношение состоялось, и роскошный зад Дельмонс принял в себя жалкие дары, предназначенные для хрупкой Жюстины. А та, вернувшись домой, заявила хозяйке, что даже если будет умирать с голоду, она больше не станет участвовать в этом спектакле; она снова обрушилась с упреками на старого злодея, который так жестоко воспользовался ее нищетой. Но счастливый и торжествующий порок всегда смеется над бедствиями несчастья; он вдохновляется своими успехами, и поступь его делается тверже по мере того, как на него сыплются проклятия. Вот вам коварные примеры, которые останавливают человека на распутье между пороком и добродетелью и чаще всего подталкивают его к пороку, ибо опыт всегда свидетельствует о торжестве последнего.

Глава Вторая Новые испытания, которым подвергается добродетельность Жюстины. – Как небо своей справедливой рукой вознаграждает ее за неизменную верность своим обязанностям

Прежде, чем продолжить наш рассказ, мы считаем нужным ввести читателей в курс дела. Разумеется, даже самые неискушенные поняли, что похищение денег у несчастной Жюстины было делом рук Дерош, но возможно не все еще догадались, что в этой скандальной истории зловещую роль сыграл Дюбур. Ведь именно по советам этого злодея действовала Дерош.
– Она никуда от нас не денется, если мы лишим ее последних средств, – злорадно сказал он. – Я хочу, чтобы она была моей, следовательно ее надо сделать нищей.
Как бы ни был бесчеловечен этот план, он оказался безупречно эффективным. За обедом Дюбур признался Дельмонс в своем мерзком поступке. И в голове этой женщины, неистощимой на подобные пакости, вмиг появилась новая идея. Быстро составился заговор и было решено, что Дельмонс сделает все, чтобы Жюстина переехала к ней на три месяца, в продолжение которых ее супруг будет находится в деревне, и за это время Дюбур предпримет новые попытки при помощи Дельмонс, и что если в конечном счете ничего из этого не получится, они жестоко отомстят строптивице, чтобы, как выразился Дюбур, добродетель вышла из этой истории такой истерзанной, такой униженной, какой ей и надлежит быть всякий раз, когда она осмеливается сразиться против порока с открытым забралом. Эту ловкую сделку миллионер, как мы уже упомянули, ознаменовал излиянием своей спермы в глубины несравненного зада Дельмонс, и начиная со следующего дня эта любезная дама неустанно трудилась над осуществлением коварного плана. Обладая достаточно злобным характером, чтобы испытывать большое удовольствие при мысли погубить бедную Жюстину, она не замедлила явиться к Дерош на обед.
– Вчера вы меня очень заинтересовали, – так обратилась лицемерка к Жюстине. – Я не знала, что скромность может дойти до таких высот; по правде говоря вы – настоящий ангел, специально сошедший с небес для обращения людей. До сих пор я относилась к вашим убеждениям с точки зрения либертины, но признаться вы стали виновницей резкой перемены, происшедшей во мне, и я готова поклясться чем угодно, мой несравненный идеал, что отныне вы будете видеть перед собой только кающуюся и добродетельную женщину. О Жюстина, о небесное создание, столь необходимое для моего обращения! Не согласишься ли ты разделить со мной мое одиночество? Я бы хотела постоянно иметь твой пример перед глазами, и выдающиеся уроки, которые я буду получать от тебя, очень скоро помогут мне осуществить мой замысел.
– Увы, мадам, – отвечала Жюстина, – я не гожусь служить примером, а если ваше раскаяние искренне, вы не мне обязаны им, а всевышнему. Я слабое и хрупкое существо и далека от того, чтобы сделаться образцом, это вы, мадам, вы станете для меня идеалом, если будете всегда слушать небесный голос, который звенит в вашей душе. Я благодарна вам за предложенный кров, я готова помочь вам в той мере, в какой могу быть вам полезной, мадам, не отказываясь от моих принципов; приказывайте – я к вашим услугам, и моя признательность и моя скромная помощь вознаградят вас, если это вообще возможно, за ваши благодеяния.
Дерош, предупрежденная блудницей, с трудом сдерживалась, чтобы не расхохотаться в продолжение этой комедии; она пожелала Жюстине счастья, и девочку быстро собрали в дорогу.
Мадам Дельмонс занимала роскошный особняк: лакеи, экипаж, лошади, богатая обстановка скоро убедили Жюстину, что она будет жить у одной из самых знатных женщин Парижа.
– В силу моего уважения к другим служанкам, – заявила
Дельмонс, как только Жюстина оказалась в ее руках, – я не могу сразу поднять вас на должную высоту в моем доме, но со временем так и будет, мой ангел, а пока, хотя вам придется исполнять черную работу, поверьте, что от этого я буду уважать вас не меньше.
– Я согласна на все, мадам, – сказала Жюстина, радостная от того, что по крайней мере нашла средства к жизни и уважение в этом доме.
– Вы будете моей туалетной служанкой, дитя мое, – продолжала Дельмонс. – Будете отвечать за все, что касается этой стороны, и если докажете свое прилежание, не пройдет и года, как я назначу вас своей третьей горничной.
– О мадам, – ответила сконфуженная Жюстина, – я не думала…
– Ах, как я вас понимаю! Это говорит ваша гордость; скажите, Жюстина, это и есть одна из добродетелей, которые я предполагаю в вас?
– Вы правы, мадам, хотя послушание должно быть на первом месте, во всяком случае так диктуют мне мое нынешнее положение и мои злоключения, так что распорядитесь, чтобы меня ознакомили с моими обязанностями, и будьте уверены в моем прилежании.
– Я сама ознакомлю вас с ними, дорогая, – ответила Дельмонс, вводя Жюстину в две глухие комнаты, которые находились за стеклянной перегородкой в элегантном будуаре. – Вот место вашей службы. Здесь, – продолжала сибаритка, открывая дверь одной из комнаток, уставленной всевозможными биде и ваннами, – комната для омовения, вы должны поддерживать здесь чистоту, опорожнять и наполнять эти сосуды. Вторая, – продолжала Дельмонс, открывая другую дверь, – предназначена для занятий, так сказать, менее возвышенных: вы видите кресло с отверстием; здесь есть и удобства в английском духе, но я предпочитаю именно это удобное приспособление. Теперь вы знаете, девочка моя, чем вам придется заниматься, кстати, эти хрустальные вазы предназначены для малой нужды. Есть еще одна вещь, о которой я должна вас предупредить, я понимаю, что. она довольно деликатная, но это стало для меня привычкой, и мне трудно будет от нее отказаться.
– О чем идет речь, мадам?
– Вы всегда должны присутствовать, когда я делаю здесь свои дела, и… остальное я скажу тебе на ушко, дитя мое, так как добродетельные люди обычно краснеют, когда им приходится признаваться в таких причудах: тебе придется мягкой губкой, которую ты видишь в этом шкафчике красного дерева, вытирать то, что неизбежно остается на теле после отправления таких грязных надобностей.
– Мне самой, мадам?
– Да, детка, тебе самой. Девушке, которая была здесь до тебя, приходилось еще хуже, но ты, милая Жюстина, внимаешь мне уважение, ты добродетельна, и это меня обязывает…
– Так что же делала девушка, которая служила у вас до меня?
– То же самое только языком.
– Ах мадам!
– Да, я понимаю, что это нелегко. Вот до чего доводят нас роскошь, изнеженность и забвение всех общественных обязанностей. Мы привыкали смотреть на все, что нас окружает, как на предметы, служащие нашим потребностям… Знатное имя, сто тысяч ливров годовой ренты, уважение, почет – вот что приводит нас к крайней степени разложения. Но я исправлюсь, дорогая моя, честное слово я начинаю обращаться в истинную веру, и твой возвышенный пример довершит это чудо. Столоваться вы будете вместе с моими служанками и будете получать сто экю в год. Это вас устраивает?
– Увы, мадам, – сказала Жюстина, – несчастье никогда не торгуется: оно принимает любую помощь, которую ему предлагают, но признательность с его стороны пропорциональна роду услуг, которые ему оказывают, и тому способу, каким их оказывают.
– О, вы всем будете довольны, Жюстина, это я вам обещаю, – заметила Дельмонс. – Только у меня есть свои привычки, и я прошу вас не заставлять меня отказываться от них… Ах, я забыла показать вам вашу комнату; она соседствует с теми двумя кабинетами, но совершенно отгорожена от них; она похожа на крепость… впрочем, довольно симпатичную: хорошая постель, звонок, которым я могу вас вызвать в случае необходимости. Итак, я оставляю вас, голубка моя, с чувством удовлетворения, что хоть чем-то угодила вам.
Едва оставшись одна в своей новой комнате, Жюстина снова разразилась слезами. Что же получается, спрашивала она себя, думая о своей участи, которая стала, пожалуй, еще хуже, эта женщина привела меня сюда, в свой дом, по ее словам, из уважения к моим добродетелям, и в то же время ей нравится унижать меня до такой степени, что она предлагает мне самую низкую и грязную работу! Почему же, если все люди похожи друг на друга, так необходимо, чтобы некоторые оказывали другим столь унизительные услуги? О сладкое равенство природы! Неужели никогда ему не воцариться среди людей?
Тем временем Жюстину позвали к обеду; она познакомилась с тремя новыми подругами, и все трое были красивы как ангелы. Вечером она приступила к своим обязанностям: вначале гардеробная, затем биде. Жюстина послушно водила губкой, промокала, подмывала, вытирала тело хозяйки, и все это происходило в молчании, которое показалось ей очень странным. Казалось, достоинство графини Дельмонс не позволяет ей разговаривать со служанкой, или, может быть – и мы склоняемся к этому предположению, – может быть, мадам Дельмонс молчала, чтобы ненароком не проговориться и не выдать своих тайных намерений, касавшихся ее жалкой рабыни.
Однако наблюдательная и сообразительная сирота скоро заметила, что примеры добродетельности, которые она должна была подавать, не способствуют превращению ее высокородной госпожи в святую. Пользуясь отсутствием мужа, плутовка предавалась распутству без зазрения совести; и оргии, происходившие в дышавшем сладострастием будуаре, расположенном по соседству с двумя комнатками, которые были вверены заботам Жюстины, убедили ее в том, что в этой женщине очень мало искренности. Один раз двое или трое молодых людей вошли в эти кабинеты и грубо оскорбили Жюстину, которая занималась там своими делами. Она пожаловалась, но ее едва выслушали, тогда добронравная девушка, укрепившись в намерении в скором времени покинуть этот дом, тем не менее решила из осторожности потерпеть еще немного. Как-то раз ей показалось, что она услышала голос Дюбура, она прижалась ухом к двери, но слышно было плохо. Это был, конечно, Дюбур, однако были приняты все меры предосторожности, чтобы козни против нее оставались под покровом самой строгой тайны.
Такая жизнь в сущности спокойная и однообразная, продолжалась около двух месяцев, когда мадам Дельмонс, не в силах более сдерживать свои преступные страсти, появилась однажды вечером в туалетной комнате, подогретая вином и похотью.
– Жюстина, – начала она несколько грубым тоном, – скоро освободится место моей третьей горничной: Сюзанна, которая его занимает, влюбилась в моего старшего лакея, и я решила их поженить. Однако, дитя мое, чтобы заслужить подобное назначение, я потребую от тебя услуг, отличающихся от тех, что составляли до сих пор твои обязанности.
– О чем идет речь, мадам?
– Мы будем спать вместе, Жюстина, и ты будешь ласкать меня.
– О мадам, выходит в этом заключается добродетель?
– Как! Ты еще не выбросила из головы свои химеры?
– Химеры, мадам?.. Добродетель вы называете химерой?
– Естественно, мой ангел, и нет на свете более отвратительной. Добродетели, религий – все это элементарные цепи, над которыми смеются философы и сокрушить которые им ничего не стоит. Единственные законы природы – наши страсти, и как только они сталкиваются с добродетелью, она теряет всякую реальность. Какое-то время я думала, что смогу одолеть сильную любовь, которую ты мне внушаешь, я постоянно видела тебя рядом и полагала, что твое присутствие облегчит боль, которую вызвали в моей душе твои глаза, и если я подвергла тебя столь суровым испытаниям, так для того лишь, что мне доставляло удовольствие показываться перед тобой без одежды. Но твое безразличие в конце концов возмутило меня, и теперь я уже не в состоянии заставить замолчать свои страсти, поэтому ты непременно должна утолить их. Следуй же за мной, небесная дева.
И Дельмонс, несмотря на сопротивление Жюстины, увела ее в свою спальню. Там великая соблазнительница употребила все мыслимые способы, чтобы окончательно развратить добродетельность юной девушки: уговоры, обещания, льстивые речи – все было пущено в ход и все оказалось напрасно; стойкость Жюстины убедила мадам Дельмонс в том, что предрассудки добродетели в юных душах могут быть достаточно сильны, чтобы противостоять всем ухищрениям порока. С этого момента мегера перестала владеть собой: сладострастие легко переходит в ярость в душах, созданных таким образом.[13]
– Коварное создание, – заявила она вне себя от гнева, – я вырву из тебя покорность моим страстям, если ты не хочешь согласиться по доброй воле.
Она дернула сонетку. В комнате тотчас появились две предупрежденные заранее служанки. Безропотные исполнительницы прихотей госпожи, они давно привыкли возбуждать и удовлетворять их. Почти обнаженные, как и сама хозяйка, с растрепанными волосами, похожие на вакханок, они схватили Жюстину и раздели ее, затем, пока они держали ее, подставляя тело девочки грязным ласкам своей развратной госпожи, та, опустившись на колени перед алтарем наслаждений, принялась тиранить целомудрие, изгонять из него добродетельность, чтобы вдохнуть в это юное тело развращенность и самую изысканную похотливость… Вы не поверите, но бесстыдница начала содомировать девочку, засунув ей в заднее отверстие палец. Одной из женщин было поручено щекотать детский клитор, а другой – ласкать две маленькие, очаровательные, не успевшие распуститься груди. Однако природа еще ничего не нашептала наивному сердечку нашей прелестной сироты: холодная, бесчувственная ко всем ухищрениям, она отвечала лишь тяжкими вздохами и горючими слезами на безостановочные усилия троих лесбиянок. Они сменили позы: развратная Дельмонс уселась верхом на грудь прелестного ребенка и прижалась влагалищем к ее губам, одна из служанок массировала ее одновременно спереди и сзади, вторая продолжала возбуждать Жюстину, чье прелестное личико вскоре два раза подряд забрызгала обильная струя мерзкого семени Дельмонс, которая извергалась мощно, как мужчина. От этого Жюстина пришла в ужас, и вместо возбуждения ее охватило чувство омерзения. Дельмонс же, взбешенная такой строптивостью, дала волю своему неописуемому гневу: она схватила, бедную девочку за волосы, утащила ее в темную комнатку, заперла там и несколько дней держала на хлебе и воде.
Однако мадам Дельмонс не переставала думать о том, как бы удовлетворить свою страсть; она почти забыла о своем уговоре с Дюбуром, который, со своей стороны, предавался другим удовольствиям и, казалось, не думал больше о Жюстине. Наконец жажда мести заставила Дельмонс вспомнить о своем обещании, в голову ей пришла удачная мысль навлечь еще одну беду на голову несчастной девочки, и то, что произошло дальше, покажет, какие коварные способы использовали эти злодеи.
На восьмой день мадам Дельмонс вернула Жюстине свободу.
– Продолжайте заниматься своей работой, – строго сказала она, – и если будете хорошо себя вести, я возможно забуду о вашем непослушании.
– Мадам, – отвечала Жюстина, – я бы очень хотела, чтобы вы взяли кого-нибудь другого на мое место. Я чувствую, что вы не найдете во мне то, что вам нравится, и меня устроила бы работа менее прибыльная, но такая, которая не будет мне столь неприятна.
– Для этого мне потребуется две недели, – сурово сказала мадам Дельмонс. – А пока занимайтесь прежним делом, и если к тому времени не передумаете, я найду вам замену. Жюстина согласилась, и все как будто успокоилось. Примерно за пять дней до истечения этого срока мадам Дельмонс, перед тем, как Жюстина легла спать, приказала ей следовать в свои апартаменты.
– Не пугайтесь, мадемуазель, – сказала она, заметив ее волнение, – я не собираюсь второй раз подвергать вас унижениям и настроена более благодушно. Вы обслужите меня и сразу вернетесь к себе.
Жюстина вошла, но каково же было ее изумление, когда она увидела Дюбура; он, почти голый, сидел между двух служанок Дельмонс, которые усердно возбуждали грязную похоть этого развратника. Еще больше она перепугалась, когда услышала, как за ее спиной захлопнулись двери, и увидела на лице хозяйки выражение, сулившее ей самые ужасные неприятности.
– О мадам, – воскликнула она, бросаясь в ноги жестокой и коварной женщины, – неужели вы приготовили для меня новую ловушку? Как это возможно, чтобы хозяйка так подло воспользовалась беззащитностью и нищетой своей несчастной служанки! О какой ужас, великий Боже! Какое неслыханное преступление вы совершаете против всех небесных и человеческих законов!
– Ну я надеюсь, что сейчас мы займемся настоящими злодействами, – проворчал Дюбур и, приподнявшись, прижал свои грязные губы к нежным устам Жюстины, которая в ужасе отшатнулась. – Да, да, – продолжал монстр, – сейчас ты узнаешь, что такое злодейство, после чего твоя гордая добродетель покорится мне окончательно.
В ту же минуту Жюстину схватили, сорвали с нее одежду, и вот она, совершенно обнаженная, в окружении служанок, предстала перед алчным взором финансиста.
Дюбур, почти уверенный, по его словам, что на этот раз получит как минимум два удовольствия подряд, решил приберечь для последнего то из сокровищ целомудрия Жюстины, к которому он стремился сильнее всего, поэтому для утоления первого пыла старика подготовили маленькую вагину. Злодей приблизился, его подвела сама Дельмонс и, взявши в руку орудие сластолюбия, начала вводить его в тело жертвы. Но Дюбур, как гурман, как ценитель тонких деталей, захотел предварить главное событие некоторыми похотливыми мерзостями, которые всегда оказывали большое воздействие на его потухшие чувства. Злодей решил полюбоваться основным предметом своего вожделения, а зад Жюстины был просто великолепен. Ему быстро предложили его, он наградил его увесистыми шлепками, заставил снова перевернуть жертву, грубо потрепал нежную поросль в ее промежности, несколько раз ущипнул ей соски и принялся за трех окружавших его красоток, желая подвергнуть их тем же испытаниям. Особенно возбуждала его одна из служанок, пышнотелая дева семнадцати лет, будто специально созданная для живописцев и прекрасная, как ангел. К несчастью, в продолжение этой прелюдии его ласкали слишком активно и умело, и увы, случилось то же самое, что и в прошлый раз. Дюбур даже не успел прикоснуться к Жюстине: манящее, хорошо подготовленное отверстие было раскрыто, но трепещущее оружие сникло на глазах, выбросив из себя переполнявшие его соки еще до того, как достигло цели. Оргазм Дюбура был внезапный и неудержимый, и он потерял голову, поэтому не могло быть и речи о том, чтобы взломать крепость девственности.
– Ах ты, черт! Ах ты дьявольщина! – заорал он, бросаясь с кулаками на бедную Жюстину и размазывая свою сперму по ее нижним губкам. – Ах ты мерзкая тварь, из-за тебя у меня ничего не получилось.
– Не расстраивайся, Дюбур, – утешила его Дельмонс. – Бог или Дьявол охраняет эту маленькую сучку, но он не всегда будет победителем: она никуда от нас не денется. Давай восстановим твои силы, у меня есть для этого хорошие средства.
Она натерла ему чресла раствором, эффективность которого была ей известна, затем ему подали бульон с ароматическими пряностями, действие которого, по ее словам, было волшебным. К этим возбуждающим средствам прибавились новые упражнения: не осталось ничего, не испробованного тремя женщинами, их похотливость была неистощима на выдумки, они могли удовлетворить любой вкус, разжечь любую страсть; становясь то рабынями, то торжествующими жрицами любви, они то и дело меняли позы, а прекрасное в своей наготе тело Жюстины, слезы и жалобы очаровательной девочки придавали этой сцене необыкновенную пикантность. Дюбур оживился и вновь приблизился к предмету своего вожделения. Ему снова, как и в первый раз, подставили девичье влагалище.
– Э нет, подайте мне задницу! – закричал он. – Проклятое влагалище принесло мне несчастье, я его ненавижу. Я хотел сорвать цветок невинности, но с природой не поспоришь; так что подавайте мне жопку, милые дамы, только туда я сброшу свой заряд.
Ему тотчас представили маленькие очаровательные ягодицы Жюстины, и распутник начал с поцелуев, которые доказывали, до какой степени владеет его мыслями эта восхитительнейшая часть женского тела. Дельмонс в то время, как две ее наперсницы раздвигали изящные полушария, направляла в отверстие инструмент. Первое же прикосновение исторгло из горла Жюстины ужасный крик, и ее движение помешало натиску. Но Дюбур продолжал свои попытки, и Жюстина дернулась с такой силой, что вырвалась из рук, державших ее, и мгновенно забралась под кровать, испуская вопли и рыдания. Оттуда, словно из неприступной крепости, наша героиня решительно заявила, что никакие просьбы и угрозы не заставят ее вылезти, что она скорее погибнет, чем сдастся. Озлобленный Дюбур начал тыкать под кровать тростью, а Жюстина, проворнее, чем угорь, ускользала от ударов.
– Надо ее раздавить, – сказал Дюбур. – Обрушим кровать, и девчонка задохнется под матрацами.
Но поскольку, придумывая планы чудовищной мести, блудодей не переставал возбуждать себя и тискать обнаженные прелести, предлагаемые ему и слева и справа, природа во второй раз обманула его преступные надежды: не успел он погрузиться в задний проход семнадцатилетней красотки, о которой мы только что рассказывали, как пламя его чувств погасло, и это позволило бедной Жюстине надеяться на спокойную ночь. Но несчастная не переставала дрожать, и никакие уговоры не могли заставить испуганную девочку покинуть свое убежище, пока она не убедилась, что Дюбур ушел. Тогда она вылезла и, прежде чем проскользнуть в свою комнату долго, самым трогательным образом умоляла хозяйку позволить ей уйти из этого дома, где ее добродетель каждую минуту подвергается столь жестокому испытанию. Дельмонс отвечала презрительным молчанием.
Несколько успокоенная, Жюстина возобновила свою службу, не задумываясь о том, что после оскорбления, которое она нанесла обоим злодеям, на ее голову скоро обрушатся самые суровые кары.
Мадам Дельмонс имела привычку, заходя в туалетную комнату, класть на комод великолепные, оправленные в бриллианты часы; закончив свои дела она их забирала, а если иногда забывала, Жюстина незамедлительно приносила их хозяйке. Через три дня после события, о котором мы рассказали, часы мадам Дельмонс пропали, и их нигде не могли найти. Спросили Жюстину, которая за них отвечала, но та только руками развела. Дельмонс ничего не сказала, но вечером следующего дня едва Жюстина, удалившись к себе, положила голову на пропитанную слезами подушку, чтобы забыться недолгим и неспокойным сном, дверь ее комнаты с грохотом распахнулась. И о святое небо! На пороге стояла сама хозяйка вместе с комиссаром полиции, а за их спиной толпились какие-то люди.
– Выполняйте свой долг, сударь, – сказала она представителю правосудия. – Эта негодница украла мои часы, вы их найдете в этой комнате…
– Я… украла часы, мадам! – только и смогла произнести потрясенная Жюстина, вскакивая с постели. – Кому, как не вам, знать, что я честна перед вами и невинна?
При этом затравленный взгляд Жюстины машинально упал на одного из четверых людей, сопровождавших комиссара. И о великий Боже, она узнала Дюбура! Это был он, этот ненасытный распутник: не удовлетворившись невероятной мерзостью, до которой довело его злодейство, он дошел до того, что под видом поверенного явился сам, чтобы увидеть в искаженном лице своей обреченной жертвы все тончайшие нюансы боли и отчаяния – плоды своей жестокости; разумеется, это была изощренная подлость, но она должна была подействовать самым благотворным образом на столь развращенную душу.
– Я погибла! – воскликнула Жюстина, узнав своего мучителя.
Она хотела объясниться, но Дельмонс подняла такой шум, что нашу бедняжку никто не услышал. Между тем начался обыск, и часы нашлись. Дюбур, который только что незаметно сунул их под матрац, сам показал находку комиссару. При таких уликах отпираться было бесполезно. Жюстину схватили, Дюбур выспорил честь связать ее собственными руками. Грубые веревки, завязанные рукой порока, немилосердно ранили нежные запястья простодушия и невинности. Присутствующим показалось, что во время этой процедуры злобный сатир умудрился прижать к своим чреслам руки, которые он связывал, чтобы жертва узнала, какой эффект производит эта жестокая сцена на его плотские чувства.
Наконец, не дав ей возможности оправдаться, Жюстину затолкали в фиакр. Сам Дюбур и его лакей, переодетый в жандарма, сопровождали несчастную до тюрьмы, которую злодей заранее выбрал для своей жертвы. Невозможно описать грубости и унижения, которые претерпела Жюстина, оказавшись в экипаже наедине с Дюбуром и его сообщником. Да и как могла защититься она со связанными руками? Поразительным же было то, что сама Фемида на этот раз помогала пороку. Лакей держал пленницу, а Дюбур задирал ей юбки, шарил жадными лапами по ее телу, целовал ее грязными губами. Но, к счастью, распутник был слишком возбужден, и природа не дала ему достаточных сил для свершения преступления, и снова алтарь остался лишь окропленным семенем, которому чрезмерный пыл помешал пролиться в глубины святилища. Фиакр приехал на место, пассажиры вышли, и нашу героиню посадили за решетку как воровку, не дав ей сказать ни единого слова в свое оправдание.
Суд над человеком в стране, где добродетель считается несовместимой с нищетой, где несчастье есть убедительная улика против подсудимого, не отнимает много времени. И несправедливый приговор подтверждает, что человек, который мог совершить преступление, уже совершил его; мнения судей зависят от положения обвиняемого, и когда золото или высокородность не свидетельствуют в пользу обвиняемого, невозможность его невиновности становится доказанной.
Напрасно Жюстина защищалась, напрасно представила она убедительные свидетельства адвокату, которого выделили ей; ее обвинила хозяйка, часы были найдены в ее комнате – было ясно, что она их украла. Когда она рассказала о попытках соблазнения, о покушениях на ее честь, о маскараде Дюбура, о его поведении во время обыска и ареста, ее жалобы сочли за мстительную ложь: ей просто ответили, что господин Дюбур и мадам Дельмонс давно известны как люди честные, неспособные на такие дела. В результате ее поместили в «Консьержери»[14], где она должна была расплатиться жизнью за отказ участвовать в злодеянии. Спасти ее могло лишь новое преступление. Провидению было угодно, чтобы порок хотя бы один раз послужил на благо добродетели, охранив ее от пропасти, в которую швырнули ее людская злоба и глупость судей.
Жюстина позволила себе несколько горьких жалоб по адресу негодяев, поступивших с ней столь жестоко, но эти проклятия не только не накликали на них гнев небесный, но напротив того, принесли им удачу. Несколько дней спустя в островных колониях скончался дядя Дельмонс и оставил ей пятьдесят тысяч ливров годовой ренты, а Дюбур получил от правительства право на распоряжение чужим имуществом, которое за один месяц довело его доход до четырехсот тысяч франков в год.
Стало быть правда, что процветание сопровождает и венчает порок и что предмет, который люди называют счастьем, встречается чаще всего среди распутства и разврата. И сколько еще примеров, подтверждающих эту истину, предстоит нам явить читателю![15]

Глава Третья Событие, освободившее Жюстину от оков. – Странное общество, в которое она попадает. – Ее невинность подвергается новым опасностям. – Непристойности, свидетельницей коих она оказывается. – Как она спасается от злодеев, с которыми свела ее судьба

Соседкой Жюстины по тюрьме была женщина лет тридцати пяти, поражавшая своей красотой, своим умом и количеством и разнообразием своих преступлений. Ее звали Дюбуа, и она, так же, как и Жюстина, ожидала смертного приговора. Судей смущало только одно обстоятельство: она запятнала себя всеми мыслимыми преступлениями, и пришлось долго ломать голову, чтобы, во-первых, придумать для нее достойную казнь, во-вторых, подобрать такую казнь, которую закон допускает в отношении женщин. Жюстина сразу внушила своей соседке непонятный поначалу интерес, который был, конечно, основан на преступных замыслах, но ведь именно преступлению предстояло на этот раз спасти добродетель.
Однажды вечером, дня за два до назначенной казни, Дюбуа предупредила Жюстину, чтобы та не ложилась спать и держалась вместе с ней поближе к двери.
– Между семью и восемью часами, – сказала она, – в «Консьержери» вспыхнет пожар, и он будет делом моих рук. Разумеется, многие сгорят, но это неважно, Жюстина:
участь других должна быть для нас безразлична, когда речь идет о нашем благополучии. Я, например, не признаю нелепых братских уз, придуманных слабостью и суеверием. Каждый должен жить сам по себе, моя девочка: так сотворила нас природа; ты когда-нибудь видела, чтобы она соединяла одного человека с другим? Если иногда нужда заставляет нас сближаться, мы вновь разъединяемся, как только потребуют наши интересы, так как эгоизм – это первейший закон природы и к тому же самый справедливый и священный. В окружающих мы должны видеть только существ, созданных для утоления наших страстей или наших прихотей. Если человек слаб, ему надо притворяться, но он должен использовать все свои права, как это делают животные, если он силен. Одним словом, из сегодняшнего страшного пожара мы выберемся живыми – четверо моих товарищей и мы с тобой; мы непременно спасемся, за это я отвечаю. И какое тебе дело до того, что станется с остальными?
По иронии судьбы, в силу одного из ее необъяснимых капризов та же самая рука, которая совсем недавно покушалась на целомудрие нашей героини, способствовала ее спасению. Пожар вспыхнул, и он был ужасен: в нем сгорело шестьдесят человек. Но Жюстина, Дюбуа и ее сообщники спаслись и в ту же ночь благополучно добрались до домика одного браконьера, члена банды, который жил в лесу Бонди.
– Вот ты и свободна, Жюстина, – сказала Дюбуа, – теперь ты можешь жить так, как тебе нравится. Только если ты послушаешься моих советов, дитя мое, ты откажешься от добродетельной чепухи, которая, как ты успела понять, ничего тебе не дала. Ты проявила неуместную щепетильность, когда с тобой хотели только побаловаться, и, судя по твоему рассказу, нет никаких сомнений в том, что именно Дельмонс и Дюбур стали виновниками твоего несчастья; повторяю еще раз: нелепая щепетильность привела тебя к подножию эшафота, от которого спасло твою жизнь ужасное преступление. Теперь ты видишь, куда заводят нас добрые дела, так стоит ли ради них рисковать жизнью? Ты молода и красива, Жюстина, и я обещаю за два года сделать тебя богатой. Но не думай, что я поведу тебя в храм богатства и роскоши тропинками скромности: чтобы добраться туда, человек должен заниматься самыми разнообразными яркостями и интригами. Воровство, убийство, грабеж, поджог, распутство, проституция – вот добродетели нашего общества, и других мы не знаем. Подумай хорошенько, милая девочка, и поскорее дай нам ответ, так как в этой хижине оставаться нам опасно, и до рассвета мы должны убраться отсюда.
– О мадам, – честно ответила Жюстина, – я вам стольким обязана и не собираюсь уклониться от этих обязательств; вы спасли мне жизнь, и мне жаль только, что своим спасением я обязана преступлению. Поверьте, что если бы у меня был выбор, я предпочла бы тысячу раз умереть, чем участвовать в злодеянии. Я сознаю все опасности, грозящие мне за то, что я верна добрым чувствам, которые всегда будут жить в моем сердце, но каковы бы ни были опасности добродетели, мадам, я ни за что не променяю их на отвратительные блага, сопровождающие порок. Во мне есть моральные и религиозные принципы, которые, благодаря небу, никогда меня не покинут. Если Господь уготовил мне трудную жизнь, так лишь оттого, что хочет вознаградить меня в лучшем мире. Эта надежда меня утешает, она смягчает мои печали, успокаивает мои страдания; она укрепляет меня в минуты отчаяния и помогает мне не страшиться несчастий, которые провидению угодно обрушить на меня. И эта сладостная радость вмиг погасла бы в моей душе, если бы я запятнала себя преступлением, и убоявшись ударов этого мира, я обрекла бы себя на жестокие муки в другом, и это не дало бы мне покоя до конца жизни.
– Что ты несешь! – возмутилась Дюбуа, нахмурив брови. – Эти абсурдные мысли приведут тебя в тюрьму или в заведение для душевнобольных. Оставь своего презренного бога, девочка. Его божественная справедливость, наказания или награды, которые он раздает – все это глупости, достойные лишь дураков, а ты слишком умна, чтобы верить в них. О Жюстина, ведь только жестокость богатых порождает дурное поведение бедных! Как только они снизойдут к нашим нуждам, как только в их сердцах воцарится человечность, в наших поселится добродетельность. Но до тех пор, пока наша нищета, наша терпеливость, честность и покорность только отягощают наши оковы, мы не перестанем совершать преступления. В самом деле, было бы в высшей степени глупо отказаться от них, ибо они могут смягчить гнев, которому подвергает нас их жестокосердие. Природа всех нас сотворила одинаковыми, Жюстина, и если несправедливым капризам судьбы было угодно исказить эту первоначальную схему всеобщих законов, кому, как не нам самим, исправить эту несправедливость и собственной ловкостью вернуть то, что отобрали у нас более сильные. Хотела бы я послушать этих богачей, этих благородных дворян, судейских чиновников и священников – хотела бы я послушать, как они будут проповедовать нам добродетель! Очень легко удержаться от воровства, когда у тебя в три раза больше денег, чем необходимо на жизнь; легко не думать об убийстве, если ты окружена льстецами, и ничто не взывает к отмщению. А чего проще воздерживаться от объедания и пьянства, когда в любую минуту ты можешь позволить себе самые роскошные вина и кушания! Им можно быть искренними, этим сытым бездельникам, которым нет никакого интереса лгать; и не велика заслуга не возжелать жену другого, если у них всегда есть все, чего потребует их похоть. Но мы, милая Жюстина, мы, кого это жестокое провидение, кого этот нелепый и бесполезный Бог, которого у тебя хватает глупости делать своим идолом, приговорили пресмыкаться, как змея в траве; мы, на кого смотрят с презрением, потому что мы бедны, кого тиранят, потому что мы слабы; мы, чьи губы напитаны горечью, чьи ноги исколоты терниями – неужели ты хочешь, чтобы мы сторонились порока, когда только его рука открывает нам двери в жизнь, поддерживает нас, охраняет и не дает нам погибнуть! Ты хочешь, чтобы мы, вечно униженные и оскорбленные людьми, которые господствуют над нами и пользуются всеми благами фортуны, мы, на чью долю остаются лишь нужда, боль, страдания, слезы, бичи и эшафот, – чтобы мы отказались от злодейства! Нет, нет, Жюстина, и еще раз нет! Либо этот Бог, в которого ты веришь в силу глупости своей, существует для того, чтобы его презирали, либо он совершенно бессилен. Пойми, дитя, когда природа ставит нас в такое положение, где зло становится необходимостью, когда она оставляет нам по крайне мере способность творить его, тогда для ее законов зло служит добром, и ей угодны они оба. Основным законом ее является равенство, и тот, кто нарушает его, не более виновен, чем тот, кто пытается его восстановить; оба действуют согласно своим убеждениям, и оба должны следовать им, и пусть общество оставит их в покое.
Красноречие Дюбуа было убедительнее, нежели рассуждения Дельмонс. При равных возможностях порок лучше защищает тот, кто проповедует его по необходимости, чем тот, кто предается ему только в силу распутства, и Жюстина, оглушенная и потрясенная, боялась сделаться жертвой соблазнительных речей этой ловкой и умной женщины. Однако в сердце ее зазвучал более сильный голос, и она объявила искусительнице, что решила никогда не сдаваться, что преступление внушает ей ужас, и она скорее согласится на самую ужасную смерть, чем смирится с чудовищной необходимостью совершать его.
– Хорошо, – сказала Дюбуа, – пусть будет так, как ты хочешь! А я оставляю тебя наедине с твоей злой судьбой. Но если когда-нибудь ты заслужишь виселицу, чего ждать тебе недолго в силу фатальности, которая оберегает порок и карает добродетель, не вздумай рассказать судьям о нас.
В продолжение этого диалога четверо компаньонов Дюбуа пили вместе с браконьерами, и поскольку вино обыкновенно располагает злодейскую душу к самым отчаянным бесчинствам, разбойники, услышав о решении несчастной девочки, тут же собрались сделать из нее жертву, коль скоро не получилось привлечь ее на свою сторону. Их принципы, их ремесло (а они были разбойниками с большой дороги), их нравы и физическое состояние (после трех месяцев, проведенных в тюрьме), глухое место, в котором они находились, непроглядная ночная тьма, их опьянение, невинность Жюстины, ее возраст, небесные черты, которыми украсила ее природа – все способствовало тому, что они возбудились необыкновенно и почувствовали свою безнаказанность. Они поднялись из-за стола и стали совещаться, в результате чего Жюстине было ведено приготовиться удовлетворить желания каждого из четверки – либо по доброй воле, либо по принуждению. Если она согласится, каждый подарит ей один экю, и ее отведут, куда она пожелает. Если же им придется употребить силу, произойдет то же самое, только для того, чтобы это дело осталось в тайне, ее заколят кинжалами и закопают под деревом.
Не стоит описывать, как подействовало на душу Жюстины это жестокое решение: наши читатели без труда представят себе ее состояние. Она бросилась перед Дюбуа на колени; она умоляла эту женщину стать во второй раз ее спасительницей, но, увы, злодейка только смеялась над ее горем.
– Разрази меня гром, – заявила она Жюстине, если тебя надо пожалеть! Ты трепещешь от страха, что сейчас тебя начнут сношать по очереди четверо таких красавцев. Погляди же на них, – продолжала она, представляя ей своих товарищей, – вот первый: его зовут Гроза Решеток, ему двадцать пять лет, девочка, а его член… он уступит разве что члену моего братца, имя которому – Железное Сердце и которому тридцать лет; смотри, как он сложен, и я держу пари, что его дубину ты не сможешь обхватить обеими руками; третьего мы называем Безжалостный, это – двадцатишестилетний здоровяк, ты только взгляни на его усы. – Потом совсем тихо она добавила: – Знаешь, Жюстина, перед тем, как нас арестовали, он за одну ночь забирался на меня одиннадцать раз. Что же касается четвертого, ты должна признать, что это настоящий ангел; он пожалуй слишком красив, чтобы заниматься нашим ремеслом; ему двадцать один год, его зовут Пройдоха, во всяком случае его ждет большое будущее, потому что у него необыкновенная предрасположенность к преступлениям, но главное, Жюстина, ты должна увидеть его член: трудно поверить, что такие инструменты существуют, посмотри, какой он длинный, толстый и какой твердый, а какая у него головка! – Ты встречала когда-нибудь такой багровый набалдашник? Уверяю тебя, когда он находится в моих потрохах, мне кажется, что даже Мессалина ни разу не испытывала такого блаженства. И еще одно, девочка моя: десять тысяч парижанок отдали бы половину своего состояния или своих драгоценностей, чтобы оказаться на твоем месте. Между прочим, – сказала она после недолгого размышления, – у меня достаточно власти над этими молодцами, чтобы уберечь тебя от них, но ты должна заслужить это.
– Ах, мадам, скажите, что мне делать. Приказывайте: я готова подчиниться.
– Ты должна присоединиться к нам, то есть убивать, воровать, отравлять, сеять разрушение, поджигать, грабить, опустошать вместе с нами: тогда я избавлю тебя от всего остального.
Здесь Жюстина поняла, что колебаться не стоит. Хотя, принимая это чудовищное предложение, она подвергалась новым опасностям, но они были еще впереди, в отличие от тех, которые грозили ей в тот момент.
– Хорошо, мадам, я остаюсь с вами, – сказала она.
– Повсюду буду с вами, обещаю вам. Спасите меня от этих людей, и я буду с вами до самой смерти.
– Дети мои, – громогласно объявила Дюбуа, – эта девочка присоединяется к нашей шайке, я ее принимаю и прошу вас избавить ее от насилия; она послужит нам другим способом, ее возраст и фигурка помогут заманить в наши сети множество мужчин, поэтому будем использовать ее разумно и не отдадим в жертву сиюминутным удовольствиям.
Однако страсти, когда они разгораются в мужчине до предела, погасить почти невозможно: чем громче звучит в его сердце голос разума, тем сильнее похоть подавляет его, и тогда средства, употребляемые для того, чтобы сбить пламя, только сильнее его разжигают. Вот в таком состоянии пребывали соратники Дюбуа. Все четверо с членами наизготовку испытывали судьбу, бросая кости, определяя, кому посчастливится сорвать первые плоды: они пили, играли и возбуждались. Души, настроенные таким образом, не принимают отказов и не слушают разумных речей.
– Нет, черт меня побери, – заявил Гроза Решеток, – мы намерены сношать девчонку, и теперь ей этого не избежать. Недаром говорят, что добродетель должна пройти испытание, чтобы вступить в шайку разбойников, и прежде чем выйти на большую дорогу убивать людей, надо распроститься с невинностью.
– Гром и молния! Я хочу сношаться, – закричал Безжалостный, приближаясь к Жюстине, держа в руках член, готовый к работе. – Клянусь потрохами небесного клоуна, я буду сношать девку или перережу ей глотку: пусть она выбирает сама.
Кроткая и беззащитная жертва, какой была наша бедная Жюстина, дрожала всем телом и едва дышала. Она стояла на коленях перед четверыми бандитами, простирала к ним свои слабые руки, умоляя и их и Господа, которого они оскверняли страшными проклятиями.
– Одну минутку, – сказал Железное Сердце, который, как брат Дюбуа, возглавлял шайку, – одну минутку, друзья. Я, как и вы, сдерживаюсь из последних сил; вы же видите, – продолжал он, стукнув членом по столу с такой силой, что мог бы расколоть им орех, – как и вы, я хочу кончить, но все-таки думаю, что можно решить этот вопрос к общему удовлетворению. Если уж эта сучка так дорожит своим сокровищем и если, как справедливо заметила моя сестрица, это ее качество можно употребить по-другому, с большой пользой для всех нас, давайте оставим ее девственность при ней. Но и мы тоже должны успокоиться: терпеть больше нет мочи, и ты понимаешь, сестренка, что в таком состоянии мы готовы зарезать вас обеих, вздумай вы воспротивиться нашим желаниям. Всем известно, что страсть таких отчаянных головорезов ужасна, это как река, вышедшая из берегов, способная уничтожить все вокруг, если не открыть перед ней шлюзы. Ты же помнишь, Дюбуа, как часто мы приканчивали женщин, которые сопротивлялись, кроме того ты видела, что эти преступления приносили нам такое же облегчение, как и настоящее совокупление, и наша сперма смешивалась с их кровью, как будто она извергалась во влагалище. Так что не останавливай нас, прошу тебя по-хорошему, а лучше помоги нам. Я предлагаю следующее:
Пусть Жюстина останется в чем мать ее родила. В таком виде она должна по очереди удовлетворить прихоти, которые придут нам в голову, а в это время Дюбуа, чтобы утолить наш пыл, будет курить фимиам на алтарях, в которые не хочет нас впустить эта ненормальная.
– Раздеться донага! – вскричала Жюстина. – Раздеться перед мужчинами! О небо, это уже слишком! И потом, кто поручится, что увидев мое тело, вы не подвергнете меня насилию?
– А кто мешает нам это сделать сию же минуту, стерва? – спросил Пройдоха, сунув руку Жюстине под юбки и целуя ее в губы.
– Да, черт побери, кто нам мешает? – подхватил Безжалостный, начиная тискать обратную сторону медали, которую ощупывал Пройдоха. – Ты же видишь, что тебе некуда деться; ты видишь, что самое лучшее для тебя – подчиниться, иначе ты погибла.
– Ладно, отпустите ее, – вмешался Железное Сердце, вырывая Жюстину из лап своих товарищей. – Она добровольно сделает то, что ей прикажут.
– Нет, – взмолилась Жюстина, когда ее отпустили. – Нет, делайте со мной что хотите, вы сильнее меня, но по своей воле я не разденусь.
– Хорошо же, шлюха, – заявил Железное Сердце, закатив девочке пощечину, которая отбросила ее на кровать, – тогда мы сами тебя разденем.

Предыдущая страница 2 Следующая страница


3 Донасьен Альфонс Франсуа Де Сад

И проворно завернув ей юбки на голову, он разрезал их ножом таким ужасным движением, что присутствующим на мгновение показалось, будто злодей рассекает пополам живот несчастной жертвы. В следующий миг прекраснейшее на свете тело во второй раз обнажилось перед взором людей, чья чудовищная похотливость не имела себе равных.
– А сейчас всем приготовиться, – сказал Железное Сердце. – Ты, сестрица, ложись на кровать, пусть тебя сношает Гроза Решеток. Жюстина сядет верхом на Дюбуа, подставит свою норку к лицу Грозы Решеток и помочится ему в рот: я знаю его вкусы.
Клянусь своей спермой, – воскликнул сластолюбец, быстро устроившись во влагалище Дюбуа, – лучшего и желать нечего, спасибо тебе, дружище.
Он с удовольствием совершил обряд, с неменьшим удовольствием проглотил мочу, извергнулся, и настал черед Безжалостного.
– Пока Я Буду Долбить Твою Сестру, – Сказал Он Главарю, – Держи Передо Мной Эту Безмозглую тварь.
Все было сделано именно так, и он принялся частыми ударами ладони осыпать то щеки, то грудь Жюстины; иногда он останавливался, целовал ее в рот и покусывал кончик языка, а то с такой силой сжимал две созревающие ягодки, венчавшие два холмика несчастной девочки, что она едва не теряла сознание от боли. Она страдала, она молила о пощаде; из глаз ее лились слезы, но они только сильнее возбуждали злодея, который, почувствовав наконец приближавшееся извержение, взял ее за талию, не прекращая судорожных движений, и отшвырнул на несколько шагов в сторону.
Наступило время Пройдохи. Он вставил член во влагалище Дюбуа, и в этот момент Железное Сердце сказал:
– Подожди, мальчик, я буду сношать тебя в задницу, а посередине положим девчонку: ты будешь тискать ее вагину, а я – жопку.
И бедная Жюстина, терзаемая двумя разбойниками, вскоре напоминала молодую иву, на которую обрушились два урагана. Из нежной поросли, прикрывавшей холмик Венеры, был безжалостно вырван целый клок, а с другой стороны обе изящные, прекраснейшие ягодицы, какие когда-либо создавала природа, покрылись кровавыми ранами, которые без устали наносили крючковатые когти Железного Сердца. Через некоторое время наши долбильщики ловко сменили позиции, и в результате этого маневра один стал мужем своей сестры, другой – любовником своего шурина. Однако Жюстина ничего от этого не выиграла, потому что Железное Сердце только еще больше разъярился.
– Посмотрим, кто ударит сильнее, – сказал он, награждая жертву пощечинами. – А ты, братец, займись ее задницей.
Увы, эта сцена, напоминала извечную историю молота и наковальни. Жюстину измолотили так немилосердно, что из ее носа хлынула кровь.
– Вот этого я и хотел, – проговорил Железное Сердце, подставляя свой открытый рот. – Тебе нравится моча. Гроза Решеток, а мне кровь.
И он выпил ее и тут же кончил, за ним последовал его содомит; оба утолили свою похоть, и вся шайка утихомирилась.
– Мне кажется, – сказала Дюбуа, поднимаясь, – что больше всех выиграла я.
– О я вижу насквозь все твои махинации, – заметил ее брат, – ты не хотела лишать невинности эту девчонку только затем, чтобы тебе прочистили трубы, но учти, она еще свое получит.
Потом заговорили о том, что пора отправляться в путь, и в следующую ночь шайка добралась до Трамбле с намерением обосноваться в лесу Шантильи, где она рассчитывала на хорошую добычу.
Ничто не могло успокоить Жюстину. Мы надеемся, что читатели достаточно ее узнали, чтобы представить, какие она испытывала чувства, будучи вынужденной следовать за этими людьми, и пусть ни у кого не останется сомнений в том, что она делала это с твердым намерением оставить их при первой же возможности.
Ночевали наши разбойники в окрестностях Лувра под стогами сена. Сирота сочла за благо провести ночь рядом с Дюбуа, но у той были совсем другие планы, и ее не привлекала перспектива беречь чужую добродетельность. Ее окружили трое бандитов, и эта мерзкая женщина удовлетворяла свои прихоти со всеми троими одновременно. Четвертый примостился возле Жюстины, это был Железное Сердце.
~ Прелестное дитя, – начал он, – надеюсь, вы не откажете мне хотя бы в возможности провести рядом с вами эту ночь. – Заметив крайнее отвращение на ее лице, он поспешил добавить: – Ничего не бойтесь: мы просто побеседуем, а если что-то произойдет, то только с вашего согласия. О Жюстина! – горячо заговорил блудодей, сжимая девочку в объятиях. – Ну разве не верх глупости – рассчитывать, что вы сможете остаться чистой в нашей среде? Допустим, мы согласимся на это, но как быть с интересами шайки? Не буду скрывать от вас, милая девочка, что когда мы будем останавливаться в городах, ваши прелести будут служить ловушкой для легкомысленных мужчин.
– Однако, сударь, – ответила Жюстина, – коль скоро вам ясно, что я предпочту смерть этим ужасам, какую пользу я могу вам принести, и почему вы не позволите мне убежать?
– И никогда не позволим, мой ангел, – отвечал Железное Сердце. – Вы будете служить нашим интересам или нашим удовольствиям; ваши злоключения ставят вас в такое положение, и с этим надо смириться. Но знайте, Жюстина, все может измениться в этом мире; выслушайте же меня и сами решите свою судьбу. Согласитесь жить со мной, девочка, согласитесь принадлежать мне душой и телом, и я избавлю вас от печальной участи, которая вам уготована.
– Вы хотите, сударь, чтобы я стала любовницей…
– Продолжайте, Жюстина, вы хотели сказать: «любовницей разбойника», не так ли? Конечно, я не могу дать вам других титулов, так как вы понимаете, что люди нашей породы не могут жениться. Заклятый враг всех оков не свяжет себя с другим человеком, и чем больше супружеские цепи пленяют людей обычных, тем сильнее презирают их злодеи вроде нас. Однако поразмыслите немного: вам все равно придется потерять то, что для вас так дорого, так не лучше ли отдать это одному единственному человеку, который будет вашей опорой и защитой, чем отдаваться многим?
– Но, во-первых, почему у меня нет другого выхода?
– Потому что вы в наших руках, милочка, и потому что прав всегда сильнейший. Откровенно говоря, – продолжал Железное Сердце, – разве не абсурдно и не жестоко дорожить так, как делаешь ты, самым бесполезным, что есть на свете? Неужели можно быть настолько наивной и верить, будто добродетель зависит от размеров одного из отверстий женского тела? И какая разница для людей и для Бога, будет ли эта часть тела нетронута или потеряет невинность? Скажу больше: по воле природы каждый человек должен исполнять свое предназначение, для которого он сотворен, а поскольку женщины существуют только для того, чтобы служить утехой для мужчин, противиться ее планам – значит оскорбить ее; это все равно, что сделаться существом, бесполезным для мира и, следовательно, достойным презрения. Эта химерическая скромность, эта добродетель, которую вам вдолбили в голову с детства и которая не только не нужна ни природе, ни обществу, но и оскорбляет их, является не чем иным, как глупым и предосудительным упрямством, и такой разумной девушке стыдно цепляться за этот предрассудок. Впрочем, позвольте мне продолжить, милая девочка: я докажу, что искренне желаю вам понравиться и буду уважать вашу слабость. И не буду больше трогать призрака, преданность которому составляет всю радость в вашей жизни. Такая красивая девушка, как вы, имеет не одну возможность оказывать милости мужчинам, Венера справляла праздники не в одном храме, я же удовольствуюсь одним, самым узким. Вы, наверное, знаете, дорогая, что около лабиринта Киприды есть темная пещерка, где прячутся амуры, соблазняющие нас: это и будет алтарь, на котором я воскурю фимиам. Вы не будете испытывать никаких неудобств, если же вас пугает беременность, таким образом вы ее избежите; ваша прекрасная фигурка не испортиться, а то укромное местечко, которым вы так дорожите, останется нетронутым и мужчина, которому вы когда-нибудь его предложите, найдет вас девственницей. С этой стороны ничто не может скомпрометировать девушку, как бы ни были грубы и часты вторжения; едва лишь пчела выпьет нектар, чашечка розы тут же закроется, и никому даже не придет в голову, что она раскрывалась. Многие девственницы долгие годы наслаждались таким способом не с одним мужчиной, после чего счастливо выходили замуж. Сколько отцов, сколько братьев использовали так своих дочерей и сестер, отчего те были не менее достойны уз Гименея! Сколько исповедников пробирались по этой тропинке, и родители юных прихожанок об этом даже не догадывались! Одним словом, это есть прибежище сладкой тайны, где узы скромности связывают девушку с амурами. Ну что еще сказать вам, Жюстина? Разве только то, что насколько таинственен этот храм, настолько же он сладостен. Только в нем можно найти все, что нужно для счастья, и просторный вход в соседнюю пещерку не дает такого наслаждения, как это тесное помещение, куда проникают ценой больших усилий, где размещаются с трудом и где предаются неземным наслаждениям; женщины, испытавшие это, больше не думают ни о чем другом.Попробуйте и вы, Жюстина, попробуйте: впустите меня в вашу маленькую прелестную попку, и мы оба познаем блаженство.
– Сударь, – отвечала Жюстина, которая, как могла, уклонялась от натиска этого распутника, тем более опасного, что незаурядный ум и искусство обольщения соединялись в нем с большой физической силой и в высшей степени развращенным нравом, – поверьте мне, сударь, что у меня нет никакого опыта в этих мерзостях, о которых вы толкуете, однако я слышала, что этот столь восхваляемый вами порок оскорбляет и женщину и природу. Само небо наказывает его здесь на земле, и пять городов – Содом, Гоморра и прочие, – которых Господь уничтожил в пламени пожаров, являют собой яркий пример того, до какой степени Всевышнему не угодно это занятие. Человеческое правосудие по примеру небесного преследует этот порок, и несчастные, которые ему предаются, погибают от руки палача.
– Какая наивность! Какое невежество! Ах Жюстина, кто вдолбил в вас такие идиотские предрассудки? Еще чуточку внимания, дорогая моя, и я объясню вам, в чем состоит истина.
Единственным преступлением, которое можно усмотреть в данном случае, является растрата семени, служащего для продолжения рода человеческого. Если это семя дано нам только для целей размножения, я согласен с вами, что использование его не по назначению есть преступление, но если доказано, что помещая его в наши чресла, природа вовсе не заботилась о размножении, тогда какая разница, Жюстина, будет ли оно сброшено во влагалище, в задний проход, в рот или в ладонь? Мужчина, который проливает его в других местах, приносит не больше зла, чем сама природа. Разве не доказывает она нам свою расточительность на каждом шагу, и разве не должны мы брать с нее пример? Даже возможность наслаждаться таким способом является первым доказательством, что ее вовсе не оскорбляют подобные дела, ведь она достаточно сильна и мудра, чтобы не допустить того, что может ее оскорбить. Подобная непоследовательность повредила бы ее непрестанному движению, нарушила бы ее планы, доказала бы ее слабость и узаконила бы наши преступления. Во-вторых, потеря семени в сотнях миллионов случаев происходит сама по себе. Ночные поллюции, бесполезность семени при беременности женщины, его опасность во время менструации – разве все это не говорит о том, что природа одобряет эти потери и даже разрешает их и что, равнодушная к тому, что может получиться в результате излияния этой жидкости, которой мы по своей глупости придаем такое большое значение, она смотрит на них с тем же безразличием, с каким сама этим занимается каждодневно; что она допускает размножение, но вряд ли включает его в свои замыслы; что она, конечно, хочет, чтобы мы размножались, но поскольку ничего не выигрывает ни от размножения, ни от акта, ему противоположного, ей абсолютно безразличен наш выбор в этом смысле; что будучи вольны созидать, или не созидать, или, напротив того, разрушать, мы не угождаем ей и не оскорбляем ее, делая то, что нам больше подходит; и что, наконец, если любое наше решение является только результатом ее могущества или ее воздействия на нас, оно всегда будет ей по душе и никогда не будет противоречить ее планам? Поверь, милая моя Жюстина, природа безразлична к этим мелочам, которые мы самонадеянно возводим в культ, и пользуясь нашими слабыми законами, нашими мелкими уловками, она неуклонно идет к своей цели, доказывая ежедневно тем, кто внимательно наблюдает за ней, что созидает она для того лишь, чтобы уничтожать, и что уничтожение, как первейшая из всех ее заповедей, коль скоро без него не будет никакого созидания, угодно ей больше, чем размножение, которое некоторые греческие философы с достаточным основанием называли результатом убийства. Поэтому не сомневайся, дитя мое, что в каком бы из храмов мы ни приносили жертвы, уж если природа допускает, чтобы в нем курился фимиам, значит это ее не оскорбляет; что отказ от воспроизводства, напрасные потери семени, служащего для воспроизводства, удаление этого семени, когда оно созревает, уничтожение зародыша после его появления, его уничтожение даже после того, как он полностью созрел – одним словом, не сомневайся, Жюстина, что все это воображаемые преступления, до которых природе нет никакого дела и которые ее забавляют, как любые другие наши поступки и установления, бросающие ей вызов вместо того, чтобы служить ей. Теперь перейдем к тому Богу, который когда-то якобы наказывал эти сладострастные упражнения в несчастных городах Аравии, причем о их существовании не имеет ни малейшего понятия ни один географ. Здесь, во-первых, следовало бы начать с того, чтобы допустить существование такого Божества, от чего я очень далек, моя милая; затем допустить, что этот Бог, которого вы считаете господином и творцом вселенной, мог унизиться до такой степени, чтобы проверять, куда мужчины вставляют свои члены: во влагалище или в задний проход, но это же полнейший абсурд! Нет, Жюстина, никакого Бога не существует. Только из колодца невежества, тревог и несчастий смертные почерпнули свои неясные и мерзкие представления о божественности! Если внимательно изучить все религии, легко заметить, что мысли о могущественных и иллюзорных богах всегда были связаны с ужасом. Мы и сегодня трясемся от страха, потому что много веков назад так же тряслись наши предки. Если мы проследим источник нынешних страхов и тревожных мыслей, возникающих в нашем мозгу всякий раз, когда мы слышим имя Бога, мы обнаружим его в потопах, природных возмущениях и катастрофах, которые уничтожили часть человеческого рода, а оставшихся несчастных заставили падать ниц. Если Бог народов родился из необъяснимых опасностей, то отдельный человек сотворил из собственного страдания это загадочное существо: выходит, в кузнице ужаса и горя несчастный человек выковал этот нелепый призрак и сделал его своим Богом. Но нуждаемся ли мы в этой первопричине, если внимательное изучение природы доказывает нам, что вечное движение есть первый из ее законов? Если все движется само по себе извечно, главный двигатель, который вы предполагаете, действовал только однажды и один раз: так зачем создавать культ Бога, доказавшего ныне свою бесполезность? Однако я увлекся, Жюстина, поэтому повторю еще раз: перестаньте верить, будто эти арабские селения, о которых нам твердят, разрушила рука вашего бесполезного призрака. Находившиеся на склонах вулкана, они были погребены точно так же, как города, сосуществовавшие с Везувием и Этной, в результате одного из природных явлений, причины которых – чисто физические и никоим образом не связаны с поведением людей, живших в этих опасных городах. Вы говорите: суд человеческий берет пример-с божьего суда, но я вам только что объяснил, что, во-первых, это было не божьим судом, но явлением или случайным порывом природы, и будучи не только философом, но и юристом по образованию, я доложу вам, Жюстина, что закон, который приговаривал когда-то к сожжению людей, уличенных в этой наклонности, списан со старого ордонажа святого Людовика, направленного против ереси болгар, предавшихся подобной страсти. Ересь была подавлена, но в силу какой-то непростительной ошибки продолжали преследовать нравственность этого народа и наказывать его той же карой, которая прежде была направлена против его убеждений; однако сегодня привыкли к этому и довольствуются небольшим наказанием, а когда человек достигнет той степени философского мышления, к которой с каждым днем восходит наш век, отменят и это бессмысленное наказание и поймут, что мы, не являющиеся хозяевами своих вкусов, не виновны в них, какими бы неестественными они ни казались, или виновны в той же мере, в какой можно осуждать за уродство людей, рожденных уродами.
Железное Сердце не переставал воспламеняться, излагая свои максимы. Лежа на земле рядом с Жюстиной в позе, необходимой для получения удовольствия сообразно своим вкусам, он потихоньку приподнимал юбки нашей героини, которая, наполовину испуганная, наполовину соблазненная, неосмеливалась на отпор. Негодяй, не успев устроиться поудобнее, дал свободу своему возбужденному члену, который только и ждал появления бреши, чтобы устремиться в нее. Правой рукой содомит направлял свой инструмент, левой крепко держал и прижимал к себе тазобедренную часть девушки, а она, почти убежденная его словами, только пыталась, уступая понемногу, спасти то, что представлялось ей самым ценным, и не задумывалась о гибельной опасности, подстерегавшей ее в том случае, если бы она позволила такому быку вломиться в самую узкую полость своего тела.
– О дьявольщина! – вскричал разбойник. – Наконец-то она моя!
И сделав резкий выпад, он настолько сильно прижал головку своего члена к маленькому нежному отверстию, которое хотел протаранить, что перепуганная Жюстина испустила крик, вскочила и бросилась к группе, где была Дюбуа.
– Что такое? – возмутилась распутница, которая уже засыпала, истощив свои силы многочисленными жертвоприношениями, совершенными на всех ее алтарях.
– Ах, мадам, это я, – отвечала дрожащая Жюстина. – Ваш брат… он хочет…
– Да, я хочу сношаться, – взревел Железное Сердце, догоняя несчастную и хватая ее, чтобы продолжить свое подлое дело. – Я хочу насладиться жопкой этой девчонки, чего бы это ей ни стоило.
Жюстина подверглась бы невероятным мучениям, если бы в этот момент не послышался шум кареты на большой дороге.
Неистовый разбойник тотчас забыл о своих удовольствиях и вспомнил о своем долге; он разбудил своих людей и устремился к новым злодеяниям.
– Ах какая удача! – обрадовалась Дюбуа, окончательно проснувшись и внимательно прислушиваясь. – Ага! Вот и крики: все кончено. Ничто так не радует меня, как эти знаки победы: они говорят, что наши ребята сделали свое дело, и я могу быть спокойной.
– Но мадам, – воскликнула наша маленькая искательница приключений, – там ведь наверняка есть жертвы.
– Какое мне до них дело, на земле людей хватает… Вспомни тех, кто гибнет на войне.
– Они же гибнут по причине…
– … которая не столь уважительная, как в нашем случае. Совсем не для того, чтобы обеспечить себе пропитание, тираны отдают своим генералам приказ истреблять народы, а только чтобы потешить свою гордость. Мы же, подгоняемые нуждой, нападаем на прохожих только ради того, чтобы выжить, и этот закон, самый высший закон на свете, полностью оправдывает наши действия.
– Но мадам, другие работают… имеют какую-то профессию…
– А это и есть наша профессия, малышка, мы занимаемся ею с самого детства и полюбили ее; это была профессия первых жителей земли, только она восстанавливает равновесие, которое нарушает несправедливое распределение богатства. Во всей Греции воровство считалось делом почетным; некоторые народы до сих пор допускают, поощряют и вознаграждают его как достойный поступок, доказывающий мужество и ловкость… как поступок весьма добродетельный, одним словом, необходимый для всякой энергичной нации.
И Дюбуа, подстегиваемая своим обычным красноречием, уже собиралась завязать продолжительную дискуссию, но тут вернулись разбойники вместе с пленником.
– Вот, – сказал Железное Сердце, который держал его за руку, – чем я утешусь за жестокосердность Жюстины.
В лунном свете все увидели юношу лет пятнадцати, прекрасного как Амур.
– Я убил отца и мать, – продолжал злодей, – я изнасиловал девочку, которой не было и десяти лет, и теперь будет справедливо, если я прочищу задницу сынку.
С этими словами он удалился с мальчиком за стог сена, служивший шайке укрытием. Вскоре послышались глухие крики и стоны, перекрываемые довольным ревом развратника, потом первые сменились воплями, которые говорили о том, что предусмотрительный разбойник, не желал оставлять следов своего преступления, насладился сразу двумя удовольствиями – испытал оргазм и зарезал предмет своей похоти. Вернулся он, весь забрызганный кровью.
– А теперь, – заявил он, – ты можешь успокоиться Жюстина: видишь, я уже насытился, и тебе ничто не грозит до тех пор, пока новые желания не пробудят во мне новых кровожадных порывов. Нам пора уходить, друзья, – обратился он к сообщникам, – мы убили шестерых человек, их трупы валяются на дороге; может случиться так, что через несколько часов оставаться здесь будет опасно.
Добычу поделили. Железное Сердце захотел, чтобы и Жюстина взяла свою добычу, которая составила двадцать луидоров; ее заставили принять их, она с дрожью и отвращением уступила, и шайка отправилась дальше.
На следующий день воры, почувствовав себя в безопасности в лесу Шантильи, начали считать свои деньги и готовить обед. Добыча была невелика: всего лишь двести луидоров, и один из разбойников сказал:
– По правде говоря, не стоило совершать шесть убийств ради таких денег.
– Вот что, друзья мои, – вступила в разговор Дюбуа, – когда вы уходили на дело, я велела вам не щадить никого из путников совсем не из-за денег, а ради нашей собственной безопасности. В таких преступлениях виноваты не мы, а законы: до тех пор, пока будут наказывать воров, воры будут убивать, чтобы их не обнаружили. Теперь насчет того, – продолжала мегера, – что две сотни луидоров не оправдывают шести убийств. Любые поступки следует оценивать только в связи с тем, как они соотносятся с нашими интересами. Тот факт, что прекратилось существование этих принесенных в жертву существ, для нас не имеет ровно никакого значения, и мы конечно же не дали бы и обола[16]за то, чтобы эти люди остались живыми, а не гнили в земле, следовательно, если в любом деле для нас возникает даже самый малый интерес, мы должны без всяких сожалений и раздумий предпочесть его, поскольку, если мы считаем себя людьми не глупыми и если это дело зависит от нас, следует извлечь из него всю пользу, не обращая внимания на то, что может при этом потерять наш соперник, ибо невозможно сравнить две вещи: то, что касается нас, и что касается остальных. Первую мы ощущаем физически, вторую можем осознать только моральным образом, но моральные ощущения обманчивы – истинны лишь ощущения материальные. Так что шесть трупов не только не стоят двухсот луидоров, но даже тридцати су было бы достаточно, чтобы их оправдать, так как эти тридцать су доставили бы нам удовлетворение, которое, как бы незначительно оно ни было, должно тем не менее порадовать нас больше, чем шесть убийств, которые в сущности почти нас не трогают, хотя, когда мы совершаем их, вызывают довольно приятное, щекочущее ощущение, объяснимое естественной порочностью людей, ибо, если хорошенько присмотреться, первым движением человеческой души всегда остается радость при виде чужого несчастья и горя.
Врожденная слабость наших органов, неумение размышлять, проклятые предрассудки, которые нам вдолбили в детстве, пустые страхи, внушенные религией и законами – вот что останавливает глупцов на пути порока, вот что мешает им приблизиться к бессмертию. Но человек, полный сил и энергии, обладающий пламенной душой, уважающий себя, сумеет взвесить свои и чужие интересы на весах мудрости, сумеет посмеяться над Богом и людьми, бросить вызов смерти и презреть законы; такой человек поймет, что заботиться он должен только о себе; он почувствует, что безмерное зло, причиненное им другим, которое нисколько не коснется его физически, не идет ни в какое сравнение с самым малым удовольствием, купленным ценою множества неслыханных преступлений. Удовольствие ему приятно, он сам его испытывает, а эффект преступления его не трогает, поскольку остается вне его. Поэтому я хочу спросить, какой разумный человек не предпочтет то, что радует его, тому, что ему чуждо, и не согласится совершить безобидный для себя поступок для того, чтобы доставить себе приятное волнение.
– Ах мадам, – сказала Жюстина, предварительно испросив у Дюбуа позволения оспорить ее слова, – неужели вы не чувствуете, что ваше осуждение запечатлено в том, что вы сказали? Разве не ясно, что подобные принципы годятся разве что для существа, достаточно могущественного, чтобы не бояться других, но мы, постоянно гонимые честными людьми, преследуемые их законами, должны ли мы проповедовать философию, которая сделает еще острее меч, занесенный над нашими головами? Не находимся ли мы сами в этом плачевном положении, не зависим ли мы от общества, наконец, не наше ли собственное поведение навлекло на нас наши несчастья? Так можно ли утверждать, мадам, что такие максимы подходят нам больше? Как может уцелеть тот, кто из слепого эгоизма захочет бросить вызов сонму интересов других людей? Разве общество оставит безнаказанным того, кто осмелится бороться против него, может ли он считать себя счастливым и спокойным, если не подпишет общественный договор и не поступится частью своего благополучия, чтобы сохранить остальную? Общество держится только за счет постоянного обмена благами – вот основа, которая его составляет, вот связь, которая его скрепляет. Тот же, кто вместо добрых дел творит преступления, делается опасным для окружающих и неизбежно подвергнется нападению, даже если он самый сильный; если он слаб, его обидит первый встречный, но в любом случае он будет уничтожен той силой разума, которая заставляет людей защищать свой покой и обрушиваться на тех, кто его нарушает. Этот разум делает практически невозможными длительные преступные объединения, где все члены, встречая в штыки чужие интересы, должны в конце концов прийти к соглашению и спрятать свои жала… Возьмите нас, мадам, – добавила Жюстина, – как можно поддерживать согласие в нашей среде, если вы рекомендуете каждому действовать только ради своих интересов? И что вы возразите тому из нас, кто захочет зарезать остальных, чтобы присвоить себе всю добычу? Что может быть лучшей похвалой добродетели, чем доказательство ее необходимости даже в преступном обществе, чем тот факт, что такое общество не удержалось бы и минуты без добродетели?
– Какие чудовищные софизмы! – вмешался Железное Сердце. – Не добродетель поддерживает преступные группы, а интерес и эгоизм. Поэтому неуместна ваша похвала добродетели, Жюстина, которую вы обосновали ложной гипотезой. Разве по причине добродетельности я, считающий себя самым сильным в шайке, не убиваю моих товарищей, чтобы ограбить их? Я не делаю этого потому, что оставшись в таком случае один, я лишу себя средств обеспечить свое благо и богатство, на которые я рассчитываю благодаря их помощи. И тот же самый мотив удерживает их от расправы надо мной. Так что вы видите, Жюстина, что это чисто эгоистичный мотив, и в нем нет ни капли добродетели. Вы говорите: тот, кто осмелится выступить в одиночку против интересов общества, должен готовиться к гибели. Но не погибнет ли он скорее, если у него не останется ничего, кроме своей нищеты и вражды окружающих? То, что называют интересом общества – это на самом деле масса объединенных интересов, но никогда отдельный интерес не может приспособиться к общим интересам ценой уступок: в самом деле, что должен уступить тот, кто почти ничего не имеет? Если же он это делает, вы должны признать, что он поступает тем более неправильно, что отдает в данном случае бесконечно больше, чем получает, следовательно. здесь нарушается равновесие. Человеку, оказавшемуся в таком положении, не остается ничего иного, кроме как подчиниться этому несправедливому обществу или присоединиться к другому, которое, будучи в той же ситуации, что и он, вынуждено собрать свои слабые силы и бороться с той мощной силой, что хотела заставить этого несчастного отдать то малое, чем он располагал, не получая от других ничего взамен. Вы скажете, что это породит состояние бесконечной войны. Пусть будет так: разве это не единственное состояние, которое нам ближе всего? Разве не для того создала нас природа? Люди рождаются одинокими, завистливыми, жестокими и деспотичными, они хотят получать все и ничего не отдавать, они постоянно сражаются за свои амбиции или свои права. Приходит законодатель и говорит им: «Перестаньте драться, сделайте взаимные уступки, и восстановится спокойствие». Я вовсе не осуждаю такой договор, но утверждаю, что существует два типа людей, которые никогда его не примут: те, кто чувствует свою силу и поэтому им нет необходимости отдавать что-нибудь, чтобы быть счастливыми, и те, кто , будучи самыми слабыми, отдают намного больше, чем выигрывают от этого. Между тем общество состоит только из сильных и слабых, и если договор не устраивает ни тех, ни других, как может он устроить все общество? Поэтому бесконечная война для всех предпочтительнее, так как она дает всем возможность свободно использовать свои силы и свою ловкость, чего лишает их договор несправедливого общества, слишком много отнимающий у одних и недостаточно дающий другим. Выходит, по-настоящему мудрый человек будет вести войну, которая шла до принятия договора, будет нарушать его всеми возможными способами, уверенный в том, что при этом он получит больше, чем может потерять, если он относится к существам слабым, потому что, соблюдая этот договор, он всегда останется слабым; зато нарушая его, он может стать сильным, а если законы загоняют его обратно в класс, из которого он мечтает вырваться, тогда самое худшее, что его ждет, – это потеря жизни, но согласитесь, что это бесконечно меньшее несчастье, чем жалкое существование в нищете и бесправии. Таким образом, у нас есть только две возможности: порок, который делает нас счастливыми, или эшафот, мешающий нам быть несчастными. И я хочу спросить вас, Жюстина, можно здесь раздумывать, и найдутся ли в вашей голове доводы, которые способны опровергнуть мое утверждение?
– Их тысячи, сударь, тысячи, – заговорила Жюстина с живостью. – Но сначала скажите, разве человеку уготована только нынешняя земная жизнь? Разве земное существование не является коротким отрезком пути, который ведет человека, если он разумен, к вечному счастью, достойному лишь людей добродетельных? Я готова вместе с вами допустить, хотя это маловероятно и противоречит разумности, но это неважно, и я на миг допускаю, что порок может здесь, на земле, дать счастье негодяю, который ему предается, но неужели вы думаете, что суд Всевышнего, который существует, как бы вы его не отвергали, неужели этот высший суд не покарает этого нечестного человека в другом мире?.. Только умоляю вас: не утверждайте обратного, сударь, не отнимайте у несчастных единственного утешения! Если люди отвернулись от нас, кто, как не Бог, отомстит за нас?
– Кто? Да никто, Жюстина, никто и никогда: нет совершенно никакой необходимости мстить за несчастных. Они на это надеются, потому что желают этого; они тешат себя этим возмездием, так как хотят его. Эта величественная мысль утешает их, но от этого она не менее нелепа. Более того: необходимо, чтобы несчастные страдали, их унижения, их беды составляют законы природы, а их существование полезно для общего замысла, равно как и существование людей процветающих, которые их угнетают. В этом состоит истина, которая убивает угрызения совести в душе злодея и преступника. Так пусть же они не жалуются, пусть слепо принимают все злоключения, которые являются частью политики природы: это единственный способ, каким наша общая праматерь делает нас исполнителями своих законов. Когда ее тайные движения располагают нас к злодейству, это значит, что она нуждается в нем, значит, сумма преступления недостаточна, чтобы установить всеобщее равновесие, к которому она постоянно стремится, значит, она требует новых для достижения своей цели. И не должен ни смущаться, ни бояться тот, чья Душа тянется к пороку, пусть он творит зло, как только почувствует такое желание: только уклоняясь от этого, он оскорбляет природу. Но раз уж вы, Жюстина, опять заговорили о божественных призраках и о культе, который они, как вы считаете, породили, знайте же, невинная душа, что эта религия, которую вы столь безумно защищаете, есть не что иное, как отношение человека к Божеству, дань, уплачиваемая творением своему предполагаемому творцу, и она рушится, как только существование этого творца оказывается химерой. Так послушайте в последний раз то, что я скажу вам по этому поводу.
Первобытные люди, испуганные явлениями, которые на них обрушивались постоянно, неизбежно стали верить, будто их посылает какое-то высшее и неизвестное им существо: слабости всегда свойственно страшиться силы или предполагать ее наличие. Разум человека, будучи слишком неопытным, чтобы увидеть в природе законы движения, единственные пружины механизма, который приводил его в изумление и трепет, предпочел выдумать двигатель для этой природы вместо того, чтобы увидеть в ней самой движущую силу; не дав себе труда поразмыслить над этим всемогущим существом, сопоставить достоинства, которыми его наделяют, с его недостатками, которые ежедневно являет нам жизнь, повторяю, не дав себе труда изучить природу и найти в ней самой причину всего происходящего, человек становится глух и слеп до такой степени, что признает какое-то высшее существо и возводит ему храмы. Каждый народ создал себе Божество сообразно своим храмам, уровню знаний и климату. Вскоре на земле появилось столько религий, сколько было народов, и столько богов, сколько имелось родов. Однако во всех этих отталкивающих идолах легко распознать абсурдный призрак, первый плод человеческого ослепления; они были обряжены в разные костюмы, но за ними скрывался один и тот же клоун, их обхаживали, разными фокусами и кривляниями, но в сущности это был один и тот же культ. Так о чем говорит такое единодушие, как не об одинаковой глупости всех людей и не об универсальности их слабости? Неужели по этой причине я должен брать с них пример! Если более зрелый и более здравый ум заставляет меня осознать секреты природы и проникнуть в них, наконец, если он убеждает меня в том, как я уже объяснял вам, что поскольку движение изначально присуще ей, необходимость в двигателе отпадает, почему я должен согнуться перед постыдным игом этой отвратительной химеры и отказаться, чтобы угодить ей, от самых сладостных наслаждений в жизни? Нет, Жюстина, я был бы полным идиотом, если бы поступил таким образом; я был бы недостоин разума, подаренного мне природой для того, чтобы избегать ловушек, в которые каждый день увлекает меня глупость или коварство людей. Забудь своего фантастического Бога, дитя мое, потому что он никогда не существовал. Природа отличается самодостаточностью, и никакой двигатель ей не нужен; этот двигатель, если рассуждать здраво, представляет собой распад ее сил или то, что философы называют логической ошибкой. Всякий Бог предполагает сотворение, то есть момент, до которого ничего на свете не было или все было хаосом. Если одно или другое из этих состояний было злом, почему ваш глупый Бог позволил ему существовать? А если оно было добром, почему он его устранил? Но если теперь все хорошо, Богу нечего больше делать; другими словами, если он не нужен, может ли он быть всемогущим? А если он не всемогущ, может ли он быть Богом? Имеет ли право на наше поклонение? Если природа движется вечно и сама по себе, для чего нужен двигатель? Если же двигатель действует на материю, толкая ее, он не может быть ничем иным, кроме как материальной субстанцией, Вы представляете себе воздействие духа на материю, или эту материю, движимую духом, который сам по себе не обладает движением? Вот вы говорите, что ваш Бог добр, однако же, по вашим словам, несмотря на связь с людьми, несмотря на кровь его родного сына, явившегося, чтобы быть казненным в Иудее с единственной целью скрепить эту связь, несмотря на все это, две трети рода человеческого обречены на вечные муки в огне, потому что не получили от него благословения, о котором люди молятся каждый день. И вы утверждаете, что он справедлив, ваш Бог! Справедливо ли приобщить к своему культу тридцатую часть человечества и обречь всех остальных на невежество и страдание? Что сказали бы вы о человеке, который поступает так же, как ваш справедливый Бог? Он всемогущ, твердите вы, но в таком случае получается, что ему нравится зло, которого на земле много больше, чем добра, и все-таки он позволяет ему существовать. Здесь нет середины: либо это зло ему по душе, либо у него нет власти противостоять ему, но в обоих случаях нельзя меня осуждать за то, что я выбрал зло, ибо если уж он сам не может с ним справиться, мне это вовсе не по силам; если оно ему по душе, я не могу уничтожить его в себе. Он незыблем, говорите вы, и однако я наблюдаю, как он то и дело меняет свой народ, свои законы, свою волю и свои чувства. Между прочим, незыблемость предполагает бесстрастность, то есть бесстрастное существо не может быть мстительным, а между тем вы говорите, что ваш Бог жестоко мстит грешникам. Впору содрогнуться от почтительного ужаса при виде массы странностей и противоречий, которыми вы наделяете этого призрака, которыми вынуждены наделить его верующие, чтобы сделать доступным, не думая о том, что чем больше они его усложняют, тем непонятнее он становится, чем больше они его оправдывают, тем сильнее унижают. Посмотрите сами, Жюстина, посмотрите, как уничтожают и поглощают друг друга все его атрибуты, и тогда вы поймете, что это мерзкое существо, порожденное страхом одних, ложью других и всеобщим невежеством, есть не что иное, как потрясающая пошлость, которая не стоит ни нашей веры, ни нашего уважения; это печальная нелепость, которая отвращает разум, возмущает сердце, и которая вышла из потемок только для того, чтобы мучить и унижать людей. Презирайте эту химеру – она отвратительна; она может существовать только в крохотном мозгу идиотов или фанатиков, и в то же время нет в мире химер опаснее, чем она, нет ничего страшнее и ужаснее для человечества.
Пусть вас не беспокоит, что будет с вами в другом мире, Жюстина, ибо тот мир – плод лжи и обмана, и пусть он не станет оковами на ваших ногах. Когда мы умираем, то есть, когда составляющие нас элементы воссоединяются с элементами общей массы, и крохотный кусочек грубой и презренной материи исчезает навсегда независимо от нашего образа жизни, на краткий момент мы попадаем в лоно природы, чтобы выйти оттуда в других формах, и при этом нет никаких преимуществ для того, кто всю свою жизнь исступленно проповедовал добродетель, ни для того, кто погряз в самых ужасных преступлениях, потому что природа не делает различия между ними, потому что все люди, вышедшие из ее чрева и действующие в продолжение жизненного существования по законам своей общей праматери, заслуживают одинаковой участи.
– О сударь, – ответила Жюстина, сбитая с толку этими рассуждениями, – неужели вы думаете, что если вчера один человек, пользуясь своей силой, изнасиловал и убил несчастного ребенка, а другой в это время утешал несчастного, то второй не заслужит вечного спасения на небесах, а на первого не обрушится весь небесный гнев?
– Конечно нет, Жюстина, ничего подобного не произойдет. Во-первых, потому что не существует ни будущих наказаний, ни будущих наград; во-вторых, потому что добродетельный человек, которого вы противопоставили злодею, поступает под действием тех же самых импульсов природы и, следовательно, не является в ее глазах ни грешником, ни святым. Просто наше поведение определяется разными обстоятельствами; разные органы, разные сочетания этих органов привели меня к пороку, а его к добродетели, но оба мы действовали так, как угодно было природе: он творил добрые дела, так как это входило в ее планы, я совершал преступления, потому что необходимо было поддержать равновесие; не будь этого идеального равновесия, и окажись одна чаша весов тяжелее другой, прервался бы ход планет, и остановилось бы движение во вселенной, которая является материальной и механической, поэтому о ней можно судить только по данным механики, всегда достаточным для того, чтобы познать все ее секреты.
– Ах сударь, – вздохнула Жюстина, – ваши мысли ужасны!
– Да, для тех, кто боится сделаться их жертвой, но не для меня, который всегда будет жрецом.
– А если фортуна отвернется от вас?
– Тогда я смирюсь, но взглядов своих не изменю, и меня утешит философия, так как она обещает мне вечное небытие, которое я предпочитаю выбору между страданиями и наградами, предлагаемыми вашей религией. Первые мня возмущают и внушают ужас, вторые меня не касаются. Не существует никакой разумной пропорции между этими наградами и страданиями, поэтому они нелепы и в таком качестве не могут быть творением Бога. Может быть, вслед за некоторыми учеными мужами, которые не могут связать физические страдания в аду с благодеяниями своего Бога, вы мне скажете, что моей единственной мукой будет лишение возможности созерцать его? Ну так что из того? Неужели я буду чувствовать себя наказанным тем, что не смогу видеть предмет, о котором не имею ни малейшего представления? Здесь можно возразить, что он на краткий миг предстанет моему взору, чтобы я в полной мере осознал весь масштаб своей потери. В таком случае она будет невелика, потому что вряд ли я стану сожалеть об утрате существа, который хладнокровно осуждает меня на бесконечные муки за проступки преходящего характера: только одна эта несправедливость вызовет у меня такую ненависть к нему, что о сожалении не может быть и речи.
– Теперь я вижу, что исправить вас невозможно, – сказала Жюстина.
– Ты права, мой ангел, и даже не пытайся делать этого, лучше позволь мне заняться твоим обращением и поверь, что у тебя в сто раз больше причин последовать моему примеру, чем у меня обратиться в твою веру…
– Надо отжарить ее, братец, – заявила Дюбуа, – и отжарить как следует, другого способа наставить ее на путь истинный я не вижу: любая женщина быстренько воспринимает принципы того, кто ее сношает. Хорошее совокупление только сильнее разжигает факел философии. Все моральные и религиозные принципы мгновенно рушатся перед натиском страстей, поэтому дай им волю, если хочешь перевоспитать девчонку.
Железное Сердце уже заключил ее в свои объятия и собирался, не мешкая, претворить советы Дюбуа, как вдруг все услышали стук копыт.
– К оружию! – призвал атаман, торопливо пряча в панталоны огромный член, который во второй раз угрожал ягодицам несчастной Жюстины. – К оружию, друзья! Оставим удовольствие на потом.
Шайка растворилась в лесу и через некоторое время вернулась, ведя за руки перепуганного путника.
На вопрос о том, что он делал один на такой пустынной дороге в столь ранний час, о его возрасте и профессии, тот ответил, что его зовут Сен-Флоран, что он – один из самых богатых негоциантов Лиона, что ему тридцать пять лет, и он возвращается из Фландрии, куда ездил по своим коммерческим делам, что при нем мало денег, но много документов; он добавил, что отпустил накануне слугу и решил выехать пораньше, пока еще не жарко, с намерением приехать в то же день в Париж, где он должен заключить важную сделку, а через несколько дней хотел уехать домой; кроме того, объяснил путник, он мог бы заблудиться, заснув в седле, если бы поехал по глухой тропинке, после чего он попросил пощады, предложив разбойникам все, что у него есть.
Проверили его бумажник, пересчитали деньги: добыча оказалась завидной. Сен-Флоран имел при себе четыреста тысяч франков в виде бумаг, подлежащих оплате в столице, несколько ценных безделушек и около ста луидоров наличными.
– Послушай, дружище, – обратился к нему Железное Сердце, тыча ему под нос ствол пистолета, – ты понимаешь, что при твоих богатствах мы не можем оставить тебя в живых, иначе ты нас сразу выдашь.
– О сударь, – вскричала Жюстина, бросаясь в ноги разбойнику, – я умоляю вас в момент вступления в вашу шайку избавить меня от ужасного зрелища смерти этого несчастного; сохраните ему жизнь, не отказывайте мне в первой милости, о которой я прошу.
И она тут же прибегла к довольно странной хитрости, чтобы оправдать свой интерес к незнакомцу:
– Имя, которым назвался этот человек, говорит мне о том, что мы близкие родственники. Не удивляйтесь, – продолжала она, повернувшись к пленнику, – что встретили родственницу в такой необычной ситуации, сейчас я все вам объясню. По этой причине, – с жаром говорила она, снова глядя умоляющими глазами на Железное Сердце, – по этой причине, сударь, подарите мне жизнь этого несчастного, и я отвечу на это глубочайшей преданностью вашим интересам.
– Вы знаете, с каким условием я могу оказать вам милость, о которой вы меня просите, Жюстина, – ответил Железное Сердце, – и прекрасно понимаете, что я хочу от вас.
– Хорошо, сударь, я согласна на все, – выкрикнула она, бросаясь между несчастным и главарем разбойников, который уже готовился убить свою жертву. – Да, да, я согласна на все, только пощадите его, умоляю вас.
– Тогда пошли, – заявил Железное Сердце, глядя .на Жюстину, – я хочу, чтобы ты сдержала свое слово немедленно.
С этими словами он увел ее вместе с пленником в соседний кустарник, где привязал Сен-Флорана к дереву и, заставив Жюстину опуститься на четвереньки под этим же деревом, задрал ей юбки и приготовился совершить свое преступление, по-прежнему держа на мушке пистолета грудь бедного путешественника, чья жизнь зависела от послушания Жюстины, которая, крайне смущенная и дрожащая, обнимая колени привязанного пленника, готовилась к самому худшему, что могло прийти в голову палачу. Но еще раз Господь охранил Жюстину от несчастий, предназначенных ей, и природа, повинуясь этому Богу, кем бы он ни был, настолько жестоко обманула в тот момент желания разбойника, что его разъяренный инструмент обмяк перед входом в храм, и все его отчаянные усилия не смогли придать ему твердость, необходимую для осуществления задуманного злодеяния.
– Проклятье! – заорал он. – Я слишком возбужден, черт меня побери; ничего не получается… а может, меня сгубила моя снисходительность: уж, конечно, я бы прочистил тебе задницу, если бы прикончил этого мерзавца.
– О нет, нет, сударь! – простонала Жюстина, поворачиваясь к разбойнику.
– Не шевелись, сучка, – приказал он, два или три раза для убедительности ударив ее кулаком, – это твои мерзопакостные кривляния помешали мне, и вот опять ты показываешь мне свою физиономию, а я хочу видеть задницу.
Развратник вновь пошел на приступ. И снова то же самое препятствие: природа наотрез отказалась удовлетворить его желания, поэтому пришлось от них отказаться.
– Хватит, – сказал он, смиряясь, – сегодня я совсем измотан, нам всем троим надо отдохнуть. А вы, Жюстина, – обратился он к девушке, присоединившись к шайке, – не забудьте о своем обещании, если хотите, чтобы я сдержал свое, и помните, что я могу убить этого парня и завтра. Теперь, дети мои, – сказал он товарищам, – вы отвечаете за обоих; Жюстина будет спать рядом с моей сестрой, когда придет время я позову ее, только пусть она думает о том, что этот олух поплатится своей жизнью за ее коварство.
– Спите спокойно, сударь, – отвечала Жюстина, – и верьте, что вы убедили меня своим благородством, и я думаю только о том, чтобы расплатиться с вами.
Однако план Жюстины заключался совсем в другом, и здесь мы встречаемся с одним из тех редких случаев, когда даже добродетель вынуждена прибегнуть к пороку, впрочем иногда это бывает необходимо, ибо даже наилучшие побуждения осуществляются при его помощи. Жюстина решила, что если ей хоть раз в жизни позволено совершить обман, то это именно такой случай. Была ли она права? Мы в этом сомневаемся. Ситуация, разумеется, была не простая, но первый долг честности заключается в неизменной верности своему слову, и никогда доброе дело, оплаченное пороком, не станет добродетелью. У нее в руках была жизнь человека, которую обещали сохранить ценой ее проституции: нарушая свое обещание, она подвергала риску жизнь этого юноши, и я хочу спросить читателя, не совершала ли она зла еще большего, рискуя таким образом, нежели соглашаясь на предложение развратного злодея. Жюстина решила этот вопрос как настоящая верующая, мы же высказались с точки зрения моралиста. Пусть теперь скажут читатели, какое решение более приемлемо для общества: точка зрения религии, которая, несмотря ни на что, требует от нас предпочесть наши интересы чужим, или точка зрения морали, которая толкает нас на любые жертвы, как только заходит речь о том, чтобы послужить людям.
Между тем наши лихие и в то же время слишком доверчивые разбойники наелись, напились и заснули, положив своего пленника в середину, а Жюстину оставили несвязанной возле Дюбуа, которая опьянела, как и все остальные, и быстро сомкнула глаза.
С нетерпением дождавшись момента, когда злодеи уснули, Жюстина сказала путнику:

Предыдущая страница 3 Следующая страница


Жюстина, или Несчастья добродетели 4

– Сударь, меня забросила в среду этих людей ужасная катастрофа, я ненавижу и их и тот роковой случай, который привел меня в шайку. Я, конечно, не имею чести быть вашей родственницей, – продолжала Жюстина, называя имя своего отца, – но…
– Как! – прервал ее Сен-Флоран. – Неужели это ваша фамилия, мадемуазель?
– Да.
– Ах, выходит, само небо подсказало вам эту хитрость… И вы не ошиблись, Жюстина, вы действительно моя племянница: моя первая жена, которую я потерял пять лет назад, была сестрой вашего отца. Как же я должен благодарить счастливый случай, соединивший нас! Если бы только я узнал ваши злоключения, с какой радостью я помог бы вам!
– Сударь, сударь, – с живостью заговорила Жюстина, – вы не представляете, как я рада, что могу помочь вам! Ах сударь, воспользуемся же моментом, пока эти монстры спят, и бежим отсюда.
Говоря эти слова, она заметила бумажник своего дяди, торчавший из кармана одного из разбойников; она подскочила и завладела им…
– Уходим, сударь, – сказала она Сен-Флорану, – остальное мы не можем взять – это очень опасно. Ах, милый дядя, теперь я вверяю себя в ваши руки, пожалейте меня, станьте защитником моей невинности; я доверяюсь вам, бежим скорее.
Трудно представить себе состояние, в каком находился Сен-Флоран. Потрясение, которое вызвали в нем многочисленные и самые разные чувства, вполне естественная признательность, которую впрочем он в себе не ощущал, благодарность, которую он по крайней мере должен был разыгрывать, даже если и не испытывал ее – все это взволновало его до такой степени, что он не мог произнести ни слова. Так что же, спросят некоторые наши читатели, стало быть этот человек не проникся сразу самой искренней дружбой к своей спасительнице? Как мог он думать о чем-то другом, но только не о том, чтобы броситься к ее ногам?.. Но довольно, заметим лишь мимоходом, что Сен-Флоран, сотворенный скорее для того, чтобы остаться с этими безбожными людьми, нежели для того, чтобы его вырвали отсюда руки добродетели, был вовсе недостоин помощи, которую с таким жаром оказывала ему добродетельная и очаровательная племянница, и мы опасаемся, что последующие события покажут нам, что Жюстина избавилась от опасности, скрывшись от Дюбуа и ее сообщников, только для того, чтобы оказаться в опасности, быть может, более реальной, доверившись своему дорогому дядюшке… Да еще после столь великой услуги! Неужели есть такие извращенные души, которые не останавливаются ни перед чем и для которых множество препятствий становится еще одним дополнительным стимулом? Однако не будем торопить события: достаточно сказать, что Сен-Флоран, не очень ярый распутник, но законченный негодяй, не без щекочущего волнения увидел гнусный пример главаря шайки в прелести, которыми природа как будто наделила Жюстину для того лишь, чтобы вдохновлять злодеев на столь гнусные примеры, разжигая похоть и желание' совершить зло во всех людях, которые с ней сталкиваются.
Вырвавшись из плена, наши беглецы молча поспешили дальше, и рассвет застал их далеко от опасности, хотя они все еще были в лесу.
В тот момент, в тот самый момент, когда дневная звезда залюбовалась восхитительными чертами Жюстины, негодяя, который шел за ней, охватило пожирающее пламя самой преступной похоти. В какой-то миг он принял ее за богиню цветов, спешащую вместе с первыми лучами солнца приоткрыть чашечки роз, красота которых служила ей отражением, она показалась ему даже первым сиянием дня, которым природа освещает и украшает мир. Она шла быстрым шагом, самые прекрасные краски оживляли ее лицо, ее красивые белокурые волосы беспорядочно развевались на легком ветру, ничто не скрывало ее гибкой легкой фигурки, а ее очаровательная головка время от времени грациозно оборачивалась, демонстрируя своему спутнику прелестную мордашку, украшенную спокойствием, верой в близкое счастье и тем нежным свечением, которое обыкновенно накладывает на лицо юной девушки счастливое ощущение доброго деяния.
Если правда в том, что наши черты суть правдивое зеркало нашей души, исключением не было и лицо Сен-Флорана. Ужасные желания бушевали в его сердце, чудовищные планы созревали в его голове, но он фальшиво улыбался, умело разыгрывая благодарность и радость от того, что нашел свою несчастную племянницу, которой его богатство поможет навсегда избавиться от нищеты, а его острый и похотливый взгляд проникал сквозь покровы целомудрия, окутывавшие Жюстину, и созерцал все собрание прелестей, которые до сих пор он видел лишь мельком.
Вот в таком состоянии они добрались до Люзарша, где отыскали постоялый двор и устроились на отдых…

Глава Четвертая Неблагодарность. – Странный спектакль. – Удивительная встреча. – Новый приют. – Безбожие. – Безнравственность. – Дочернее неуважение. – Состояние души Жюстины

В жизни бывают моменты, когда человеку богатому не на что купить себе пропитание. Так и случилось с Сен-Флораном: он имел четыреста тысяч франков в своем бумажнике и ни единого экю в кармане. Эта мысль остановила его, прежде чем он переступил порог гостиницы.
– Успокойтесь, дядюшка, – сказала ему Жюстина, смеясь над его замешательством, – разбойники не оставили меня без денег. Вот двадцать луидоров: возьмите их, умоляю вас, пользуйтесь ими, а лишнее раздайте бедным; я ни за что на свете не согласилась бы оставить себе золото, добытое преступлениями.
Сен-Флоран, который разыгрывал деликатность, впрочем весьма далекую от той, какую предполагала в нем Жюстина, согласился принять дар только при условии, что она, со своей стороны, возьмет у него векселя на сто тысяч франков, которые он сунул ей в карман.
– Оставьте себе эти деньги, – сказал Сен-Флоран, – они ваши, милая племянница: это, кстати, недостаточное вознаграждение за большую услугу, которую вы мне оказали, но все равно примите их и будьте уверены, что я никогда не покину вас.
После обеда Жюстина, сама того не желая, погрузилась в размышления, беспокойные размышления, которые стерли умиротворенное выражение с ее лица. Сен-Флоран поинтересовался о их причине, и она, не вдаваясь в длинные объяснения, захотела вернуть ему деньги.
– Сударь, – сказала она дяде, – я не заслужила такого знака благодарности, и моя щепетильность не позволяет мне принять столь богатый подарок.
Сен-Флоран, как рассудительный и умный человек, нашел множество убедительных доводов, и деньги, несмотря на ее сопротивление, вернулись в ее карман, однако это ничуть не уменьшило беспокойства кроткой девушки. Чтобы рассеять его или сделать вид, будто он его не замечает, Сен-Флоран попросил милую свою племянницу рассказать о своей жизни, и она, закончив короткий рассказ, добавила, что план возвращения в Париж внушает ей тревогу.
– Хорошо, – ответил негоциант, – все можно в конце концов уладить. Неподалеку отсюда живет одна моя родственница, которую мы навестим, я представлю ей вас и попрошу приютить до тех пор, пока сам не улажу ваше дело. Это очень благородная дама, и она будет вам вместо матери. Живет она в уютном местечке около Бонди. Сейчас утро, самое удобное время… вы можете идти?
– Да, сударь.
– Тогда в путь, Жюстина. Я так сильно желаю выразить вам свою признательность, что любое промедление кажется пыткой для моего сердца.
Взволнованная Жюстина бросилась обнимать Сен-Флорана.
– О дядюшка! – сказала она, обливаясь слезами умиления. – Как чувствительна ваша душа, и как чутко отвечает ей душа бедной девушки!
Негодяй с жестоким удовольствием созерцал, как сама невинность изливает нежные выражения своей благодарности на его сердце, огрубленное пороком, которое способно трепетать лишь от похоти под действием невинных восторгов целомудрия и добродетели, обливающейся слезами.
Одно незначительное обстоятельство, которое мы не можем не упомянуть, дабы наши читатели лучше поняли характер этого человека, непременно разоблачило бы Сен-Флорана в глазах его племянницы, если бы она была менее доверчивой и посмотрела на дядю более философским взглядом, однако, увы, кроткая и мягкая добродетель всегда далека от того, чтобы разглядеть порок. Когда Жюстина встала из-за стола, ей понадобилось зайти в туалетную комнату. Она вошла туда, даже не обратив вначале внимания на то, что Сен-Флоран последовал за ней и вошел в соседнюю кабину, откуда, если встать на стульчик, как это сделал ее спутник, было прекрасно видно все, что происходит в том месте, где расположилась Жюстина, которая, ни о чем не подозревая, предложила вороватым взглядам распутника все, что может предложить в таком уединенном месте человек, зашедший туда по нужде. Таким образом самые прекрасные ягодицы в мире во второй раз предстали глазам Сен-Флорана, который возбудился окончательно, и в его голове созрел четкий план покушения на невинность и целомудрие бедного создания. Жюстину, очевидно, что-то насторожило, она поспешно вернулась в комнату и не замедлила высказать некоторое удивление. Сен-Флоран без труда оправдался, несколько ласковых слов восстановили доверие, и они отправились в дорогу.
Было около четырех часов вечера. Не считая этого незначительного события, Сен-Флоран еще ничем не выдал себя: то же благородство, та же сдержанность и учтивость; будь он отцом Жюстины, она не чувствовала бы себя спокойнее, и все ее подозрения рассеялись без следа. Наша сирота не знала, что именно так обычно бывает в моменты приближающейся опасности.
Скоро ночные тени начали наполнять лес тем религиозным или мистическим ужасом, который одновременно порождает страх в робких душах и преступные мысли в жестоких сердцах. Наши путники шли только по глухим тропам, Жюстина шагала впереди, и вот она обернулась, чтобы спросить Сен-Флорана, не заблудились ли они и не пора ли уже добраться до места. В это время возбуждение развратника достигло апогея, его неистовые страсти прорвали все заграждения… Наступила ночь. Лесная тишина, темнота, окружавшая их – все пробуждало в нем преступные желания, все говорило о том, что наконец-то он сможет удовлетворить их. Сластолюбец подогревал себя руками и воскрешал в своем похотливом воображении прелести этого очаровательного ребенка, которые помог ему увидеть случай. Он не мог больше сдерживать себя.
– Клянусь своей спермой, – неожиданно заявил он Жюстине, – вот здесь я и хочу сношаться; я слишком долго возбуждался из-за тебя, стерва, теперь настало время завершить это дело.
Он схватил ее за плечи и сбил с ног. Несчастная испустила крик ужаса.
– Ага, шлюха! – заорал взбешенный Сен-Флоран. – Напрасно думаешь, будто кто-то услышит твои вопли.
Он повалил ее на землю, сильно ударив по голове палкой, и она без чувств опустилась к подножию дерева. Боги оставались глухи. Трудно представить себе, с каким безразличием они относятся к людям, даже когда те собираются оскорбить их; они как будто не только не предотвращают ужасные злодеяния, но еще сильнее сгущают ночную тьму словно для того, чтобы получше скрыть… еще больше поспособствовать гнусным замыслам порока, направленным против целомудрия и невинности.
Обезоружив Жюстину, Сен-Флоран оголил ее, достал чудовищных размеров посох, раскрасневшийся от сладострастия и ярости, навалился на свою жертву, придавив ее своей тяжестью, раздвинул бедра несчастной девочки и с невероятной силой вогнал свой меч в самое нежное и потаенное местечко, которое, предназначенное быть наградой за любовь, казалось, с отвращением отвергает гнусные притязания злодейства и порока. Наконец он восторжествовал: Жюстина лишилась девственности. О, какое безумие обуяло злодея! Это был тигр, озверевший тигр, рвущий на части молодую козочку: он рычал, скрипел зубами, изрыгал богохульные проклятия; обильно лилась кровь, но ничто не могло его остановить. Его страсть увенчало мощное извержение, и распутник, пошатываясь, удалился, сожалея лишь о том, что преступление, которое только что принесло ему такое острое наслаждение, не может длиться вечно. Остановившись в десяти шагах от жертвы, он пришел в себя; он испытал странное сожаление, которое буквально перевернуло его злодейскую душу, подумав о том, что только до половины довел свое злодеяние и что его можно продолжить. Он вспомнил, что в карманах Жюстины остались сто тысяч франков, которые он ей подарил, и вернулся забрать их. Но Жюстина лежала таким образом, что обшарить ее карманы можно было, лишь перевернув ее. О небо! Сколько новых прелестей увидел он, которые, несмотря на темноту, предстали перед огненным взором преступного кровосмесителя!
– Как! – воскликнул он, рассматривая восхитительный и свежий зад, который первым привел его в возбуждение. – Что такое? Неужели я мог пройти мимо такой красоты! Эта восхитительная девочка имеет и другие девственные цветы, а я не сорвал их! Какая небрежность! Надо немедленно прочистить эту дивную жопку, которая доставит мне в сто раз больше удовольствия, чем вагина; надо, черт меня побери, разворотить ее, разорвать пополам без всякой жалости!
Ничто не мешало ему еще раз осквернить неподвижное, беззащитное тело, и злодей уложил свою жертву в положение, благоприятное для осуществления коварных замыслов. Увидев крохотное отверстие, которое он жаждал пробить, злодей пришел в восторг от явного несоответствия размеров, и вонзил туда свое орудие, даже не потрудившись увлажнить его: все эти меры предосторожности, порождаемые страхом или человечностью, незнакомы пороку и истинному сладострастию: в самом деле, почему бы не заставить страдать предмет страсти, если его боль увеличивает наше наслаждение? Содомит проник в вожделенную пещерку и добрых полчаса наслаждался своей жестокостью, может быть, он еще дольше оставался бы там, если бы природа, не лишив наконец его своих милостей, не прекратила его удовольствия.
В конце концов коварный злодей ушел, оставив на земле несчастную жертву своего распутства – без средств, обесчещенную и почти бездыханную.
О человек! Вот ты каков, когда слушаешь только голос своих страстей!
Жюстина, придя в себя и ощутив свое жуткое состояние, захотела умереть.
– Чудовище! – заплакала она. – Что плохого я ему сделала? Чем заслужила такое жестокое обращение? Я спасла ему жизнь, вернула богатство, а он отобрал у меня самое дорогое; даже тигры, живущие в самых диких лесах, не осмелились бы на такое преступление. Первые ощущения боли и унижения сменились недолгим изнеможением; ее прекрасные глаза, наполненные слезами, машинально обратились к небу, сердце ее устремилось к ногам Всевышнего. Чистый, сверкающий звездами свод, строгая ночная тишина… торжественный образ мирной природы, контрастирующий с потрясением души бедной девочки – все вокруг нее источало сумрачный ужас, из которого тут же родилась потребность молиться; она опустилась на колени перед этим всемогущим Богом, которого отрицает разум и в которого верит горе.
– Святый и всемогущий Боже, – начала она сквозь рыдания, – ты, кто наполняет меня в этот ужасный момент неземной радостью, кто не позволил мне покуситься на мою жизнь, о защитник мой и наставник, я взываю к твоему милосердию, я молю тебя о милости; взгляни на мою нищету и мои страдания, на мое смирение и мои надежды! Боже всемогущий, ты знаешь, что я слаба и невинна, что меня предали и обесчестили; я хотела творить добро по твоему примеру, и за это ты наказал меня своей волей. Пусть же она свершится, о Господи, я с радостью принимаю все твои священные планы, я принимаю их безропотно и не буду пенять на них. Но если я найду здесь, на земле, только тернии, позволь мне, о Господи Всемогущий, молить, чтобы ты призвал меня к себе, молиться тебе и боготворить тебя вдали от этих развратных людей, которые принесли мне, увы, одни лишь несчастья и своими коварными и кровавыми руками швырнули меня для забавы в море слез и в пропасть страданий!
Молитва утешает несчастных; небо – их сладкая иллюзия, и они становятся сильнее после того, как прильнут к ней устами. Тем не менее трудно сделать из этого физического факта какие-нибудь выводы в пользу существования Бога: состояние несчастья – это состояние исступления, но разве могут дети безумия внимать голосу разума? Жюстина поднялась, привела в порядок одежду и отправилась в путь.
Совсем другие мысли питали сознание Сен-Флорана. На свете есть души, для которых преступление заключает в себе столько очарования, что они никогда не могут им насытиться; первое преступление для них всего лишь ступень к следующему, и удовлетворяются они только тогда, когда выпьют чашу наслаждений до самого дна.
– Какие сладкие плоды я сорвал! – говорил себе предатель, сидя под деревом в двухстах шагах от места своего преступления. – Какая это была невинность! Какая свежесть! Сколько грации и очарования!.. Как она меня возбуждала, как воспламеняла мои чувства!.. Я бы задушил ее, если бы она оказала хоть какое-то сопротивление… Может быть, я зря оставил ее в живых… Если ей встретиться кто-нибудь, она может на меня пожаловаться… меня могут настигнуть, и тогда я пропал… Кто знает, до чего может дойти месть обиженной девчонки? Надо бы ее прикончить… Если одним ничтожным созданием на земле будет меньше, ничего от этого не изменится: это просто червь, которого я раздавлю мимоходом; это ядовитое животное, которое грозит мне своим жалом, и я не должен допустить, чтобы оно меня поразило; нет ничего дурного в том, чтобы избавиться от тех, кто хочет навредить нам… Поэтому раздумывать нечего.
Однако несчастной Жюстине, которую рука провидения должна была провести по всему тернистому пути злоключений, не суждено было умереть в таком юном возрасте. Сен-Флоран рассвирепел, не обнаружив ее на месте; он звал ее, она его слышала и бежала еще быстрее. Оставим злодея наедине со своим отчаянием, пусть он идет своей дорогой, быть может, когда-нибудь он нам еще встретится. Ход событий вынуждает нас разматывать нить приключений нашей кроткой Жюстины.
– Опять это чудовище, – с тревогой думала она, ускоряя шаг, – чего он еще от меня хочет? Ему мало того, что он так жестоко надругался надо мной? Чего еще ему не хватает?
И она спряталась в густом кустарнике, чтобы не нашел ее человек, который без сомнения собирался убить ее. Там она провела остаток ночи в ужасном беспокойстве.
– Вот так, – подумала она, когда начинался новый день, – значит правду говорят, что есть человеческие существа, к которым природа относится так же, как к диким зверям? Которые вынуждены прятаться от других людей? Так какая разница между ними и мною? Стоило ли появляться на свет для столь печальной участи?
Слезы ручьями текли из ее прекрасных глаз, когда она предавалась таким печальным размышлениям. И в это время послышался неожиданный треск сухих веток.
– О Господи, наверное это он, злодей! – затряслась она от страха. – Он ищет меня, хочет моей погибели, хочет покончить со мной; я пропала.
Она поглубже забралась в скрывавшие ее кусты и прислушалась. Шум производили двое мужчин.
– Сюда, дружище, – говорил тот, что казался господином, юноше, следовавшему за ним, здесь нам будет удобно. Во всяком случае в этом глухом месте жестокий рок в лице моей матери, которую я ненавижу, не помешает нам вкусить сладостные плоды удовольствия.
Они подошли ближе и устроились совсем рядом с Жюстиной, так что она слышала каждое их слово и видела каждое движение. Затем хозяин, которому на вид было года двадцать четыре, спустил панталоны своего спутника, чей возраст был не более двадцати, начал массировать ему член, сосать его и приводить в надлежащее состояние. Этот спектакль продолжался долго… омерзительно долго и был наполнен эпизодами похоти и мерзости, которые должны были привести в ужас Жюстину, еще не оправившуюся после примерно таких же гадостей. Но в чем же они заключались?
Здесь мы предвидим, что найдутся читатели, интересующиеся больше подобными сценами, нежели подробностями движения души добродетельной нашей героини, которые с нетерпением ждут, когда мы опишем эти мерзости. Чтобы удовлетворить их любопытство, мы расскажем следующее: молодой господин, ничуть не устрашившись громадного копья своего лакея, сначала возбуждал его, покрывая поцелуями, затем, млея от восторга, вставил себе в задний проход. Наслаждаясь содомитскими утехами, распутник извивался как на вертеле и, кажется, жалел только о том, что этот стержень не был еще больше; он бесстрашно принимал мощные толчки, предупреждая и отражая их. Двое нежных и законных супругов не могли бы ласкать друг друга с таким пылом; их губы сливались, их языки сплетались, их вздохи смешивались, пока наконец оба, опьянев от страсти, не завершили одновременным извержением свою оргию. Через короткое время она возобновилась, и чтобы разжечь фимиам в кадильницах сладострастия, главный жрец не забыл ни одного средства: поцелуи, нежные прикосновения, грязные ласки, утонченные упражнения самого разнузданного разврата – все использовалось для поддержания огня, который начинал стихать, и все это послужило тому, что жертвоприношения совершились пять раз подряд, и за это время роли любовников ни разу не переменились. Молодой хозяин оставался женщиной и несмотря на то, что он обладал превосходным инструментом, который неустанно возбуждал руками лакей, сношая его, у него ни на секунду не возникло желания исполнить обязанности мужчины. Если он массировал лакейский член, если сосал его, то для того лишь, чтобы возбудить своего содомита, чтобы не дать ему передышки, но никаких активных действий не предпринимал.
О, каким долгим показалось это зрелище Жюстине, насколько невыносимо для добродетели наблюдать торжествующий порок!
В конце концов, оставшись без сил, актеры этой скандальной сцены тяжело поднялись и собрались отправиться восвояси, как вдруг хозяин, подойдя к кусту, чтобы опорожнить от спермы свои потроха, заметил платок, повязанный на голове Жюстины.
– Жасмин, – повернулся он к лакею, – нас обнаружили, мы пропали… Здесь какая-то мерзавка… она видела, чем мы занимались. Давай-ка вытащим ее из логова и узнаем, зачем она там пряталась.
Но дрожащая Жюстина опередила их, сама выскочила из своего укрытия и бросилась в ноги незнакомцам.
– О господа! – запричитала она, простирая к ним руки. – Сжальтесь над несчастной, которая заслуживает этого больше, чем вы полагаете, и мало на свете несчастий, которые могут сравниться с моими. Пусть положение, в котором вы меня нашли, не бросит на меня ни тени подозрения, потому что это следствие моей нищеты, а не моих поступков. Вместо того, чтобы увеличивать беды, которые меня преследуют, соблаговолите уменьшить их и предоставьте мне средства, избежать ударов судьбы.
Господин де Брессак – так звали молодого человека, в чьи руки попала Жюстина, – будучи закоренелым злодеем и распутником, не был вместе с тем лишен весьма значительной дозы сочувствия. Правда, к сожалению, мы очень часто видим, как сладострастие подавляет жалость в сердце мужчины: обычно оно ожесточает его, и независимо от того, требует ли большая часть его низменных утех апатии души, или же мощная встряска страсти, производимая в его нервной системе, ослабляет их воздействие, либертен очень редко проявляет чувствительность[17].
Однако к этой естественной бездушности в людях, о которых мы ведем рассказ, в Брессаке добавлялось глубочайшее отвращение к женщинам, это была ненависть, настолько укороченная ко всему, что касалось противоположного пола, который он называл не иначе, как мерзким, что Жюстине не удалось пробудить в нем чувств, на какие она рассчитывала.
– Послушай, лесная горлица, – жестко заявил Брессак, – если тебе нужны дураки, поищи их в другом месте: ни мой друг, ни я, мы вообще не прикасаемся к женщинам, они внушают нам ужас, и мы держимся от них подальше. Если ты просишь милостыню, поищи людей, которые любят творить добрые дела, мы же творим только злые. Но скажи, несчастная, видела ли ты то, что происходило между мною и этим юношей?
– Я видела, как вы беседовали, сидя в траве, – ответила осторожная Жюстина, – но ничего больше, клянусь вам, господа.
– Мне хочется тебе верить, – сказал Брессак, – и в этом твое счастье. Если бы я решил, что ты видела еще что-нибудь, ты никогда не вышла бы из этого куста… Сейчас еще рано, Жасмин, и у нас есть время выслушать историю этой девочки, давай узнаем ее, а потом посмотрим, что делать.
Молодые люди сели под деревом, Жюстина присоединилась к ним и рассказала со своим обычным красноречием о всех несчастьях, которые преследовали ее с тех пор, как она появилась на свет.
– Ладно, Жасмин, – сказал Брессак, поднимаясь, – будем на этот раз справедливыми. Мудрая Фемида уже осудила это бедное создание, поэтому не следует препятствовать планам великой богини: приведем в исполнение смертный приговор, вынесенный этой преступнице. И это маленькое убийство, весьма далекое от преступления, будет нашим вкладом в восстановление морального порядка: раз уж мы иногда сами нарушаем этот порядок, будем иметь мужество восстанавливать его, когда представляется случай…
И злодеи, грубо схватив девочку, потащили ее в глубину леса, смеясь над ее слезами и жалобными криками.
– Сначала разденем ее догола, – сказал Брессак, срывая все покровы скромности и целомудрия, но при этом обнажившиеся прелести нисколько не смягчили этого человека, равнодушного ко всем чарам пола, который он презирал.
– Женщина – это мерзкая тварь! – повторял он, брезгливо попирая ее ногами. – Взгляни, Жасмин, на это животное! – Потом, плюнув не нее, прибавил: – Скажи, друг мой, смог бы ты получить удовольствие от этой твари?
– Никакого. Даже в задницу, – коротко ответил лакей.
– Вот так! Вот что глупцы называют божеством, вот что обожают идиоты… Посмотри же, посмотри на этот живот, на эту мерзкую щель; вот храм, которому поклоняется глупость, вот алтарь, где воспроизводится род человеческий. Давай же не будем жалеть эту стерву, давай привяжем ее…
И бедную девочку вмиг связали веревкой, которую злодеи сделали из своих галстуков и носовых платков; затем они растянули ее конечности между деревьями, и в таком положении, когда ее живот свешивался над самой землей, все ее тело пронзила такая острая боль, что на лбу выступил холодный пот; теперь она существовала только благодаря этой нестерпимой пытке, она испустила бы дух, если бы боль перестала терзать ее нервы. Чем сильнее страдала несчастная, тем больше веселились наши молодые люди. Они сладострастно наблюдали за ней; они жадно ловили каждую судорогу, пробегавшую по ее лицу, и их жуткая радость принимала различные оттенки в зависимости от интенсивности ее мучений.
– Достаточно, – сказал наконец Брессак, – мы попугали ее как следует.
– Жюстина, – продолжал он, развязав ее и приказав ей одеться, – следуйте за нами и держите язык за зубами; если вы докажете свою преданность, у вас не будет причин жаловаться. Моей матери требуется вторая служанка, я вас представлю ей и, полагаясь на ваш рассказ, поручусь за ваше поведение. Но если вы злоупотребите моей добротой, если обманете мое доверие или же не будете исполнять мою волю, горе вам, Жюстина: посмотрите на эти четыре дерева и на эту тенистую полянку, которая будет вашей гробницей; помните, что это мрачное место находятся в одном лье от замка, куда я вас веду, и при малейшей оплошности с вашей стороны вас тотчас снова приведут сюда.
Самый слабый проблеск счастья означает для несчастного человека то же самое, что благодатная утренняя роса для цветка, иссушенного накануне обжигающими лучами дневного светила. Обливаясь слезами, Жюстина бросилась на колени перед тем, кто обещал ей защиту, и стала клясться, что будет преданной и не обманет доверия. Но жестокий Брессак, нечувствительный к радости, равно как и к боли этой очаровательной девочки, грубо бросил ей; «Посмотрим», – и они зашагали по лесной дороге.
Жасмин и хозяин о чем-то тихо разговаривали, Жюстина молча следовала за ними. Час с небольшим потребовался им, чтобы добраться до замка мадам де Брессак, и роскошь и великолепие этого дома подсказали Жюстине, что каким бы ни было положение, обещанное ей, оно без сомнения сулит ей много выгод, если только злодейская рука, которая не переставала мучить ее, не разрушит обманчивое благополучие, открывшееся ее глазам.
Через полчаса после прихода молодой человек представил ее своей матери.
Мадам де Брессак оказалась сорокапятилетней женщиной, все еще красивой, порядочной, чувствительной, но она отличалась необыкновенно суровыми понятиями о нравственности. Чрезвычайно гордая тем, что не сделала ни одного ложного шага в своей жизни, она не прощала другим ни малейшей слабости и своей доведенной до крайности строгостью не только не вызвала уважения сына, но, напротив того, оттолкнула его от себя. Мы готовы признать, что Брессак во многом был неправ, но скажите, где, как не в материнском сердце, должна была возвести себе храм снисходительность? Потеряв два года назад отца этого юноши, мадам де Брессак была богатой вдовой, имея сто тысяч экю годовой ренты, которые, если присовокупить к ним проценты от отцовского состояния, обеспечили бы в один прекрасный день около миллиона ежегодного дохода нашему герою. Несмотря на такие большие надежды, мадам де Брессак мало давала своему сыну: разве содержание в двадцать пять тысяч франков могло оплатить его удовольствия? Ничто не обходится так дорого, как этот вид сладострастия. Конечно, мужчины стоят дешевле, нежели женщины, но зато наслаждения, которые получают от них, повторяются много чаще, так как желание подставить свой зад сильнее, чем прочищать зад другому.
Ничто не могло склонить юного Брессака к мысли поступить на службу: все, что отвлекало его от распутства, казалось ему невыносимым, и всяческие цепи были для него ненавистны.
Три месяца в году мадам де Брессак жила в поместье, где встретила ее Жюстина, остальное время она проводила в Париже. Однако в продолжение этих трех месяцев она старалась никуда не отпускать от себя сына. Какой пыткой было это для мужчины, ненавидевшего свою мать и считавшего потерянным каждое мгновение, которое он прожил вдалеке от города, где находилось средоточие всех его удовольствий!
Брессак велел Жюстине рассказать его матери то, что она поведала ему, и когда рассказ был окончен, эта благородная дама заговорила так:
– Ваша чистота и ваша наивность не дают мне основания сомневаться в ваших словах, и я наведу о вас другие справки только для того, чтобы проверить, действительно ли вы – дочь названного вами человека. Если это так, тогда я знала вашего отца, и это будет еще одной причиной заботиться о вас. Что же касается до истории с Дельмонс, я постараюсь ее уладить за два визита к канцлеру, моему давнему приятелю; впрочем, эта женщина погрязла в разврате и имеет дурную репутацию, и я, если бы захотела, могла отправить ее в тюрьму. Но запомните хорошенько, Жюстина, – добавила мадам де Брессак, – что я обещаю вам свое покровительство в обмен на ваше безупречное поведение, таким образом вы видите, что мои требования в любом случае послужат вашему благу.
Жюстина припала к ногам своей новой благодетельницы; она ее заверила, что хозяйка не будет иметь поводов для недовольства, и ее незамедлительно познакомили с предстоящими обязанностями.
По истечении трех дней прибыл ответ на справки, которые навела мадам де Брессак, и он был положителен. Жюстину похвалили за честность, и мысли о несчастьях исчезли из ее головы, уступив место самым радужным надеждам. Однако в небесах не было начертано, что эта добродетельная девушка непременно должна быть счастливой, и если на ее долю выпало несколько случайных мгновений покоя, так для того лишь, чтобы сделать еще горше минуты ужаса, которые за ними последуют.
Вернувшись в Париж, мадам де Брессак не мешкая начала хлопотать за свою горничную. Лживые наветы Дельмонс были скоро разоблачены, но арестовать ее не удалось. Незадолго до того злодейка отправилась в Америку получить богатое наследство, и небу было угодно, чтобы она мирно наслаждалась плодами своего злодейства. Слишком часто случается, что высшая справедливость оборачивается к добродетели другой стороной. Не будем забывать о том, что мы рассказываем об этом только для того, чтобы доказать эту истину, как бы печальна она ни была и чтобы каждый мог сверять с ней свое поведение в жизненных событиях.
Что касается пожара в тюрьме, было доказано, что если Жюстина и воспользовалась им, то по крайней мере никоим образом в нем не замешана, и без лишних проволочек с нее было снято обвинение.
Читатель, успевший довольно основательно узнать душу нашей героини, легко представит себе, как крепко привязалась она к мадам де Брессак. Юная, неопытная и чувствительная Жюстина с радостью раскрыла свое сердце чувствам признательности. Бедная девушка истово верила, что всякое благодеяние должно привязать того, кто его принимает, к тому, от кого оно исходит, и направила на это ребяческое чувство весь жар своей неокрепшей души. Между тем в намерения молодого хозяина не входило сделать Жюстину слишком преданной женщине, которую он ненавидел. Кстати, пришло время подробнее описать нашего нового героя.
Брессак сочетал в себе очарование юности и самую соблазнительную красоту. Если в его лице или фигуре и были какие-то недостатки, объяснить их можно было той самой беспечностью, той самой изнеженностью и мягкостью, которые свойственны скорее женщинам; казалось, что природа, наделив его некоторыми атрибутами слабого пола, внушила ему и соответствующие наклонности. Но какая черная душа скрывалась под покровом этих женских чар! Здесь можно было обнаружить все пороки, характерные для самых отъявленных негодяев, никогда столь далеко не заходили злоба, мстительность, жестокость, безбожие, развратность, забвение всех человеческих обязанностей и главным образом тех, которые в душах, более мягких, пробуждают сладостные чувства. Основная мания этого необычного человека заключалась в том, что он яро ненавидел свою мать, и самое печальное было в том, что эта глубоко укоренившаяся в нем ненависть диктовала ему не только озлобленность, но и неистовое стремление поскорее избавиться от существа, давшего ему жизнь. Мадам де Брессак прилагала все силы, чтобы вернуть сына на тропинки добродетели, а в результате юноша подстегиваемый этими проявлениями материнской строгости еще с большим пылом предавался своим порочным наклонностям, и бедная женщина получала от своих нравоучений только еще более сильную ненависть.
– Не воображайте, – так сказал однажды Брессак Жюстине, – будто моя мать искренне заботится о вас. Поверьте: если бы я поминутно не подталкивал ее, она вряд ли вспомнила бы о том, что вам обещала; она кичится перед вами своей добротой, между тем как это – дело моих рук. Да, Жюстина, только мне должна быть предназначена признательность, которую вы питаете к моей матери, и мои требования должны показаться вам тем более бескорыстными, что я не претендую на ваши прелести, хотя вы молоды и красивы; да, девочка моя, да, я глубоко презираю все, что может дать женщина… презираю даже ее самое, и услуги, которых я от вас жду, совсем другого рода; когда вы убедитесь в моей благосклонности к вам, надеюсь, я найду в вашей душе то, на что имею право рассчитывать.
Эти часто повторяющиеся речи казались Жюстине настолько непонятными, что она не знала, как на них отвечать, и тем не менее она отвечала, да еще с необыкновенной горячностью. Следует ли говорить об этом? Увы, да: скрыть неприглядные мысли Жюстины значило бы обмануть доверие читателя и поколебать интерес, который до сих пор вызывали в нем невзгоды нашей героини.
Как бы ни были низки намерения Брессака в отношении нее, с самого первого дня, когда она его увидела, у нее не было сил побороть в себе сильнейшее чувство нежности к этому человеку. Чувство благодарности в ее сердце усиливало эту внезапную любовь, ежедневное общение с предметом обожания придавало ей новые силы, и в конце концов несчастная Жюстина беззаветно полюбила злодея, полюбили так же страстно, как обожествляла своего Бога, свою религию… и свою добродетельность. Она часами думала о жестокости этого человека, о его отвращении к женщинам, о его развращенных вкусах, о непреодолимости моральной пропасти, которая их разделяла, но ничто на свете не могло погасить ее страсть. Если бы Брессак потребовал у нее жизнь, захотел бы ее крови, Жюстина отдала бы все и была бы в отчаянии от того, что не может принести еще больших жертв единственному идолу своего сердца. Вот она любовь! Вот почему греки изображали ее с повязкой на глазах. Однако Жюстина никогда не признавалась в этом, и неблагодарный Брессак не догадывался о причине слез, которые она проливала из-за него каждый день. Тем не менее он не мог не заметить готовности, с которой она делала все, что могло ему понравиться, не мог не видеть слепого подчинения, с каким она старалась исполнить все его капризы, насколько позволяла ей собственная скромность, и как тщательно скрывала она свои чувства перед его матерью. Как бы то ни было, благодаря такому поведению, естественному для раненного любовью сердца, Жюстина заслужила абсолютное доверие молодого Брессака, и все, что исходило от возлюбленного, имело настолько высокую цену в глазах Жюстины, что очень часто бедняжке мерещилась ответная любовь там, где были лишь распутство, злоба или, что еще вернее, коварные планы, которые зрели в его черном сердце.
Читатель, быть может, не поверит, но однажды Брессак сказал ей:
– Среди моих юношей, Жюстина, есть несколько человек, которые участвуют в моих заботах только по принуждению, и им хотелось бы увидеть обнаженные прелести молодой девушки. Эта потребность оскорбляет мою гордость: я бы хотел, чтобы их возбуждение было вызвано только мною. Однако поскольку оно для меня необходимо, я предпочел бы, мой ангел, чтобы его причиной была ты, а не другая женщина. Ты будешь готовить их в моем кабинете и впускать в спальню только тогда, когда они придут в соответствующее состояние.
– О сударь, – зарыдала Жюстина, – как вы можете предлагать мне такие вещи? Эти мерзости, на которые вы меня толкаете…
– Знаешь, Жюстина, – прервал ее Брессак, – подобную наклонность исправить невозможно. Если бы только ты знала, если бы могла понять, как сладостно испытывать ощущение, что ты превратился в женщину! Вот поистине потрясающее противоречие: я ненавижу ваш пол и в то же время хочу имитировать его! Ах, как приятно, когда это удается, как сладко быть шлюхой для тех, кто хочет тебя! Какое блаженство – быть поочередно, в один и тот же день, любовницей грузчика, лакея, солдата, кучера, которые то ласкают, то ревнуют, то унижают или бьют тебя; а ты становишься то торжествующей победительницей в их объятиях, то пресмыкаешься у их ног, то ублажаешь их своими ласками и воспламеняешь самыми невероятными способами. Нет, нет, Жюстина, тебе никогда не понять, какое это удовольствие для человека с такой организацией как у меня. Но попробуй, забыв о морали, представить себе сладострастные ощущения этого неземного блаженства, устоять перед которыми невозможно, впрочем, невозможно и представить их… Это настолько щекочущее ощущение… Сладострастие настолько острое, восторг настолько исступленный… Человек теряет от этого голову, иногда теряет даже сознание; тысячи самых страстных поцелуев не в состоянии передать с достаточной живостью опьянение, в которое погружает нас любовник. Мы таем в его объятиях, наши губы сливаются, и в нас просыпается желание, чтобы все наше существо, все наше существование перетекло в его тело, чтобы мы превратились с ним в одно неразрывное целое. Если мы когда-нибудь и жалуемся, так лишь оттого, что нами пренебрегают; мы бы хотели, чтобы наш любовник, более сильный, чем Геркулес, проник в нас своим мощным посохом, чтобы его семя, кипящее внутри нас, своим жаром и своей неукротимостью заставило нашу сперму брызнуть в его ладони. Ты ошибаешься, если думаешь, что мы такие же, как остальные люди: у нас совершенно другая конституция, и той хрупкой пленкой, которая прикрывает вход в глубины вашего мерзкого влагалища, природа, создавая нас, украсила алтари, где приносят жертвы наши селадоны. Мы – такие же женщины в этом месте, как и вы в храме воспроизводства. Нет ни одного вашего удовольствия, которого мы бы не познали, ни одного, которым мы бы не могли наслаждаться, но у нас есть и свои, незнакомые вам, и это восхитительное сочетание делает нас людьми, самыми чувствительными к сладострастию, лучше всего приспособленными, чтобы им наслаждаться. Да, именно это необыкновенное сочетание делает невозможным исправление наших наклонностей… оно превращает нас в безумцев, в одержимых безумцев, тем более, когда кому-нибудь приходит идиотская мысль осуждать нас… оно заставляет нас до самой смерти хранить верность тому очаровательному богу, который нас пленил.
Так изъяснялся господин де Брессак, восхваляя свои вкусы. Разумеется, Жюстина даже не пыталась говорить ему о добропорядочной даме, которой он был обязан своим появлением на свет, и о страданиях, которые должны доставлять ей столь распутное поведение: с некоторых пор она не видела в этом юноше ничего, кроме презрения, насмешливости и в особенности нетерпения получить богатства, которые, по мнению Брессака, по праву принадлежали ему; не видела ничего, кроме самой глубокой ненависти к этой благочестивейшей и добродетельнейшей женщине и самой неприкрытой враждебности к тому, что глупцы называют естественными человеческими чувствами, которые при ближайшем рассмотрении оказываются лишь результатами привычки.
Стало быть правда в том, что когда человек так глубоко увязает в своих вкусах, инстинкт этого так называемого закона, необходимое продолжение самого первого безумного поступка, становится мощным толчком, который гонит его к тысячам других, еще более безрассудных.
Иногда неутолимая Жюстина употребляла религиозные средства, которыми обыкновенно утешалась сама, потому что слабости всегда свойственно довольствоваться химерами, и пыталась смягчить душу этого извращенца своими иллюзиями. Однако Брессак, яростный враг религиозных мистерий, непримиримый противник догм религии и в особенности ее создателя, вместо того, чтобы прислушаться к словам Жюстины, немедленно вставал на дыбы и обрушивал на нее свои аргументы. Он был достаточно высокого мнения об умственных способностях этой юной девушки, чтобы попробовать осветить ей путь к истине факелом философии, кроме того, ему было необходимо искоренить все ее предрассудки. Вот какими словами он бичевал божественный культ:
– Все религии исходят из ложного принципа, Жюстина, – заговорил он однажды, – все предполагают в качестве необходимой посылки признание создателя, существовать который никак не может. Вспомни в этой связи разумные речи того разбойника по имени Железное Сердце, о котором ты мне рассказывала; ничего убедительнее, чем его принципы, я не знаю и считаю его очень умным человеком, и незавидное положение, в котором он оказался по глупости людей, не отнимает у него права рассуждать здравым образом.
Если все движения природы суть результаты каких-то высших законов, если ее действие и ее реакция непременно предполагают, в качестве основной предпосылки, движение, что остается делать высшему создателю, о котором твердят люди, заинтересованные в его существовании? Вот об этом и говорил тебе твой умный наставник, милая девочка. Таким образом, чем оказываются религии, как не оковами, которыми пользуются сильнейшие, чтобы управлять слабыми? С коварными намерениями тиран заявил человеку слабому, что цепи, которые он надел на него, выкованы неким Божеством, а бедняге, сломленному нищетой, ничего не оставалось, как поверить в это. Так заслуживают ли уважения религии, рожденные обманом, и есть ли среди них хоть одна, не несущая на себе печати коварства и глупости? Что мы в них видим? Тайны, бросающие разум в дрожь, догмы, противоречащие природе, абсурдные церемонии, которые не вызывают у человека ничего, кроме презрения и отвращения. Но есть две религии, Жюстина, которые больше всего заслуживают нашей ненависти: я имею в виду те, что опираются на два идиотских романа, известных как Ветхий и Новый Заветы. Давай вспомним в общих чертах это нелепое собрание наглости, глупости и лжи, потом я буду задавать тебе вопросы, а ты, если сможешь, попробуешь на них ответить.
Прежде всего как получилось, что во времена Инквизиции тысячами сжигали на костре евреев, которые в продолжение четырех тысяч лет были любимцами Бога? Как можете вы, делающие культ из еврейского закона, уничтожать не за то, что они следуют этому закону? Почему ваш Бог оказался непоследовательным и несправедливым варваром, когда из всех народов на земле избрал маленькое еврейское племя, а потом отказался от него и предпочел ему другое племя, еще более ничтожное и низкое?
Зачем этот Бог прежде совершал столько чудес, а ныне больше не желает показать их нам, хотя мы заменили в его глазах тот бедный народец, для которого он так старался?
Как можно примирить китайскую, халдейскую, финикийскую, египетскую хронологии с хронологией евреев? И как согласуются между собой сорок разных способов, которыми комментаторы исчисляют время? Если я скажу, что эта книга продиктована Богом, мне возразят, что в таком случае этот Бог – самонадеянное невежественное существо.
То же самое можно заявить в ответ на утверждение, что Моисей писал свои законы за Иорданом. Но как это может быть, если он никогда не переходил Иордан?

Книга Исайи свидетельствует, что Бог повелел высечь сборник еврейских законов на застывшем известковом растворе, между тем как все авторы того времени знали, что тексты гравировались только на камне или на кирпичах. Впрочем, не столь это важно, и я хочу спросить, каким образом можно было сохранить написанное на застывшем растворе, и как народ, оказавшийся в пустыне без одежды и обуви, мог заниматься таким трудоемким делом?
Откуда взялись в книге, продиктованной вашим Богом, названия городов, которые никогда не существовали, заветы царей, которых евреи страшно боялись и ненавидели и которые их еще не угнетали… в конце концов, откуда такая куча противоречий? Выходит, ваш Бог не только глупое, но и очень непоследовательное существо, и я должен любить его за это.
А что вы скажете о смехотворной истории с ребром Адама? Что это: исторический факт или аллегория? Как умудрился Бог создать свет прежде солнца? Как отделил свет от тьмы, если темнота – это не что иное, как отсутствие света? Как он сотворил день до того, как было создано солнце? Как создал он небесный свод посреди воды, если никакого свода нет и в помине?[18] Разве не ясно, что ваш недалекий Бог – плохой физик, неграмотный географ и никуда не годный хронолог?
Хотите еще доказательства его глупости? Как можно читать без смеха в книгах, продиктованных им, что четыре реки, отделенные друг от друга тысячами лье, берут свое начало в земном раю! А этот непонятный запрет есть плоды дерева в собственном саду! Очень злобный был тот, кто установил такой запрет, так как он хорошо знал, что человек не устоит перед искушением: значит. Бог приготовил ему ловушку. М-да, злой шутник этот ваш Бог! Поначалу я смотрел на него как на дурачка, но приглядевшись внимательнее, вижу, что он отъявленный негодяй.
Как находите вы такой факт: ваш Предвечный прогуливается вместе с Адамом, Евой и змеем ежедневно в полдень в стране, где солнце палит нещадно? Почему через некоторое время это чудак решил никого больше не впускать в свой парк и поставил у ворот быка с пылающим мечом в руке?[19] Можно ли найти что-нибудь более смешное и плоское, чем это собрание анекдотов?
Как вы объясните историю с ангелами, которые совокупляются с земными девами, отчего рождаются гиганты? Если все это аллегория, тогда я ничего не имею против и даже нахожу в этом проблеск гениальности.
А как вы прикажете относиться к потопу, который, по словам Бога, продолжался сорок дней и оставил на поверхности земли только восемнадцать пядей воды? Как объяснить водопады с неба или животных, сбегающихся со всех концов земли, чтобы угодить в большой сундук, где даже не поместится, судя по вашим божественным книгам, скарб великого Господа? И как семья Ноя, состоявшая лишь из восьми человек, умудрялась ухаживать за всеми этими созданиями и кормить их? О могущественейший Бог евреев! Я уверен, что среди этих животных не было никого тупее тебя!
А Вавилонская башня, что вы о ней скажете? Уж, конечно, она была выше, много выше египетских пирамид, поскольку Бог оставил их в покое. Единственная разумная аналогия, которую я здесь нахожу, – это смешение языков среди созидателей вашего Бога: в самом деле, имеется большое сходство между людьми, которые больше не понимают друг друга, создавая материального колосса, и теми, кто теряет разум, воздвигая колосса морального.
А возьмите Авраама, который в возрасте ста тридцати пяти лет выдает Сару за свою сестру из страха, что к ней начнут приставать – ну разве это не забавно? Мне очень симпатичен этот добряк Авраам, но мне бы хотелось, чтобы он был не таким лжецом и меньше подчинялся: когда Бог требует, чтобы его потомство совершило обрезание, бедняга Авраам даже и не подумал возразить.

Предыдущая страница 4 Следующая страница


5 Донасьен Альфонс Франсуа Де Сад

Но больше всего, Жюстина, мне нравится тот веселый эпизод с содомитами, которые хотят прочистить задницы ангелам, а досточтимый Лот желает, чтобы они совокупились с его дочерьми, что совсем не одно и то же в глазах таких знатоков этой части тела, как жители побережья Асфальтового озера.
И все-таки вопрос, на который вы ответите не моргнув глазом, заключается в следующем: как соляная статуя, в которую превратилась жена Лота, столь долго стояла под дождями?
Как объясните вы божье благословение, выпавшее на долю Иакова, который обманывает своего отца Исаака и обворовывает своего тестя Лабана? Что означает появление на лестнице Бога и дуэль Иакова с ангелами? Вот это уж совсем интересно! Совсем замечательно!
Скажите, что делать с маленькой ошибкой в расчетах – сто девяносто пять лет, как показала проверка времени пребывания евреев в Египте? Как согласовать эпизод купания дочерей фараона в Ниле с тем фактом, что там никто никогда не купается из-за крокодилов?
Почему Бог, не любивший идолопоклонников, сделал Моисея своим пророком, когда тот женился на дочери одного идолопоклонника? Каким образом жрецы фараона совершают такие же чудеса, как сам Моисей? По какой причине Моисей, ведомый всемогущим Богом и возглавлявший (по воле Бога) шестьсот тридцать тысяч воинов, сбежал вместе со своим народом вместо того, чтобы захватить Египет, где сам Бог умертвил к тому времени всех новорожденных? Каким образом этот народ преследовала кавалерия фараона в той стране, где всадники вообще не могут действовать, и откуда у фараона взялась кавалерия, если во время пятого бедствия в Египте Бог устроил гибель всех лошадей?
Можно ли за восемь дней сделать золотого тельца? И мог ли Моисей обратить этого тельца в прах? Неужели вам кажется естественным, что одно маленькое племя вырезает посреди пустыни двадцать три тысячи человек?
Что вы думаете о божественной справедливости, когда Бог приказывает Моисею, имевшему жену – мадианитянку, убить двадцать четыре тысячи человек за то, что один из них переспал с такой же мадианитянкой? Нам рисуют этот еврейский народ жестоким и кровожадным, но ведь они – кроткие ягнята, если дали прирезать себя из-за девиц. Но скажите, умоляю вас, можно ли удержаться от смеха, когда Моисей находит в мадианитянском лагере тридцать две тысячи девственниц, забавляющихся с шестьюдесятью одной тысячей ослов? Выходило по крайней мере по два осла на каждую деву: в таком случае, могу представить ее восторг, когда ее обрабатывали и спереди и сзади.
Но возможно Бог, будучи глупым и невежественным, негодным географом, ужасным хронологом, достойным презрения физиком, все-таки был приличным натуралистом? Отнюдь, милая Жюстина, коль скоро нас убеждают, что нельзя есть зайца, потому что это жвачное животное, и его копыта не раздвоенные, между тем как каждый ученик элементарной школы знает, что у зайца копыта раздвоенные, и он не является жвачным.
Во всем блеске проявляется ваш непревзойденный Бог, когда он занимается законодательством. Неужели он не мог придумать ничего умнее и важнее, чем рекомендовать мужьям не спать со своими женами, когда у них месячные, и карать их смертью, когда такое с ними случается? Или объяснять, как следует подмываться и подтирать себе задницу? Действительно, это чрезвычайно важно, и если во всем этом видеть руку предвечного, можно полюбить того, кто дает такие мудрые советы!
А зачем необходимо чудо для того, чтобы перейти через Иордан, ширина которого менее сорока шагов?
Чем объяснить, что от звука трубы рушатся только стены Иерихона?
Чем оправдаете вы поступок блудницы Рахав, которая предала Иерихон, свою родину? Для чего потребовалось это предательство, когда достаточно было немного подудеть в трубу, чтобы овладеть городом?
Почему Бог захотел, чтобы его дорогой сын вел свою родословную именно из утробы этой шлюхи Рахав?
Почему ваш Иисус, дитя порока и предательства, к которому мы еще вернемся, ведет родословную также от инеста Фамарь и Иуды и адюльтера Давида с Вирсавией? Вот уж воистину неисповедимы пути Господни, и за это его стоит боготворить!
Как вы относитесь к Исайе, который велел повесить тридцать одного человека только потому, что возжелал их имущество?
Что вы скажете о битве Исайи с аморреянами, во время которой Всевышний, как всегда очень добрый и справедливый, пять часов подряд обрушивал скалы на врагов еврейского народа?
Как вы примирите нынешние знания о движении планет с фактом, когда Исайя велел солнцу остановиться, между тем как солнце неподвижно, а вращается вокруг него земля? Ну, конечно, сейчас вы скажете, что тогда Бог еще не знал того, что сейчас известно нам благодаря развитию астрономии. Вот уж действительно всемогущий и всеведающий Бог!
Что, наконец, вы думаете о Иеффае, который осудил на сожжение свою дочь, а потом приказал зарезать сорок две тысячи евреев за то, что их язык был не совсем ловок, чтобы правильно произнести слово «шибболет»?
Почему в новом законе мне вдалбливают догматы об аде и о бессмертии души, тогда как прошлый, на котором основан новый, не говорит ни слова об этих отвратительных нелепостях?
Как связано бессмертие с той очаровательной сказкой о левите, приехавшем на своем осле в Габу, где жители захотели содомировать его? Бедняга отказывается от жены, чтобы выпутаться из этой истории, но поскольку женщины более хрупки, чем мужчины, несчастная погибает в результате содомитского натиска. Так скажите, какой смысл несут эти прелестные подробности в книге, продиктованной разумом Бога!
Но уж во всяком случае я не сомневаюсь в том, что вы легко объясните мне девятнадцатый стих первой главы Книги Судей, где говорится, что Бог, сопровождающий Иуду, не может одержать победу, потому что у врагов есть железные колесницы. Как это может быть, что Бог, который останавливает солнце, столько раз изменяет природные процессы, не в состоянии справиться с врагами своего народа оттого лишь, что у них есть железные колесницы? Может быть, евреи, более выраженные безбожники, чем мы о них думаем, всегда считали своего Бога не очень могущественным защитником, который мог иногда и уступать в силе вражеским богам? Возможно, об этом свидетельствует следующий ответ Иеффая: «Вы владеете по праву тем, что дал вам Хамос, бог ваш, и мы пользуемся тем, что дал нам наш Господь Бог»? Теперь я хочу вас спросить, откуда появилось так много железных колесниц в гористой стране, где можно путешествовать только на ослах?
Вам следовало бы также объяснить, как случилось, что в безлесной стране Самсон сумел поджечь филистимлянские посевы, привязав горящие факелы к «хвостам трех сотен лисиц, которые, и это всем известно, живут только в лесах, как он перебил тысячу филистимлян ослиной челюстью и как исторг из одного из зубов этой челюсти фонтан чистейшей воды. Согласитесь, что надо и самому быть немного ослиной челюстью, чтобы придумать такую сказку или чтобы поверить в нее.
Я вас также попрошу прояснить историю Товии, который спал с открытыми глазами и был ослеплен экскрементами ласточки… историю ангела, специально сошедшего с того места, что называется эмпиреями, чтобы отправиться с Товией за деньгами, которые еврей Гавл задолжал отцу этого Товии… историю жены Товии, которая имела семерых мужей, и всем им дьявол свернул шею… и историю о том, как слепым возвращают зрение посредством рыбьей желчи. Эти истории по-настоящему удивительны, и я не знаю ничего более забавного после сказки «Мальчик с пальчик».
Не смогу я также без вашей помощи интерпретировать священный текст, который гласит, что прекрасная Юдифь происходит от Симеона, сына Рувана, тогда как Симеон – брат Рувана, если верить тому же священному тексту, который не может лгать. Мне очень нравится Эсфирь, и я полагаю, что Артаксеркс поступил разумно, когда женился на еврейке и спал с ней в течение шести месяцев, не зная, кто она.
Когда Саула объявили королем и евреи попали в рабство к филистимлянам, им не разрешалось иметь никакого оружия; им приходилось ходить к филистимлянам даже для того, чтобы заточить свой кухонный и сельскохозяйственный инвентарь. Как получилось, что Саул с тремястами тысячами воинов в стране, которая не может прокормить и тридцать тысяч, выиграл достопамятную битву с филистимлянами?
Еще больше меня приводит в замешательство ваш Давид. Я не могу поверить, что и такой негодяй может быть предком вашего милосердного Господа Иисуса. Он слишком злобен и жесток для человека, который связан с Богом, между тем, как он годится только для того, чтобы дать начало роду убийцы, насильника, похитителя женщин, сифилитика, мерзавца, одним словом, человека, достойного виселицы, окажись он в нынешней Европе.
Что касается богатств Давида и Соломона, вы должны признать, что они не вяжутся с такой бедной страной. Трудно поверить, что Соломон, как явствует из вашей священной книги, имел четыреста тысяч лошадей в стране, где всегда водились только ослы.
Как примирить сказочные обещания еврейских пророков с извечным рабством этого несчастного народа, который томится то под игом финикиян и вавилонян, то персов, то сирийцев, то римлян и так далее?
Ваш Иезекиль кажется мне либо большой свиньей, либо великим распутником, когда он ест дерьмо или обращается к девушке приблизительно с такими словами: «Когда поднялись груди твои, и волоса у тебя выросли, я возлег на тебя и прикрыл наготу твою… я нарядил тебя в наряды, но ты построила себе блудилища и наделала себе возвышений на всякой площади… Ты позорила красоту твою и раскидывала ноги твои для всякого мимоходящего, для тех, кто имел члены ослиные и извергался как жеребцы». И вы, целомудренная Жюстина, скажете, что это пристойные слова! Что подобную книгу можно назвать священной и воспитывать ею молодых девиц?
А история Ионы, просидевшего три дня в чреве кита – ну разве она менее омерзительна? Разве не списана с мифа о Геркулесе, который также оказался плененным в потрохах такого же животного, но у которого, в отличие от вашего пророка, хватило ума выбраться, зажарить печень кита и съесть ее?
Растолкуйте мне, прошу вас, первые стихи из книги пророка Оссии. Бог повелевает ему взять в жены блудницу и завести себе детей от блудницы. Бедняга повиновался, но Бог этим не удовольствовался: теперь он хочет, чтобы он взял женщину, которая наставила мужу рога. Пророк опять подчинился. Так скажите же, для чего в священной книге описывают такие гадости? Какой пример подает она верующим в эту потрясающую чепуху?
Но еще больше требуются мне ваши объяснения, когда я беру в руки Новый Завет. Я боюсь, что поломаю себе голову, пытаясь связать воедино обе генеалогические линии Иисуса. Я вижу, что Матфей делает Иакова отцом Иосифа, а Лука делает его сыном Элии, и я не понимаю, почему один насчитывает пятьдесят шесть поколений, второй – только сорок два; почему, наконец, это генеалогическое дерево связывается с Иосифом, который не был отцом Иисуса? С кем я должен соглашаться: со святым Амвросием, который говорит, что ангел сделал Марии ребенка через ухо (Maria peraurem impraegnata est), или с иезуитом Санчесом, который утверждает, что она разродилась в тот момент, когда ее сношал ангел?
Если я осмелюсь вслед за святым Лукой сказать о разделе всей земли по распоряжению Августа в эпоху, когда Иудеей правил Сирений, что и послужило причиной бегства в Египет, меня поднимут на смех: нет грамотного человека, который бы не знал, что в действительности никакого раздела не было и что в Сирии тогда правил Вар, а не Сирений.
Если вслед за Матфеем я заговорю о бегстве в Египет, мне скажут, что это бегство – чистейший вымысел, что о нем не пишет ни один из других евангелистов, а если я признаю, что святое семейство осталось а Иудее, мне возразят и уточнят, что оно находилось в Египте.
А астрономы, вы думаете, они не станут смеяться надо мной, когда я вспомню про звезду, которая указала трем царям дорогу в ясли? Неужели вы можете допустить, что Ирод, самый жестокий из людей, мог испугаться смерти от рук бродяги, рожденного шлюхой в яслях? Как это ни досадно, но ни один историк не подтверждает факт избиения невинных младенцев, между прочим, как хорошо было бы для человечества, если бы не существовало в его истории ни Ваофоломеевской ночи, ни резни в Мериндоле или Кабриере[20].
Но особенно я надеюсь на то, что вы разъясните тот очаровательный эпизод, когда дьявол уносит Бога на гору, откуда хорошо видна вся Земля, и обещает ему все земные богатства, если тот согласится полюбить дьявола. По-моему, этот эпизод может вызвать скандал у нашей честной публики.
Когда будете выходить замуж, вы соизволите мне сказать, каким образом Бог, оказавшись на свадьбе, превращал воду в вино, желая споить гостей, которые и так были пьяные.
Когда вы за завтраком в конце июля будете лакомиться инжиром, вы вспомните также, что проголодавшийся Бог ищет инжир в марте, когда этот плод еще не мог созреть.
После всех этих объяснений вспомните еще несколько подобных нелепостей. Например, известно, что Бог был распят за первородный грех. Тем не менее ни в Ветхом, ни в Новом Завете нет ни слова о первородном грехе; сказано лишь, что Адаму была суждена смерть в тот день, когда он съест плод с дерева познания, но он так и не умер, и меня примут за сумасшедшего, если я заявлю, что Бога распяли из-за яблока, съеденного за четыре тысячелетия до его смерти.
Кому должен я верить: Луке, который пишет, что Иисус вознесся на небо из Вифании, или же Матфею, согласно которому он вознесся из Галилеи? А может быть, поверить одному ученому богослову, который, чтобы покончить с противоречиями, утверждает, что перед вознесением Бог стоял одной ногой в Галилее, другой – в Вифании?
Вразумите меня, почему «кредо», называемое символом апостолов, появилось только во времена Жерома и Руфина, то есть через четыреста лет после апостолов? Скажите, почему первые отцы церкви упоминают только евангелия, считающиеся апокрифическими? Не служит ли это доказательством того, что четыре канонические книги в то время еще не были написаны?
И все эти горы лжи и обмана нагромождены для того, чтобы оправдать христианский абсурд.
Скажите, почему ваша религия признает именно семь таинств, которые учредил совсем не Иисус? Почему вы обожествляете Троицу, между тем как Иисус ни разу не упомянул ее? Одним словом, почему Бог, соединяющий в себе столько могущества, не имеет сил и возможностей внушить нам все эти истины, столь важные для нашего спасения?
Однако оставим на время то, что говорят о вашем Христе, и будем судить о нем по его собственным словам и делам, а не по высказываниям других. И вот здесь я хочу спросить вас, неужели разумный человек может хоть чуточку поверить загадочным словам и дешевым фокусам мошенника, создавшего этот ужасающий культ? Был ли на свете другой фигляр, более достойный презрения? Как осмеливается какой-то прокаженный еврей, рожденный от потаскухи и солдата в самом глухом уголке земли, выдавать себя за представителя того, кто сотворил весь мир? Согласитесь, Жюстина, что с такими смелыми претензиями следовало бы иметь хоть какие-то основания! Но каковы же они у этого странного посланца? Может быть, земля изменит свой облик? Исчезнут беды и несчастья, терзающие ее? Днем и ночью будет освещать ее солнце? Пороки больше не будут пятнать ее? Наконец мы увидим на ней счастье? Ни одного вразумительного слова – ничего, кроме фокусов, ужимок и каламбуров[21], которыми посланец божий являет себя миру свое величие, этот служитель неба проявляет в среде забулдыг, бродяг и публичных девок; с одними он пьянствует, с другими сношается и заодно обращает в свою веру закоренелых грешников. и при этом для своих фарсов употребляет средства, которые удовлетворяют либо его похоть, либо его физиологические аппетиты – вот каким образом этот наглец доказывает свою божественную миссию. Как бы то ни было, он делает успехи, к нему присоединяются другие мошенники, образуется целая секта, постепенно догматы этого негодяя соблазняют многих евреев. Находясь под римским владычеством, они должны были с радостью принять религию, которая, освобождая их от оков, тем не менее заковывала своих сторонников в оковы религиозные. Их мотив скоро раскрывается, бунтовщики арестованы, их главарь погибает, но власти слишком мягко, непростительно мягко, относятся к этим преступлениям и позволяют множиться ученикам этого грубияна, вместо того, чтобы уничтожить их вместе с ним. Умами овладевает фанатизм, женщины стекают, сумасшедшие дерутся, дураки верят, и вот ничтожнейший из людей, самый неловкий из мошенников, самый наглый из самозванцев, какие рождались на свет, делается сыном Божьим, становится вровень с самим Богом; вот так осуществляются его коварные планы, его слова превращаются в догматы, а его глупые шутки – в религиозные таинства. Лоно его мифического папочки раскрывается и принимает его, и Творец, который прежде был единственным, становится тройственным, чтобы угодить сыну, достойному этого величия! Однако всеблагой Бог на этом не останавливается! Его величие требует еще больших почестей: по воле священников, то есть подлецов, напичканных ложью и пороками, этот великий Бог, творец всего, что нас окружает, опускается до того, что каждое утро десять или двенадцать миллионов раз превращается в кусочек теста, который вскоре обращается в их потрохах в мерзкие экскременты, и все это для того, чтобы удовлетворить тщеславие нежного сынка, придумавшего этот отвратительный фокус во время попойки. При этом он заявил так: «Этот хлеб, который вы перед собой видите, будет моей плотью, и вы будете вкушать мою плоть; я есмь Бог, значит вы будете вкушать Бога, значит создатель неба и земли обратиться в дерьмо, потому что я так сказал, и человек будет есть и затем выделять из себя своего Бога, ибо Бог этот добр и всемогущ».
Между тем число глупостей увеличивается. И этот факт объясняют непререкаемостью и могуществом того, кто их придумал, но на самом деле это вызвано самыми элементарными причинами, ибо распространение любой ошибки свидетельствует о наличии мошенников, с одной стороны, и идиотов, с другой.
И вот, наконец, эта мерзкая религия воцаряется на троне, и слабый, жестокий, невежественный фанатик-император облачает ее в королевский пурпур и оскверняет ею добрую половину земли. О Жюстина, как тяжело воспринимать эту чепуху наблюдательному и философскому уму! Разве может умный человек увидеть в этом нагромождении нелепых басен что-нибудь иное, кроме прогнивших плодов наглости немногих мошенников и слепой доверчивости большинства? Если бы Бог хотел подарить нам какую-нибудь религию, и если бы он был действительно всемогущ или, чтобы сказать поточнее, если бы он был настоящим Богом, неужели он сообщил бы нам свои желания таким абсурдным образом? Неужели воспользовался бы каким-то презренным негодяем, чтобы показать нам, как надо ему служить? Если он всевышний, всесильный, справедливый и добрый, зачем этому Богу, о котором вы толкуете, все эти загадки, вся эта комедия? Будучи высшим господином звездных миров и человеческих сердец, разве не мог он обратиться к нам при помощи тех же звезд или наших сердец? Пусть он огненными знаками в центре солнечного диска запечатлеет законы, которые ему угодны и которые он хочет внушить нам, тогда во всех уголках земли люди будут читать их, увидят их одновременно и будут следовать им под страхом наказания, и никакие причины не смогут оправдать их неверие. Но увы, он говорит о своих желаниях в каком-то глухом и безвестном местечке в Азии, в качестве избранного выбирает самый плутоватый и самый мистический народ, своим посланником делает самого презренного, низкого и самого коварного бродягу, распространяет свет своего знания среди горстки людей, а остальных держит в неведении, да еще наказывает их! Нет и нет, Жюстина, все эти жестокости не стоят нашего поклонения, и я бы предпочел умереть тысячу раз, чем поверить в них. Никакого Бога нет и никогда не было. Это химерическое существо родилось в головах сумасшедших – ни один здравомыслящий человек не сможет ни объяснить, ни принять его, только глупец способен допустить такую нелепость, противную разуму.
Вы можете сказать, что природа немыслима без Бога. Хорошо, пусть будет так, но чтобы объяснить мне то, что вы и сами не понимаете, вам требуется причина, которую вы понимаете и того меньше: вы хотите осветить темноту, сгущая сумерки; вы собираетесь скрепить связи, умножая препятствия. А вы, доверчивые и обманутые физики, должны внимательно прочитать труды по ботанике, если хотите доказать существование любого Бога; должны, по примеру Фенелона, скрупулезно изучить все человеческие органы, взмыть в небо, чтобы полюбоваться ходом планет, восторгаться бабочками, насекомыми> полипами, организованными атомами, в которых предполагаете отыскать величие вашего ненужного никому Бога, и тогда вы увидите, что нигде нет никакого намека на присутствие этого фантастического существа; окружающий вас мир докажет, что у вас нет никакого понятия о громадном разнообразии материи и эффектов, которые могут производить бесконечные и разнообразные комбинации, являющиеся сутью вселенной; он докажет, что вы не знаете, что такое природа, не способны понять ее силы, коль скоро вы не верите в то, что они могут порождать множество форм и существ, которых не видят ваши глаза, даже вооруженные микроскопами; наконец он докажет, что не веря в человеческий разум, вы, в силу слепоты своей, хватаетесь за магическое слово, которым обозначаете духовный двигатель, но и о нем вы не можете составить четкого представления.
Нам безаппеляционно заявляют, что нет следствия без причины; нам твердят ежеминутно, что мир появился не сам по себе. Однако вселенная и есть причина, а не следствие и не творение; она не была сотворена, она всегда была такой, какой мы ее наблюдаем; ее существование необходимо, оно само по себе является собственной причиной. Природа, чья сущность состоит в том, чтобы действовать и творить видимым образом, чтобы исполнять свои функции, не нуждается в невидимом двигателе, еще более непостижимом, нежели она сама: материя движется за счет своей энергии, в силу своей разноликости; разнообразие движений или их способов составляет разнообразие материи, мы различаем предметы только в силу разницы впечатлений или колебаний, которыми они сообщаются с нашими органами. Вы же видите, что все движется в природе, и тем не менее утверждаете, что природа лишена энергии! И тупо твердите, что это «все» нуждается в двигателе! Но каков же он, этот двигатель? Дух, то есть ничто. Но попробуйте внушить себе, что материя действует сама по себе, и перестаньте разглагольствовать о своей духовной любви, которая совершенно неспособна привести природу в движение; выбросьте из головы эти бесполезные идеи, вернитесь из мира иллюзий в реальный мир, ограничьтесь вторичными причинами, оставьте первичную теологам, тем более что природа вовсе в ней не нуждается, чтобы создать все, что вы видите вокруг. Ах Жюстина, как я ненавижу, как презираю идею Божества! Как она противна моему разуму и моему сердцу! Если атеизму потребуются мученики – пусть только скажут, и я готов пролить свою кровь.
Надо презирать эти кошмары, милая девочка, кошмары, которые иного и не заслуживают. Едва открыв глаза, я уже боялся этих кошмарных сновидений и ненавидел их, тогда-то я и взял за правило попирать их ногами… дал себе клятву навсегда распрощаться с ними. Следуй моему примеру, если хочешь быть счастливой; презирай, отвергай, оскверняй, как делаю я, мерзкий объект этого страшного культа и сам культ, созданный для торжества химер, сотворенный, как и эти химеры, для того, чтобы над ним смеялись все, кто считает себя людьми разумными.
И на это глупцы могут сказать: если нет религии, нет и морали. Идиоты! Какова же эта мораль, которую вы проповедуете? И неужели человеку нужна такая мораль, чтобы жить в довольстве? Мне, дитя мое, известна лишь одна: та, которая делает меня счастливым любой ценой, которая заключается в том, чтобы не отказываться ни от чего, что может увеличить мое счастье здесь на земле даже ценой разрушения, уничтожения счастья других людей. Природа делает так, что все мы рождаемся в одиночестве, и ничем не подсказывает, что мы должны заботиться о своем потомстве: если мы это делаем, так только по расчету, более того – из эгоизма. Мы не причиняем вреда другим из страха, что они повредят нам, но человек, достаточно сильный, чтобы творить зло, не боясь возмездия, должен слушать только свои наклонности, а в человеке нет желания более острого и неодолимого, чем творить зло и угнетать окружающих, ибо эти порывы происходят от природы, скрывать же их вынуждает нас необходимость жить в обществе. Однако эта необходимость, к которой подталкивает нас цивилизация, не порождает потребности в добродетели и не мешает необузданному сладострастию человека попирать все законы.
Я хочу спросить, не странно ли звучат слова о том, что надо возлюбить других как самого себя, и не свидетельствуют ли они, доведенные до абсурда, о слабости бедного и не очень умного законодателя? Что значит для меня участь мне подобных, если я хочу наслаждаться? Ведь я ни чем не связан с другим человеком, кроме формальных отношений. Поэтому я прошу ответить, должен ли я любить какое-то существо только за то, что оно существует или похоже на меня, и исходя из этого предпочесть его самому себе. Если именно это вы называете моралью, Жюстина, тогда ваша мораль просто смешна, и самое умное, что я могу сделать – это соединить ее с вашей абсурдной религией и презирать и ту и другую. Существует лишь один мотив, который может оправдать отказ человека от своих вкусов, привычек или наклонностей, чтобы понравиться ближнему: повторяю еще раз, что человек делает это из слабости или эгоизма, но он никогда не сделает этого, если чувствует свою силу. Отсюда я делаю вывод, что всякий раз, когда природа дает другому больше могущества или больше средств, чем мне, тот другой сделает все, чтобы принести меня в жертву своим наклонностям, будучи уверенным в том, что я не пощажу его, оказавшись победителем, потому что стремление к счастью, если абстрагироваться от всего незначительного и мелкого, – это единственный и всеобщий закон, который диктует нам природа. Мне известен весь соблазн такого принципа, я знаю, до чего он может довести человека. Люди, не знающие иных барьеров, кроме природных ограничений, могут безнаказанно творить все, и если они по-настоящему умны, будут ограничивать свои поступки только своими желаниями и страстями. Для меня то, что называется добродетелью, – чистейшая химера, преходящее явление, которое меняется в зависимости от климата и не вызывает у меня никакого конкретного представления. Добродетель любого народа всегда будет зависеть от плодородности его земли или мудрости его законодателей; добродетель же человека, называющего себя философом, должна заключаться в удовлетворении его желаний или быть результатом его страстей. Ничего не говорит мне слово «порок», понятие не менее произвольное. Для меня нет ничего порочного на свете, так как нет поступков, называемых преступными, которые в прошлом в каких-нибудь землях не были бы в чести. Но если ни один поступок не может повсюду считаться порочным, наличие порока с географической точки зрения становится нелепостью, а человек, получивший от природы наклонность к этому и отказывающийся подчиниться ему, достоин звания глупца, который глух к первым побуждениям этой самой природы, чьи принципы ему неизвестны. О Жюстина, моя единственная мораль состоит в том, чтобы делать абсолютно все, что мне по нраву, и не противиться своим желаниям: мои добродетели – это ваши пороки, мои преступления – ваши добрые дела; то, что вам кажется честным и порядочным, является презренным а моих глазах; ваши хорошие поступки вызывают у меня отвращение, ваши ценности меня отталкивают, ваши добродетели приводят меня в ужас. И если я еще не дошел до того, чтобы убивать путников на большой дороге, как делает Железное Сердце, так это не потому, что у меня не возникало такого желания или что я не смог бы прикончить человека в пылу сладострастия, но потому лишь, что я богат, Жюстина, и могу наслаждаться и делать столько же зла, не подвергаясь таким опасностям и не давая себе такого труда.
Жюстина чувствовала себя беззащитной перед этими аргументами, но слезы безостановочно струились по ее щекам. Единственная привилегия слабого – обманываться химерой, которая его утешает, и он не смеет защитить ее от философа, растаптывающего ее, но горько сожалеет о ее утрате, пустота пугает его; не зная сладостных радостей деспотизма, таких знакомых и дорогих человеку сильному, он трепещет при виде своей рабской доли и видит ее тем более ужасной, что его тирану не ведомы никакие запреты.
Каждый день Брессак употреблял то же самое оружие, чтобы развратить душу Жюстины, но все было бесполезно. Бедняжка держалась за добродетель по необходимости: фортуна, отказывая ей в средствах делать зло, лишала ее и всякого желания сбросить иго, которое торжествует в обществе лишь потому, что в нем живут жалкие людишки. Вот и весь секрет добродетельной нищеты.
Мадам де Брессак, исполненная мудрости и сочувствия, не могла не знать, что ее сын, используя столь убийственные аргументы, оправдывает ими все свои пороки; она проливала горькие слезы на груди нежной Жюстины, находя в последней здравомыслие и чувствительность, а также наивную и юную чистоту, которая одновременно соблазняет и обманывает окружающих, и скоро привыкла поверять ей свои печали.
Между тем сын переступал все мыслимые границы благопристойности и дошел до того, что перестал скрывать свое поведение совершенно. Он не только окружил свою мать толпой челядинцев, служивших его утехам, но набравшись наглости, в пылу исступления заявил этой добропорядочной женщине, что если она еще раз вздумает осуждать его вкусы, он убедит ее в своей правоте тем, что станет развлекаться прямо на ее глазах.
И вот здесь избранная нами правдивость повествования ложится тяжким грузом на нашу чувствительную и склонную к добродетели душу. Однако надо изображать все, как есть: мы обещали правду, и всякое ее сокрытие, всякое на нее посягательство было бы оскорблением для наших читателей, чье уважение нам дороже всех предрассудков так называемого приличия.
Мадам де Брессак, которая обыкновенно каждый год проводила пасхальные праздники в своем поместье, – и потому, что здесь ей было спокойнее и потому, что здешний священник особенно утешал ее мягкую и, быть может, несколько боязливую душу, – так вот, мадам де Брессак, как всегда, приехала с этими благими намерениями, захватив с собой только двух или трех лакеев и Жюстину. Но ее сын, равнодушный к ее чувствам и не собиравшийся скучать, пока его матушка будет млеть от восторга перед сделанным из теста Богом, в которого он, как мы убедились совершенно не верил, приехал в сопровождении многочисленной свиты: домашние слуги, лакеи, рассыльные, секретарь, конюшие – словом, все, кто участвовал в его проказах. Такая расточительность. расстроила мадам де Брессак, она осмелилась попенять сыну и сказать, что на восемь дней нет необходимости везти за собой всю эту толпу, а встретившись с безразличием юноши к своим разумным замечаниям, употребила строгость.
– Послушай, – сказал Брессак Жюстине, чрезвычайно смущенной оттого, что ей пришлось сообщить ему слова своей госпожи, – передай моей матери, что мне не нравится ее тон… пора поставить ее на место, и несмотря на ее благочестивые упражнения и добрые дела, которыми она занималась вместе с тобой нынче утром (мне ведь известно, что ты не послушала меня и каждый день выполняешь эти отвратительные обязанности), так вот, несмотря на все это, я преподам ей небольшой урок в твоем присутствии, после чего она, надеюсь, перестанет досаждать мне.
– О сударь…
– Делай, что тебе сказано, и не смей возражать. Ворота замка закрылись; два сторожа, оставшиеся снаружи, получили наказ отвечать всем, кому вздумается спросить, что госпожа только что выехала в Париж. Брессак поднялся в апартаменты матери в сопровождении верного Жасмина и еще одного из своих наперсников по имени Жозеф, красивого как ангел, нахального как палач и обладателя поистине геркулесовского члена.
– Мадам, – заявил он, входя в комнату, – пришло время сдержать обещание, которое я вам дал, что вы сами будете судить о моих плотских удовольствиях с тем, чтобы вам больше не вздумалось мешать мне.
– Что я слышу, мой сын..!
– Замолчите, мадам! И не думайте, будто это призрачное звание матери дает вам какие-то права на мою личную жизнь. На мой взгляд вы выполнили свою миссию, то есть вас какое-то время сношали, чтобы вы произвели меня на свет, а эти абсурдные кровные узы не имеют никакой власти над такими душами, как моя. Вы скоро поймете,» о чем идет речь, мадам: когда вы понаблюдаете за моими утехами, я уверен, вы будете уважать их, вы найдете их слишком сладостными, чтобы осмелиться запретить их, и еще я надеюсь, что осознав свою несправедливость, вы предпочтете плоды моих страстей мрачным результатам вашей непонятной суровости.
Говоря эти слова, Брессак закрыв двери и окна, затем, приблизившись к кровати, на которой после утомительных «^утренних хлопот, связанных с религиозными церемониями, отдыхала его мать, грубо схватил ее, приказал Жозефу крепко держать ее за руки и, спустив с себя панталоны, подставил свой зад содомитскому натиску Жасмина.
– Следите, мадам, – приговаривал негодяй, – внимательно следите за всеми движениями, умоляю вас… смотрите, в какой экстаз погружает меня мой любовник… смотрите, какой твердый у него член… Но погодите, пусть Жозеф держит вас одной рукой, а другой помассирует меня и исторгнет мою сперму на ваши костлявые бедра; она зальет вас, мадам, зальет с головы до ног и напомнит вам то счастливое время, когда мой глубокоуважаемый отец сбрасывал в ваше нутро свое семя… Что я вижу, Жюстина! Ты отворачиваешься? А ну-ка подойди к своей госпоже и придержи ее, помоги Жозефу.
Нелегко описать все чувства, которыми были охвачены в те минуты наши персонажи. Несчастная Жюстина плакала, исполняя приказание; мадам де Брессак задыхалась от негодования; Жозеф, подстегиваемый похотью, дал полную свободу своему чудовищному члену, который только и ждал момента, чтобы забраться в свободное отверстие;
Жасмин сношался как античный бог, а коварный Брессак, упиваясь слезами матери, готовился залить ее спермой.
– Одну минуту, – сказал он, останавливаясь, – мне кажется, надо добавить сюда еще кое-какие эпизоды. Возьми розги, Жозеф, и доставь мне удовольствие: отстегай мою мать, только прошу не жалеть ее. А вы, Жюстина, массируйте меня и направляйте струю на седалище вашей госпожи, но следите за тем, чтобы сперма не брызнула до того момента, когда этот досточтимый зад будет достаточно окровавлен благодаря заботам нашего милого Жозефа, а он, как я надеюсь, отделает его с должным рвением, тем более что к добронравным делам, которым она предавалась сегодня утром, необходимо присовокупить умерщвление плоти.
Увы, все было исполнено неукоснительно. Напрасно кричала мадам де Брессак – жестокий Жозеф порвал ее ягодицы на лоскутки; она вся была в крови, между тем как Жасмин, который извергнулся прежде своего господина, продолжил экзекуцию бедной женщины, Жозеф, заняв его место, начал содомировать хозяина, а Жюстина с целомудренной неловкостью продолжала старательно ласкать его.
– О сударь, помилуйте, сударь! – рыдала мадам де Брессак. – Я до самой смерти не забуду оскорбление, которое вы мне наносите!
– Надеюсь, мадам: я как раз хочу, чтобы вы вспоминали эту сцену, чтобы в будущем не заставляли меня повторять ее.
В этот момент, когда зад мадам де Брессак был основательно истерзан, наш распутник, распалившись докрасна при виде столь пикантного зрелища, вскричал:
– Ягодицы, мадам! Ваши ягодицы! Я чувствую, что требуется углубить наши исследования, и я ради вас попытаюсь сделать все, что в моих силах. Этот необыкновенный зад, такой белый и более прекрасный, чем я думал, подталкивает меня к неверности, но сначала я должен его выпороть.
Монстр взял розги и некоторое время вспарывал материнскую кожу, пока его продолжали содомировать, потом, отшвырнув орудие пытки, проник в задний проход обезумевшей от ужаса женщины.
– Да, мадам, в самом деле это большая честь для меня, и честное слово я в восторге оттого, что лишаю еще одной девственности свою родную мать! Подойдите сюда, Жюстина, подойдите ближе, разделите мое удовольствие и дайте мне полакомиться вашими ягодицами.
Жюстина покраснела, но разве можно отказать тому, кого любишь? Разве не было это большой честью для бедняжки? И в следующую минуту ее изящный зад предстал взорам всех развратников, все ощупали его и всласть полюбовались им. Ее заставили продолжать мастурбационные занятия: она должна была ласкать коренную часть органа, внедрившегося в материнский зад, и своими тонкими пальчиками, наконец, исторгла потоки спермы, которая опалила внутренности мадам де Брессак, и она потеряла сознание.
Юноша вышел, даже не поинтересовавшись состоянием достопочтенной дамы, которую он только что жестоко оскорбил, и Жюстина осталась утешить ее, если только это было возможно.
Надеемся, наши читатели без труда представят себе, насколько увиденный спектакль потряс нашу несчастную героиню, которая пыталась извлечь из него личные причины, чтобы погасить в душе изъедавшую ее страсть, но ведь не зря говорят, что любовь – это не та болезнь, от которой можно излечиться. Все средства, противопоставляемые ей, только сильнее разжигают пламя, и бессердечный Брессак никогда еще не казался таким желанным в глазах бедной сироты, как в эти минуты, когда ее разум окончательно осознал все то, что должно было пробудить в ней ненависть.

Глава Пятая План ужасного преступления. – Усилия, предпринятые для его предотвращения. – Софизмы его автора. – События, предшествующие его исполнению. – Жюстина спасается

Прошло два года с тех пор, как Жюстина поселилась в этом доме, и все это время ее преследовали все те же несчастья и утешали те же надежды, и наконец мерзкий Брессак, уверившись в ее преданности, рискнул раскрыть перед ней свои коварные планы.
В то время они находились в деревне, Жюстина осталась одна подле своей хозяйки: старшей горничной позволили провести лето в Париже по причине каких-то обстоятельств, связанных с ее мужем. Однажды вечером, вскоре после того, как наша юная прелестница ушла к себе, в дверь неожиданно постучал Брессак и попросил уделить ему несколько минут: увы, каждое мгновение, которое дарил ей жестокосердный автор ее злосчастий, казалось ей слишком ценным, чтобы она могла отказать ему. Он вошел, тщательно запер за собой дверь и опустился рядом с ее кроватью в кресло.
– Выслушайте меня, Жюстина, – сказал он в некотором замешательстве, – я должен сообщить вам вещи исключительной важности, поэтому поклянитесь сохранить это в тайне.
– О сударь, неужели вы думаете, что я способна злоупотребить вашим доверием?
– Ты не представляешь, что тебя ждет, если окажется, что я в тебе обманулся.
– Самым ужасным для меня наказанием было бы потерять ваше доверие, и вам нет нужды грозить мне другими.
– Дорогая моя, – продолжал Брессак, сжимая руки Жюстины, – как я ненавижу свою мать! Я приговорил ее к смерти… и ты должна мне помочь в этом…
– Я!? – воскликнула Жюстина, отшатываясь в ужасе. – Как вам могла прийти в голову подобная мысль, сударь? Нет, нет, располагайте моей жизнью, если она вам нужна, только не пытайтесь сделать меня сообщницей страшного преступления, которое вы задумали.
– Послушай, Жюстина, – перебил ее Брессак, мягко притягивая ее к себе, – я ожидал такой реакции, но поскольку ты обладаешь умом, я буду рад избавить тебя от предрассудков и доказать тебе, что это преступление, которое так ужасает тебя, в сущности самое обыденное дело.
Твой нефилософский разум видит здесь два злодеяния: уничтожение существа, похожего на нас, и зло, которое возрастает от этого злодеяния, если это существо связано с нами родственными узами. Но запомни, милая Жюстина, что уничтожение существ, подобных нам, есть воображаемое преступление, так как человеку не дана власть разрушать, в крайнем случае он может изменять существующие формы, но не в силах их уничтожить. Все формы равны в глазах природы, и ничто не пропадает в огромном тигле, где происходят изменения: все частички материи, попадающие в него, непрерывно выходят оттуда в другом виде, и какими бы способами этот процесс не осуществлялся, ни один из них не может оскорбить природу. Убийства, совершаемые нами, питают ее силы, поддерживают ее энергию, и ни одно из них ей не противно. Какая разница для этой созидательницы, если та или иная масса материи, имеющая сегодня вид двуногого существа, возродится завтра в форме тысячи разнообразных насекомых! Кто осмелится утверждать, что уничтожение животного о двух ногах трогает ее сильнее, нежели уничтожение червяка, и что она заботится о нем больше? Если степень ее привязанности, вернее безразличия, ко всем созданиям одинакова, чем может ей повредить человек, который превратит другого человека в муху или в растение? Когда меня убедят в верховенстве нашего человеческого вида, когда докажут, что он исключительно важен для природы, что ее законы противятся его видоизменениям, вот тогда я смогу поверить в то, что убийство есть преступление; но если самые тщательные исследования показали, что все, что существует и произрастает на земле, включая самые несовершенные творения природы, имеет в моих глазах равную ценность, я никогда не соглашусь с тем, что превращение одного из них в тысячу других хоть в чем-то нарушит ее замыслы. Я вижу это так: все животные, все растения рождаются, питаются, уничтожаются, воспроизводятся одними и теми же средствами и способами и никогда не претерпевают настоящей смерти, а только видоизменяются, – сегодня они являются в одной форме, а через несколько лет явятся в другой по воле существа, которое захочет изменить их, быть может, даже тысячу раз за день, не нарушая при этом ни один из законов природы, поскольку, разлагая их на первичные элементы, необходимые нашей праматери, оно посредством этого поступка, ошибочно называемого преступным, сообщает ей созидательную энергию, которой ее лишает человек, не смеющий по причине своего глухого безразличия совершить такой поступок. В этом единственная гордость человека, который назвал убийство преступлением: это бесполезное существо, воображая себя самым высшим на земле, считая себя самым важным, исходит из этого ложного принципа, чтобы доказать, что его смерть представляет собой ужасное явление, однако его тщеславие и глупость ничего не меняет в законах природы; нет человека, который в глубине души не испытывал бы неодолимого желания избавиться от тех, кто его раздражает или чья смерть может принести ему выгоду, и как ты считаешь, Жюстина, велико ли расстояние между желанием и его исполнением? Поэтому если такие порывы внушает нам природа, могут ли они быть ей противны? Разве она стала бы вдохновлять нас на поступки, могущие ей повредить? Отнюдь, девочка, мы не испытываем чувств, которые не служат ей, все движения нашей души продиктованы ее замыслами, а человеческие страсти – это всего лишь средства для их исполнения. Когда она нуждается в людях, природа вкладывает в наши сердца любовь – в результате появляются новые создания. Когда ей необходимо разрушение, она разжигает в нас такие чувства, как мстительность, алчность, похоть, жажду власти – и вот вам повод для убийства. Но она всегда действует во благо себе, а мы, сами того не осознавая, становимся слепыми исполнителями всех ее прихотей.
Все во вселенной подчиняется законам природы. Если с одной стороны элементы материи действуют, невзирая на интересы людей, то и люди вольны принимать собственные решения в, процессе материальных столкновений и употреблять все дарованные им способности для своего счастья. Как после этого можно говорить, что человек, избавляющийся от того, кто его оскорбил или кого приговорили его страсти, тем самым противоречит природе, если она сама подталкивает его к этому? Как можно думать, что человек, орудие природы, способен узурпировать ее права? Не признать ли нам, что она оставила за собой право распоряжаться жизнью и смертью людей и сделала это право одним из всеобщих законов, посредством которых ее рука правит миром? Повторяю: человеческая жизнь подчиняется тем же законам, что и жизнь животных, и все живые существа являются частью вечного круговорота, состоящего из материи и движения. Неужели человек, имеющий право на жизнь зверей, не может обладать таким же на жизнь себе подобных? Как оправдать эти софизмы без абсурдных рассуждений, свойственных самомнению и гордыне? Все животные, предоставленные самим себе, становятся поочередно то жертвами, то палачами; они все получили от природы одинаковое право вмешиваться в ее дела в той мере, в какой позволяют им их возможности. В мире была бы полная пустота без неуклонного осуществления этого права: все движения, все поступки людей изменяют порядок в какой-то частичке материи и отклоняют от обычного хода ее вечное движение. В результате мы видим, что человеческая жизнь зависит от общих законов движения и что изменение этих законов в любой форме не означает посягательства на прерогативы природы. Стало быть очевидно, что каждый индивид волен распоряжаться жизнью своего собрата и свободно распоряжаться своей силой, которую отпустила ему природа. Только законы не имеют такой привилегии по двум простым причинам: во-первых, потому что их мотивы диктуются не эгоизмом, этим исключительным и наиболее законным из всех оправданий; во-вторых, потому что они всегда действуют равнодушно, между тем как за убийством всегда стоят страсти, убийца всегда служит слепым исполнителем воли природы, которая пользуется им независимо от его желания. Вот почему казнь преступника в глазах философа является обычным преступлением, когда она есть результат исполнения глупого человеческого закона, и, напротив того, справедливостью, если глупцы усматривают в ней злодеяние и беззаконие[22] .
Ах, Жюстина, поверь мне, что жизнь самого выдающегося из людей имеет не большее значение для природы, нежели жизнь улитки, что мы оба для нее безразличны. Если бы природа взяла себе за труд распоряжаться жизнью человеческой, вот тогда можно было бы назвать узурпацией ее прав стремление как уберечь себя, так и покончить с собой, тогда отвернуть камень, готовый свалиться на голову ближнего, означало бы такое же злодеяние, как и вонзить в его грудь кинжал, ибо тем самым я нарушил бы ее законы, тем самым я посягнул бы на ее привилегии, если бы продлил по своей воле чью-то жизнь, которой ее могущественная рука начертала предел. Напомню, что уничтожить существо, которое кажется нам столь значительным, могут лошади, мухи, насекомые. Нелепо верить в то, что наши страсти могут вершить чью-то судьбу, зависящую от причин, для нас неведомых, ведь сами эти страсти суть исполнители воли природы и ничем не отличаются, скажем, от насекомого, которое убивает человека, или от растения, которое отравляет его своим ядом. Разве не подчиняются они воле той же самой природы? Иначе получается, что я не буду преступником, остановив, будь у меня такая возможность, течение Нила или Дуная, но буду таковым, если пролью несколько капель крови, текущей по своим естественным каналам, однако же это абсолютный вздор! На земле нет ни единого существа, которое не черпало бы в природе всех своих сил и способностей; нет ни одного, которое любым своим поступком, каким бы значительным он ни был, каким бы противоестественным ни казался, могло бы поколебать замыслы природы и нарушить порядок во вселенной. Деяния любого злодея – это дело рук природы, что-то вроде цепи неразрывных событий, и каким бы принципом он ни руководствовался, именно по этой причине следует считать, что природа заранее одобряет их. Ни одна из сил, движущих нами, не в состоянии причинить ущерб нашей праматери, потому что и абсурдно и невозможно, чтобы она дала нам больше способностей, чем нужно для служения ей, стало быть, повредить ей мы никак не можем. Когда умрет человек, которого я разложил на элементы, они займут предназначенное им место во вселенной и принесут такую же пользу в гигантском круговороте, какую приносили, составляя уничтоженное мною существо. От того, будет тот человек жив или мертв, в мире ничего не изменится и ничто в нем не убавится. Поэтому было бы верхом нелепости полагать, будто такое ничтожное создание, как я, способно каким-то образом нарушить мировой порядок или отобрать у природы ее правду: думать так, значит допускать наличие в нем могущества, которого он не имеет и иметь не может. Человек одинок в этом мире, поражающий его клинок, материально задевает только этого человека, и тот, кто этот клинок направляет, не подрывает устои общества, с которым жертва поддерживала лишь духовную связь. Даже допустив на минуту обязанность творить добро, мы должны признать, что и здесь должны быть какие-то пределы: добро, которое приносит обществу тот, кого мне захотелось лишить жизни, никак не сравнится со злом, которое принесет мне продление его жизни, так зачем я должен колебаться, если она очень мало значит для других и так тягостна для меня? Пойдем еще дальше: если убийство есть зло, оно должно быть таковым во всех случаях, при всех допущениях, тогда короли и целые нации, которые насылают на людей смерть ради своих страстей или интересов, и те, кто держит в руке смертоносное оружие, являются в равной мере либо преступниками, либо невиновными. Если они преступники, значит я тоже буду считаться таковым, потому что совокупность страстей и интересов нации – это сумма отдельных интересов и страстей, и любой нации позволено жертвовать чем-нибудь ради своих интересов или страстей лишь в той мере, в какой люди, составляющие ее, будут делать то же самое. Рассмотрим теперь вторую часть этой гипотезы, то есть допустим, что упомянутые мною деяния не являются преступлениями. Чем рискую я в таком случае, если всякий раз, когда того потребует мое удовольствие или мой интерес, буду совершать подобные поступки? И как должен я относиться к тому, кто найдет их преступными?

Предыдущая страница 5 Следующая страница


Жюстина, или Несчастья добродетели 6

Нет, Жюстина, природа никогда не вложит в наши руки средств, которые потревожили бы ее промысел. Можно ли представить себе, чтобы слабый имел возможность обидеть сильного? И что мы такое в сравнении с материей? Может ли она, создавая нас, дать своим детям силы повредить ей? Разве согласуется– это идиотское предположение с той торжественностью и уверенностью, с какими она творит свой промысел? А если бы убийство не служило наилучшим образом ее намерениям, неужели она допустила бы его? Неужели следовать примеру природы – значит вредить ей? Оскорбит ли ее, если человек будет делать то, чем она занимается каждодневно? Коль скоро доказано, что воспроизводство немыслимо без уничтожения, разве уничтожать – не значит действовать по ее плану? Разве не угодны ей люди, помогающие ей? Спрошу наконец, не служит ли ей лучше всех человек, который охотнее и чаще всего пятнает себя убийством, который активно исполняет ее намерения, проявляемые на каждом шагу? Самое первое и самое изумительное свойство природы – движение, которое происходят безостановочно, но движение это есть беспрерывная череда преступлений, поскольку только таким образом она его поддерживает: она живет, она существует, она продолжается лишь благодаря уничтожению. Тот будет ей полезнее всего, кто совершит больше злодеяний, кто, как говорят, наполнит ими мир, кто без страха и колебания бросит в жертву своим страстям или интересам все, что ему встретится на пути. Между тем как создание пассивное или робкое, то есть добродетельное создание, разумеется, будет в глазах природы самым никчемным, потому что оно порождает апатию я покой, которые погрузят все сущее в хаос, если его чаша перевесит. Вселенная держится равновесием, а оно невозможно без злодейств. Злодеяния служат природе, но если они ей служат, если они потребны и желательны, могут ли они повредить ей?
Существо, которое я подвергаю уничтожению, – моя мать, поэтому рассмотрим убийство под этим углом зрения.
Надеюсь, не вызывает сомнений тот факт, что предвкушаемое сладострастие – это единственный мотив, подталкивающий женщину к половому акту, поэтому я хочу спросить, откуда появится признательность в сердце плода этого эгоистического акта? О ком думала моя мать, предаваясь наслаждениям: о себе или о своем будущем ребенке? По-моему, даже излишне спрашивать об этом. Далее, ребенок появляется на свет, мать кормит его. Может быть на этой второй стадии мы обнаружим причину для сыновней признательности? Отнюдь. Если мать оказывает своему ребенку такую услугу, не надо обманываться: она делает это из естественного чувства, которое заставляет ее освободиться от секреции, а иначе она окажется в опасности; точно также поступают самки животных, когда их железы распирает молоко и грозит их убить. И они не могут от него избавиться иным способом, кроме как дать отсосать его детенышу, который инстинктивно тянется к соску. Итак, мать вовсе не оказывает милости ребенку, когда кормит его: напротив, это он помогает матери, которая без этого вынуждена прибегать к искусственным средствам, приближающим ее к могиле. Ну ладно, вот ребенка родили и выкормили, причем ни то, ни другое не предполагает, что он должен испытывать благодарность к женщине, которая это сделала. Перейдем теперь к заботам, которыми окружают детей, когда они немного подрастут. И здесь я не вижу иных мотивов, кроме материнского тщеславия. И здесь молчаливая природа внушает ей не больше, чем самкам животных. Помимо забот, необходимых для жизни ребенка и здоровья матери, то есть механизма, который так же естественен, как породнение виноградной лозы с молодым вязом, – да, Жюстина, помимо этих забот, природа ничего не диктует матери и со спокойной совестью может бросить свое дитя. Он растет и крепнет самостоятельно без ее помощи, ее заботы совершенно излишни: разве страдают детеныши животных, брошенных матерями? Только по привычке или из тщеславия женщины продолжают заботиться о детях, но вместо того, чтобы принести им пользу, они ослабляют их инстинкт, развращают, лишают их энергии, и в последствие этого те уже не могут обойтись без няньки. Теперь я спрошу вас, неужели из-за того, что мать не оставляет забот, без которых ребенок может обойтись и которые выгодны ей одной, он должен связать себя чувством признательности? Вздор! Согласитесь, что это было бы весьма глупо. Но вот ребенок достиг возраста зрелости, а мы так и не заметили в нем хотя бы намека на благодарность к матери; он начинает мыслить, рассуждать, и какие же у него возникают чувства? Прошу конечно прощения, но… никаких, кроме отчуждения и ненависти к той, что дала ему жизнь, ибо она передала ему свои физические недостатки, дурные свойства своей крови, свои пороки… Наконец, унылое существование в горе и несчастии. Осмелюсь спросить, Жюстина, есть ли здесь веские причины для признательности, и нет ли скорее мотива для самой сильной антипатии? Итак, очевидно, что во всех обстоятельствах, когда ребенок получает возможность распорядиться жизнью своей матери, он должен сделать это без малейших колебаний; он не должен раздумывать, так как он может лишь ненавидеть такую женщину, так как месть – плод ненависти, а убийство – средство мести. Пусть же он безжалостно уничтожит это существо, с которым его якобы связывает чувство долга; пусть разорвет на куски грудь, вскормившую его: ведь зла в этом будет не больше, чем если бы он сделал это с другим человеком, и даже меньше, если у него нет причин его ненавидеть так, как он ненавидит мать. Разве животные церемонятся со своими родителями? Они пользуются ими, убивают их, и природа не протестует. Взвесьте остальные ложные обязанности человека, сверьте их с моими словами и затем вынесите приговор этим неестественным чувствам по отношению к отцу, матери, мужу, детям и т.д. и т.п. Вот тогда, проникнувшись этой философией, вы увидите, что вы одиноки во вселенной, что все иллюзорные узы, придуманные вами, – дело рук людей, которые, будучи слабыми от природы, стараются сделать их более прочными. Сын думает, что нуждается в отце, отец, в свою очередь, считает, что нуждается в сыне – вот что скрепляет эти нелепые узы, эти якобы священные обязанности, но я категорически заявляю, что в природе их не существует. Оставь же, милая Жюстина, свои предрассудки, иди служить мне, и твое будущее обеспечено.
– О сударь, – отвечала бедная, совершенно испуганная девочка, – равнодушие, которым вы наделяете природу, – это лишь плод ваших софизмов. Лучше послушайте свое сердце и вы поймете, что оно осуждает все эти ложные аргументы порока и распутства; ведь сердце, к суду которого я вас отсылаю, является святилищем, где природа, оскорбляемая вами, ожидает уважения. Если она запечатлела в нем жуткий ужас перед злодейством, которое вы замышляете, согласитесь, что оно. ей неугодно. Я знаю, что сейчас вас ослепляют ваши страсти, но как только они замолчат, угрызения совести сделают вас самым несчастным человеком. Чем чувствительнее ваша душа, тем сильнее будет мучить ее совесть. Ах сударь, прошу вас, продлите жизнь этого нежного и бесценного создания, не бросайте его в жертву своим жестоким капризам, иначе вы погибнете от отчаяния. Каждый день, каждую минуту она будет стоять перед вашими глазами – ваша дорогая матушка, которую швырнул в могилу ваш слепой гнев, вы будете слышать, как она жалобным голосом произносит те сладостные имена, которые делали радостным ваше детство; она будет будить вас ночью и терзать вашу душу во сне, она вскроет своими окровавленными пальцами раны, которые вы ей нанесли. Свет солнца померкнет для вас на земле, все ваши удовольствия будут нести на себе печать страдания, ваши мысли будут путаться у вас в голове; небесная рука, которую вы отрицаете напрочь, отомстит вам за уничтоженную жизнь и отравит ваши оставшиеся дни, и вы, так и не воспользовавшись этим злодеянием, умрете от горького сожаления о том, что посмели его совершить.
Жюстина обливалась слезами, произнося последние слова; она стояла на коленях перед своим жестоким господином, который слушал ее со смешанным чувством гнева и презрения; она умоляла его всем, что есть в нем святого, заклинала отказаться от ужасного плана и никогда больше не вспоминать о нем. Но она плохо знала монстра, с которым имела дело; она не знала – о безвинное создание! – до какой степени страсти укрепляют и закаляют порок в таких душах, какую имел Брессак; откуда ей было знать, что все чувства, внушаемые в таких случаях добродетелью, становятся в сердце злодея шипами, уколы которых с удвоенной силой подталкивают его к задуманному преступлению? Настоящий распутник обожает бесчестье, позор и упреки, которые заслуживают ему его отвратительные поступки – в этом находит радость его извращенная душа. Разве не встречаются нам люди, которые приходят в восторг от возмездия, обрушивающегося на них, которые видят в эшафоте место славы, где они гибнут с радостным чувством исполненного предназначения, вспоминая свои подлые и преступные деяния? Вот до чего доводит человека осознанная развращенность, вот каков был Брессак, который поднялся и холодно произнес:
– Теперь я вижу, что ошибся, и виню за это не вас, а себя. Впрочем, неважно: я найду другие способы, а вы много потеряете, хотя хозяйка ваша от этого ничего не выиграет.
Такая угроза вмиг изменила намерения Жюстины. Отказываясь участвовать в предстоящем преступлении, она многим рискует, а ее госпожа все равно погибнет; соглашаясь на сообщничество, она спасается от гнева Брессака и наверняка спасет маркизу. Эта мысль, промелькнувшая у нее голове наподобие молнии, заставила ее согласиться, но поскольку такой резкий поворот непременно насторожил бы хозяина, она некоторое время изображала происходившую в ней борьбу и тем самым дала Брессаку повод еще раз повторить свои максимы. Она еще немного поколебалась, и Брессак счел ее обращенной и заключил в объятия. Как счастлива была бы Жюстина, если бы это его движение было вызвано другим порывом!.. Однако время самообмана прошло: непристойное поведение этого человека, его чудовищные планы стерли все чувства, которые внушило себе слабое сердце бедной девочки, и теперь, успокоившись, она видела в своем прежнем идоле негодяя, недостойного ни минуты более оставаться в нем.
– Ты первая женщина, которую я обнимаю, – признался Брессак, с жаром прижимая ее к себе, – ты прелестна, мой ангел; все-таки луч философии проник в твою голову. Как случилось, что эта очаровательная головка так долго оставалась в плену ужасных заблуждений? О Жюстина! Факел разума рассеивает мрак, в который погружало тебя суеверие, теперь твой взор ясен, ты видишь бессмысленность слова «преступление» и понимаешь, что священные обязанности личного интереса в конце концов одерживают верх над пустыми соображениями добродетели; иди сюда, девочка моя, хотя я сомневаюсь, что ты заставишь меня изменить моим вкусам.
С этими словами Брессак, возбужденный скорее уверенностью в своем плане, нежели прелестями Жюстины, бросил ее на кровать, заголил ей юбки до груди, невзирая на ее сопротивление, и сказал:
– Да черт меня побери! Я вижу прекраснейший в мире зад, но увы, рядом с ним находится влагалище… какое непреодолимое препятствие!
И опуская юбки, прибавил:
– Довольно, Жюстина, вернемся к нашему делу; когда я тебя слушаю, иллюзия сохраняется, когда я тебя вижу, она исчезает.
Он заставил Жюстину взять свой член в нежные прекрасные пальчики и ласкать его.
– Итак, храбрая моя девочка, – продолжал он, – ты отравишь мою мать, теперь я тебе верю. Вот быстродействующий яд, ты подсыпешь его в липовый отвар, который она принимает каждое утро для здоровья, он совершенно незаметен и не имеет никакого вкуса, я тысячу раз использовал его…
– Тысячу раз! О сударь…
– Да, Жюстина, я часто пользуюсь такими средствами для того, чтобы избавиться от людей, которые мне надоели, или для утоления своей похоти. Мне доставляет громадное удовольствие распоряжаться таким коварным способом чужими жизнями, и я не раз наблюдал действие этого яда просто для забавы. Итак, ты сделаешь это, Жюстина, сделаешь непременно, а я позабочусь обо всем остальном и взамен подпишу на твое имя контракт на две тысячи экю годовой ренты.
Брессак позвонил, и на пороге возник красивый юноша-ганимед.
– Что вам угодно, господин?
– Твой зад, мальчик. Спустите с него панталоны, Жюстина, подготовьте мой член и введите его в отверстие.
После коротких необходимых приготовлений Брессак проник в потроха слуги и через некоторое время бурно сбросил туда свое семя.
– О Жюстина, – заявил он, приходя в себя, – эти почести предназначались тебе, но как ты знаешь, твои алтари не могли принять их, хотя только твое согласие участвовать в моем плане разожгло фимиам, значит он был сожжен в твою честь.
Заметим попутно, что вскоре произошло довольно необычное событие, лишний раз высветившее черную душу чудовища, о котором мы повествуем нашим читателям, и мы упомянем о нем вскользь, дабы не прерывать рассказ о приключениях нашей героини.
На следующий день после заключения злодейского договора, о котором мы сообщили, Брессак узнал, что его дядя, на чье наследство он вообще не рассчитывал, скончался, завещав ему пятьдесят тысяч экю ежегодной ренты. О небо, подумала Жюстина, услышав эту новость, вот значит каким образом рука Всевышнего карает чудовищный замысел? И тут же устыдившись своих упреков, адресованных провидению, она опустилась на колени и принялась молить о прощении и о том, чтобы это неожиданное событие по крайней мере заставило Брессака отказаться от своих планов. Но как жестоко она ошибалась!
– Ах, милая моя Жюстина! – вскричал он, вбегая в тот же вечер в ее комнату. – Ты знаешь, какая удача на меня свалилась? Я тебе часто говорил, что мысль о преступлении или его исполнение – вот самые верные способы заслужить счастье, которое выпадает только злодеям.
– Да сударь, – ответила Жюстина, – я слышала об этом богатстве, которого вы не ожидали… Рука, которая вам его протянула… Да сударь, госпожа мне все рассказала: если бы не она, ваш дядя по-другому распорядился бы своим состоянием, вы знаете, что он не любил вас, и его решением вы обязаны вашей матушке, потому что она уговорила его подписать завещание, а ваша неблагодарность…
– Ты смешишь меня, – прервал ее Брессак. – Что значит эта благодарность, о которой ты толкуешь? Вот уж действительно смешнее ничего и быть не может. Ты никогда не поймешь, Жюстина, что человек ничего не должен своему благодетелю, так как тот удовлетворяет свое тщеславие, делая дар; почему я должен благодарить его за удовольствие, которое он доставил самому себе? И из-за этого я должен изменить свои планы и пощадить мадам де Брессак? И ждать остального состояния, чтобы потом поблагодарить мою мать за ее услугу? Ах Жюстина, как мало ты меня знаешь! Хочешь, я скажу тебе еще кое-что? Смерть дяди – это моих рук дело: я испытал на брате яд, который прекратит существование сестры… Неужели теперь я буду откладывать вторую смерть? Ни в коем случае, Жюстина, надо спешить… завтра, самое позднее послезавтра… Мне не терпится отсчитать тебе четверть твоего вознаграждения и вручить договор…
Жюстина содрогнулась, но сумела скрыть свое замешательство и поняла, что с таким человеком разумнее всего подтвердить свою вчерашнюю решимость. У нее, правда, оставалась возможность выдать преступника, но ничто на свете не заставило бы добронравную девушку совершить второй злодейский поступок с тем, чтобы предотвратить первый. Поэтому она решила предупредить госпожу: из всех вероятных возможностей она сочла эту самой лучшей.
– Мадам, – сказала она ей на следующий день после последней беседы с молодым графом, – я должна сообщить вам что-то очень важное, однако я буду молчать, если вы раньше не дадите мне слово, что не станете упрекать вашего сына. Вы можете действовать, мадам, и принимать соответствующий меры, только ничего ему не говорите: обещайте, иначе я умолкаю.
Мадам де Брессак, думая, что речь пойдет об обычных проказах своего сына, дала слово, которого просила Жюстина, и та рассказала ей обо всем.
– Подлец! – вознегодовала несчастная мать. – Неужели я мало сделала для его блага? Ах, Жюстина, Жюстина, ты должна доказать свои слова, чтобы у меня не осталось сомнений; мне надо окончательно погасить чувства, которые все еще сохраняются в моем слепом сердце к этому чудовищу.
Тогда Жюстина показала ей завернутый в бумажку яд, и лучшего доказательства трудно было себе представить. Мадам де Брессак, цепляясь за последние остатки сомнения, захотела провести испытание: небольшую дозу дали проглотать собачке, и та издыхала в продолжение двух часов в ужасных муках. После чего мадам де Брессак перестала сомневаться и приняла решение: она взяла у Жюстины остальной яд и тут же написала письмо господину де Сонзевалю, своему родственнику, с просьбой пойти к министру, рассказать ему о жестокости сына, который собирается с ней расправиться, добиться lettre de cachet[23] как можно скорее избавить ее от монстра, покушающегося на ее жизнь.
Однако этому ужасному преступлению суждено было осуществиться: на этот раз небо, по каким-то непонятным причинам, захотело, чтобы добродетель склонила голову перед злодейством. Животное, на котором испытали зелье, выдало заговор: Брессак услышал жалобные крики собаки и поинтересовался, что с ней случилось. Никто не мог ничего объяснить ему, но у графа появились подозрения; он промолчал и не выказал своей обеспокоенности. Жюстина сочла нужным передать это госпоже, и та встревожилась еще сильнее, хотя не придумала ничего лучшего, как поторопить гонца и получше скрыть его миссию. Она сказала сыну, что отправляет с нарочным письмо в Париж, чтобы господин де Сонзеваль занялся наследством умершего своего брата, так как можно было ожидать кое-каких осложнений. Она добавила, что просит своего влиятельного родственника сообщить ей о результатах хлопот с тем, чтобы в случае необходимости она могла выехать в столицу вместе с сыном.
Но Брессак был слишком хорошим физиономистом, чтобы не обнаружить замешательство на лице матери и не заметить смущение Жюстины, и догадался обо всем. Под предлогом охоты он выехал из замка и подстерег гонца в безлюдном месте. Слуга, боявшийся графа больше, чем его мать, сразу отдал ему депешу, и Брессак, убедившись в предательстве Жюстины, дал ему сто луидоров, сопроводив деньги наказом не показываться больше в замке. Домой он вернулся в ярости, отослал всех челядинцев в Париж, оставив в замке только Жасмина, Жозефа и Жюстину. Взглянув в сверкающие гневом глаза злодея, наша несчастная сирота моментально почувствовала, что ее госпоже и ей самой грозят неслыханные кары. Между тем Брессак не терял времени: все двери и ворота были заперты и забаррикадированы, снаружи выставили охранников, чтобы в замок никто не вошел.
– Только что свершилось серьезное преступление, – громогласно объявил Брессак, – и я должен найти его авторов. Вы скоро все узнаете, друзья мои, когда я найду виновных, поэтому внутри остаются только свидетели и подозреваемые…
Увы, жуткое преступление еще не было совершено: совершить его предстояло злодею… Нас бросает в дрожь от необходимости описывать эти отвратительные подробности, но мы дали слово соблюдать точность, и мы его сдержим, пусть даже при этом пострадает наше целомудрие.
– Мерзопакостнейшая тварь, – сказал молодой человек, приступая к Жюстине, – ты меня предала, но ты сама угодишь в ловушку, приготовленную для меня. Зачем же ты обещала оказать услугу, о которой я просил, если с самого начала замыслила предательство? Как же ты собиралась послужить добродетели, подвергая опасности свободу, быть может, саму жизнь человека, которому обязана своим счастьем? Оказавшись перед выбором между двумя злодеяниями, почему ты выбрала самое отвратительное? Тебе надо было отказаться, сука! Да, отказаться, чтобы не предавать меня.
Затем Брессак рассказал Жюстине, как он перехватил депешу маркизы и как в нем зародились подозрения.
– Чего же ты достигла своим коварством, глупая девчонка? – продолжал Брессак. – Ты рисковала своей жизнью без надежды спасти госпожу: она умрет, умрет на твоих глазах, и ты последуешь за ней. А перед смертью ты убедишься, Жюстина, что путь добродетели не всегда самый лучший и что на «свете бывают обстоятельства, когда сообщничество злодейству предпочтительнее, чем донос.
После этих слов Брессак поспешил к своей матери.
– Ваша участь решена, мадам, – сказал ей монстр, – и надо ей покориться. Возможно, зная мои намерения и мою ненависть к вам, вы бы лучше сделали, если бы просто проглотили приготовленное зелье и тем самым избавились бы от жестокой смерти. Но вы сделали свой выбор, и время не ждет, сударыня.
– Варвар, в чем ты меня обвиняешь?
– Прочтите свое письмо.
– Но ведь ты покушался на мою жизнь, так разве не имела я права защищаться?
– Нет, ты самое бесполезное существо на земле, твоя жизнь принадлежит мне, а моя священна.
– О чудовище, тебя ослепляет страсть…
– Сократ без раздумий выпил яд, который ему дали, тебе был от моего имени предложен такой же выход, так почему же ты им не воспользовалась?
– О милый сынок, как ты можешь столь жестоко обращаться с той, которая носила тебя в своем чреве?
– С твоей стороны это была ничтожная услуга: ты обо мне не думала, когда совершалось зачатие, а результат поступка, принесшего удовольствие какому-то мерзкому влагалищу, ничего не стоит в моих глазах. Следуй за мной, шлюха, и не спорь больше.
Он схватил ее за волосы и повел в небольшой сад, усаженный кипарисами и окруженный высокими стенами; сад был похож на неприступное убежище, в котором, осененное могилами, царило жуткое молчание смерти. И там Жюстина, препровожденная Жасмином и Жозефом, стала ожидать, не в силах сдержать дрожь, участи, которая была ей уготована. Первое, что бросилось в глаза мадам де Брессак, была большая яма, очевидно готовая принять ее, и четыре чудовищного вида пса, исходивших пеной ярости, которых специально не кормили по такому случаю с того дня, когда был обнаружен заговор несчастных. Брессак сам оголил свою мать, и его грязные руки похотливо ощупали худосочные прелести этой добропорядочной женщины. Грудь, вскормившая его, мгновенно привела злодея в ярость, и он вцепился в нее скрюченными пальцами.
– Взять! – крикнул он одному из псов, указывая на сосок. Собака бросилась вперед, и из ее пасти, вкусившей белую и мягкую плоть, тотчас брызнула кровь.
– Сюда! – повторил Брессак, ущипнув материнскую промежность, после чего последовал новый укус.
– Они разорвут ее, надеюсь, они ее сожрут, – продолжал негодяй. – Давайте привяжем ее и полюбуемся спектаклем.
– Как! Ты не хочешь прочистить этот зад? – укоризненно заметил Жасмин. – Сунь туда свою колотушку, а я буду травить собаку, пока ты занимаешься содомией.
– Отличная мысль! – одобрил Брессак.
И не мешкая овладел матерью, в то время как Жасмин пощипывал ей ягодицы и поочередно предлагал их собаке, которая отхватывала от них окровавленные куски.
– Пусть пес откусит и груди, пока я сношаюсь, – сказал наперснику Брессак, – а Жозеф пусть займется моим задом и заодно потеребит Жюстину.
Какое это было зрелище! Вдали от людских взоров, ты один мог видеть его, о великий Боже! Но почему не раздался твой гром, почему не сверкнула твоя молния? Выходит, правду говорят о твоем безразличии к злодеяниям людей, если твой гнев был нем при виде этого ужаса!
– Довольно, иначе я кончу, – сказал сын-злодей после нескольких энергичных движений, – привяжем эту потаскуху к деревьям.
Он самолично сделал это, взяв веревку и обмотав ею тело матери и оставив руки ее свободными.
– Прекрасные ягодицы! – повторял Брессак, похлопывая по окровавленному заду несчастной женщины. – Великолепное тело! Отличный обед для моих псов! Ага, шлюха, собака помогла мне разоблачить тебя, и пусть собаки тебя покарают.
Суда по тому, как яростно он тискал бедра, грудь и остальные частя худого тела, казалось, что его смертоносные руки хотели потягаться в жестокости с острыми зубами его псов.
– Привяжи собак. Жасмин; ты, Жозеф, будешь сношать Жюстину в задницу, мы отдадим ее на съедение позже, потому что эта преданная служанка должна умереть той же смертью, что ее драгоценная госпожа, и пусть их навек соединит одна могила… Ты видишь, как она глубока: я специально велел выкопать такую.
Дрожащая Жюстина рыдала, молила о пощаде, и ответом ей было лишь презрение и взрывы хохота.
Наконец собаки окружили обреченную Брессак; натравленные Жасмином, они бросились одновременно на беззащитное тело бедной женщины и вцепились в него зубами. Напрасно она отгоняла их, напрасно множила усилия, пытаясь уклониться от жестоких клыков – все ее движения только сильнее злили собак, и кровь забрызгала всю траву вокруг. Брессак обрабатывал зад Жасмину, а Жозеф содомировал Жюстину. Крики бедной сиротки смешивались с воплями хозяйки; не привыкшая к подобному обращению, девочка вырывалась изо всех сил, и Жозеф с трудом удерживал ее. Жуткий дуэт стонов и криков ускорил экстаз молодого человека, который все это время ожесточенно работал своим членом, травил собак и подбадривал Жозефа. Мать его едва дышала, Жюстина потеряла сознание, и мощнейший оргазм увенчал злодейство самого изощренного злодея, какого когда-либо создавала природа.
– Теперь давайте уберем этих ободранных куриц, – сказал Брессак. – С одной пора кончать, а для другой придумаем что-нибудь еще.
Мадам де Брессак отнесли в ее апартаменты, – швырнули на кровать, и недостойнейший сын, увидев, что она еще жива, вложил в ладонь Жюстины рукоятку кинжала, сжал ее своей рукой и несмотря на отчаянное сопротивление обезумевшей от ужаса сироты, направил смертоносную сталь в сердце несчастной женщины, которая испустила дух, умоляя Господа простить ее сына.
– Видишь, какое преступление ты совершила, – сказал варвар Жюстине, которая вся была измазана кровью госпожи и вряд ли могла что-либо видеть в этот момент, так как лишилась чувств. – Можно ли вообразить более чудовищный поступок? Ты ответишь за это… непременно ответишь… тебя колесуют заживо… тебя сожгут на костре.
Он втолкнул ее в соседнюю комнату и запер, положив рядом с ее постелью окровавленный кинжал. Затем вышел из замка и изображая горе и обливаясь слезами, сообщил сторожам, что его мать убита и что он поймал преступницу. Одним словом, Брессак распорядился немедленно вызвать представителей правосудия.
Но на сей раз Господь Всеблагой и Всемогущий сжалился над невинностью. Мера ее страданий еще не была исполнена, и несчастной Жюстине было суждено достичь своего предназначения, пройдя через другие испытания. Брессак в спешке не запер дверь как следует; Жюстина воспользовалась тем, что вся челядь находилась во дворе замка, выскользнула из комнаты, пробралась в сад, где увидела приоткрытую калитку, и через несколько минут была в лесу.
Там, оставшись наедине со своим горем, Жюстина опустилась под дерево и огласила лес рыданиями; она прижималась к земле своим истерзанным телом и заливала траву слезами.
– О Господи! – взмолилась она. – Ты хотел этого; в твоих вечных заветах было записано, что невинный всегда будет жертвой виновного, так бери же меня, Господи, ибо я еще не испытала страданий, через которые ты прошел ради нас. Пусть мои несчастья, которые я терплю из любви к тебе, когда-нибудь сделают меня достойной вечного блаженства, обещанного существу слабому, если он и в горе не забывает о тебе и славит тебя в своих злоключениях!
Приближалась ночь, и Жюстина побоялась идти дальше, чтобы, избежав одной опасности, не попасть в другую. Она огляделась вокруг и заметила тот роковой куст, в котором скрывалась два года тому назад, будучи в столь же плачевном положении; она забралась в него и, терзаемая горем и тревогой, провела там самую ужасную ночь, какую только можно себе представить.
А когда начало рассветать, ее тревога, усилилась. Ведь она еще находилась во владениях Брессаков! Она вскочила, осознав это, и быстрым шагом пошла прочь; выйдя из леса и решив идти куда глаза глядят, она вошла в первое встретившееся селение: это был городок Сен-Марсель, удаленный от Парижа приблизительно на пять лье. У самой дороги стоял богатый дом. Какой-то прохожий на ее вопрос ответил, что это знаменитая школа, где получают блестящее образование дети обоего пола из самых разных мест, и где хозяин, большой знаток всех наук, главным образом медицины и хирургии, лично дает ученикам не только квалифицированные уроки, но также оказывает помощь, которую требует их телесное здоровье.
– Ступайте туда, – добавил прохожий, – если вы, насколько я понимаю, ищете приют: в этом доме всегда есть свободные места. Я уверен, что господин Роден, хозяин школы, с радостью поможет вам; это очень добропорядочный и честный человек, он пользуется в Сен-Марселе всеобщей любовью и уважением.
Жюстина, не раздумывая больше, постучала в дверь. А то, что она увидела и услышала, то, чем занималась в этом новом для себя доме, будет предметом следующей главы.

Глава Шестая Что представляет собой новое убежище для нашей несчастной героини. – Странное гостеприимство. – Ужасное приключение

Нашей героине было семнадцать лет, когда она представилась господину Родену, хозяину пансиона Сен-Марсель. С возрастом ее черты приобрели новое очарование, и вся она, несмотря на пережитые страдания, излучала аромат совершенства, который без преувеличения делал ее одной из самых красивых девушек, встречающихся на свете.
– Мадемуазель, – сказал с почтением Роден, увидев ее, – вы, конечно, говорите мне неправду, назвав себя служанкой: ни ваша стройная фигура, ни прекрасная кожа, ни ваши ясные глаза, ни великолепные волосы – все это, разумеется, не дает вам основания прислуживать другим. Природа настолько щедро вас одарила, что не могла сделать жертвой слепого провидения, и мне пристало скорее получать от вас распоряжения, нежели приказывать вам.
– О сударь, тем не менее фортуна жестоко обошлась со мной!
– Может быть, но это несправедливо, и мы исправим это, мадемуазель.
При этих словах Жюстина, обрадованная, поведала Родену все свои злоключения.
– Ах, как это ужасно! – посочувствовал ловкий мошенник. – этот господин де Брессак – настоящий зверь, давно известный своими дикими выходками, и вам очень повезло, что вы вырвались из его рук. Однако, прекрасная Жюстина, я повторяю еще раз, что вы не созданы для услужения: женщина, у ног которой должен лежать мир, которая может поработить его своим взором, должна быть гордой и свободной. Если мой дом вам подходит, тогда я предлагаю вам следующее: у меня есть дочь, которой недавно исполнилось четырнадцать, и она сочтет за счастье разделить ваше общество; столоваться вы будете с нами и будете разделять все трудности, связанные с воспитанием того слоя общества, который вся Франция доверила нашим заботам; вместе с нами вы будете трудиться над развитием талантов молодежи, как и мы, вы будете усовершенствовать ее нравы.
Могла ли найтись на свете роль, более подходящая нежному, сострадательному и чувствительному характеру нашей бедной сироты? Из глаз ее брызнули слезы радости, она сжала руку своего благодетеля и осыпала ее поцелуями благодарности. Но коварный Роден уклонился от таких горячих проявлений, по его мнению вовсе незаслуженных. Позвали Розали и познакомили ее с Жюстиной, и вскоре самая теплая дружба соединила эти очаровательные со– здания.
Прежде чем продолжать, расскажем о самых первых обязанностях, которые предстояло выполнять Жюстине. Кстати, ей страстно захотелось узнать, что произошло в замке Брессака после ее бегства, и она выбрала для этого молодую крестьянку, ловкую и сообразительную, которая обещала ей в самое ближайшее время собрать все нужные сведения. К сожалению, Жанетту – так звали эту девушку – заподозрили, подвергли допросу, после которого она во всем призналась, и единственное, чего она не выдала, так это было место, где находится человек, пославший ее.
– Хорошо, продолжайте хранить ваш секрет, – сказал ей Брессак, – но где бы ни находилась эта злодейка, передайте ей мое письмо и накажите, чтобы она ждала возмездия.
Испуганная Жанетта поспешно возвратилась и отдала Жюстине письмо следующего содержания:
«Преступница, посмевшая убить мою мать, набралась наглости послать шпионку на место своего преступления! Самое разумное для нее – хорошенько скрывать, где она прячется, и пусть она будет уверена в том, что ее ждет суровая расплата, если ее обнаружат. Пусть она остережется повторить такую попытку, иначе посланница будет арестована. Впрочем, хорошо, если она узнает, что дело об убийстве вовсе не закончено, и ордер на арест не отменен. Таким образом она находится под угрозой, и меч правосудия опустится на ее голову, если она того заслужит своим дальнейшим поведением. Пусть же она представит себе, насколько тяжким будет для нее второе обвинение».
Жюстина едва не лишилась чувств, прочитав это послание; она показала его Родену, и тот успокоил ее; потом невинная девушка решила расспросить Жанетту. Ловкая ее сообщница догадалась, покинув замок, отправиться в Париж, так как боялась слежки, провела там ночь, и вышла оттуда на рассвете. А в замке была большая суматоха: приехали родственники, побывали там и представители правосудия, и сын, разыгрывая безутешное горе, обвинил в убийстве Жюстину. Несколько краж, случившихся раньше, в которых Брессак также обвинял несчастную Жюстину, сделали убедительными второе обвинение, и граф мог быть уверен в своей безнаказанности.
Жасмин и Жозеф дали свои показания, им поверили, а Жюстине оставалось дрожать от страха и ужаса. Между прочим, благодаря новому наследству Брессак сделался обладателем несметных богатств. Сундуки с золотом, ценные бумаги, недвижимость, драгоценности дали этому молодому человеку, не считая доходов, более миллиона наличными. Жанетта сказала, что под маской притворного траура он с трудом скрывал свою радость; родственники, оплакивая жертву гнусного преступления, поклялись отомстить за нее. Правда, кого-то смутили многочисленные следы укусов, но Брессак заявил, что по неосторожности рядом с трупом была на целых двадцать четыре часа оставлена злая собака, пока дожидались вызванных из Парижа священников, и эта ловкая ложь рассеяла все подозрения.
– Вот так, – опечалилась Жюстина, – снова небо возлагает на меня тяжкий крест! По какому-то немыслимому капризу судьбы меня будут подозревать, обвинять и, возможно, даже накажут за преступление, сама мысль о котором приводит меня в ужас; а тот, кто заставил меня его совершить, кто направлял мою руку, единственный виновник самого чудовищного убийства, какое когда-либо случалось на свете, – этот злодей счастлив, богат, осыпан милостями фортуны; у меня же не осталось ни единого уголка на земле, где я могла бы вздохнуть спокойно. О Всемогущий, – продолжала она сквозь слезы, – я покоряюсь твоим замыслам в отношении меня: пусть свершится воля твоя, ибо я рождена только затем, чтобы исполнить ее…
Пока невинная Жюстина предается тяжким размышлениям о человеческой злобе, особенно о поведении отъявленных распутников, способных бросить в жертву все, что угодно, лишь бы с большей приятностию излить свое семя, мы вкратце объясним читателю личность человека, к которому она попала, и причины оказанного ей теплого приема.
Хозяин пансиона Роден был мужчина тридцати шести лет, темноволосый, с густыми бровями, пронзительным взглядом и суровым видом, плотного телосложения, высокого роста, излучающий силу и здоровье и в то же время предрасположенный к распутству. Хирургией он занимался только ради развлечения, а свое заведение держал для удовлетворения похоти и помимо того, что давала ему профессия, Роден имел около двадцати тысяч франков годовой ренты. У него была сестра, прекрасная как ангел, о которой мы расскажем позже и которая заменяла ему, во всех отношениях, верную супругу, скончавшуюся лет десять назад.
Эта безнравственная женщина одаривала своей благосклонностью очень симпатичную гувернантку и Розали, дочь хозяина. Попытаемся, насколько это в наших силах, нарисовать портрет этих героинь.
Селестина, сестра Родена, тридцати лет от роду, была крупной, но стройной и превосходно сложенной дамой; у нее были невероятно выразительные глаза и самые похотливые черты лица, какие можно было иметь; как и брат, она была смуглая, богатая растительностью, отличалась очень развитым клитором и седалищем, напоминавшем мужское, грудей у нее почти не было, зато имелся необузданный темперамент в сочетании со злобным и развратным умом; она обладала всеми земными вкусами, главным образом особой расположенностью к женщинам, и еще предпочитала, что не совсем типично для женщины, отдаваться мужчинам исключительно способом, который рекомендуют глупцы и который природа сделала самым восхитительным из всех разновидностей любви[24].
Мартой звали гувернантку; ей было девятнадцать лет, у нее было свежее роскошное тело, красивые голубые глаза, лебединая шея и такая же грудь, совершенной формы фигура и прекраснейший на свете зад.
Что касается Розали, можно без преувеличения сказать, что это была одна из тех небесных дев, каких природа очень редко являет взору смертных: едва достигнув четырнадцатилетнего возраста, Розали сочетала в себе все прелести, способные вызвать восхищение: фигуру нимфы, глаза, излучавшие живое и чистое любопытство, томные и возбуждающие черты лица, восхитительнейший рот, густые каштановые волосы, ниспадавшие до пояса, ослепительно белую кожу… изысканной формы грудь, уже отмеченную печатью расцвета, и нежнейшие ягодицы… О счастливые ценители этой сводящей с ума части тела! Нет среди вас ни одного, кто не пришел бы в восторг при виде этих потрясающих полушарий, ни одного, кто не сделал бы их предметом своего обожания, разве что Жюстина могла соперничать с ней в этом отношении.
Господин Роден, как уже было сказано, содержал пансион для детей обоего пола. Он завел его при жизни своей жены, и с тех пор, как хозяйку дома заменила его сестра, в нем ничего не изменилось. У Родена было много учеников из самого избранного общества: пансион постоянно насчитывал две сотни учеников – половина девочек, половина мальчиков, – и всем им было не меньше двенадцати лет, а в семнадцатилетнем возрасте их выпускали. Трудно было найти детей более красивых, чем ученики Родена. Когда к нему приводили кандидата с физическими недостатками или непривлекательной внешности, он тотчас отправлял его обратно под разными предлогами: таким образом число пансионеров было либо не полным, либо все они были очаровательны.
Роден сам давал уроки своим подопечным мальчикам; он преподавал им почти все науки и искусства, Селестина, его сестра, занималась девочками; не было ни одного стороннего учителя, поэтому все маленькие сладострастные секреты дома, все тайные его пороки оставались внутри.
Как только Жюстина разобралась в новой обстановке, ее проницательный ум не мог не предаться определенным размышлениям, а близкая дружба с Розали, навязанная ей, скоро дала пищу для новых мыслей. Поначалу очаровательная дочь Родена только улыбалась в ответ на расспросы Жюстины, такая реакция усилила беспокойство нашей юной искательницы счастья, и она еще настойчивее подступила к Розали, требуя объяснений.
– Послушай, – сказала ей наконец маленькая прелестница со всем добросердечием своего возраста и со всей наивностью своего приятного характера, – послушай, Жюстина, я все тебе расскажу; я вижу, что ты неспособна выдать секреты, которые узнаешь от меня и я больше не хочу ничего от тебя скрывать. Конечно, милая подружка, мой отец, как ты понимаешь сама, мог прекрасно обойтись без своей нынешней профессии, и существуют две причины, почему он ею занимается. Он практикует хирургию, потому что это ему нравится, из единственного удовольствия делать в ней новые открытия, а их у него такое множество, и он написал на эту тему столько ученых трудов, что слывет самым опытным и умелым хирургом во всей Франции. Он несколько лет работал в Париже, вышел в отставку и удалился в деревню по своей воле; местного хирурга зовут Ромбо. и отец взял его под свое покровительство и привлек к своим опытам. Ты хочешь знать, что заставляет его содержать пансион? Либертинаж, дорогая моя, только либертинаж: эта страсть доведена у него до предела. Мой отец и моя тетушка – оба великие распутники – находят в своих учениках послушные предметы сладострастия и постоянно пользуются ими. Их вкусы одинаковы так же, как их наклонности; они очень привязаны друг к другу и нет здесь ни одной девочки, которую Роден не заставлял бы ублажать сестру, и ни одного мальчика, которого сестра не передавала бы на потеху брату.
– И эти мерзкие дела, – заметила Жюстина, – разумеется, не исключают самого грязного инцеста?
– Еще бы! – ответила Розали.
– О Господи, ты меня пугаешь…
– Ты все увидишь сама, мой ангел, – снова заговорила любезная дочь Родена. – Да, увидишь сама, своими глазами. А теперь пойдем со мной, сегодня у нас пятница, в этот день отец наказывает провинившихся: это и есть источник удовольствий Родена: он наслаждается, когда мучает учеников. Иди за мной, и ты увидишь, как это происходит. Из моей туалетной комнаты хорошо все видно, мы тихонько проберемся туда, только не вздумай проболтаться о том, что я тебе рассказала и что ты увидишь.
Жюстине было необходимо познакомиться с нравами нашего нового персонажа, предоставившего ей кров, она не хотела упускать ни одной возможности увидеть его без прикрас, поэтому сразу последовала за Розали, которая подвела ее к стене, – где сквозь неплотно пригнанные доски можно было видеть и слышать все, что творится и говорится в соседней комнате.
Мадемуазель Роден и ее брат были уже там. Мы с точностью передадим все слова, сказанные ими с того момента, как Жюстина прильнула к наблюдательной щели, впрочем, они пришли незадолго до нашей героини, поэтому сказано пока было немного.
– Кого ты собираешься выпороть, братец? – поинтересовалась распутница.
– Я хотел бы заняться Жюстиной.
– Той красивой девицей, которая так вскружила тебе голову?
– Ты ее знаешь, сестренка; нынче ночью я два раза совокуплялся с тобой и оба раза кончал с мыслью о ней… По-моему, у нее прелестная жопка, ты не представляешь, как мне хочется ее увидеть!
– Мне кажется, это совсем не трудно.
– Труднее, чем ты думаешь… Здесь дело в добродетельности, в религии, в предрассудках – вот чудовища, которых нам предстоит победить. Если я не возьму эту цитадель штурмом, я никогда не буду ее хозяином.
– Черт меня побери, но если ты хочешь ее изнасиловать, я обещаю тебе помочь, и будь уверен, что мы справимся с этим делом либо хитростью, либо силой. Словом, эта сучка никуда от нас не денется.
– А тебя она не вдохновляет, сестрица?
– Она очаровательна, но мне сдается, что ей недостает темперамента, и я допускаю, что с ее фигурой она скорее возбудит мужчину, чем женщину.
– Ты права, однако меня она очень волнует… да, волнует безумно.
При этом Роден приподнял юбки сестры и несколько раз довольно чувствительно похлопал ее по ягодицам.
– Поласкай меня, Селестина, вдохни в меня силы. И наш герой, устроившись в кресле, вложил свой детородный орган в руки сестры, которая несколькими умелыми движениями наполнила его энергией. В это время, придерживая поднятые до пояса юбки Селестины, не сводил блестящих глаз с ее ягодиц: он их поглаживал, раздвигал в стороны, и поцелуи, которыми он их награждал, красноречиво свидетельствовали о том, как сильно действует этот трон любви на его чувства.
– Возьми розги, – сказал Роден, приподнимаясь, – и обработай мне зад: нет на свете другой процедуры, которая меня возбуждала бы до такой степени. Я сам займусь этим сегодня, мое воображение уже настолько распалилось, что я вряд ли выдержу.
Селестина открыла шкаф и извлекла оттуда несколько связок прутьев, разложила их на комоде и, выбрав самую лучшую, принялась осыпать– хлесткими ударами своего братца, который возбуждал себя руками, корчился от удовольствия и восклицал сдавленным голосом:
– Ах, Жюстина, если бы ты была здесь!.. Но я все равно возьму тебя, Жюстина, ты побываешь в моих руках, чтобы не думала, будто я оказал тебе гостеприимство просто так… я жажду увидеть твою жопку и я ее увижу… я выпорю ее, о, как сладко я ее выпорю, твою чудную жопку, Жюстина! Ты еще не знаешь, что значат мои желания, когда их порождает разврат!
В этот момент Селестина, отложив розги, оперлась руками в подлокотники кресла и, приподняв свои ягодицы, бросила брату вызов, но Роден, вознамерившись не расходовать свои силы, а беречь их, довольствовался несколькими шлепками, двумя или тремя укусами и попросил сестру пойти за детьми, которых он предназначал для сладострастной экзекуции. Воспользовавшись этой паузой, Жюстина прильнула к своей подруге и прошептала:
– Боже мой! Ты слышала, что он задумал со мной сделать?
– Ах, милая подружка, – ответила Розали, – боюсь, что тебе этого не избежать, но если бы это случилось, ты была бы единственной, кто покинул этот дом нетронутой.
– Я убегу, – сказала Жюстина.
– Это невозможно,, – возразила Розали, – отцовская профессия дает ему право держать двери на запоре, и этот дом похож на монастырь. В случае попытки сбежать тебя сочтут соблазнительницей или воровкой и отправят в Бисетр[25]. Самое разумное – это потерпеть.
Здесь послышался шум, который заставил наших шпионок вновь прильнуть к щели. Селестина ввела в комнату девочку четырнадцати лет, белокурую и соблазнительно красивую, как сама Любовь. Бедняжка, вся в слезах, в ужасе от того, что ее ожидало, дрожа всем телом, приблизилась к своему наставнику; она упала ему в ноги и стала молить о пощаде. Но несокрушимый Роден в предвкушении экзекуции уже разжигал первые искры своего сладострастия, и они вырывались из его сердца безумными взглядами.
– Нет, нет! – воскликнул он. – С вами это слишком часто повторяется, Жюли, и я уже начинаю жалеть о своей снисходительности, которая только подтолкнула вас к новым проступкам. Что же касается последнего, его серьезность переходит все границы, и мое мягкосердие…
– Опомнитесь, брат, – вмешалась Селестина, – о каком мягкосердии вы говорите! Вы же поощряете эту девчонку к непослушанию, и ее пример будет заразителен для всего заведения. Вы уже забыли, что эта мерзавка только вчера, входя в класс, сунула записку одному мальчику…
– Этого не было, – ответила кроткая девочка сквозь слезы, – это неправда, сударь, поверьте мне… я на такое неспособна.
– Не верь этим упрекам, – быстро проговорила Розали на ухо Жюстине, – они это придумали нарочно, чтобы иметь предлог для наказания; эта девочка – сущий ангел, отец так суров с ней, потому что она отпирается.
Между тем сестра Родена развязала шнурок, поддерживающий юбки девочки, которые тут же упали к ее ногам, и, высоко подняв нижнюю рубашку, обнажила перед взором своего брата маленькое изящное, исполненное скрытого сладострастия тело. Развратник овладел руками девочки и привязал их к кольцу, прикрепленному к балке, которая стояла посреди комнаты и служила этой цели, затем взял связку розг, вымоченных в уксусном растворе и приобретших еще большую гибкость и упругость, заставил сестру взять в руки свой член, и она, опустившись на колени, настраивала его, пока Роден готовил себя к самой жесткой, самой кровавой операции.
Грозу возвестили шесть не очень сильных ударов; Жюли затрепетала… Несчастная, она больше не имела возможности защищаться, потому что могла двигать только своей красивой головкой, трогательно повернутой к палачу; ее волосы были растрепаны, слезы заливали прекраснейшее в мире лицо… самое нежное и беззащитное лицо. Роден некоторое время созерцал эту живописную картину, воспламеняясь, и вот его губы слегка прикоснулись ко рту жертвы. Он не осмелился поцеловать ее, не посмел слизать слезы, исторгнутые его жестокостью; одна из его ладоней, более дерзкая, чем другая, пробежала по детским ягодицам… Какая белизна! Какая красота! Это были розовые бутоны, которые возложили на лилии руки граций. Каков же должен быть человек, решивший подвергнуть пыткам такие нежные, такие свежие прелести! Какое чудовище могло черпать удовольствие в юдоли слез и страданий? Роден продолжал созерцать, его суетливый взгляд пробегал по обнаженному телу, его руки наконец осмелились осквернить цветы, предназначенные для этого. Распутник приступил к божественным полушариям, которые волновали его сильнее всего, он то растягивал их в стороны, то снова сжимал, впитывая взором их волнующие изгибы. Только они привлекали его внимание, хотя совсем рядом находился истинный храм любви, а Роден, верный своему культу, не соизволил взглянуть на него, будто боялся его даже увидеть. Как только этот злополучный предмет оказывался в поле его зрения, он старательно прикрывал его: самая незначительная помеха отвлекала распутника. В конце концов его ярость достигла предела и выразилась в гнусных инвективах: он начал поносить ужасными словами и осыпать угрозами бедную несчастную девочку, не перестававшую трястись всем тельцем под ударами, готовыми вот-вот разорвать ее. Селестина продолжала возбуждать его, обезумевшего от страсти.

Предыдущая страница 6 Следующая страница


7 Донасьен Альфонс Франсуа Де Сад

– Пора, – наконец произнес он, – теперь приготовьтесь страдать.
И злодей своей сильной рукой, сжимавшей инструменты жестокой похоти, обрушил на жертву двадцать хлестких ударов, которые вмиг сделали ярко-красным, даже багровым, нежно-розовый восхитительный румянец девичьей кожи. Жюли испускала истошные крики, крупные слезы застилали ее прекрасные глаза и падали жемчужинами на ее столь же прекрасные груди; от этого Родея разъярился еще пуще и, вцепившись руками в истерзанное тело, начал гладить и теребить его, очевидно подготавливаясь к новому натиску. И вот Роден приступил к нему, подгоняемый сестрой.
– Ты ее щадишь! – хрипло закричала мегера.
– Нет, нет! – Теперь каждый удар Родена сопровождался мерзким ругательством, угрозой или упреком.
Пролилась первая кровь, Роден пришел в восторг; он неизъяснимо наслаждался при виде кричащих доказательств своей жестокости; его набухший орган вспенивался спермой; он подступил к девочке, которую держала Селестина и демонстрировала брату желанный зад. Содомит начал штурм.
– Вставь его, – шепотом приказал он сестре. В следующий миг самым кончиком головки громадного орудия он слегка примял самую сердцевину розового бутончика; казалось бы, ничто не препятствовало дальнейшему продвижению, однако он не посмел двинуться дальше. Селестина снова затормошила его, он возобновил флагелляцию и закончил тем, что широко раскрыл потаенный приют восторга и сластолюбия. Казалось, он утратил всякое представление о реальности и перестал соображать. Он грязно ругался, богохульствовал, выкрикивал проклятия. С еще большим рвением он обрушился на все прелести, которые мог охватить взглядом: поясницу, ягодицы, бедра; все, исключая крохотной, прелестной, нетронутой вагины, подверглось тщательной экзекуции. Сестра возбуждала его с таким азартом и усердием, что можно было подумать, будто она работает ручкой насоса. Между тем злодей остановился, он почувствовал, что продолжение чревато потерей сил, которые были ему необходимы для новых утех.
– Одевайтесь, – сказал он, обращаясь к Жюли и развязывая ее, – и если подобное повторится, учтите, что в следующий раз вы так легко не отделаетесь.
Жюли вышла и вернулась в свой класс.
– Ты слишком сильно массировала меня, – обратился Роден к сестре, – еще немного, и я бы кончил; тебе следовало действовать помягче и время от времени сосать член. Кстати, она очень соблазнительна, эта девочка, ты с ней баловалась?
– Ты думаешь, кто-то, из них избежал этого?
– Но тем не менее ты нисколько не смягчаешься, когда я порю их.
– Какое мне дело до какой-то потаскухи, даже если она довела меня до оргазма. Да я бы, изодрала каждую в клочья собственными руками! Ты совсем не знаешь свою сестру, и мое сердце много тверже, чем твое. А теперь заберись ненадолго в мой зад, Роден, я сгораю от вожделения.
Приняв ту же позу, в которой она предлагала себя перед поркой Жюли, Селестина задрала юбки и вновь обнажила свое седалище. Роден погрузился в него без подготовки и в продолжении нескольких минут трудился в ее потрохах; распутница за это время, помогала себе пальчиками, сбросила переполнявшее ее семя и, успокоенная, но не удовлетворенная, отправилась за новыми жертвами.
Второй была девушка, ровесница Жюстины, даже немного похожая на нее, если допустить, что природа могла дважды сотворить столь совершенный образец грации и красоты.
– Меня очень удивляет, Эме, – сказал ей Роден, – что в вашем возрасте вы умудрились заслужить порку, как неразумный ребенок.
– Мой возраст и мое поведение, сударь, не дают повода для подобного обращения, – с достоинством ответила очаровательная девушка, – но неправ всегда тот, кто слаб.
– Весьма нахальный ответ, мадемуазель, – сказала Селестина, – и я надеюсь, что он не вызовет сочувствия в сердце моего брата.
– Пусть она в этом не сомневается, – заметил Роден, грубо срывая с девочки одежду.
– Но, сударь, я не думаю…
И развратник, поспешно убрав все препятствия, обнажил самый обольстительный, самый аппетитный зад, какой он видел в своей жизни.
– Эме, – строго заявил Роден, укладывая ее в кресло, – вы мне говорили, что иногда страдаете геморроем, поэтому я сейчас осмотрю вас, и если болезнь ваша действительно серьезная, я буду обращаться с вами не так сурово.
– Поверьте, сударь, – кротко ответила Эме, – я никогда не жаловалась на геморрой.
– Это неважно, – продолжал Роден, заставляя ее принять соответствующую позу. – Это всегда может случится, так что я вас все равно осмотрю.
С помощью Селестины бедная, беззащитная Эме вскоре была поставлена на четвереньки. И вот Роден уже осматривал, ощупывал, поглаживал с довольным видом прекраснейшую плоть, восхитительнейшие прелести.
– М-да, в самом деле здесь нет ничего серьезного, – бормотал Роден, – все в полном порядке, значит можно спокойно приступать к делу.
Нежные руки были связаны в мгновение ока, и красавица Эме оказалась во власти двух чудовищ.
– Начинай ты, сестра, – сказал Роден, – я хочу посмотреть, не помешает ли тебе жалость.
Селестина вооружилась розгами, брат не спускал глаз с лица жертвы: он хотел насладиться судорогами, порожденными страхом; он не решился мастурбировать на ее глазах – только гладил рукой бедро, на котором лежал его восставший член. Процедура началась; мадемуазель Роден, не менее жестокая, чем брат, действовала розгами с такой же силой. А наш герой, желавший все увидеть, все запомнить, приблизился к сестре вплотную и сладострастно вздрагивал в ритме ударов, которые терзали прекрасную плоть. Не в силах более сдерживаться, он схватил другую связку, отстранил сестру, и скоро брызнула кровь. Несчастная молчала, о том, как ей больно, можно было судить только по конвульсивным подергиваниям обеих ягодиц, которые немного раскрывались, когда наступала короткая пауза после удара, и сжимались в предчувствии следующего. Далее повторилась предыдущая попытка: Роден изготовился к атаке, Эме уловила этот момент и сжалась. Взбешенный Роден ударил ее кулаком в бок, который согнул ее в дугу. Новая попытка, но Эме приподнялась и снова избежала проникновения.
– Ваше поведение, сударь, – сказала она наконец, – не соответствует наказанию, которому вы намерены меня подвергнуть, поэтому умоляю вас прекратить эти гнусности.
Ярость Родена от этих слов возросла, и ее успокоили только двести ударов, нанесенных уверенной, опытной рукой. Его гневное орудие, казалось, грозило небу, Селестина взяла его и собралась направить в сторону неприступной крепости.
– Нет, – затряс головой Роден, – убери ее подальше с моих глаз… Уведи поскорее эту строптивую девку, и пусть она восемь дней посидит на хлебе и воде, чтобы знала, как мной манкировать.
Эме вышла, опустив глаза, и строгий учитель потребовал мальчика.
Селестина ввела пятнадцатилетнего подростка, похожего на Амура. Роден, почувствовав себя гораздо свободнее, начал его отчитывать, сопровождая брань грязными ласками и поцелуями.
– Вы заслужили наказание, – заявил он, – и вы его получите.
Одновременно с этими словами были спущены штаны, и теперь уже все подробности живо заинтересовали нашего привередливого наставника, и ничто не было пропущено; покровы спали с юношеского тела, все, было обследовано самым внимательным образом – зад, член, яички, живот, бедра, рот – и расцеловано с жадностью. При этом Роден бормотал угрозы и ласковые слова, оскорблял и восторгался; он находился в том восхитительном состоянии, когда страсти выходят из подчинения разуму, когда сластолюбец отчаивается только оттого, что нет у него возможности умножить свои гнусности. Его грязные пальцы пытались пробудить в юноше те же похотливые чувства, которые осаждали его самого, и он не переставал осквернять свою жертву и руками и губами.
– Вот как! – с удовлетворением проговорил сатир, заметив первые результаты своих усилий. – Вот вы и дошли до мерзкого возбуждения, которое я вам запретил строго-настрого! Клянусь, еще два-три движения, и эта зараза перейдет на меня.
Уверенный в успехе, либертен наклонился вкусить плоды вожделения, и его рот сделался чашей для божественного ладана, его руки исторгали светлые струи, которые он жадно глотал; он и сам был близок к извержению, однако во время остановился.
– А теперь я накажу вас за такую наглость! – сказал он, поднимаясь с колен, облизывая губы, мокрые от семени. – Да, негодяй! Я накажу вас!
Он привязал руки юноши к столбу и, получив таким образом в полное распоряжение алтарь, на котором хотел излить свою ярость, приоткрыл его, осыпал поцелуями, засунул язык глубоко внутрь. И снова, опьянев от похоти и жестокости, вскричал:
– Ах ты, негодяй, я должен отплатить тебе за чувства, которые ты у меня вызываешь!
В ход пошли розги; Селестина опять сосала брата, а он порол жертву. Сомнений не было: юноша возбуждал Родена сильнее, чем предыдущая весталка, и его удары на этот раз были ощутимее и многочисленнее. Ученик плакал, учитель млел от экстаза. Но его ждали новые удовольствия, и мальчика отпустили.
Его сменила хрупкая девочка лет двенадцати, красивая и свежая, как весенний день, за ней последовал шестнадцатилетний ученик, за ним – четырнадцатилетняя девочка. Всего за это утро Роден с помощью своей сестры выпорол шестьдесят учеников: тридцать пять девочек и двадцать пять мальчиков. Последним был пятнадцатилетний Адонис с великолепной фигурой. И Роден не выдержал: пустив жертве кровь, он пожелал изнасиловать ее, в чем приняла большое участие Селестина, которая подчиняла пациента неистовым желаниям брата. Роден овладел задом юного ангела, осквернив его грязными ласками, порвав его в клочья, и сбросил в самые недра пенистую струю своей страсти. Залитого кровью мальчика утешили конфетами и отпустили.
Вот каким образом этот развратник злоупотреблял доверием родителей, поручивших ему своих детей, а они, обольщенные действительно быстрыми успехами учеников, имели глупость закрывать глаза на опасности, которыми была полна эта школа.
– О небо! – вздохнула Жюстина, когда оргии в соседней комнате закончились. – Как можно заниматься такими мерзостями? Как можно наслаждаться, терзая детей?
– Ты не все еще знаешь, – отвечала Розали, провожая подругу в свою комнату, – а то, что ты увидела, должно тебя убедить, что когда мой отец обнаруживает в девочках особенные достоинства, он поступает с ними так же, как поступил с этим юношей. Между прочим, – продолжала Розали, – благодаря такому способу девочки не теряют свою честь, им не приходится бояться беременности и ничто не мешает им найти впоследствии супруга. Каждый год он использует подобным образом более половины мальчиков или девочек. Ах, Жюстина! – воскликнула она, заключая подругу в объятия. – Я ведь также испытала на себе отцовское распутство… Когда мне было шесть лет, он меня изнасиловал и с тех пор почти ежедневно…
– Но послушай, – прервала ее Жюстина, – когда ты немного повзрослела и могла призвать в помощь религию, почему же ты не обратилась тогда к директору?
– Увы, – покачала головой Розали, – выходит, ты не знаешь, что отец вырывает из нас все ростки религии, что он нас развращает и запрещает исполнять религиозные обряды? Впрочем я ничего не понимаю в религии, меня этому почти не учили. Мне, конечно, кое-что объясняли, но только из страха, что мое невежество выдаст отцовское неверие; я никогда не была на исповеди и не получила первого причастия. Отец так зло смеется над такими вещами, так умело подавляет малейшую набожность, что навсегда отвращает от религии всех, кем он наслаждался; а если детей к этому принуждают родители, они соглашаются с неохотой, безразличием и презрением, и он не опасается, что они проболтаются на исповеди. Иногда он собирает вместе учеников и учениц, в которых уверен, и читает им лекции для того, чтобы совершенно искоренить в их душах зачатки веры и добродетели. Но некоторые не пользуются такой честью из-за своей слабости или в силу нелепой преданности предрассудкам, которыми отравили их родственники.
– Какая предосторожность! – удивилась Жюстина.
– Она необходима, – ответила Розали, – чтобы без помех наслаждаться и избежать опасностей, которые неизбежно появляются, когда человек ведет такую жизнь; благодаря своей предусмотрительности он десять лет спокойно предается утехам!
– Пойдем со мной, Жюстина, – сказала ей Розали через несколько дней после этого разговора, – и ты собственными глазами увидишь, чем занимается отец со своей сестрой, со мной, с гувернанткой и с некоторыми из своих фаворитов. Надеюсь, эти мерзости подтвердят мои слова и покажут, как должна страдать такая порядочная девушка, как я, в кого сама природа вложила ужас ко всему, что составляет ее долг.
– Какой долг! Лучше скажи: несчастье.
– Увы, жестокий отец превратил мои несчастья в обязанности, и я бы погибла, если бы вздумала противиться. Однако, поспешим, – продолжала Розали, – урок скоро кончится, и отец, подогретый предварительными упражнениями, собирается вознаградить себя за сдержанность, к которой его порой вынуждает его осторожность. Занимай место, где ты сидела в прошлый раз, и внимательно наблюдай.
Прежде чем поведать читателям о сладострастной оргии, свидетельницей которой стала Жюстина, опишем ее участников.
Этими персонажами были: Марта, прекрасная как ангел гувернантка дома, которой, как мы уже упоминали, было восемнадцать лет; Селестина, его сестра; Розали, его дочь; юный ученик шестнадцати лет по имени Фьерваль, и сестра последнего, пятнадцатилетняя девочка, которую звали Леонора – эти двое, казалось, состязались друг с другом в грациозности, стройности и совершенстве. Они были удивительно похожи, любили друг друга, и скоро мы увидим, с какой ловкостью наш развратный учитель благоприятствовал этому инцесту.
– Теперь мы можем чувствовать себя свободно, – начал Роден, тщательно запирая все двери, – и займемся нашими забавами; утренние порки так меня взволновали… Вот поглядите, – добавил он, выкладывая на стол багровый, будто отлитый из железа член, который привел бы в трепет любую задницу.
Вот именно, любую: пора сообщить читателям, что Роден справлял свои церемонии исключительно в этом храме; в силу предрасположенности или мудрости опытный Роден не позволял себе иного наслаждения, и мы увидим, что он неукоснительно следовал своим правилам.
– Иди ко мне, милый ангел, – обратился он к Фьервалю, проникая языком в его рот, – я хочу начать с тебя; ты знаешь, как я тебя обожаю. Снимите панталоны с вашего брата, Леонора, и пусть ваши ручки приблизят к моим губам великолепнейший зад этого красавца… Прекрасно! Это то, что мне надо…
И он принялся лобзать, поглаживать, тискать, облизывать седалище, не имевшее себе равных.
– Моя сестра, – продолжал Роден, – встанет на колени перед этим юношей и будет сосать его; Марта приготовит Леонору: ее зад я хочу видеть рядом с задом ее братца и тоже целовать его, это будет пикантное сочетание… Да, именно пикантное. Однако для полной картины кое-кого недостает, поэтому ты, Розали, подними подол Марте, оголись сама и устройся так, чтобы я имел под рукой обе ваши попки.
Сцена составилась в считанные секунды. Но у Родена было слишком много желаний и слишком богатое воображение, чтобы он довольствовался одной композицией. И вот какой была следующая: Леонора и Фьерваль улеглись перед его лицом в такой позе, чтобы он имел возможность целовать по очереди рот юноши и заднее отверстие его сестры; справа и слева он обеими руками ласкал ягодицы Марты и Розали.
– Попробуем другую вариацию, – сказал он некоторое время спустя, – я должен поработать розгами: это для меня ни с чем не сравнимое удовольствие и никогда мне не наскучит. Твой зад, Леонора, будет радовать мой взор, и поцелуи, которые я на нем запечатлею, разожгут мое желание отделать его как следует; но я бы хотел, чтобы эту процедуру начал ваш брат. Я тоже возьму розги и всыплю ему по первое число, если он будет щадить вас.
Сцена эта происходила так, как было задумано, но скоро Роден захотел, чтобы его сестра возбуждала ему член, прижимая его к ягодицам дочери, а Марта обрабатывала ему задницу розгами. Читатель, возможно, не поверит, но Фьерваль, достойный ученик Родена, не выказал никакого желания щадить свою сестру; подстегиваемый сыпавшимися на него ударами, малолетний развратник бил ее изо всех сил.
– Довольно, друг мой, – сказал Роден, – теперь посношайся со своей сестрицей, только обязательно в зад! Нет ничего приятнее, чем прочистить задницу, которую ты перед этим выпорол. Я же буду твоим наперсником и облегчу твою приятнейшую задачу.
Он схватил юношеский член, приблизил его к ягодицам Леоноры, смочил языком ее задний проход и инструмент ее брата, соединил их соответствующим образом, положил пальцы юноши на клитор пациентки, а сам приготовился содомировать Фьерваля.
– Забирайся ему на спину, – приказал он Розали, – а я буду сношать этого Амура и ласкать тебе задницу;
Марта будет продолжать пороть меня, а моя сестра почешет мне ладони своими прекрасными ягодицами… О дьявольщина! Какое блаженство! – вскричал сластолюбец, возносясь на седьмое небо. – Может ли быть что-нибудь приятнее? Впрочем, конечно может, – тут же поправился он, – и в этом меня убедишь ты, Розали, вернее твой бесподобный зад. Короче говоря, я буду содомировать свою дочь.
– Какой же ты ненасытный, – попеняла ему Селестина. – Все-то тебе мало.
– А как ты думала, сестра? Может ли быть иначе при таких вкусах, как у меня? Да и тебе ли удивляться! Ты ведь самая похотливая из женщин и прекрасно понимаешь мои причудливые прихоти… Но погодите, прежде чем составить группу, которая наверняка будет стоить мне немалой дозы спермы, давайте еще немного развлечемся.
Становитесь на колени с в следующем порядке: Леонора ко мне задом, Фьерваль – лицом, моя сестрица – задом, Марта – лицом, Розали возьмет в руки мой орган и будет вставлять его во все храмы по очереди, и я каждому засвидетельствую свое почтение. Как только я войду в очередную пещеру, она взберется на диван, прижмется к моему лицу задницей и заставит меня, будто против моей воли, целовать себе ягодицы и маленькую розовую дырочку… Ах, негодница, – сказал он дочери, добравшись до последнего храма, то есть до рта Марты, – ах, злодейка, я накажу тебя за твое дерзкое и непристойное поведение! Надо же: она заставила облизывать свой зад человека, которому обязана жизнью! Еще немного, и она раздавила бы мне нос. Бессовестное создание, я тебе покажу, как издеваться над отцом.
Оставив свой член во рту Марты, он взял многохвостую плетку с железными наконечниками и набросился на дочь. Скоро несчастная девочка была в крови от поясницы до колен. Сразу вслед за орудием пытки он впивался в истерзанные места губами, и все тело жертвы, в том числе задний проход, но исключая, разумеется, вагину, было облизано самым тщательным образом. Затем, почти не меняя позиции, только сделав ее более удобной, Роден проник в тесный приют истинных наслаждений. Злодей содомировал свою дочь, Фьерваль содомировал его самого, взор Родена услаждало великолепное седалище Леоноры, которое он осыпал поцелуями, справа и слева под руками у него находились еще две задницы – гувернантки и сестры. Чего еще было ему желать? Он судорожно перебирал руками, он целовал, он взламывал узкую брешь, в его заднице подобно поршню действовал член юноши, кроме того, он тысячью поцелуев, один страстнее другого, изливал свой восторг на предмет, который чтил больше всего на свете. Наконец бомба взорвалась: горячая жидкость залила потроха его дочери, и обезумевший либертен вкусил самые сладостные наслаждения в чаду инцеста и бесстыдства.
Эти оргии сменились непродолжительным отдыхом. Участницы окружили Родена и стали сообща ласкать его: одна старалась вдохнуть в него энергию жаром своих поцелуев, другая сжимала обессилевший член и, обнажив натруженную головку, легонько массировала ее, третья щекотала задний проход, четвертая предлагала ему свой обольстительный зад и провоцировала его, а юный Фьерваль вставил ему в рот свой орган. Эти трогательные хлопоты скоро оживили нашего умирающего героя: Марта, занимавшаяся его членом, продемонстрировала присутствующим состояние пациента и поздравила всех с успехом.
– Вы хотите, чтобы я умер от восторга и наслаждения, – сказал Роден. – Ну ладно, я согласен; разве плохо скончаться таким образом? Я прошу тебя, Селестина, совокупляться на моих глазах с Фьервалем, а его сестра опустится перед тобой на колени и будет сосать тебе клитор; в это время Розали и Марта будут ублажать меня: одной я поручаю свой зад, другой – член, и будь уверена, что твой оргазм станет сигналом к моему.
Но Роден слишком понадеялся на свои силы: его сестра извергнулась уже шесть раз подряд, прежде чем угрюмый фаллос Родена только на одну четверть обрел твердость, необходимую для пролития семени.
– Тогда сосите меня все по очереди, – распорядился он, – когда чьи-нибудь губы заключат в объятия мой член, другая тут же прильнет своими губами к моим, а третья будет лобзать мою задницу, чтобы все самые чувствительные места моего тела были обласканы и чтобы только ваши языки исторгли из меня сперму.
План был приведен в исполнение, но Роден плохо рассчитал продолжительность процедуры. Целый час его целовали, сосали и даже покусывали в самых разных местах, и только после этого природа одарила его, в конце концов, своей благосклонностью: он сбросил пыл в рот своей дочери, впиваясь языком в рот Леоноры, ощущая в своем заднем проходе горячий язык Фьерваля и стискивая обеими руками ягодицы сестры и Марты.
– Если есть на свете что-нибудь приятное, – проговорил Роден, отдышавшись, – так это распутство. Где еще встречается страсть, которая так сладострастно щекочет все наши чувства? Есть ли на земле занятие, которое приносит такую радость? Только либертинаж способен разбить погремушки, которыми нас тешили в детстве, только он зажигает факел разума и наполняет человека энергией, так не сделать ли из этого вывод, что природа сотворила нас для наслаждений? Сравните с ним все прочие занятия, и вы увидите, что нет других, которые могли бы вдохнуть столько жара в человеческое сердце. И такова эта власть, что едва распутство овладеет нашим сердцем, как оно напрочь забывает обо всем остальном. Посмотрите внимательно на настоящего распутника, и вы увидите, что он постоянно озабочен либо тем, что уже сотворил, либо тем, что замышляет. Он всегда равнодушен ко всему, что не касается его удовольствий, он всегда задумчив и поглощен своими мыслями, он будто боится впустить в себя какое-нибудь чувство, которое может хотя бы на минуту отвлечь его от забот похоти, если он хоть раз прикоснулся к культу этого бога, его никогда больше не взволнует ничто другое, и ничто не вырвет из его души эту восхитительнейшую страсть. Стало быть, только ей одной мы должны посвятить свою жизнь, только она должна вызывать наше уважение. Будем же презирать все, что противится ей или удаляет нас от нее, будем свидетельствовать ей все наше почтение и слепо предадимся всем ее порокам; пусть священным будет для нас только то, что ей служит; только ради нее мы чувствуем, существуем, дышим, и одни глупцы находят ее опасной. Но даже если и есть в ней какие-то неудобства, не стоит ли предпочесть их всем опасностям воздержанности, всей скуке благоразумия? Разве инертность человека скромного не есть отражение затхлости и смерти? Холодный и бесстрастный человек – это символ отдохновения природы, так зачем он нужен? Что он приводит в движение ? Каково его предназначение? Кому и чему нужен его педантизм? А если он никчемен, не осужден и не проклят ли он заранее? Не является ли обузой для общества? Если бы скромность и воздержанность правили миром, все бы в нем увяло, не было бы ни движения, ни энергии, и мир погрузился бы в хаос. Вот чего не желают понять наши моралисты, потому что их принципы основаны на религии, потому что они не допускают наличия жизни вне сферы своего божества и потому еще, что этот чудовищный плод воспаленного воображения людей никоим образом не вписывается в расчеты философии. Но парадокс заключается в том, что препятствия, возводимые человеком на пути к разврату, тоже являют собой инструменты либертинажа: целомудрие, первое из этих препятствий, не служит ли оно одним из активнейших побуждений этой страсти? Нам не хочется, чтобы другие знали наши фантазии, нам кажется, что только мы можем понять их, что все остальные, не принадлежащие к нашему кругу, должны быть ниже этого. Таков был исходный мотив, который заставил набросить покровы таинственности на непристойность: распутник не хотел явить всему миру тайну, составляющую его собственную сущность, и занавес приподнимался только затем, чтобы умножить его удовольствия. Нет сомнений в том, что в мире было бы меньше сластолюбцев, если бы в моде был цинизм: люди скрываются, когда хотят бросить вызов общепринятым правилам, и первый человек, который на заре человечества утащил свою любовницу в кусты, был самым развратным из людей. Поэтому давайте распутничать, дети мои, давайте осквернять себя всевозможными мерзостями, давайте сношаться, не зная меры и освободив от оков все наши наклонности; будем боготворить наши вкусы, зная, что чем больше мы погрузимся в разврат, тем скорее достигнем счастья, которым похоть одаривает тех, кто верно служит ей.
Здесь юный Фьерваль высказал желание сношаться с Розали: он обнял ее и начал целовать и возбуждать.
– Забирайся в задницу, чего ты ждешь, дурак! – крикнул ему Роден. – Неужели ты боишься уступить своим желаниям? Разве такие выводы ты сделал из моей лекции? Если хочешь содомировать мою дочь, я заключу ее в объятия: мне нравится чувствовать себя сводником. Моя сестра будет ласкать тебе зад, а ты. Марта, позволь ему лобзать твою несравненную жопку, мы должны бросить этого ангелочка в бездну удовольствий, чтобы он насытился ими сполна.
Покорной Розали пришлось выдержать этот натиск… Это ей-то, чьей сущностью была добродетель! Ей, которая мечтала о счастье в монастыре или в лоне Божьем!
Фьервалю не потребовалось много времени: он был сильно возбужден и скоро кончил. Роден, который держал свою дочь на коленях, наслаждался тем, что во время процедуры обсасывал ей язык, а в конце пожелал облизать член юноши, вытащенный из ее заднего прохода. Он слизал все семя до последней капли, и это привело его в такое сильное волнение, что он немедленно начал содомировать Леонору и свою дочь поочередно, целуя при этом зад Фьерваля; Селестина и Марта с обеих сторон щекотали ему спину розгами; он опять извергнулся в заднее отверстие дочери, не забывая теребить нежные ягодицы Леоноры.
После таких подвигов бравый учитель сел за стол, а Жюстина, униженная и пристыженная всем увиденным, молча вопросила себя, уединившись со своей совестью: «О Господи! Неужели я родилась для того, чтобы жить посреди порока и бесстыдства? Может быть, желая испытать мое терпение, твоя справедливость осуждает меня на такие жестокие муки?»
Если бы не исключительная привязанность к юной подруге, мы не сомневаемся что Жюстина сразу покинула бы этот дом. Но добродетель придавала ей силы, и наша героиня надеялась вырвать Розали из когтей разврата. Эта надежда укрепляла ее в терпении, а между тем Роден решил узнать, что можно получить от новенькой.
Не прошло и двух недель с тех пор, как Жюстина появилась в Сен-Марселе, когда Роден, охваченный желанием, о котором мы уже рассказывали, как-то утром зашел к ней. После обычной беседы общего характера он заговорил о своих страстях. Не привыкший к долгим разглагольствованиям там, где дело касалось его чувств и физических потребностей, злодей схватил девушку за талию и завалил ее на кровать.
– Пустите, сударь, – взмолилась добропорядочная дева, – пустите, или я созову весь дом, и все узнают, какие гнусности вы мне предлагаете. И по какому праву скажите Бога ради, вы хотите сделать из меня жертву вашей жестокости? Только потому, что меня приютили? Но я приношу пользу, я зарабатываю себе на жизнь, и мое примерное поведение должно уберечь меня от ваших оскорблений. Имейте в виду , что нет на свете силы, которая может сломить меня; да, я многим вам обязана, но я не собираюсь расплачиваться с вами своей честью.
Роден, сбитый с толку сопротивлением, которого он никак не ожидал в нищей и обездоленной сироте, испытавшей столько несправедливостей, не спускал с Жюстины глаз.
– Послушай, дорогая, – сказал он после довольно продолжительной паузы, – тебе не подобает разыгрывать из себя недотрогу, и, как мне кажется, я имею какое-то право рассчитывать на твое понимание. Но это не важно: я не хочу расставаться с тобой из-за такой, пусть и досадной, мелочи, я рад, что в моем доме живет умная девушка, потому что все остальные умом не отличаются. Если ты проявляешь столько добродетельности в этом случае, надеюсь, ты такова во всем, и мои интересы только выиграют от этого. Моя дочь тебя любит, она постоянно умоляет меня, чтобы я уговорил тебя остаться здесь навсегда, вот об этом я тебя и прошу сейчас.
– Сударь, – ответила Жюстина, – я не буду здесь счастлива; на меня будут смотреть с завистью, и мне все равно придется уйти.
– Не бойся зависти моей сестры или гувернантки, которая, кстати, будет подчиняться тебе, что же до сестры, то я знаю, что она к тебе расположена. Поэтому не сомневайся, что тебе всегда будут обеспечены моя защита и мое доверие, но чтобы заслужить их, ты должна понять, что самое первое, что от тебя требуется, – абсолютная преданность. Здесь, в этом доме, происходит много такого, что противоречит твоим принципам, но ты должна все видеть и все слышать и не позволять себе никаких размышлений. Да, да, Жюстина, – с жаром продолжал Роден, – если ты на это согласна, оставайся с нами; посреди многочисленных пороков, к которым меня толкает мой бешеный темперамент, мое испорченное сердце, я, по крайней мере, смогу утешиться тем, что рядом со мной находится добродетельное существо, которое поможет мне припасть к стопам Господа, когда я насытюсь развратом.
«Вот так! – подумала в этот момент Жюстина. Значит добродетель все-таки необходима, все-таки нужна человеку, раз уж этот закоренелый злодей утешается ею». Наша добрая героиня вспомнила о просьбе Розали не покидать ее, ей показалось, что в Родене осталось что-то хорошее, и она решилась принять его предложение.
– Тогда, Жюстина, – сказал Роден, – ты будешь теперь жить вместе с моей дочерью, а не с остальными женщинами, и я назначаю тебе четыреста ливров жалованья.
Это означало целое состояние для несчастной сироты. Возгоревшись желанием привести Розали к добру, а может быть, и ее отца заодно, если она приобретет над ним какую-то власть, Жюстина не пожалела о своем решении, и Роден привел ее к своей дочери.
– Розали, до сих пор у меня не было особого желания связать судьбу Жюстины с твоей, а сейчас это намерение стало радостью и утешением моей жизни, и соизволь принять из моих рук такой подарок.
Девушки горячо обнялись, и Жюстина стала жить в доме уже в новом качестве.
Не прошло и недели, как наша умная и добрая девушка начала трудиться над осуществлением своего благородного плана, однако закоренелость Родена сводила на нет все ее старания. Однажды он такими словами ответил на разумные советы этого добродетельного создания:
– Не думай, что почтение, которое я оказываю добродетели в твоем лице, означает, что я готов принять ее или предпочесть ее пороку: нет, Жюстина, совсем не так, и не заблуждайся на сей счет. Тот, кто станет утверждать, что мое отношение к тебе доказывает либо верность, либо необходимость добродетели, глубоко ошибается, и я буду очень огорчен, если ты так думаешь. Хижина, которая служит мне убежищем на охоте, когда нещадно палит солнце, конечно же не является монументом полезности, она полезна лишь в случае необходимости. Скажем, подвергаясь какой-то опасности, я встречаю ничтожный предмет, который гарантирует мне безопасность, и пользуюсь им. Так разве не полезен данный предмет? Стоит ли презирать его за ничтожность? В обществе, целиком порочном, добродетель была бы не нужна, но поскольку мы живем не в такой среде, совершенно необходимо или изображать добродетель, или ею пользоваться, чтобы уберечься от тех, кто ее проповедует. Если же никто ее не принимает, она бесполезна: выходит, я прав, утверждая, что ее необходимость вызывается либо убеждениями, либо обстоятельствами. Добродетель – и не надо здесь обманываться! – не имеет бесспорной ценности, это лишь образ поведения, который меняется в зависимости от климата и, следовательно, не более реален, чем нравы, принятые в одной стране и не принятые в другой. Значит только то, что полезно для любого возраста, для любого народа, во всех странах, можно назвать по-настоящему хорошим; то, что не отличается неоспоримой полезностью и непрерывно изменяется, не может претендовать на такое звание. Вот почему теисты, создавая свою химеру, возводят незыблемость в число достоинств Бога. Но добродетель совершенно лишена такого свойства. Существуют добродетели не только религии, моды, обстоятельств, темперамента, климата, но и зависящие of режима правления. Например, добродетели революции весьма далеки от того, что дорого народу спокойному. Брут, величайший из мужей в условиях республики, был бы колесован в монархической стране;
Ла Барр[26], казненный при Людовике XV, возможно заслужил бы великих почестей несколько лет спустя. Вообще нет на земле двух народов, которые были бы добродетельны на один манер, выходит, за добродетелью не стоит ничего реального, ничего изначально хорошего, и она не заслуживает нашего поклонения. Ею надо пользоваться как простым инструментом, притворно принимать добродетель страны, в которой живешь, чтобы те, кто практикует ее по убеждению или по государственной необходимости, оставили тебя в покое, и чтобы эта добродетель в силу своего могущества предохраняла тебя от покусительства людей, проповедующих порок. Но повторяю еще раз: все это зависит от обстоятельств и не свидетельствует в пользу непререкаемости. Впрочем, есть добродетели непереносимые для некоторых людей. Порекомендуйте целомудрие распутнику, воздержанность – пьянице, благодушие – жестокому злодею, и вы увидите, как природа, более могущественная, чем ваши советы и ваши законы, сломает все оковы, которые вы хотите навязать, и вам придется признать, что та добродетель, которая противоречит страстям или клеймит их, может сделаться очень опасной. Такое произойдет с людьми, которых я упомянул, и они конечно предпочтут пороки, ибо это единственные способы или состояния, лучше всего соответствующие их физической или моральной конституции. Согласно этой гипотезе полезными можно назвать пороки. Иначе как может быть полезной добродетель, если вы считаете таковым какой-нибудь порок? Вам внушили, что добродетель полезна для других и в этой связи она хороша, так как если я делаю только то, что хорошо для других, в свою очередь я должен получить от них только хорошее, то есть доброе. Берегись, Жюстина: это элементарный софизм. За малую толику добра, которое я получаю от других по той причине, что они практикуют добродетель в ответ на мое вынужденное добро, я лишаю себя тысячи нужных мне вещей: стало быть, – отдавая много и получая мало, я проигрываю; я испытываю много зла от лишений, которые терплю, чтобы оставаться добродетельным, оттого, что не получаю соответствующего вознаграждения. А раз договор несправедливый, почему я должен подписать его? И не разумнее ли прекратить давать людям благо, которое приносит мне столько зла? Рассмотрим теперь неприятности, которые я могу доставить другим, если буду порочен, и зло, которое в свою очередь испытаю от них, если все будут похожи на меня. Принимая всеобщность порока, я, разумеется, рискую, с этим я согласен, но этот риск, вернее, связанные с ним переживания компенсируются удовольствием, испытываемым мною оттого, что я подвергаю риску и других людей. В таком случае все приблизительно в одинаковой мере счастливы, но такого быть не может в обществе, где одни люди добрые, другие – злые, потому что подобное смешение порождает бесконечные ловушки, которых просто-напросто не бывает в противоположном случае. В обществе смешанном все интересы противоречат друг другу, вот вам и источник бесчисленных несчастий; в среде, полностью порочной, все интересы одинаковы, каждый индивид имеет одинаковые вкусы и наклонности, все идут к одной цели, и все счастливы. Глупцы могут возразить, что зло не делает человека счастливым… Согласен, если только все договорятся творить одно добро. Но попробуйте пренебречь тем, что вы называете добром, и уважать только то, что зовется у вас злом, тогда все с удовольствием будут творить последнее и не потому, что это будет позволено (очень часто дозволенное, напротив, теряет свою привлекательность), но потому, что страх запретов уменьшает удовольствие от порока, внушенное природой. Возьмем к примеру общество, в котором инцест рассматривается как преступление. Подверженные такой страсти будут несчастливы, так как общественное мнение, законы, религиозный культ – все это испортит им всякое удовольствие; тот, кто хочет предаваться этому пороку, но боится законов, также несчастен, таким образом закон, запрещающий инцест, будет порождать недовольство. А в соседнем обществе, где инцест не является преступлением, его противники не будут несчастными, зато его сторонники наверняка будут счастливы, следовательно, закон, разрешающий это занятие, лучше служит благу людей, нежели запреты. То же самое можно сказать о всех других вещах, называемых по глупости порочными. Если посмотреть на наш мир под этим углом зрения, мы увидим толпу несчастных: там, где все разрешено, никто не жалуется, потому что тот, кто любит необычные удовольствия, наслаждается ими без страха, тот, кто к ним равнодушен, нисколько от них не страдает. В преступном обществе все люди либо довольны, либо пребывают в безразличном состоянии, в котором нет ничего обременительного, следовательно, не может ваша хваленая добродетель дать счастье всем членам общества; так пусть ее поклонники не гордятся почитанием, которое им оказывается по причине несовершенного устройства общества – это лишь дело случая, но в сущности этот культ нелеп и надуман и не делает добродетель привлекательнее. Напротив того, порок всегда сопряжен с приятными моментами, только в нем можно обрести счастье, он один воспламеняет и поддерживает страсти, и тот, кто подобно мне избрал его своей привычкой, не в состоянии от него отказаться. Я знаю, что предрассудки его побеждают, что иногда над ним торжествует людское мнение, но на свете нет ничего отвратительнее предрассудков и ничего, заслуживающего большего осуждения, чем общественное мнение. Как сказал Вольтер, это мнение правит миром, так не признать ли, что оно, как и все правители, имеет власть, основанную на условностях и случайностях? Да и что может значить для меня мнение людей? Какое мне дело, что они думают обо мне – главное, чтобы я находил радость в своих принципах! Если мне неизвестно чужое мнение, оно не делает мне ничего плохого, а если мне его тычут в нос, ну что ж, это мне – доставит лишнее удовольствие, да, именно удовольствие, так как презрение со стороны дураков для философа приятно: приятно игнорировать общественное мнение, а вершина мудрости заключается в том, чтобы не обращать на него внимания. Часто добродетель похваляется всеобщим уважением, но скажите, что выигрывает человек, которого кто-то уважает? Кроме того, чужое уважение оскорбляет гордость: порой я могу полюбить того, кого презираю, но никогда не сумею полюбить того, кого почитаю, и у последнего всегда будет множество врагов. Поэтому не стоит колебаться между этими двумя способами жизни: добродетелью, которая приводит лишь к самому бессмысленному и самому скучному бездействию, и пороком, в котором человек находит все, что есть самого сладостного на земле.
Вот какой была жуткая логика порочных страстей Родена, и мягкое и естественное красноречие Жюстины не могло справится с такими софизмами. Зато Розали, более податливая и менее развращенная, Розали, испытывавшая ужас от того, чем ей приходилось заниматься, понемногу прислушивалась к советам своей подруги. А наша наставница жаждала преподать юной ученице первые уроки религии. Впрочем, здесь не помешала бы помощь духовника, но его, увы, в доме не было: Роден презирал всех священнослужителей так же искренне, как и культ, который они проповедовали, и ни за что на свете не потерпел бы их присутствия возле своей дочери. Равно невозможно было отвести девочку к исповеднику: Роден не отпускал дочь из дома без сопровождения. Поэтому приходилось ждать подходящего случая, а пока Жюстина исправно наставляла свою подопечную; прививая ей вкус к добродетелям, она приобщала ее к религии; она объясняла ей религиозные догматы, открывала священные тайны и, объединяя в молодом сердце эти два чувства, она незаметно делала их необходимыми для будущего счастья девочки.
– Ах, мадемуазель, – начала она однажды, увидев слезы раскаяния в глазах Розали, – неужели человек может быть слепым до такой степени, чтобы не видеть, что ему уготована лучшая доля? Неужели, имея способности познать Бога, трудно понять, что эти дары даны ему только затем, чтобы выполнять обязанности, которые они налагают? Есть ли на свете что-нибудь более угодное Предвечному, нежели ' добродетель, пример которой он сам являет? Может ли создатель такой красоты на земле думать о чем-то другом, кроме добра? И могут ли устремиться к нему наши сердца, если не будут наполнены добротой, чистосердечием и мудростью? Мне кажется, – продолжала богонравная сирота, – в чувствительных душах не может быть иных причин любви к всевышнему, кроме чувства благодарности за то, что он подарил нам этот прекрасный мир. Более глубоким умом можно постичь всеобщую цепочку наших обязанностей, так почему не хотим мы выполнять те, что требует наш долг, если они служат нашему благу? Разве не сладостно угождать всеблагому Существу, исповедуя добродетели, которые способствуют нашему счастью на земле, а после земной жизни обеспечивают наше возрождение в лоне божьем? Ах, Розали, как слепы те, кто хотел бы лишить нас этой надежды! Соблазненные, обманутые своими низменными страстями, они готовы отвергнуть вечные истины и предаться поступкам, которые делают их недостойными вечного блаженства; они предпочитают думать, будто их обманывают, между тем как они сами обманывают себя. Мысль об отказе от низменных удовольствий страшит их, им кажется удобнее отказаться от небесной надежды, чем признать то, что поможет им приобрести ее. Но когда в их сердцах затухают эти тиранические страсти, когда глаза их открываются, когда не видят они ни в чем опоры, тогда начинает звучать властный голос Господа, от которого прежде отмахивались они посреди своего иступления, вот тогда, Розали, ужасно их пробуждение и горьки их сожаления о том, как дорого приходится им платить за свои ошибки! Вот так приходит человек к ужасному осознанию греховности своей прошлой жизни, и искренен он не в моменты опьянения и экстаза, но когда его успокоенный разум, собрав всю оставшуюся энергию, ищет истину, прозревает и наконец видит ее. Тогда мы сами призываем это высшее Существо, когда-то для нас не нужное, мы его умоляем – оно нас утешает, мы его просим – оно нас слушает. Но почему мы раньше отрицали его? Почему не признавали то, что так необходимо для нашего счастья? Почему мы повторяли вслед за людьми заблудшими, что бога нет, между тем как сердце разумного человека всякую минуту предлагает нам доказательства существования этого божественного Существа? Так стоит ли заблуждаться вместе с безумцами вместо того, чтобы рассуждать здраво вместе с людьми мудрыми? Тем не менее все вытекает из этого первейшего принципа: коль скоро существует Бог, он требует и заслуживает нашего поклонения, а главнейшее условие этого поклонения – добродетель, и в этом нет никакого сомнения.
Из этих основных истин Жюстина легко выводила и следующие, и безбожница Розали становилась понемногу христианкой. Но как подтвердить теорию практикой? Розали, вынужденная повиноваться отцу, самое большее могла демонстрировать свое отвращение к навязываемым ей оковам, но и это было рискованно с таким человеком, как Роден. Он оставался непоколебим, ни одна из религиозных и моральных доктрин Жюстины не выдерживала, сталкиваясь с его принципами, но если ей удавалось убедить его, то, по крайней мере, и он не поколебал его решимости.
Пока Жюстина старалась обратить в веру дочь хозяина дома, давшего ей приют, Роден тоже не терял времени, равно как и надежды сделать из Жюстины свою сторонницу. В числе многочисленных ловушек, расставленных для того, чтобы иметь удовольствие хорошенько рассмотреть тело пансионеров, которых Роден предполагал совратить или просто полюбоваться ими, если чувствовал трудности подобного предприятия в отношении их, имелась очень чистая и даже элегантная уборная, ключи от которой давали только тем, чьи прелести интересовали хозяина. Сиденье в этой уборной было устроено таким образом, что когда ученик (или ученица) садился, вся его задняя часть находилась в поле зрения Родена, который в это время располагался в соседнем помещении. Если ребенок, заподозрив неладное, приподнимался оглядеться, неожиданно и бесшумно закрывался специальный люк с пружиной, и успокоенный ученик снова усаживался на место. Тогда люк опять открывался, и Роден, почти уткнувшись носом в голую задницу, наблюдал процесс справления нужды. Если обследованный зад ему нравился, он тотчас мысленно приговаривал его к порке или к порке в сочетании с содомией.
Нетрудно догадаться, что очень скоро ключ от этого магического заведения был доверен Жюстине и что наш сластолюбец, взволнованный тем, что обнаружил в этом ребенке, составил в уме заговор против ее прелестей и утвердился в своем злодейском намерении решительнее, чем прежде.
– О Боже! – вскричал он, зайдя к Селестине после одной из своих экспедиций. – О небо! Ты не можешь представить себе божественные телеса этой девочки! Никто здесь с ней не сравнится, нет ни одной задницы, которая похожа на эту потрясающую жопку!.. Жюстина вскружила мне голову, я больше не выдержу… Я должен получить ее, сестрица, я должен насладиться любoй ценой. Испробуй все, уговаривай, соблазняй, обещай, но добейся успеха, иначе гнев заменит в моем сердце чувство, которое пробудила во мне Жюстина, и приведет меня к безумствам… ты знаешь, на что я способен, когда передо мной возникают препятствия.
Селестина приложила все. усилия: целых пятнадцать дней она соблазняла бедняжку, но вынуждена была признать, что все ее планы рухнули.
– Ты безнадежно глупа, – так заявила она Жюстине, разозленная неудачей, – если конкретному счастью, которое тебя ждет, предпочитаешь надуманные идеалы, которые питает твоя фантазия. Как пришло в твою головку, которая всегда казалась мне светлой, что эта столь восхваляемая тобой чистота нравов может быть хоть для чего-то пригодной? Неужели ты полагаешь, что окружающие будут долго взирать на твою чистоту благосклонным взглядом? Твоя гордыня в первое время может удивить, затем ранит самолюбие людей и, наконец, обернется для тебя их презрением, и ты минуешь возраст, когда девушка нравится, не воспользовавшись драгоценными дарами природы, кроме того, ты оскорбляешь ее, пренебрегая ими. Кстати, какое зло ты усматриваешь в том, чтобы предложить свое тело тому, кто его возжелал? Разве не от природы идет его желание? Ты бросаешь ей вызов, не уступая ему; ты противишься целям нашей мудрой праматери, которая, предназначив для наслаждения мужчин твои прелести, рано или поздно накажет тебя и твою добродетельность. Это смешное целомудрие, которому ты придаешь такое большое значение, является, как ты скоро убедишься, не чем иным, как преступным небрежением намерениям природы в отношении тебя. Поверь мне, мой ангел, мужчины ценят нас только за удовольствия, которые мы им доставляем; когда мы им отказываем, они от нас отворачиваются, и тогда нам остается лишь маленькая гордость при воспоминании о нашем сопротивлении. Но разве сравнится ощущение, которое я тебе предлагаю, с этим жалким чувством? Нет, дитя мое, нет ничего сладостнее плотских радостей. Ничто так сильно не будоражит нас, ничто не дает нам такие живые, такие продолжительные наслаждения… Да, да, ангел мой, не сомневайся: одно мгновение любви стоит тысячи лет добродетельной жизни. Уступи, Жюстина, уступи, и этим ты удовлетворишь свое тщеславие. Роден предпочитает тебя всем остальным в этом доме, так разве эта сладкая победа самолюбия не дороже всех жертв, принесенных добродетели? Ты будешь коронована руками граций и будешь счастливее, отдавшись наслаждениям, чем сопротивляясь природе. Как глупа женщина, которая рассчитывает возвыситься над другими благодаря соблюдению идиотских норм добропорядочности! Что с ней станется после долгих лет лишений? Позабудутся добродетели, которыми она мечтала себя обессмертить, и окружающие ее люди разделятся на две части: те, кто будут ее презирать, и вторые, которые будут сомневаться в ее здравомыслии, но ни– один не посочувствует ей, ни один не вспомнит добрым словом о ее жертвенности… Ты хочешь сказать о радости исполненного долга? Ах, Жюстина, какая это скудная радость, и насколько женщина, всю жизнь удовлетворявшаяся только химерами, ниже очаровательного, создания, которое находит свое счастье в объятиях разврата! Так лови, каждую минуту лови эти наслаждения, против которых восстают твои предрассудки, и ты не захочешь ничего другого. Мой брат тебя обожает и все сделает ради тебя. Ты забыла о том, что он уже сделал? Разве признательность не является больше первым долгом честного человека? Но ты увиливаешь от этого священного долга, ты плюешь на него, Жюстина, когда отказываешь своему благодетелю.

Предыдущая страница 7 Следующая страница


Жюстина, или Несчастья добродетели 8

Однако эта ангельская душа не внимала никаким уговорам и убеждениям и, находя в своем чистом сердце противоядие от таких соблазнов, она продолжала отвечать своим хозяевам упорными отказами, поэтому распутник, убедившись в безрезультатности своих стараний, наконец решился на такую злодейскую хитрость, какую мог придумать его изощренный ум.
Воспользовавшись отверстием, которое он проделал в одной из стен комнаты Жюстины, Роден заметил, что жаркими ночами девушка предпочитала спать совершенно обнаженной. Она запиралась, сбрасывала с себя все одежды и беспечно укладывалась в постель; Роден смастерил хитроумный механизм, посредством которого можно было поднять кровать Жюстины в комнату, расположенную выше. Однажды душной ночью злодей зашел в эту комнату, дождался, когда несчастная разденется и уснет, привел в действие свою машину и жертва оказалась беззащитной в его руках.
– Ага, вот теперь ты моя, плутовка! – обрадовался он, накидываясь на долгожданную добычу. – Теперь тебе никуда от меня не деться.
Комната освещалась шестью свечами, и злодей мог вволю любоваться прекрасным телом невинной девушки и осыпать его похотливыми поцелуями. Нет нужды описывать его состояние: читатель без труда представит себе, что ощущал развратник, получивший наконец, после столь долгого ожидания, предмет своей страсти. Тем не менее вся мощь его вожделения не смогла сломить сопротивление Жюстины. Ее добродетель придала ей больше сил, чем Родену его порок, и она вырвалась: легкая и верткая, как ящерица, она выскользнула из рук, державших ее, распахнула окно и стала звать на помощь. Невозможно продумать все, замышляя недоброе дело: будучи ослеплен предстоящим удовольствием, злодей почти всегда забывает самые важные детали. И Роден совсем не подумал о том, что это проклятое окно выходило именно на дортуар девочек-учениц> поэтому крик, который подняла Жюстина, мог поставить его в весьма неловкое положение.
– Прекрати, несчастная, прекрати! – прошипел он. – Я сейчас тебя выпущу, только замолчи; ради всего святого не выдавай меня.
– Хорошо, но немедленно откройте дверь, – согласилась Жюстина. – Я успокоюсь, только когда она будет открыта.
Пришлось подчиниться, этого требовала осторожность. Жюстина выскочила из комнаты, и порок, еще раз побежденный энергией добродетели, отступил, исходя злобой.
Это был очень удобный момент, чтобы покинуть дом Родена, и Жюстина, несомненно, им бы воспользовалась, если бы в это время не появились самые серьезные проблемы с обращением Розали. Но прежде чем сообщить об ужасном событии, вызванном этим планом, вернемся к самым первым хлопотам, которые предприняла Жюстина с тем, чтобы добиться своей цели.
Наша героиня, имевшая большую свободу, чем Розали, что касалось выхода из дома, нашла средство доверить молодому священнику местного прихода придуманный ей план, собираясь приобщить свою подругу к великим таинствам религии, сокровища которой так долго от нее прятали. Аббат Дельн, страстный служитель Христа, с радостью ухватился за благороднейшую идею ввести в лоно Церкви кроткую и невежественную овечку. В продолжение трех недель Дельн, благодаря ловкости Жюстины, вел с Розали душеспасительные беседы, причем они происходили прямо в комнате девочки. Дочь Родена в достаточной мере просвещенная, горевшая неодолимым желанием приблизиться к святилищу, величие которого так старательно от нее скрывали, должна была в назначенный день, на рассвете, выскользнуть из дома, добежать до церкви, выполнить там святой долг и незаметно вернуться. Все предвещало самый полный успех этому предприятию, и Розали, вырванная наконец из развратного болота, должна была затем окончательно убежать из дома и оказаться в надежном монастыре, однако на этот раз небо не позволило, чтобы добродетель восторжествовала над пороком. Все погубила неосторожность, и злодейство вступило в свои права.
Жюстина обычно не присутствовала на этих таинственных встречах: она стояла на страже и следила, не появится ли Роден.
В тот день все трое проявили роковую небрежность. Жюстину позвали в комнату Розали, чтобы она разделила восторженный экстаз, в который погрузилась ее подруга, трое наших ангелочков радостно вздымали руки к небу, когда Роден, больше озабоченный земными делами и, как естественно предположить, пожираемый желанием прочистить задницу дочери, искал ее, поглаживая свой восставший член. Он вошел, думая застать ее в постели. О Боже, каково же было его изумление, когда он увидел ее стоявшей на коленях с распятием в руке! В первое мгновение Родену показалось, что он видит сон; он сделал шаг вперед, выскочил в ужасе и, увидев приближавшихся Селестину и Марту, взволнованно заговорил:
– Погляди, сестра, как подло меня предали! Теперь я понимаю, кому обязан планом этого гнусного соблазнения. Выходите, Жюстина я не сержусь на вас, мои чувства к вам настолько сильны, что я бы вас простил, даже если бы вы покусились на мою жизнь. Но ты, негодяй, – закричал он, хватая за шиворот священника, – ты, мерзкий сообщник, низкий раб религии, которую я ненавижу, ты не выйдешь отсюда так легко, как вошел сюда, и не сомневайся в этом: тебя посадят за крепкие запоры, и я научу тебя, как поганить зловонным дыханием философские принципы, которые я насаждаю в этом доме. А вы, Розали, ступайте к вашей тетке и никуда не выходите без моего разрешения.
Затем Роден взял под руки растерянного аббата и с помощью своей сестры и гувернантки отвел его в подвал, куда вообще не проникал солнечный свет. Вернувшись, он запер Розали в комнате, не имевшей окон. После чего вышел в деревню и во всеуслышание объявил:
– Только что похитили мою дочь, и я подозреваю аббата Дельна.
Аббата всюду искали, но не нашли.
Теперь мне все ясно, – сказал Годен. – Прежде у меня были только подозрения, но сейчас я вижу ужасную истину… Это моя вина: я же чувствовал, как начиналась эта интрижка и должен был с самого начала положить ей конец.
В ловушку попались все жители; благодаря своей хитрости Роден сделался хозяином судьбы бедняги-священника и открыл двери его тюрьмы только для того, чтобы препроводить его в могилу невероятно изощренным образом, вполне достойным такого чудовища; как только Дельн отдал богу душу, его тело было распято на стене подвала, и в этот каменный гроб жестокосердный Роден привел свою дочь…
– Я хочу, чтобы твой искуситель постоянно был у тебя перед глазами, – сказал он, – до тех пор, пока твоя кровь не смоет его преступление.
Так обстояли дела, когда Жюстина, которой Роден еще ничего не сказал и которая поэтому ни о чем не догадывалась, надеясь на любовь этого варвара, предприняла невозможное, чтобы узнать о судьбе своей подруги, а заодно и Дельна. Каждую минуту, когда она думала, что за ней не следят, Жюстина обходила самые глухие помещения дома. Как-то раз ей показалось, что из глубины темного дворика слышатся слабые стоны; она подошла ближе и увидела кучу дров, позади которой виднелась старая узкая дверь; девушка расчистила проход и услышала новые жалобные стоны.
– Это ты, Жюстина?
– Да, милая моя подружка, – закричала она, узнав голос Розали. –Да, это я, Жюстина, которую посылает небо, чтобы спасти тебя.
И она забросала бедняжку вопросами, почти не давая ей возможности ответить. Вот тогда Жюстина узнала об ужасном положении, в котором находилась Розали, и об убийстве бедного аббата Дельна, хотя подробностей Розали не знала. Она была уверена только в том, что сообщницами Родена была его сестра и гувернантка и что несчастный, конечно, жестоко страдал перед смертью, судя по его крикам и по ножевым ранам, которые покрывали все его тело.
– Теперь настает моя очередь, – добавила Розали. – Вчера вечером мой отец приходил ко мне в тюрьму вместе с Ромбо, местным хирургом, который, как я тебе уже рассказывала, давно связан с Роденом. Они оба позволили себе ужасные оскорбления. Отец потребовал (чего он никогда прежде не делал), чтобы я удовлетворила неистовые желания его коллеги, и даже держал меня во время этой жуткой сцены… Потом из их слов я поняла, что мне больше не приходится сомневаться в моей печальной участи. Да,
Жюстина, я пропала, если ты меня не выручишь; все, милая моя подруга, абсолютно все доказывает мне, что эти монстры собираются сделать меня объектом своих экспериментов.
– О небо! – проговорила Жюстина, прервав дочь Родена. – неужели им пришла в голову такая мысль?
– У меня есть все основания так считать. Когда сюда помещают детей, у которых нет ни отца, ни матери…
– И что дальше? Ты меня пугаешь…
– … Они исчезают бесследно, приблизительно месяц назад таким образом исчезла четырнадцатилетняя девочка, прекрасная как божий день, и я очень хорошо помню, что в тот вечер слышала сдавленные крики в кабинете отца, а наутро объявили, что она сбежала. Через некоторое время пропал один мальчик-сирота пятнадцати лет, после чего о нем даже не вспоминали. Словом, со мной случится то же самое, дорогая, если ты не вызволишь меня из этой клетки как можно скорее.
Жюстина спросила подругу, знает ли она, где хранятся ключи от подвала. Розали этого не знала и предполагала, что вряд ли можно найти их. Жюстина долго искала ключи и возвратилась ни с чем, поэтому не могла оказать девочке другой помощи, кроме утешений, неопределенных надежд и сочувственных слез. Розали взяла с нее клятву, что та придет к ней на следующий день; Жюстина обещала и даже уверила ее, что если к тому времени не придумает, как ей помочь, она сразу побежит жаловаться властям, чтобы они любой ценой избавили несчастную от грозившей ей участи.
В тот вечер Роден ужинал с Ромбо. Решившись на все, чтобы узнать, что ожидает ее подругу, она спряталась в соседнем кабинете. Разговор двух злодеев вскоре убедил ее и в преступлениях, уже совершенных, и в опасности, нависшей над бедной Розали.
– Я в отчаянии, – говорил своему сообщнику Роден, – что ты не присутствовал в момент моей мести. О, друг мой, как описать тебе удовольствие, которое я испытал, когда приносил жертву этой самой сильной страсти нашей души.
– Я представляю, что ничего оскорбительнее для тебя и быть не могло. Подумать только: твоя дочь перед ним на коленях! Негодяй! Еще бы немного, и он перешел бы от этой мистической церемонии к более сладострастным действиям: он наверняка хотел насадить твою дочь на свой кол, в этом нет никакого сомнения.
– Мне кажется, я бы скорее простил ему это оскорбление, чем попытку затуманить ей мозги. Мерзавец мог исповедовать ее, отпустить ей грехи, и я потерял бы это создание.
– Да, ты прав… с этим надо было кончать! А какую смерть ты придумал для него?
– О это было потрясающее зрелище. Мне помогали Марта и моя сестра. Они принимали перед ним разные позы, одна сладострастнее другой. Они сосали и возбуждали его, и я выжал все до последней капли, прежде чем отправить в мир иной, так что можешь быть уверен, что если им овладеют фурии, вряд ли они смогут заставить его сношаться.
– Чем же все кончилось?
– Я его распял. Мне хотелось, чтобы слуга издыхал той же смертью, что и хозяин; он висел на кресте целых четыре часа, и нет таких пыток, которые он не испытал бы за это время. Я прочистил ему задницу, я его выпорол и раз двадцать всадил свой нож в его тело. О, как я хотел, чтобы ты помог мне проделать эту восхитительную операцию! Но тебя в деревне не было, а я торопился: невозможно жить, пока дышит твой враг.
– Что ты намерен делать со своей преступной дочерью? Подумай, Роден, подумай хорошенько, какую пользу для анатомии может принести эта девчонка, ведь она достигла высшей стадии физического совершенства, все кровеносные сосуды можно прекрасно изучить на предмете четырнадцати или пятнадцати лет, если подвергнуть его мучительной смерти. Только благодаря сильнейшим судорогам можно получить полную картину человеческого организма. Тоже самое относится к девственной плеве: чтобы обследовать ее, необходима девочка. Что можно понять в зрелом возрасте? Ничего: эту плеву нарушают менструации, и результаты получаются искаженные. Твоя дочь именно в том возрасте, какой нам нужен: она не менструирует, мы сношали ее только сзади, что нисколько не повреждает мембрану, поэтому мы можем исследовать ее самым внимательным образом. Надеюсь ты на это согласишься.
– Конечно, черт меня побери! – отвечал Роден. – Печально, когда соображения морали затрудняют прогресс науки. Разве подобные веши останавливали великих мужей? Все наши учителя в искусстве Гиппократа проводили опыты в лабораториях, например, мой профессор-хирург каждый год анатомировал живых существ обоего пола, и мы смогли усовершенствовать опыт наших предшественников только благодаря таким же операциям. Десяток жертв помогли нам спасти жизнь двум тысячам пациентов, и я не понимаю, как можно колебаться в этом случае. Все художники мыслили точно так же: когда Микеланджело захотел изобразить Христа, разве не распял он юношу и не писал с натуры его страдания? Великолепная «Скорбящая Мадонна» Гвидо была описана с прекрасной девушки, которую нещадно пороли в это время ученики этого великого художника, и всем известно, что в результате она умерла. Когда же речь заходит о прогрессе или искусстве, подобные способы тем более необходимы и в них нет ничего дурного или преступного. Разве отличается от них убийство, совершаемое во имя закона? Разве не в том состоит цель закона, который мы считаем таким мудрым, чтобы пожертвовать одним ради спасения тысячи? Напротив, нас должно уважать, когда мы набираемся мужества наносить таким образом ущерб природе на благо человечества.
– Ну, не так уж оно велико, это мужество , – заметил Ромбо, – и я не советую тебе хвастаться этим перед людьми, которые знают сладострастные ощущения, вызываемые подобными операциями.
– Я и не скрываю, что они чрезвычайно меня возбуждают: страдания, которые я приношу другим во время операции, флагелляции или вскрытия «по сырому»[27], приводят мои сперматические клетки в такое волнение, что возникает невыносимый зуд и невольная эрекция, которая, почти не затрагивая мои чувства, приводит меня к эякуляции, причем ее сила зависит от степени мучения пациента. Ты, должно быть, помнишь, как я кончил прошлый раз, когда меня никто не трогал, но когда мы с тобой оперировали того юношу, которому я вскрыл левый бок, чтобы понаблюдать за сокращениями сердца. Когда я рассекал волокна вокруг этого органа и тем самым отбирал у пациента жизнь, сперма брызнула мимо моей воли, и тебе еще пришлось помогать мне; ты, наверное, помнишь, что последние капли так и не вышли из канала, поэтому я их выдавливал. Одним словом, не будем спорить: у меня достаточно доказательств, дорогой мой, что твои вкусы близки моим, поэтому не стоит больше обсуждать этот предмет.
– Согласен, – сказал Ромбо, – я испытываю такие же ощущения, но не могу понять, в силу какого таинственного противоречия непостижимая природа каждодневно внушает человеку вкус к уничтожению своих созданий.
– А вот для меня здесь все предельно ясно, – сказал Роден. – Частички материи которые мы дезорганизуем и бросаем в ее горнило, дают ей радость воссоздать их в других формах, и если наслаждение природы заключается в акте творения, подобный поступок человека-разрушителя должен чрезвычайно ей нравиться. То есть она созидает лишь благодаря разрушению. Поэтому надо чаще уничтожать людей, чтобы предоставить ей сладостную возможность заново творить их.
– Да, убийство – это одно из удовольствий в жизни.
– Скажу больше: это наш долг, это – одно из средств , которыми природа пользуется, чтобы добиться целей, задуманных в отношении нас. Пусть цель эта не столь важная, как та, которую мы преследуем своими опытами, пусть она связана только с нашими страстями, от этого она не перестает быть благородной, ибо эти страсти природа вдохнула в нас лишь затем, чтобы смягчить отвращение, которое могут иногда вызывать в нашей душе ее законы и установления. Поэтому убийство ради науки, полезной людям, становится самым прекрасным, самым разумным из всех человеческих поступков, и преступлением следует назвать отказ от такого поступка. Слишком большое значение мы придаем нашей жизни, и этот факт заставляет нас ломать голову над тем, как назвать поступок, когда человек расправляется с себе подобным. Полагая, будто жизнь – это величайшее из благ, мы по глупости своей называем преступлением уничтожение людей. Но прекращение существования является не в большей степени злодейством, чем жизнь является благом, другими словами, если ничто не умирает, если ничто не исчезает и не теряется в природе, если все части любого разложенного тела только и ждут, чтобы вновь проявиться в новых формах, акт убийства абсолютно нейтрален, и достойны звания глупцов те, кто находит в нем преступление.
– Тогда в добрый час! – торжественно провозгласил Ромбо. – А то я, признаться, начал думать, что ты будешь колебаться из-за уз, которые связывают тебя с этой девчонкой.
– Неужели ты полагаешь, что звание дочери что-нибудь для меня значит? Поверь, друг мой, для меня совершенно безразлично, кто и что исторгнет из моих чресел малую толику спермы – потаскуха или собственная дочь. Кроме того, каждый волен забрать назад то, что он дал, и ни один народ не запрещал распоряжаться жизнью потомства. Персы, миды, армяне, греки пользовались им в самом широком смысле; законы Ликурга, образец для наших законодателей, не только давали отцам все права на их детей, но и приговаривали к смерти тех чад, которых не хотели кормить родители, или которые не соответствовали определенным требованиям. Дикари в своем большинстве убивали детей сразу, как только они рождались. Почти все женщины Азии, Африки и Америки делали себе аборт. Кук нашел этот обычай на островах южных морей. Ромул разрешал детоубийство; это допускал и закон «Двенадцати табличек»[28] ; вплоть до эпохи Константина римляне безнаказанно убивали своих детей . Это же,так называемое преступление рекомендовал Аристотель; секта стоиков считала его естественным делом. Этот обычай поныне широко распространен в Китае: каждый день в речках и каналах Пекина находят не менее тысячи детей убитых или просто брошенных родителями, и в этой мудрой империи, чтобы избавиться от ребенка независимо от его возраста, достаточно отдать его в руки судьи. По законам парфян можно было убить сына, дочь, сестру и брата и не понести за это никакого наказания. Цезарь обнаружил такую практику у древних галлов. Многие отрывки «Пятикнижия» доказывают, что богоизбранный народ допускал убийство детей, в конце концов. Бог сам потребовал этого же у Авраама. Долго считалось, пишет один наш современник, что процветание государств зависело от детского рабства, и это мнение основывалось на принципах здравомыслия. Так что же: какое-то правительство может каждый день бросать в жертву двадцать тысяч своих подданных ради своих интересов, а отец не имеет права, когда сочтет это нужным, распорядиться жизнью своих детей? Какой абсурд! Какая непоследовательность и какая глупость со стороны тех, кто заковывает себя в подобные цепи! Власть отца над своим потомством, единственно реальная, единственная, которая послужила основой или моделью для всех остальных, диктуется нам свыше и является голосом самой природы. Царь Петр не подвергал сомнению такое право и пользовался им: он объявил по всей своей империи декрет, гласивший, что согласно божественным и человеческим законам отец имеет абсолютную власть осуждать своих детей на смерть, и приговор этот не подлежал обжалованию. Только в нашей невежественной Франции это право перевесила ложная и смешная жалость. Нет, – с жаром продолжал Роден, – и еще раз нет, дружище, я никогда не пойму, почему отец, пожелавший дать жизнь, не может дать и смерть; я но пойму, почему сотворенное им существо, не принадлежит ему; на свете не может существовать более священной собственности, и если она объявлена таковой, логичным следствием должно быть свободное распоряжение этим предметом. Сколько самых разных животных являют наш пример детоубийства! Сколько таких, для которых, как например, для зайца, нет большего удовольствия, чем пожирать своих детенышей! Более того, друг любезный: я абсолютно убежден в том, что один из самых разумных поступков, которые может совершить отец или мать, заключается в избавлении от потомства, так как на земле у нас нет более заклятых врагов. Исходя из этого, не лучше ли сделать это до того, как дети достигнут возраста, когда могут нам вредить? Между прочим, в Европе размножение идет слишком быстрыми темпами, и число людей намного превышает средства к существованию, следовательно, уничтожение детей – благородное и нужное дело, если взглянуть на него с нынешней точки зрения. Так что может остановить мою руку? Человечность? О, друг мой, признаться, я не знаю добродетели более ложной; в любое время я могу доказать, что человечность всего лишь способ существования, который, если понимать его в значении, приписываемом ему моралистами, способен ввергнуть вселенную в хаос[29].
– Ax! – воскликнул Ромбо, в восторге от таких ужасных максим. – Я согласен с тобой, друг, твоя мудрость восхищает меня, но вот твое безразличие удивляет: я полагал, что ты влюблен в свою дочь.
– Я … влюблен в женщину? Эх, Ромбо, я думал, ты меня лучше знаешь… лучше понимаешь мои вкусы и весь ужас, который мне внушает пол, служащий нам для распутства. Расположение, которое я питаю к седалищам, безумие, в которое ввергают меня задницы, заставляют меня в одинаковой степени наслаждаться всеми существами без разбора, если у них эта часть тела отличается особыми достоинствами, и чтобы умножить мои удовольствия, я никогда не интересуюсь ни возрастом, ни полом. Разве сам ты не ощущаешь искренности моих слов, Ромбо? Ведь несмотря на твой преклонный возраст, – сорок пять лет, твои превосходные ягодицы время от времени воспламеняют меня. Все дело здесь в распутстве, но вовсе не в любви. Мое сердце никогда не знало такого мерзкого чувства. Случается, что какая-то девица или какой-нибудь юноша довольно долго владеют моим воображением, но в конце концов появляется отвращение, и я всегда пользовался единственным способом с приятностью развеять иллюзию: я их убивал, друг мой, в этом и заключается последнее удовольствие, которое может доставить нам предмет сладострастия и которое одновременно можно назвать наивысшим. Семь лет моя дочь служит моим наслаждениям – пора ей расплатиться за то, что мое опьянение кончилось, и расплатиться своей жизнью…
И Роден, возбужденный сверх всякой меры, вложил свой фаллос в руки друга, который не замедлил сделать то же самое со своим.
– Мне сдается, – сказал при этом Ромбо, – что мы вполне готовы исполнить задуманное.
– Да, – согласился Роден, – члены наши взывают об этом; поднимайся, я побалуюсь с твоей задницей, которая мне никогда не надоест.
С этими словами развратник, спустив с друга панталоны, принялся ощупывать, похлопывать, покусывать ему ягодицы, чем занимался добрых четверть часа. Ромбо возвратил Родену те же самые ласки, и сластолюбцы расположились в таком положении, которое позволяло им ласкать друг другу член и облизывать задний проход. Роден этим не удовлетворился; он склонил своего друга на диван и вогнал ему в задницу свое древко по самые яички, не прекращая возбуждать его руками.
– Если бы ты мог так же как и я, удержаться от извержения, – сказал он, – кстати, нам надо поберечь силы, так вот если бы ты был такой же стойкий, я бы вызвал кого-нибудь, чтобы привести тебя в соответствующее состояние, а через час, после потрясающих утех, мы могли бы заняться нашей жертвой.
– За себя я отвечаю, – сказал Ромбо. – Я, как никто, могу контролировать свой оргазм.
– Прекрасно! Кого ты предпочитаешь?
– Мальчиков…
В этот момент Роден извлек свой член из седалища друга и позвонил гувернантке, которая тотчас появилась на пороге получить распоряжения.
Жюстина решила, что пора ей уходить; она подслушивала эту беседу только затем, чтобы выяснить судьбу Розали, и теперь было более, чем ясно, что спасать ее надо как можно скорее; наша героиня помчалась к подруге с намерением погибнуть или помочь ей вырваться из заточения.
– Нельзя терять ни минуты! – проговорила она через дверь. – Негодяи!.. Ты оказалась права… это должно случиться нынче вечером… они придут за тобой.
Бормоча эти слова и задыхаясь от напряжения, жалостливая до самопожертвования Жюстина прилагала отчаянные усилия, чтобы вышибить дверь. После одного из толчков с притолоки что-то упало: это был ключ; она схватила его, поспешно открыла дверь, обняла подругу и торопливо вытолкнула ее наружу. Но Розали на несколько мгновений задержалась, желая показать Жюстине ужасный каземат, в котором она находилась, и труп, служивший настенным ковром. И вот эта злополучная задержка погубила все предприятие. Было потеряно драгоценное время. Розали, спохватившись, бросилась бежать. О небо! Недаром говориться, что добродетель должна уступить, что самое справедливое и самое искреннее сочувствие сурово карается. Внезапно появились Роден и Ромбо, предупрежденные гувернанткой, оба в растрепанном виде, который красноречиво свидетельствовал о роде их недавних занятий. Роден схватил дочь за руку в тот момент, когда она выскочила за порог, но не успела пробежать тех нескольких шагов, которые должны были сделать ее свободной.
– Ты куда? – крикнул взбешенный отец, крепко держа Розали, в то время как Ромбо завладевал Жюстиной. – Ага! – продолжал он. – Значит эта шлюха помогала тебе сбежать… Мерзавка, вот каковы принципы твой добродетели! Подумать только: ты захотела украсть у отца его дочь! Вот благодарность за милость, которую я оказал тебе тем, что не зарезал на месте, когда благодаря твоим стараниям моя девочка оказалась у ног священника!
– Я сделала то, что должна была сделать, – твердо заявила Жюстина. – Когда отец дошел до того, что хочет убить свою дочь, ничего другого не остается, чтобы не допустить такого неслыханного злодейства.
– Ну хорошо, – сказал Роден, – налицо шпионаж и попытка соблазнения: самые опасные пороки для служанки. Пойдемте все наверх, необходимо судить преступницу.
Розали и Жюстина, подталкиваемые палачами, вошли в дом. Их встретила Селестина, почти голая, и набросилась на несчастных с ругательствами. Марта тщательно заперла все двери и присоединилась к участникам предстоящего события, которое обещало быть самым ужасным, самым жестоким и отвратительным.
Попытаемся описать его, правда, нашему перу недостает той живости, какая здесь требуется, поэтому мы постараемся компенсировать ее максимальной правдивостью и точностью.
– Надо начать с выпивки, – скомандовал Роден, – я люблю приступать к таким делам в приподнятом состоянии. Стол оставался накрытым, поэтому требовалось лишь выбить пробки, и в течение четверти часа было опустошено шесть бутылок лучшего шампанского.
– Принеси-ка нам еще шесть штук, – сказал Роден сестре, – мы их выпьем за работой. Итак. мадемуазель Жюстина, – продолжал злодей, подходя к нашей милой девушке, которая беззвучно плакала и прекрасно понимала, какой конец ей уготован, – вот, значит, как вы воруете девочек у их отцов, вы, которая великолепно изображает из себя весталку! Ты не поверишь, Ромбо, но я сделал все, чтобы добиться ее благосклонности, хотя так и не смог. Но теперь она наша, черт побери, наша! Пусть теперь попробует улизнуть. А вы, маленькая блудница, – сказал он, наотмашь ударив дочь в лицо, – вы дали соблазнить себя этой твари?.. Я думаю, их надо вскрыть обеих, Ромбо: на моей дочери мы проведем опыты с девственной плевой, а Жюстина поможет нам изучить сердечные сокращения.
– Я готов сделать с этой курочкой все, что хотите, – отозвался Ромбо, наполовину пьяный, и начал грубо тискать Жюстину за грудь. – Эта шлюха давно возбуждает меня.
С тех пор, как я тебя узнал, я два или три раза мастурбировал, думая о тебе.
Ромбо ловко сорвал покровы, которые мешали его вожделению. Обе несчастные девочки за несколько мгновений оказались в состоянии самой полной наготы, но поскольку Розали была всем давно знакома, их взгляды устремились на прекрасное тело нашей искательницы приключений. Селестина приблизилась, заключила ее в объятия и воскликнула:
– О, дьявольщина, какая прелестная девица!
– Тогда посношайте друг друга, – сказал Роден. – Вначале полюбуемся вашими утехами, тем более что мне очень хочется заставить кончить эту девку против ее воли.
Мадемуазель Роден утащила плачущую Жюстину на диван и принялась возбуждать ее всевозможными способами, а Роден, опустившись на колени, осквернял обольстительные ягодицы нашей прилестницы похотливыми поцелуями. Ромбо устроился рядом и приказал Жюстине обсасывать ему член, Марта пристроилась к хозяину сзади и лобзала его седалище, а тот безжалостным образом терзал рукой тело своей дочери.
Еще немного, и Селестина возликовала: блудница вложила в это предприятие столько ловкости и энергии, что удовольствие превозмогло боль, и наша дева испытала оргазм…
– Наша сучка излила семя! – воскликнул Ромбо. – Я сразу почувствовал это по тому, как сократился ее анус: я все это время лизал его…
– Да, она точно кончила, – подтвердила мадемуазель Роден, – у меня все пальцы мокрые.
Она облизала их, потом поцеловала Жюстину в губы.
– Итак, дитя мое, – произнес Роден, пристально – глядя на раскрасневшуюся от стыда девушку, – я весьма рад тому, что вы сейчас сделали; если вы и впредь будете столь же любезны с нами, возможно, вы восстановите то, что погубила ваша глупость. Ах, черт меня возьми, как она прекрасна, как идет ей такое сочетание удовольствия и боли!
– О, сударь, чего еще вы от меня требуете? – спросила Жюстина.
– Ничего такого особенного, что мы не могли бы получить от вас силой, и еще раз повторю, ничего, что не смягчило бы вашу участь, если, конечно, вы этого захотите. Например, в данную минуту нам хочется, чтобы вы поласкали мою сестру своим язычком. Она предоставит в ваше распоряжение влагалище, а Розали будет лизать ей задницу.
Пришлось повиноваться: разве можно было не выполнить просьбу, которая могла легко превратиться в строжайший приказ? Композиция составилась следующим образом: чтобы завершить ее, Роден расположился справа от своей сестры, Ромбо – слева. Их фаллосы почти упирались в рот Жюстины, а их седалища прижимались к губам Розали, и обе несчастные девочки должны были сосать и облизывать их одновременно с прелестями Селестины. Марта обходила стройные ряды участников, подбадривала их, теребила яички, следила за тем, чтобы языки и губы девочек по очереди обрабатывали доверенные им предметы, и время от времени демонстрировала свои соблазнительные ягодицы обоим развратникам. Более опытная Розали с большим усердием исполняла эти мерзкие обязанности, нежели Жюстина, которую они отвращали, но которая, тем не менее, со слезами на глазах делала все, что было ведено. Такая прелюдия наэлектризовала наших блудодеев до предела.
– Ромбо, – продолжал Роден, – пора содомировать Жюстину; ты не представляешь, до какой степени кружат мне голову ее восхитительные ягодицы. Пожалуй, нет во Франции мужчины, который имел бы столько задниц, сколько имел я, и я клянусь тебе, друг мой, что мне ни разу не попадались более соблазнительные и совершенные, более белые и крепкие, более аппетитные, чем у этой маленькой потаскухи.
Каждая похвала сопровождалась огненным поцелуем, подаренным обожаемому идолу. Улучив момент, Жюстина упала в ноги своим палачам и стала молить о пощаде, употребляя самые трогательные выражения, порожденные болью и отчаяньем.
– Возьмите мою жизнь, – сказала она в заключение, – только оставьте честь!
– Но вины твоей здесь не будет, – ответил Ромбо, – потому что мы тебя изнасилуем.
– Абсолютно точно, – подтвердил Роден, – ты не возьмешь этот грех на свою душу, ибо тебе придется уступить силе.
И продолжая утешать Жюстину таким жестоким способом, негодяй уже укладывал ее на диван.
– Отличная задница, – добавил он, рассматривая ее.
– А ну, Ромбо, давай возьмем по связке прутьев, ты будешь полосовать левое полушарие, я – правое, и тот, кто выжмет первую каплю крови, получит право содомировать девчонку. Подойди сюда, Розали, становись на колени перед Ромбо и соси ему эту штуку, пока я буду заниматься флагелляцией, а вы. Марта, сосите меня.
Жюстину уложили на тело Селестины, которая возбуждала ее снизу, чтобы та забыла о своих бедах, но Роден, заметив это, сделал сестре строгий выговор.
– Не мешай ей страдать, – прикрикнул он, – она должна испытать не удовольствие, но боль, ты же разрушаешь наши планы, смущая ее.
Посыпались удары, каждый участник турнира должен был нанести по пятьдесят. Ромбо был сильнее, зато Роден был более опытный в этих делах, и на его тридцатом ударе брызнула первая кровь, однако он не прекратил на этом экзекуцию.
– Итак, победа за мной! – удовлетворенно сказал он.
– Да, – признал Ромбо, – только постарайся не кончать, думай о том, для чего нам надо беречь силы; на твоем месте я бы удовлетворился кое-каким деталями и сохранил себя для большого дела.
– Ну уж нет, черт побери мою грешную душу, – проворчал Роден, раздвигая ягодицы Жюстины своим твердым, как железо, набалдашником, – теперь-то уж не может существовать никакой причины на свете, которая могла бы помешать мне обследовать задний проход этого прелестного создания; слишком долго я жаждал его, и эта шлюха наконец-то примет меня.
Головка разъяренного члена уже начала проникать в крохотное нежное отверстие нашей бедной героини, которое всего лишь один раз претерпело подобный натиск, после чего обрело прежнюю свежесть и стыдливость. А в следующий момент истошный крик, сопровождаемый резким движением, привел Родена в замешательство, но сластолюбец, слишком привычный к подобного рода занятиям, чтобы так легко уступить, ухватил девушку за талию, сильно напрягшись сделал толчок, и орган его исчез по самый корень в аккуратной и соблазнительной заднице.
– Ах, разрази меня гром! – закричал он. – Вот я и забрался сюда! Плевать я хотел и на всевышнего, на его мерзопакостных подручных и на любого, кто вздумает помешать мне… Наконец я сношаю ее, эту суку… О, друг мой, что за прелесть эта жопка… Какая она горячая, какая узенькая…
Если бы не меры предосторожности, принятые Селестиной, чтобы заглушить крики несчастной жертвы, ее бы услышали на расстоянии целого лье.
– Прошу тебя, Ромбо, – обратился Роден к другу, – отделай мою дочь прямо сейчас, только расположись так, чтобы я мог ласкать тебе задницу, когда ты будешь сношаться, а Марта потреплет нас обоих.
– Погоди, – ответил Ромбо, – погоди минутку, я придумал для тебя кое-что получше. Вот что я предлагаю: Жюстина встанет на четвереньки и приподнимет задницу, на нее положим твою дочь, таким образом перед нами будут два отверстия, одно над другим, и мы обработаем их по очереди. Марта, как ты и предлагал, устроит нам порку, твоя сестра будет принимать соблазнительные позы…
– Клянусь всеми растреклятыми богами христианства, нет приятнее способа совокупляться, – заявил Роден некоторое время спустя, – но можно, по-моему, сделать еще лучше: поставим в такую же позицию Марту и мою сестру и таким образом удвоим сумму наших наслаждений.
Целый час подряд наши блудодеи воздавали должное четырем прекрасным женским задам, они поворачивали их с такой быстротой, что со стороны эти предметы, наверное, казались крыльями ветряной мельницы. Название так и сохранилось за этой позой, которую мы рекомендуем каждому либертену. Наконец они утомились, ведь нет ничего более непостоянного, чем распутство: оно всегда жаждет наслаждений и воображает, будто предстоящие лучше прежних, и ищет сладострастия только за пределами возможного.
Возбуждение наших распутников достигло такой стадии, что в глазах у них сверкали искры, и их копья, прильнувшие к животу, казалось, бросают вызов самому небу. Роден особенно остервенело целовал, щипал, шлепал Жюстину. Это была невероятная смесь ласк и оскорблений, деликатности и жестокости! У злодея был такой вид, будто он не знал, как одновременно возвысить и растоптать свое божество. Мы же, будучи целомудренными от природы, воздержимся от описания мерзостей, которые он себе позволил.
– Довольно, – наконец сказал он Жюстине, – теперь ты видишь, моя дорогая, что всегда есть смысл связываться с содомитами, потому что твоя честь осталась при тебе, менее совестливые развратники обязательно сорвали бы цветок твоей девственности – мы же его уважили. Не волнуйся: ни Ромбо, ни я даже не мыслим покуситься на него, а вот эта жопка… эта чудная жопка, мой ангел, часто будет служить нам! Уж больно она свеженькая, изящная и соблазнительная…
Говоря это, сластолюбец снова осыпал ее ласками и время от времени вставлял в заднюю пещерку свой посох. Между тем наступило время серьезных утех. Роден бросил на свою дочь испепеляющий взгляд, и в его безумных глазах читался приговор несчастной девочке.
– Отец, – рыдала она, – чем заслужила я такую участь?
– И ты еще осмеливаешься спрашивать, чем заслужила ее? Выходит, твоих преступлений недостаточно? Ты хотела познать Бога, потаскуха, как будто для тебя могут существовать другие, помимо моего вожделения и моего члена.
С этими словами он заставил ее целовать названное божество, он терся им о ее лицо, затем потерся о него своей задницей, словно пытаясь примять розы румянца на этой алебастровой коже. Потом перешел к пощечинам и ругательствам, богохульнее которых трудно было себе представить. Ромбо, наблюдая за отцом и дочерью, прижимался чреслами к ягодицам Жюстины и подбадривал своего друга. Наконец бедную дочь Родена усадили на маленький круглый стульчик высотой около двух футов, на котором уместился только ее зад. Руки и ноги Розали привязали к свисавшим с потолка веревкам и растянули на все четыре стороны как можно шире. Роден поместил свою сестру между бедер жертвы так, чтобы ее ягодицы были обращены к нему. Марта должна была ассистировать ему, а Ромбо предстояло содомировать Жюстину. Изощренный в злодействе Ромбо, увидев, что голова Розали свободно свешивается, ничем не поддерживаемая, приложился к ее лицу своим седалищем и при каждом толчке, когда он проникал в анус Жюстины, головка девочки ударялась о его ягодицы и отскакивала словно мяч от ракетки. Это зрелище чрезвычайно забавляло жестокого Родена, и в голове его рождались планы новых пыток. Вот он овладел своей сестрой, и стало очевидно, что монстр решил совершить детоубийство одновременно с инцестом и содомией. Марта подала ему скальпель, и операция началась. Крики жертвы были ужасны, но благодаря принятым мерам предосторожности, они не могли помешать злодеям. В этот момент Ромбо пожелал увидеть, как его коллега будет оперировать: он, не извлекая члена из ануса Жюстины, придвинулся поближе, и Роден вскрыл нижнюю часть живота; не прекращая совокупления, он сделал несколько точных надрезов, вытащил и положил на тарелку матку и девственную плеву вместе с окружавшими ее волокнами. Злодеи даже извлекли свои инструменты из женских задниц, чтобы внимательнее рассмотреть окровавленные внутренности. Розали, теряя сознание, подняла затуманившиеся глаза на отца, будто хотела упрекнуть его за чудовищную жестокость. Но разве мог голос жалости достучаться до такой души! Жестокосердный Роден вставил свой член в разверстую рану: он любил купаться в крови. Ромбо начал возбуждать его. Марта и Селестина разразились смехом. Только Жюстина осмелилась заплакать и прийти на помощь своей несчастнейшей подруге, которой уже вряд ли можно было помочь. Присутствующие терпеть не могли сочувствия, воспротивились ему и жестоко наказали ту, которая поддалась этой слабости. Чтобы примерно наказать Жюстину, Роден заставил ее сосать свой член, измазанный кровью, затем ее ткнули лицом прямо в рану, и он выпорол ее в таком положении. В это время его тоже пороли, и он не мог более сдерживаться от такого обилия жестокостей: он успел только снова погрузиться в анус Жюстины, которую но его желанию уложили на тело Розали таким образом, что голова почти бездыханной девочки оказалась между ног нашей героини, а лицо последней прижималось к большой кровавой ране, нанесенной отцом-монстром. Роден извергнулся, Ромбо последовал его примеру, сбросив пыл в зад Селестины, целуя при этом ягодицы Марты, и оба наших злодея, выжатые до капли, без сил опустились в кресла.
Между тем Розали была еще жива, и Жюстина опять набралась смелости просить за нее.
– Дура! – сказал ей Роден. – Ты же видишь, что ей уже ничем не поможешь.
– О, сударь! Может быть, если мы попытаемся… Развяжите ее, уложите в постель, и я буду за ней ухаживать… Несчастная девочка, что она вам сделала?
– Пора восстановить в нашей крови сперматическое волнение, – вступил в разговор Ромбо, довольно грубо тиская соски Марты, – а то эти две шлюхи меня совсем оглушили: одна своими воплями, другая – причитаниями.
– Ладно, – согласился Роден, – тогда выпьем все эти бутылки шампанского, а Марта и Селестина заодно поласкают нас.
Через некоторое время Ромбо, начиная возбуждаться по-настоящему после забот Марты и изрядного количества выпитого шампанского, поинтересовался:
– Что будем делать дальше?
– Что делать дальше? – переспросил Роден. – А вот что: привяжем Жюстину к трупу ее подруги, ты заберешься в мой задний проход и будешь вскрывать негодницу живьем, а я прильну к губам дочери и, вдохновляемый ласками сестры, буду вкушать последние стоны нашей жертвы…
– Нет, – возразил Ромбо, – мне пришла другая мысль, как покарать твою Жюстину. Радость от того, что мы убиваем женщину, быстро проходит, так как жертва после смерти ничего уже не чувствует, удовольствие от ее страданий заканчивается с ее жизнью, и от него останется только воспоминание. Мы сделаем лучше, – продолжал Ромбо, засовывая в горящий камин железный прут, – мы накажем ее во сто крат больше, чем если бы лишили ее жизни: заклеймим ее, поставим на ней печать, и благодаря клейму, а также всем этим красноречивым следам на ее теле, ее повесят или она сдохнет с голода. Так что она будет страдать по крайней мере до последнего мгновения своей жизни, и наше наслаждение при этой мысли будет более продолжительным и приятным.
Он сказал эти слова; Роден схватил Жюстину, и отвратительный Ромбо приложил к ее плечу раскаленное железо наподобие того, каким клеймят воров.
– Пусть попробует теперь показаться в таком виде, – злорадно проговорил монстр, – пусть только попробует! Эта роковая печать самым законным образом навлечет на нее массу бедствий.
– Пусть будет так, – сказал Роден, – но прежде надо получить от нее удовольствие: самое время подвергнуть ее новым испытаниям.
В руке варвара оказалась огромная связка гибких прутьев.
– Посади ее себе на плечи, – продолжал негодяй, – я буду пороть ее прямо на твоей спине, и время от времени мои удары придутся на твои ягодицы, моя сестра в это время будет сосать меня. Марта тоже возьмется за розги и почешет мне седалище, в последние мгновения Жюстины мой член будет находится в ее потрохах.
Экзекуция началась. Роден не щадил своих сил, кровь, которая струилась по ягодицам нашей героини, ярко-красными жемчужинами скатывалась на седалище Ромбо, вызывая в нем небывалый подъем.
– Теперь моя очередь! – закричал развратник. – Только ты посадишь ее на себя в другой позе, потому что я хочу окровавить ей влагалище, а заодно бедра, живот, лобок и все прочие передние принадлежности, которые я так презираю.
– О, черт бы побрал мою грешную душу! – воскликнул Роден. – Ну почему эта мысль не пришла в мою голову? Я просто в отчаянии от того, что ты придумал эту штуку прежде меня.
Злодеи приступили к следующей сладострастной процедуре, и скоро вся передняя часть тела нашей сироты была порвана в клочья, впрочем, зад Родена тоже изрядно пострадал. Он вытащил свое древко изо рта Марты, Жюстину положили на канапе, и оба приятеля, которых усердно пороли – одного Марта, другого Селестина – оставили по очереди в недрах несчастной девушка последние свидетельства своей гнусной похоти.
В это время Розали, которая лежала на самом виду, продолжая своим видом возбуждать злодеев, обратила свои угасающие глаза к Жюстине и тут же отдала душу Господу. Монстры окружили ее, жадным взглядом наблюдая за ней, трогали ее своими грязными руками, а безжалостный Роден сладострастно впился зубами в самую середину еще трепетавшей плоти, бывшей когда-то предметов его необузданных страстей.
Ее труп сбросили в яму, выкопанною в саду, где, вне всякого сомнения покоилось немало других жертв злодейства Родена; Жюстину одели и отвели на опушку леса, бросив там на произвол судьбы, предупредив на прощанье, что ей самой не поздоровится, если она вздумает предпринять какие-нибудь меры, желая улучшить свое отчаянное положение.

Глава Седьмая Продолжение злосчастий Жюстины. – Признательность. – Как всевышний вознаградил ее за благонравие

Если бы на месте запуганной Жюстины оказался бы кто-нибудь другой, он нимало бы не обеспокоился такой угрозой: коль скоро можно было доказать, что позорная печать поставлена не судом, чего ей было боятся? Однако ее слабость и природная робость, тяжкий груз ее несчастий – все подавляло, все пугало ее, и думала она лишь о том, чтобы бежать куда глаза глядят.
Не считая этого клейма и следов порки, которые впрочем, благодаря ее молодой крови почти исчезли, да еще последствий нескольких содомитских натисков, которые были совершены членами обычных размеров, поэтому не нанесли ей большого урона, – повторяем, не считая всех этих неприятностей, наша героиня, которой было восемнадцать лет, когда она оставила дом Родена, имела вполне ухоженный и упитанный вид и ничего не растеряла: ни своих сил, ни своей свежести; она вступала в тот счастливый возраст, когда природа как будто делает последнее усилие, стараясь украсить свое творение, предназначаемое для утех мужчин. Фигура ее приобрела женственные формы, волосы сделались гуще и длиннее, кожа стала более свежей и аппетитной, а ее груди, обойденные вниманием людей, которые не прельщались этой частью тела, отличались упругостью и округлостью. Одним словом, наша Жюстина была настоящей красавицей, способной разжечь в распутниках самые пламенные страсти, но и самые необузданные и извращенные.
Таким образом; скорее расстроенная и униженная, нежели истерзанная физически, Жюстина отправилась тем же вечером в путь, но поскольку ориентировалась слабо и предпочитала не спрашивать дорогу, она сделала большой крюк вокруг Парижа и на четвертый день пути оказалась только в окрестностях Льесена. Догадываясь, что представшая перед ней дорога может привести ее в южные провинции, она решила идти по ней и добраться до тех дальних окраин Франции, где надеялась обрести мир и покой, в которых так жестоко отказала ей родина. Но какое наивное заблуждение? Сколько страданий предстояло ей перенести!
Несмотря на все горести, ее девственность, во всяком случае в главной ее части, осталась при ней. Будучи жертвой покушений со стороны двух или трех содомитов, она могла (поскольку все случалось против ее воли) причислять себя к честным девушкам; ей не в чем было упрекнуть себя, и сердце ее было чистым. Правда, от этого она возгордилась, пожалуй, даже чересчур, и скоро была за это наказана. Все состояние было у нее с собой, а именно: около пятисот ливров, заработанных у Брессака и Родена. Она была рада хотя бы тому, что сохранила эти деньги, и лелеяла надежду, что при ее бережливости и воздержанности их хватит по крайней мере до той поры, когда она сможет найти подходящее место. Ее ужасная печать была не видна, и Жюстина полагала, что сумеет надежно скрывать ее и что это злополучное событие не помешает ей заработать себе на жизнь. Итак, переполненная надеждами и преисполненная мужества, она продолжала свой путь и добралась до Санса, где отдохнула несколько дней. Возможно, она и нашла бы что-то в этом городке, но чувствуя необходимость идти дальше, она решила поискать счастья в Дофине. Она много слышала об этих краях и в приподнятом настроении шла туда. Скоро мы увидим, что приготовила ей непостижимая судьба.
Вечером первого дня, то есть приблизительно в шести или семи лье от Санса, Жюстина отошла в сторону от дороги по естественным надобностям, потом позволила себе присесть ненадолго на берегу большого пруда, окруженного прелестным пейзажем. Ночь начинала расправлять свои крылья, накрывая ими источник вселенского света, и наша героиня, зная, что до того места, где она рассчитывала переночевать, осталось совсем недалеко, не спешила прервать свои одинокие и сладостные размышления, на которые вдохновляло ее живописное окружение, как вдруг услышала, как в воду в нескольких шагах от нее упало что-то тяжелое. Она повернула голову и заметила, что этот объемистый предмет был брошен из густых кустов, нависавших над гладью пруда, откуда человек, который его бросил, не мог ее видеть. Она инстинктивно бросилась к плавающему в воде свертку, из которого, как ей показалось, слышался плач и который уже начал тонуть. Она уже не сомневалась, что в воде плавает живое человеческое существо, которое принесли на берег, чтобы погубить его.

Предыдущая страница 8 Следующая страница


9 Донасьен Альфонс Франсуа Де Сад

Повинуясь первому естественному порыву и не думая о грозивших ей опасностях, она вошла в воду, обрадовавшись тому, что у берега было неглубоко. Выбравшись обратно с драгоценной находкой, прижатой к груди, она поспешила развернуть сверток, и о Боже! Это был ребенок, очаровательная девочка полуторогодовалого возраста, голенькая, крепко замотанная в тряпку; очевидно, чья-то злодейская рука бросила ее в воду, чтобы похоронить преступную тайну. Когда Жюстина освободила ребенка, крохотные ручки потянулись к ней словно для того, чтобы отблагодарить спасительницу, и растроганная девушка расцеловала несчастную крошку.
– Бедное дитя, – говорила она, – подобно несчастной Жюстине, ты пришла в этот мир, чтобы познать только страдания и никогда не знать радостей! Может быть, благом для тебя была бы смерть, может, я оказываю тебе плохую услугу, извлекая тебя из бездны забвения и бросая на арену горя и отчаяния! Ну ладно,? я исправлю эту ошибку тем, что никогда тебя не покину, мы вместе будем срывать все шипы жизни: быть может, так они покажутся нам менее острыми, мы же станем сильнее вдвоем и легче будем переносить их. Тебя, щедрое небо, я благодарю за этот подарок, пусть он будет тем священным предметом, на который обратится моя нерастраченная нежность. Я спасла жизнь этому ребенку, я должна заботиться о его питании, образовании, о том, чтобы воспитать его честным человеком; я буду работать ради него, а он позаботится о моей старости: эта девочка будет мне подружкой, это помощь, которую посылает мне Всевышний. Как же мне выразить ему мою благодарность?
– Этим займусь я, потаскуха, – послышался вдруг злой голос; вышедший из кустов незнакомец схватил Жюстину за воротник и швырнул на землю. – Да, я покажу тебе, как вмешиваться в дела, которые тебя не касаются.
Он схватил младенца, сунул его в корзину, привязал к ней и снова бросил в воду подальше от берега.
– Ты, несомненно, тоже заслуживаешь такой участи, сука, – продолжал этот дикарь, – и я с удовольствием отправил бы тебя следом, если бы не твоя внешность, судя по которой разумнее сохранить тебе жизнь и получить от тебя удовольствие. Пойдем со мной, и при первой попытке бегства этот кинжал окажется в твоей груди.
Мы не в силах описать изумление, ужас и другие самые разнообразные чувства, которые потрясли душу Жюстины. Не в силах произнести ни слова, она поднялась, дрожа всем телом, и пошла с мрачным незнакомцем.
Через два долгих часа пути они пришли в замок, расположенный в укромной долине, окруженной со всех сторон густым и высоким лесом, который придавал этому жилищу самый неприветливый и дикий вид на свете. Ворота громадного дома были замаскированы кустарником и грабовой порослью, и заметить их было невозможно. И вот сюда часов в десять вечера привел нашу Жюстину сам хозяин здешних мест. Пока, помещенная в отдельную комнату с крепкими, запорами, бедняжка пытается немного отдохнуть в предчувствии новых ужасов, которые ее окружают, мы расскажем, как можно подробнее, предысторию приключения Жюстины, дабы заинтересовать читателя.
Владельцем этого уединенного замка был господин де Бандоль, человек очень богатый и когда-то принадлежавший к судейскому сословию. Удалившись от света после получения отцовского наследства, Бандоль более пятнадцати лет удовлетворял в этом укромном месте свои необычные вкусы и желания, которыми наделила его природа, и эти вкусы, которые мы опишем ниже, конечно ужаснут наших читателей. Немногие люди на земле имели более необузданный темперамент, нежели Бандоль; несмотря на свои сорок лет он регулярно совокуплялся по четыре раза в день, а в –более молодом возрасте эта цифра доходила до десяти. Высокий, худой, желчный и раздражительный, обладатель мозолистого и своенравного члена девяти дюймов длиной и шести в обхвате, густо обросший шерстью, которая делала его похожим на медведя, Бандоль, наш новый персонаж, любил женщин, вернее, любил получать от них удовольствие, никогда не насыщался ими и в то же время презирал их так, что сильнее презирать уже невозможно. Самое странное заключалось в том, что он пользовался ими только для того, чтобы производить детей, и осечки у него никогда не было, но еще необычнее было то, как он поступал с плодом своей любви: его растили до возраста восемнадцати месяцев, после чего общей могилой для всех становился заброшенный пруд, возле которого отдыхала Жюстина.
Для утоления этой странной мании Бандоль держал в замке тридцать молодых женщин от восемнадцати до двадцати пяти лет, и все, как одна они были красоты неописуемой; за этими сералем присматривали четыре старые женщины, домашнюю челядь распутника дополняла кухарка с двумя помощниками. Ярый враг обжорства и тучности, что абсолютно соответствовало принципам Эпикура, наш необыкновенный персонаж утверждал, что для долгого сохранения мужской силы следует мало есть, пить только воду, то же самое требуется для того, чтобы повысить плодородие женщины, поэтому Бандоль потреблял только здоровую, легкую и естественную пищу растительною происхождения, причем питался один раз в день, а его женщины два раза в день ели также исключительно овощи и фрукты. Неудивительно, что при такой диете Бандоль отличался великолепным здоровьем, а его дамы – удивительной свежестью; они неслись как куры; не проходило года, чтобы каждая из не них приносила ему хотя бы одного ребенка.
Вот каковы были в общих чертах наклонности этого либертена. В будуаре, приготовленном для этой цели, имелось специальное ложе, на которое укладывали и крепко привязывали женщину, как можно шире растянув ей ноги и тем самым раскрыв храм Венеры; она не имела права шевелиться во время совокупления, это было главным условием и именно для этого служили веревки. Одну и ту же женщину клали на эту машину три-четыре раза в день, после чего она девять дней лежала в своей постели с высоко поднятыми ногами и опущенной головой. Либо средства Бандоля были хороши, либо сперма его обладала необыкновенной силой и живучестью – как бы то ни было, по истечении девяти месяцев обязательно появлялся ребенок, за ним ухаживали в продолжении еще восемнадцати месяцев и наконец топили. И достойно внимания то обстоятельство, что завершающую процедуру всегда совершал сам Бандоль собственноручно – это был единственный способ, который вызывал у него эрекцию, необходимую для сотворения новых жертв.
После каждых родов родившую женщину отбраковывали, таким образом в гареме постоянно жили только бесплодные наложницы, что ставило их перед ужасной альтернативой: провести в замке всю жизнь или понести от этого монстра ребенка. Впрочем, они не знали в точности, что происходило с их потомством, поэтому Бандоль не видел, никакой опасности в том, чтобы отпустить их на свободу: их отвозили в то место, откуда забирали, и еще давали тысячу экю в виде вознаграждения. Однако наш герой, застигнутый на этот раз Жюстиной в момент удовлетворения обычной своей страсти, не имел намерения предоставлять новой пленнице свободу независимо от количества детей, которых она ему принесет, ибо она могла выдать его. Что же касается предосторожности внутри дома, женщины постоянно находились взаперти отдельно друг от друга, никогда не общались между собой, и Жюстина не смогла бы сообщить им столь печальное известие. Риск был связан только с ее освобождением, и Бандоль решительно вознамерился не делать этого.
Как мы надеемся, читатель поймет, что подобный способ наслаждения свидетельствовал в какой-то мере о жестоких вкусах этого человека: не стремясь ни к чему абсолютно, кроме своих удовольствий, Бандоль ни разу в жизни не обжегся пламенем любви. Одна из старых дуэний привязывала к ложу очередную наложницу, когда все было готово, хозяин открывал двери кабинета, несколько мгновений возбуждал себя руками перед разверзтым влагалищем, затем осыпал лежавшую грязными ругательствами, задыхаясь от ярости, овладевал ею, испускал дикие вопли во время совокупления, и заканчивал тем, что ревел как бык в момент эякуляции. Выходил он, даже не удостоив женщину взгляда, и в продолжении двадцати четырех часов еще раза три или четыре повторял с ней одну и ту же процедуру. На следующий день ее сменяла другая и так далее. Что касается эпизодов, они также не отличались разнообразием: равнодушная прелюдия, продолжительное наслаждение, крики, ругательства и извержение семени – всегда одно и то же.
Вот каким был человек, который собрался сорвать цветы невинности, правда, несколько поблекшие благодаря стараниям Сен-Флорана, но освеженные и будто заново расцветшие по причине долгого воздержания, что во многих отношениях придавало этому прекрасному цветку вполне девственный вид. Бандоль высоко ценил это качество, и его посланцы получали задание поставлять в замок исключительно нетронутых девушек.
Впрочем, Бандоль чурался людей совершенно. Самая уединенная жизнь подходила ему как нельзя лучше. Несколько книг и прогулки – вот единственные развлечения, которыми он перемежал свои сладострастные утехи. Незаурядный ум, твердый характер, полное отсутствие предрассудков, в том числе и религиозных, и принципов, невероятный деспотизм в своем серале, безнравственность, бесчеловечность, культ собственных пороков – такими словами можно охарактеризовать Бандоля и его обитель, такова была могила, которую рука фортуны готовила для Жюстины, чтобы отплатить ей за попытку спасти одну из жертв представленного читателю злодея.
Прошло целых две недели, и за это время наша несчастная не видела и не слышала своего похитителя; пищу ей приносила старая женщина, Жюстина задавала ей вопросы, а та неизменно холодно отвечала:
– Скоро вы будете иметь честь лицезреть господина, тогда и узнаете все, что вам положено знать.
– Но скажите, добрая женщина, почему я нахожусь здесь?
– Для удовольствия господина.
– О святое небо! Как? Что я слышу! Он хочет принудить меня к тому, чтобы… к вещам, сама мысль о которых приводит меня в ужас?
– Вы будете делать то, что и все остальные, и у вас будет повода жаловаться не больше, чем у остальных.
– Остальных? Значит здесь я не одна?
– Конечно, не одна. Будет, будет вам, успокойтесь и наберитесь терпения.
На этом дверь закрывалась.
Наконец на шестнадцатый день Жюстину неожиданно предупредили, чтобы она была готова к предварительной церемонии. Не успела она опомниться, как в комнату с шумом вошел Бандоль в сопровождении дуэньи.
– Я хочу посмотреть ее влагалище, – заявил он матроне. Жюстину в тот же миг схватили за руки, не дав ей возможности сопротивляться, и задрали ей юбку.
– Так, так, – презрительно проговорил Бандоль, – это и есть девица, которой предстоит умереть здесь… которая задумала выдать меня?
– Да, это она, – прозвучал ответ старухи.
– Ну, если это так, с ней нечего церемониться. Как у нее с девственностью?
Старая карга водрузила на нос очки и наклонилась обследовать нашу героиню.
– Здесь уже побывали, – сообщила она, – но это не повлияло ни на размеры, ни на свежесть. Здесь есть чем насладиться.
– Отойдите, я сам взгляну, – сказал Бандоль. Опустившись на колени перед раскрытой вагиной, негодяй запустил туда и пальцы и нос и язык.
– Пощупайте ей живот, – обратился он к старухе, поднявшись, – проверьте ее на предмет возможности зачатия.
– Все в порядке, – ответила та после тщательного осмотра, – состояние превосходное, я уверена, что через девять месяцев будет хороший результат.
– Боже мой! – простонала Жюстина. – Даже вьючное животное не обследуют с таким пренебрежением! Чем заслужила я, сударь, участь, которую вы мне готовите? И на чем основана ваша власть надо мной?
– А вот на чем, – ответил Бандоль, показывая свой детородный орган. – Эта штука торчит как кол, и я хочу сношаться.
– Но как связать с человечностью вашу жестокую логику?
– А что такое человечность, девочка? – Ответьте мне, пожалуйста.
– Добродетель, которая придет вам на помощь, если вдруг вы сами окажетесь в несчастии.
– Это невозможно при наличии пятисот тысяч ливров годовой ренты и с такими принципами и здоровьем, как у меня.
– Это всегда случается с тем, кто делает несчастными других.
– Вы только полюбуйтесь на это рассудительное создание, – заметил Бандоль, застегивая свои панталоны. – Такие мне встречаются нечасто, тем приятнее побаловаться с ней. Убирайтесь, – сказал он, обращаясь к старухе.
Бандоль усадил Жюстину рядом и продолжал:
– Откуда ты взяла, дитя мое, что коль скоро природа сотворила меня сильным, как физически, так и духовно, вместе с этим даром она не дала мне права обращаться с низшими существами сообразно моей воле?
– Эти достоинства, которыми вы хвастаете, должны служить дополнительным мотивом, чтить добродетель и помогать обездоленным, но вы его не заслуживаете, если не употребляете свой дар таким образом.
– Я отвечу тебе, милая девушка, что такие рассуждения не трогают моего сердца. Чтобы я относился к тебе так же, как к самому себе, мне надо отыскать в твоей личности какие-то черты, которые будут для меня столь же дороги, как мои вкусы или мои желания. Но так ли обстоит дело? Скажу больше: может ли так обстоять дело? Следовательно, считая тебя абсолютно чужеродным или, если угодно, пассивным элементом, я полагаю, что мое уважение к тебе должно быть относительным или, если выразиться понятнее, пропорциональным пользе, которую ты можешь мне принести, а эта польза, раз я сильнее тебя, будет заключаться только в слепом, рабском повиновении с твоей стороны. Только так мы оба сможем исполнить предназначение, ради которого создала нас природа: я исполню его, подчинив тебя моим страстям, сколь бы необычны они ни были, а ты сделаешь, когда будешь безропотно удовлетворять их. Твое понятие о человечности, Жюстина, – это плод софизмов и сказок: человечность, вне всякого сомнения, состоит не в том, чтобы заботиться о других, но в том, чтобы охранить себя, то есть чтобы развлекаться и наслаждаться в ущерб кому бы то ни было. Нельзя путать цивилизованность с человечностью, ибо последняя – дитя природы, попробуй прислушаться к ней без предрассудков, и ее голос никогда тебя не обманет; первая есть творение людей и, значит, плод всех собранных вместе страстей и интересов. Природа никогда не внушает нам то, что может ей не понравиться или оказаться бесполезным для нее: всякий раз, испытывая какое-нибудь желание, мы чувствуем, что нас сдерживает что-то, будь уверена, что этот барьер воздвигнут рукой человека. Так ради чего уважать эти кандалы? Если мы опускаемся до такой степени, виновата в том только наша трусость или слабость, но если слушаться голоса разума, все преграды исчезают. Немыслимо, чтобы природа могла вложить в нас желание совершить какой-то поступок, который был бы ей неугоден. Ты сама видишь, Жюстина, что мои вкусы очень странные: да, я не люблю женщин, мне невыносима сама мысль о том, чтобы они испытывали удовольствие, но для меня нет ничего приятнее, чем брюхатить их, а потом уничтожать плод, который я зачал в их утробе. И, уж конечно, неизмерима моя вина в глазах других людей, однако неужели из-за этого я должен себя переделать? Полноте: что значит для меня чье-то уважение или мнение, чем являются эти химеры в сравнении с моими вкусами и страстями! То, что я теряю ради этих пустых понятий, есть результат чужого эгоизма, то, что им предпочтено, – это самое высшее наслаждение в жизни.
– Самое высшее! О сударь, как вы можете…
– Да, самое высшее, Жюстина; эти удовольствия тем сладостнее, чем больше они непохожи на общепринятые обычаи и нравы, и вершина сладострастия в том, чтобы сокрушить все преграды.
– Но, сударь, это же настоящее преступление!
– Бессмысленное слово, моя дорогая, в природе преступлений не существует: это понятие придумали люди, и это вполне естественно, потому что они им обозначают то, что нарушает их покой. Может, конечно, существовать преступное деяние одного человека по отношению к другому, но в глазах природы…
Здесь Бандоль повторил, правда, в других выражениях то, что говорил Роден по поводу отсутствия преступления в акте детоубийства; новый персонаж с неменьшей энергией убеждал Жюстину, что человек вправе распоряжаться плодом, который он сам же посеял, что из всех видов собственности нет ни одного, более законного.
– Цель природы исполнена в тот момент, когда женщина беременеет, – продолжал Бандоль, – но ей безразлично, созреет ли плод или будет сорван недозрелым.
– Ах, сударь, как можно сравнивать неживую вещь с существом, имеющим душу?
– Душу? – переспросил Бандоль, тут же разразившись смехом. – А ну-ка, скажи, милочка, что ты понимаешь под этим словом?
– Идею вечного оживляющего принципа, высшую и величайшую эманацию Божества, которая приближает нас к нему, объединяет с ним и которая в силу самой своей сути отличает нас от животных.
После таких слов Бандоль захохотал пуще прежнего и сказал Жюстине:
– Послушай меня, дитя, я вижу в тебе некоторые достоинства и согласен просветить тебя; удели мне немного внимания и запомни, что я тебе скажу.
Нет ничего более абсурдного, чем рассуждения о том, что душа, якобы, есть субстанция, отличная от тела; заблуждение это происходит от гордыни людей, полагающих, что этот внутренний орган способен извлекать представления из своих собственных глубин. Некоторые философы, соблазнившись этой исходной иллюзией, дошли до такой невероятной глупости, что думают, будто уже при рождении мы несем в себе какие-то врожденные представления. Следуя этой гипотезе, они сделали из органа, названного ими душой, отдельную субстанцию и наделили ее нелепой способностью абстрактно мыслить о материи, которая на самом деле и является ее источником. Это чудовищное мнение равносильно утверждению, что представления суть единственные предметы мышления, между тем как давно доказано противоположное, а именно: представления приходят к нам от внешних предметов, которые, воздействуя на наши чувства, изменяют наш мозг. Разумеется, исходя из этого, каждое представление является следствием, но разве трудность доискаться до причины оправдывает наше сомнение в наличии такой причины? Если мы можем приобрести представления только через посредство материальных субстанций, глупо предполагать, что причина наших представлений или идей может быть не материальной. Утверждать, что можно представлять что-то, не имея органов чувств, так же нелепо, как сказать, будто слепой от рождения способен иметь представление о цветах. Ах, Жюстина, глупо и нелепо верить, что наша душа может действовать сама по себе или без всякой причины в любой момент нашей жизни: неразрывно связанные с материальными элементами, которые составляют наше существование, полностью зависимые от них, постоянно подчиненные впечатлениям внешнего порядка, неизменно воздействующие на нас в силу своих свойств, эти таинственные движения того принципа, который мы по невежеству называем душой, обусловлены причинами, скрытыми в нас самих. Мы полагает, что эта душа движется, так как не видим пружин, движущих ее или потому что не допускаем, что эти недвижные элементы способны производить следствия, которыми мы любуемся. Источник наших заблуждений заключается в том, что мы смотрим на наше тело как на грубую и инертную материю, тогда как тело есть высокочувствительная машина, которая обладает способностью мгновенно узнавать полученные впечатления и осознавать свое «я» через посредство запоминания этих впечатлений. Имей в виду, Жюстина: только через чувства мы узнаем и воспринимаем другие существа, только в результате движений, передаваемых телу, наш мозг может работать, а душа мыслить, хотеть и действовать. Разве мог бы наш разум охватить то, что ему неизвестно? Мог ли бы он познать то, чего не почувствовал? Жизнь убедительнейшим образом доказывает, что душа действует и движется по тем же законам, которые управляют остальными предметами в природе, что она поэтому не может быть отделена от тела, что она рождается, растет, изменяется вместе с ним и что, следовательно, с ним и умирает. Будучи. всегда зависима от тела, она проходит те же самые стадии: она неопытна в детстве, сильна в зрелом возрасте, холодна в старости; ее разум или безумие, ее добродетели и пороки – это лишь результат воздействия внешних объектов на наши материальные органы. Ну скажи, как, имея столь веские доказательства идентичности души и тела, можно верить, будто одна часть человека обладает бессмертием, а другая обречена на гибель? Глупцы, сделав эту душу, которую сами же и придумали, чем-то лишенным протяженности и элементов, отличным от всего, что мы знаем, осмеливаются утверждать, будто она не подвластна законам, управляющим остальным миром, где мы видим непрерывное разложение; они исходят из этих ложных принципов для того, чтобы доказать, что у мира тоже есть вечная, универсальная душа, и они дали имя Бога этой новой химере; при этом ее эманацией сделали человеческую душу. Отсюда происходят религии и все нелепые басни, связанные с ней, все громоздкие и сказочные системы, которые стали закономерным результатом этой первой глупости; отсюда романтические представления о страданиях и вознаграждениях в другой жизни – самая потрясающая нелепость! Если бы человеческая душа была эманацией универсальной души, то есть творца вселенной, как могла бы она заслужить вечное блаженство или такие же вечные муки? Как могла бы она быть свободной, будучи навечно привязанной к существу, породившему ее? Только пусть адепты глупого понятия о бессмертии души не приводят факт его универсальности в качестве доказательства его истинности. Очень просто объяснить повсеместное распространение этого мнения: оно поддерживает сильного и утешает слабого, так что еще нужно для его признания? Люди повсюду одинаковы, они обладают одинаковыми слабостями и совершают одни и те же ошибки. Поскольку природа вдохнула во всех людей самую пламенную любовь к самим себе, естественно мечтать о бессмертии; это желание затем превращается в уверенность, а еще скорее в догму. Нетрудно предположить, что подготовленные таким образом люди жадно внимали мошенникам, которые проповедовали им эти мысли. Но может ли потребность в химере сделаться неоспоримым свидетельством реальности этой химеры? Точно также мы жаждем вечной жизни для нашего тела, однако это желание несбыточно, так почему должна жить вечно наша душа? Простейшие размышления о природе этой таинственной души должны убедить нас в том, что ее бессмертие – чистейшая выдумка. Чем на самом деле является эта душа, как не принципом чувствительности? Что значит мыслить, наслаждаться, страдать, как не выражение нашей способности чувствовать? Что такое жизнь, как не совокупность различных движений, способных к организации? Как только тело умирает, его чувствительность исчезает, и нет больше никаких представлений и, следовательно, мыслей. Стало быть, мы можем получать представления только через чувства, так откуда взяться им без наличия чувств? Если из души сделали нечто, отдельное от тела, почему бы не отделить от него сам процесс жизни? Жизнь есть сумма движений во всем теле, чувство и мысль – часть этих движений, и в мертвом человеке эти движения прекращаются, как и все остальные. Так на каком, собственно, основании утверждается, будто эта душа, которая способна чувствовать, мыслить, желать, действовать только благодаря материальным органам, может испытывать боль или удовольствие или хотя бы осознавать свое существование после разложения органов, которые при жизни служили ей ориентиром? Разве не очевидно, что душа зависит от устройства частей тела и от порядка, в котором эти части исполняют свои функции? Таким образом после разрушения органической структуры можно не сомневаться, что уничтожается также душа. Неужели мы не наблюдаем в продолжение жизни, как изменяют, смущают и сотрясают душу изменения, которые претерпевают наши органы? И еще смеют говорить, что душа должна действовать, мыслить, существовать, одним словом, после того, как эти органы исчезнут совершенно! Какой идиотизм!
Организованное существо можно сравнить с часовым механизмом, который, если его разбить, более не пригоден к применению. Говорить, что душа будет чувствовать, думать, радоваться, страдать после смерти тела – значит утверждать, будто разбитые на тысячу деталей часы могут продолжать показывать время. И тот, кто считает, что душа будет жить после уничтожения тела, очевидно, думает, что тело будет продолжать претерпевать изменения, когда человека не станет.
Да, милое дитя, поверь мне: после смерти твои глаза больше не будут видеть, уши не будут слышать, из твоего гроба ты не сможешь быть свидетельницей того, что твое воображение рисует тебе сегодня в таких мрачных красках; ты уже не будешь принимать участия в том, что происходит в мире, тебе будет все равно, что станет с твоим прахом, ты просто не будешь этого знать точно так же, как это было накануне твоего рождения. Умереть – это значит перестать думать, чувствовать, наслаждаться, страдать, вместе с тобой рассыпятся твои мысли и представления, и твои горести и радости не последуют за тобой в могилу. Взгляни на смерть трезво и спокойно не для того, чтобы увеличить свои страхи и свою меланхолию, но чтобы привыкнуть относиться к ней должным образом и уберечься от ложного ужаса, который пытаются тебе внушить враги твоего спокойствия.
– О, сударь, – произнесла Жюстина, – как печальны эти мысли! Разве не более утешительны те, которые мне внушали в детстве?
– Знаешь, Жюстина, философия – это вовсе не искусство утешать слабых, у нее нет другой цели, кроме как возвысить разум и вырвать из человека предрассудки. Я не утешаю, Жюстина, – я говорю правду. Если бы я захотел утешить тебя, я бы мог, например, сказать, что для тебя, как и для остальных женщин моего сераля, сразу откроются двери на свободу, как только ты родишь мне ребенка. Но я не говорю тебе этого, потому что не хочу тебя обманывать: ты знаешь мою тайну, и этот злополучный факт обрекает тебя на пожизненное заключение. Ты можешь представить себя в гробу, о котором я только что рассказывал, дорогая, но тебе никогда не видать двери, через которую ты сюда вошла.
– Ах, сударь!
– Я уже готов, Жюстина, пойдем вниз: довольно болтать, я хочу сношаться.
Бандоль вызвал дуэнью, Жюстину отвели в кабинет, служивший для таких жертвоприношений, крепко привязали к самому банальному ложу, и матрона удалилась.
– Мерзкая тварь! – неожиданно со злобой сказал сатир, – теперь, надеюсь, ты понимаешь, к чему может привести добродетельный порыв. Я видел, что добродетель всегда попадалась в свою собственную западню и оказывалась жертвой порока. Не надо было тебе лезть в воду спасать того ребенка, и у меня не возникло бы никаких сомнений.
– Чтобы я совершила такое ужасное злодеяние! Ни за что на свете, сударь!
– Замолчи, потаскуха! Я уже тебе все объяснил: мы имеем полное право распоряжаться кусочком плоти, замешанном на нашей сперме. Когда ты снесешь свое яичко, я утоплю его на твоих глазах.
– Ради всего святого, сударь, сжальтесь надо мной! Ваша страсть скоро пропадет, и я буду не нужна вам; вы будете презирать меня и бросите, но если вы используете меня в других целях, я постараюсь оказать вам большие услуги.
– Какие к черту услуги! – При это Бандоль грубо тискал промежность и грудь Жюстины. – Такая шлюха, как ты, годится только для того, чтобы сношать ее, и только этим ты будешь мне служить; единственная разница между тобой и другими будет заключаться в том, что с тобой будут обращаться гораздо хуже, так как остальные женщины выйдут отсюда, а ты останешься на всю жизнь.
И Бандоль, достаточно возбужденный, принялся за дело.
Но Бандоль, подобно всем философам… всем мыслящим людям, имел свои причуды, предваряющие главный акт. Причуда человека, который обожает вагину, состоит в том, чтобы целовать ее, а наш развратник заходил в своей страсти еще дальше: он ее сосал, покусывал клитор и бесконечно развлекался тем, что вырывал зубами волосы из промежности. Эта прелюдия принимала все более жестокий характер, очевидно, по той причине, что Бандолю не часто встречались столь свежие и прелестные влагалища. В конце концов этот бедный крохотный предмет нашей героини кровоточил от многочисленных укусов, следы которых носили и очаровательные ягодицы. Развратник всерьез принимался за свое черное дело, когда ему сообщили, что одна из женщин вот-вот разродится. Таков был обычай: когда начинались роды, срочно извещали султана, который в подобных случаях действовал так, как будет описано ниже.
– Вам следовало бы подождать немного, – сначала сказал он старухе, которая ему помешала, – я как раз собирался позабавиться… Ну ладно: ваш долг – предупредит, меня, вы его выполнили, и я не сержусь на вас. Развяжите эту девицу, она пойдет с нами: когда-нибудь она займет ваше место, поэтому пусть учится заранее.
Жюстина, старая дуэнья и Бандоль перешли в маленькую комнату женщины, собравшейся рожать. Это была даже не женщина, а девятнадцатилетняя девушка, прекрасная как весна, и у нее уже начинались схватки. Бандоль и старая ведьма подняли ее и положили на странное ложе, отличавшееся от того другого, предназначенного для совокупления, но такое же неудобное. Жертва лежала на качающейся доске, причем верхняя часть тела и ноги находились в очень низком положении, а средняя часть была приподнята, таким образом роды предстояли весьма болезненные, и это обстоятельство было одним из услад нашего либергена. Как только несчастную красавицу уложили на эту машину, бедняжка начала испускать пронзительные крики.
– Прекрасно! – выразил удовлетворение Бандоль, ощупывая ее. – Я вижу, что роды будут нелегкими, и я рад этому, Жюстина, рад, что ты сможешь оценить мою ловкость.
Чтобы лишний раз убедиться в соответствующем состоянии пациентки, он глубоко сунул палец в ее вагину.
– Все верно, она будет страдать, – возгласил он с радостью, – и ребенка будем выдавливать ногами.
Затем, видя, что состояние ее не меняется, добавил:
– Да, другого средства нет: мать должна погибнуть, иначе ребенка не спасти; поскольку он еще может доставить мне очень большое удовольствие, а она совершенно бесполезна, было бы глупо раздумывать…
Несчастная слышала ужасный приговор: злодей даже не пытался скрыть свои намерения.
– Итак, единственная возможность – сделать кесарево сечение, и я так и сделаю.
Он приготовил инструменты и надрезал женщине живот; вскрыв его, он полез внутрь, добрался до плода; мать скончалась почти мгновенно, но ребенка извлекли по частям.
– Ах, господин мой, – сказала старая карга, – вы сделали прекрасную операцию.
– Вздор! Ничего у меня не получилось, – обрезал Бандоль, – и это твоя вина: какого черта ты мне мешаешь, когда я возбужден? Ты же знаешь, что я ничего другого не могу делать, когда меня переполняет сперма, вот тебе и результат. Ну ладно, займись моим членом, Жюстина… Пусть мое семя окропит окровавленные остатки этих тварей.
Жюстина, перепуганная, обливаясь слезами, повиновалась: два движения девичьих ладоней, и бомба разорвалась; казалось, будто никогда до сих пор распутник не испытывал такого наслаждения, и мать и дитя оказались забрызганными красноречивыми свидетельствами его восторга. Успокоившись, Бандоль удалился, обратившись к дуэнье с такими словами:
– Пусть все это закопают, а эту девицу запрут в надежном месте: чем больше моих секретов ей известно, тем больше я ее опасаюсь. Теперь церемониться с ней не будем, поэтому отведите ее в казематы.
Его распоряжение было исполнено… Эти казематы представляли собой каменные башни, очень высокие, где был удивительно чистый воздух, однако все окна были зарешечены.. что делало побег невозможным. Оставшись взаперти, наша кроткая Жюстина, предоставленная самой себе, стала размышлять о своей судьбе.
– О Господи! – вздохнула она. – Кому нужно, чтобы со мной обошлись так жестоко только за то, что я попыталась помешать злодейству? Сколько страданий, несмотря на мою молодость, принесла мне моя роковая звезда!
Затем наступила прострация. Жюстина сидела неподвижно, почти не дышала; казалось, будто вся ее жизненная энергия была поглощена болью, из глаз катились слезы, которых она не замечала, только гулкие и частые удары сердца связывали ее с жизнью. Так прошли несколько дней, и за это время несчастная не получила никакого утешения, никто не заходил в ее комнату, кроме старух, приносивших пищу.
Наконец, однажды вечером появился Бандоль.
– Дитя мое, – начал он, – я пришел сказать, что послезавтра тебе будет оказана честь взойти на мое ложе… И заметив, что Жюстина в ужасе вздрогнула, добавил:
– Как! Это известие не радует тебя?
– Оно меня ужасает. Ах, сударь, неужели вы считаете, что женщины могут любить вас?
– Любить меня! Да я пришел бы в отчаяние, если бы какой-нибудь женщине пришла в голову такая мысль: мужчина, который хочет наслаждаться в полной мере, никогда не пытается завоевать женское сердце, иначе он сделается ничтожным рабом и, следовательно, будет глубоко несчастен. Женщину приятно сношать, только когда она презирает вас всем сердцем; мужчина, желающий испытать все самые острые удовольствия, должен внушать женщине ненависть всеми возможными способами. Неужели ты думаешь, что азиаты, знающие толк в сладострастии, не понимают, что творят, когда держат женщин взаперти? Только не думай, Жюстина, будто ими движет ревность. Разве можно представить, что мужчина, имеющий пять-шесть женщин, способен любить их всех до такой степени, чтобы ревновать? И закрывает он их на замок совсем не поэтому: единственная причина у него – как можно сильнее оскорбить их, это желание родится в нем из уверенности в том, что самое большое наслаждение доставит ему женщина униженная, оскорбленная, которая боится и презирает его.
– Я не вижу в этом никакой деликатности.
– Зачем нужна деликатность в любви? Добавляет ли она какие-нибудь новые грани к удовольствию? Разумеется, нет: напротив того, она притупляет ощущения, принуждает мужчину к материальным жертвам в угоду морали, и эти жертвы всегда приносятся в ущерб сладострастию, главный элемент которого – наслаждение. Все деликатные и нежные любовники – никудышные долбильщики, Жюстина, они полагают, будто красивыми словами вознаграждают женщину за то, чего они ее лишают. Признаюсь тебе, что будь я женского пола, я предпочел бы, чтобы меня истязали и от души сношали, чем если бы каждый день мне твердил сладкие речи какой-то мастурбатор. Так что смирись, Жюстина: слабое существо должно уступать, если обстоятельства изменятся, может случится, что ты станешь госпожой, а я буду тебе повиноваться.
С этим Бандоль вышел и оставил Жюстину в ожидании ужасных оскорблений, какие только могло испытать ее целомудрие. Она долго стояла у окна, предаваясь тяжелым размышлениям и не решаясь лечь в постель, и вдруг ей показалось, что из кустов, окружавших башню, донесся негромкий шум. Она прислушалась и услышала шепот:
– Откройте и не бойтесь, мне надо сказать вам важные вещи.
Жюстина прижалась головой к решетке и затаила дыхание: как сладостен любой намек на надежду в отчаянном состоянии, в котором она находилась! Но, о небо, каково же было ее изумление, когда она узнала голос Железного Сердца, лихого атамана разбойников, вместе с которым она сбежала из тюрьмы Консъержери!
– Несчастный, – произнесла она, – что тебе нужно возле этого ужасного дома?
– Мы хотим похитить одну женщину, которая нас интересует, только за этим мы пришли сюда: дело в том, что Бандоль – такой же злодей, как и мы, поэтому мы уважаем его вкусы, его собственность и его удовольствия, но нам нужна эта женщина, которую его люди похитили у нас месяц назад, мы покараем ее за то, что она предала нас самым коварным образом.
– Увы, сударь, – отвечала Жюстина, – не следует ли бросить этот же упрек в мой адрес? И когда я окажусь в ваших руках, не сделаете ли вы со мной то же самое?
– Не бойся, – сказал Железное Сердце, – помоги нам взять предательницу, и мы обещаем тебе защиту, безопасность и помощь.
– О Господи! Вы хотите, чтобы я выдала вам несчастную, которую вы приговорили к смерти!
– Она в любом случае получит свою смерть.
– Нет, женщин отсюда отпускают, когда они наскучат хозяину.
– Хорошо, если ты нам не поможешь, мы все равно проникнем в дом, но тогда первой жертвой будешь ты.
Жюстина увидела, что избежав неминуемой опасности в замке, она каким-нибудь образом сумеет избежать новых ловушек независимо от того, сдержит разбойник слово или нет, и что, возможно, он пощадит и бедную женщину, и наконец решилась.
– Я согласна, дайте мне средства, и я сделаю все, что в моих силах.
– У тебя есть веревка?
– Нет.
– Тогда разорви простыни, свяжи их и опусти вниз. Жюстина сделала так, как было сказано, и, вытянув обратно связанные простыни, обнаружила на конце напильник и лестницу из тонкого шелкового шнура вместе с запиской следующего содержания:
«Перепилите решетки, привяжите к оставшимся прутьям лестницу, а завтра часа в два-три утра спокойно спускайтесь: мы будем вас ждать. Вы нам покажете вход в этот волшебный и неприступный замок, за что получите вознаграждение и позволение идти, куда пожелаете, и вам не припомнят старых обид».
Жюстина хотела спросить еще о чем-то, но внизу уже никого не было. Решение созрело скоро, и мы уже рассказали, какие соображения ею двигали.
Она перепилила решетки, привязала лестницу и стала с нетерпением ждать назначенный час. Наконец он пришел, Жюстина влезла на подоконник, легко и ловко соскользнула по лестнице и спустя мгновение оказалась у подножия башни.
– Ты узнаешь меня, Жюстина? – бросился к ней Железное Сердце, заключая ее в объятия. – Узнаешь человека, который продолжает боготворить тебя и с которым ты обошлась так сурово… О небесное создание, как ты выросла и похорошела! Но скажи: ты снова будешь такой жестокой, как в прошлый раз?
– Надо спешить, сударь: скоро рассвет, и мы погибли, если нас здесь увидят…
– Ты сможешь отыскать дверь?
– Да, если вы дадите мне клятву.
– Какую же?
– Сохранить жизнь несчастной, которую вы собрались убить, и отпустить меня на свободу, как только мы выйдем обратно.
– Насчет свободы можешь не сомневаться, – ответил разбойник, – но первое условие выполнить невозможно.
– В какое ужасное положение вы меня ставите! Зачем только я спустилась?
– Скоро рассвет, Жюстина, ты сама это сказала только что, нельзя терять ни минуты…
И трясущаяся от страха Жюстина шагнула вперед.
– Вот тополь, который я запомнила. За ним должна быть дверь.
Железное Сердце и его подручные бросились туда и скоро отыскали потайной вход. Они подвели к нему девушку.
– Это здесь?
– Да, это та самая зеленая дверь. Отпустите же меня, сударь.
– Непременно, – сказал Железное Сердце, – мы сдержим слово, которое тебе дали. Вот десять луидоров, поцелуй меня, дорогая… Я мог бы потребовать от тебя благосклонности, о которой так долго мечтал… я мог бы наказать тебя за то большое зло, что ты причинила шайке, но то старое зло, намного меньше того, что ты сейчас сделала нашей жертве, было продиктовано твоей добродетелью, а нынешний твой поступок вызван эгоизмом. Мы, как закоренелые преступники, понимаем эту разницу, посему ступай, Жюстина, но твоя подруга погибнет… Прощай же, постарайся быть более счастлива, чем я вижу тебя сегодня, и помни, что ты всегда найдешь друзей в лице Железного Сердца и его шайки.
– Вот так, – размышляла Жюстина, шагая прочь, – выходит, это еще один необъяснимый каприз фортуны? Я хотела спасти невинное дитя от ярости злодея – он запер меня и собрался изнасиловать. Затем я отдала одну из моих новых подруг во власть другого людоеда и этот отвратительный поступок… это страшное предательство, которое заставит меня каяться всю мою жизнь, предоставило мне свободу, деньги и положило конец моим страхам. Прошу тебя, небесная справедливость, прояви свою волю так, чтобы она была мне понятнее, иначе я впаду в сомнения, которые могут тебя оскорбить.
Такие мысли одолевают нашу несчастную героиню. Между тем день угасает, и вот она видит, тот злополучный пруд и рядом то самое тенистое убежище, где она собиралась отдохнуть три месяца тому назад; она останавливается, чтобы утолить голод, и снова идет по дороге в Оксерр, откуда отправляется 7 августа дальше с твердым намерением добраться в Дофин: эта провинция по-прежнему видится ее романтическому воображению как светлая надежда на счастье.
Она прошла около двух лье; жара начинала угнетать ее; она поднялась на небольшой холм, поросший леском и удаленный от дороги, с намерением вздремнуть в тени часа два, тем более, что там было уютно и безопасно; она расположилась под дубом и после скудного обеда погрузилась в сладостный сон. Несчастная девушка спокойно насладилась им и, открыв глаза, принялась с удовольствием разглядывать приятный пейзаж, расстилавшийся перед ней: посреди леса, который уходил до самого горизонта справа, она заметила вдалеке небольшую часовню, скромно возносившую свой крест в синее небо… «Какое восхитительное уединение, – подумала она, – как я тебе завидую! Должно быть, там находится прибежище кротких и добродетельных отшельников, которые думают лишь о Боге и о своих обязанностях; или, быть может, счастливое уединение, ты даешь приют святым отцам, посвятившим себя религии, удалившимся от этого пагубного общества, где порок непрестанно крутится вокруг невинности, оскверняет и уничтожает ее. Да, все земные добродетели должны обитать там, я в этом уверена: когда развращенность человека изгоняет их с земли, они укрываются среди благословенных существ, которые боготворят их и практикуют каждодневно». Это зрелище волновало тем сильнее воображение Жюстины, что чувства самой пылкой набожности не покидали ее никогда, ни в каких обстоятельствах жизни: презирая софизмы ложной философии, полагая их исчадием разврата, она с убежденностью противопоставляла им свою совесть и свое сердце и находила и в совести и в сердце необходимые на них ответы. Часто принужденная своими злоключениями забывать порой об обязанностях религии, она искупала эту вину тотчас, когда имела к тому средства.
Вдохновленная такими мыслями, она спросила юную крестьянку, которая пасла неподалеку овец, что представляет собой этот монастырь.
– Это бенедиктинское аббатство, – отвечала пастушка, – там живут шесть монахов, с которыми никто не сравнится по набожности и умеренности. Один раз в году туда приходят люди из здешних мест помолиться святой деве, и она дает им все, что они пожелают. Ступайте туда, мадемуазель, ступайте, не раздумывая, и вы не пожалеете.
Странно взволнованная этим ответом, Жюстина в ту же минуту испытала живейшее желание просить заступничества и помощи у ног здешней Богоматери.
– Я хочу ее увидеть! – с восторгом воскликнула она.
– Я полюблю ее, ту, которой Всевышний дал милость родить Бога, я паду ниц перед этим источником чистоты, невинности, благости и скромности. Скорее туда, каждый миг промедления – это преступление, которого не простит моя религия.
Жюстина захотела, чтобы девушка пошла с ней; она умоляла ее, даже предлагала деньги, однако ничего не вышло: пастушка сослалась на то, что никак не может оставить свое стадо.
– Хорошо, – сказала Жюстина, – я пойду сама, только укажите мне дорогу.
Дорогу ей показали и уверили, что у нее вполне достаточно времени, чтобы добраться туда засветло, и что настоятель аббатства, самый уважаемый и святой из людей, встретит ее радушно и окажет ей всю необходимую помощь. Его зовут дом[30] Северино, он – итальянец, близкий родственник папы, который благоволит к нему; это кроткий, честный, услужливый человек в возрасте пятидесяти пяти лет, из которых две трети он провел во Франции. Получив все сведения, Жюстина поспешила к святой обители, где, судя по всему, Предвечный приготовил для нее радости и утешения.
Едва спустившись с холма, она потеряла часовню из виду. Теперь ориентиром ей служил только лес, и она подумала, что расстояние до аббатства, о котором она, кстати, забыла осведомиться, совсем не такое, как она считала вначале. Однако это ее не смутило; она дошла до края леса и, поскольку солнце стояло еще высоко, решила углубиться в чащу, надеясь по-прежнему добраться до места до темноты. Между тем она не видела пока никаких человеческих следов: ни одной хижины, и дорогой ей служила узенькая тропинка, ощетинившаяся густыми кустами, по которой, очевидно, не ступала нога человека и которая была протоптана дикими зверями. Жюстина прошла по меньшей мере пять лье, никого так и не встретив, дневное светило скрылось, оставив мир в полумраке, и вдруг ей показалось, что раздался далекий звон колокола: надежда вспыхнула вновь, девушка прислушалась и пошла на этот звук; шла она быстро и скоро оказалась в темном кустарнике, где тропа, еще более незаметная, чем предыдущая, вывела ее в конце концов к монастырю Сент-Мари-де Буа. Так называлась эта обитель.
Если окрестности замка Бандоля казались Жюстине мрачными и жуткими, то, уж конечно, места, окружавшие аббатство, должны были показаться ей совершенно дикими. Ближайшее селение находилось в шести лье отсюда, а громадные леса надежно скрывали обитель от человеческих глаз; она была построена в большой глубокой долине, со всех сторон окруженной вековыми дубами. Вот почему Жюстина потеряла часовню из виду, едва спустившись с холма на равнину. Пройдя вниз по склону еще приблизительно четверть часа, наша героиня подошла к хижине, которая стояла под самой церковной папертью; она постучала в дверь, на пороге появился старый монах.
– Что вам надо? – грубо спросил он.
– Нельзя ли поговорить с настоятелем?
– Что вы имеете ему сказать?
– Меня привел сюда священный долг, и я хотела бы исполнить его. Я позабуду все трудности, которые мне встретились на пути в вашу обитель, если смогу приникнуть к ногам чудодейственной и непорочной девы, чей образ здесь хранится.
Монах открыл ворота и вошел один, но поскольку было поздно и святые отцы ужинали, он возвратился только через полчаса.
– Вот дом Клемент, – представил он пришедшего с ним другого отшельника, – он решит, стоит ли ваша просьба того, чтобы беспокоить настоятеля.
Клемент[31], чье имя совершенно не подходило к его внешности, был сорокапятилетний мужчина необыкновенной тучности и гигантского роста, с жесткой бородой и густыми черными бровями, из-под которых обжег Жюстину мрачный, дикий, злой взгляд; это было лицо настоящего сатира, а когда она услышала его низкий, хриплый, как орган, голос, на память ей сразу пришли ее прошлые злоключения, и сердце у нее учащенно забилось…
– Что вы хотите? – спросил ее монах тоном самым недоброжелательным. – Разве сейчас время для того, чтобы явиться в церковь? Кстати, у вас вид авантюристки: ваш возраст, растрепанная одежда, поздний час появления – все это не очень мне нравится. Ну ладно, рассказывайте, что вас привело сюда.
– Святой отец, – отвечала Жюстина, – мой вид вызван усталостью от долгой дороги. Что же касается позднего времени, я полагала, что в храм божий можно прийти в любой час, я иду издалека, и меня переполняет вера и благостная надежда. Я прошу исповедовать меня, если возможно, и когда вы узнаете, что творится в моей душе, вы скажете, достойна ли я предстать перед святым образом.
– Теперь слишком позднее время для исповеди, – уже мягче сказал монах, – это можно сделать только завтра утром, но где вы проведете ночь? У нас не постоялый двор.
С этими словами Клемент неожиданно оставил нашу путешественницу, сказав ей, что идет поговорить с настоятелем. Через некоторое время двери церкви открылись, на порог вышел сам дом Северино, настоятель, и пригласил Жюстину войти в храм, после чего за ней тотчас на тяжелые запоры закрылись двери.
Дом Северино, о котором мы сейчас же и расскажем, был мужчина пятидесяти пяти лет, красивый, прекрасно сохранившийся, мощного телосложения, обладатель геркулесового детородного органа и совсем не отличавшийся грубостью: в нем чувствовалась даже какая-то элегантность и мягкость, и было видно, что в молодости он обладал всеми качествами светского красавца. У него были прекраснейшие в мире глаза, благородные черты лица, приятный искусительный голос, в его речи ощущался акцент его родины, но это только делало ее еще приятнее. Надо признаться, Жюстине потребовалось все очарование второго монаха, чтобы избавиться от всех страхов, которые нагнал на нее первый.

Предыдущая страница 9 Следующая страница


Жюстина, или Несчастья добродетели 10

– Милая девочка, – ласково произнес Северино, – хотя час и неурочный, и мы обыкновенно не принимаем поздних посетителей, я выслушаю вашу исповедь, а потом мы что-нибудь придумаем для приличного ночлега, чтобы вы хорошо выспались, а утром смогли встретиться со святым образом, который привел вас сюда.
В этот момент через хоры в церковь вошел юноша пятнадцати лет, красивый как херувим, одетый столь легкомысленным и даже непристойным образом, что у Жюстины, несомненно, зародились бы подозрения, если бы она его заметила. Однако озабоченная своей совестью, полностью сосредоточившись на своих мыслях, она ни на что не обращала внимания. Юноша зажег свечи и незаметно для Жюстины устроился в том же кресле, где должен был сидеть настоятель во время исповеди нашей прихожанки. Жюстина села по другую сторону перегородки, которая мешала ей видеть, что происходило в половине, где находился дом Северино, и преисполненная доверием, она начала сбивчивый рассказ, который настоятель слушал, лаская мальчика, сидевшего рядом: он поглаживал его ягодицы и доверил ему свой член, а ганимед массировал, целовал, сосал его к вящему удовольствию монаха, и развратный священнослужитель знаками указывал ему, как лучше подливать масла в огонь, разжигаемый наивными речами Жюстины.
Наша благочестивая авантюристка смиренно созналась в своих грехах, и эта наивность, как легко себе представить, тотчас воспламенила все чувства распутника, который со вниманием слушал ее. Она поведала ему о своих злоключениях, она упомянула даже позорную печать, которую приложил к ее плечу безжалостный Ромбо. Монах дрожал всем телом от нетерпения, он заставил Жюстину повторить некоторые эпизоды, принимая при этом жалостливо заинтересованный вид, между тем как его вопросы диктовались самым сладострастным любопытством, самым разнузданным распутством. Однако, если бы Жюстина не была настолько ослеплена, по движениям святого отца, по его прерывистому дыханию, по явственному шуму, который послышался, когда он проник в зад юноши, она, возможно, поняла бы все, но религиозный пыл – это страсть, которая подобно всем остальным смущает разум человека, и несчастная ничего не видела и не слышала. Северино, который уже вовсю совокуплялся, захотел уточнить кое-какие детали, и Жюстина отвечала с прежним рвением. Он осмелел до того, что напрямик спросил, правда ли, что мужчины, с которыми ей пришлось иметь дело, ни разу не проникали в ее влагалище и сколько раз ее сношали в зад, и далее: велики ли были члены, которые она испытала таким способом, извергались ли они в ее потроха. На эти непристойные вопросы Жюстина наивно ответила, что последнее злодеяние было совершено над ней всего три или четыре раза.
– Воистину, – сказал Северино, опьянев от вожделения и продолжая прочищать прекраснейшую на свете задницу, – воистину, мой ангел, я спрашиваю вас об этом, потому что вы, по моему мнению, обладаете самыми прелестными ягодицами, какие только существуют, и эти порочные прелести часто искушают распутников. Следует иметь в виду, – продолжал он, заикаясь, – красивый зад – это яблоко, которым змей соблазнил Еву, это путь к грехопадению, и те, кто проложил его в вашем теле, без сомнения относятся к самым отъявленным злодеям. Этот грех погубил Содом и Гоморру, дитя мое, и вам это известно; он повсюду карается огнем, и нет другого, который вызывал бы такой гнев Предвечного и которого должна остерегаться всякая приличная девушка. Но скажите-ка, не испытывали ли вы сладострастного ощущения во время этой гнусной процедуры?
– В первый раз, святой отец? Абсолютно никакого, так как я была без сознания.
– А в других случаях?
– Поскольку я презираю подобные мерзости, ни о каких приятных ощущениях не могло быть и речи.
Затем монах, не прекращая содомировать юного наперсника, задал следующие вопросы:
1) Правда ли, что она – сирота и родилась в Париже;
2) Действительно ли у нее нет ни родителей, ни друзей, ни защитников – словом, никого, кому она могла бы писать;
3) Сказала ли она пастушке, указавшей ей монастырь, о своем намерении отправиться туда и не договорилась ли с ней о встрече на обратном пути;
4) Не заметила ли она за собой слежки и не видел ли кто, как она заходила в монастырь. Кроме того, Северино спросил о возрасте маленькой пастушки и о том, как она выглядела, и попенял Жюстине за то, что она не привела ее с собой.
– Вы забыли, – заметил он, – что к своим добрым делам надо приобщать и других людей.
Закончив эту назидательную тираду, монах извлек член из заднего прохода своего педераста, возбужденный пуще прежнего.
– Дитя мое, – предложил он Жюстине, – теперь надо получить наказание за ваши прегрешения, а для этого необходимо абсолютное смирение. Пройдем в храм, перед чудодейственным образом зажгут две свечи, и с девы спадут покровы, вы последуете ее примеру – разденетесь тоже – и будете знать, что полная нагота, которую я от вас требую и которая, возможно, в глазах людей была бы кощунством, в наших будет еще одним средством искупления.
Тогда юноша выскочил из исповедальни, взял свечи, поставил их на алтарь, залез туда и снял с иконы покрывало. Жюстина, по-прежнему ослепленная иллюзиями своей пылкой набожности, ничего не слышала, ничего не замечала и простерлась ниц, но Северино грубо поднял ее и сказал:
– Нет, вы получите на это право, когда обнажитесь: здесь требуется самое полное, самое большое смирение…
– О, отец мой, простите!
В следующее мгновение благочестивая Жюстина явила похотливому взору лицемера всю красоту своего тела. Едва увидев его, заржал от вожделения и начал поворачивать девушку в разные стороны: под тем предлогом, что ему надо посмотреть позорное клеймо, святоша во всех деталях рассмотрел восхитительные линии бедер и соблазнительные полушария Жюстины.
– А теперь на колени, – приказал он, – если хотите помолиться, и не обращайте внимания на то, что будет с вами происходить в это время: запомните, девочка, если я замечу, что ваши мысли не совсем отрешились от материи, если почувствую, что они еще тянутся к земным делам и не устремлены к Господу, я наложу на вас новое наказание, и оно будет суровым и кровавым; не забудьте об этом и приступайте.
С этого момента сластолюбец потерял над собой контроль: решив, что состояние, в котором находилась Жюстина, и ее поза избавляют его от церемоний и предосторожностей, он пристроился сзади вместе со своим наперсником, предоставил ему возбуждать себя непристойными ласками и стал водить трясущимися руками по девичьим ягодицам, время от времени оставляя на них следы ногтей – зримое и ощутимое свидетельство своей жестокой похоти.
Жюстина, недвижимая, твердо уверенная в том, что все, происходившее вокруг нее, имело единственную цель – постепенно привести ее к небесной благодати, терпела боль с удивительным смирением: ни единой жалобы, ни одним движением не показала она своего состояния, ее разум так высоко устремлялся к вещам вечным, что если бы палач разодрал ей всю кожу, она не произнесла бы ни звука.
Вдохновленный полным оцепенением своей подопечной, монах осмелел еще больше: он крепко стиснул обе несравненные ягодицы нашего ангела, затем осыпал их такими увесистыми шлепками, что глухое эхо раскатилось под сводами церкви и хрупкая жертва согнулась и поникла как лилия под северным ветром. Потом он обошел ее спереди и, не зная больше чувства меры, продемонстрировал ей багровый жезл, угрожающе взметнувшийся к небу, более чем достаточный, чтобы сорвать с ее глаз повязку суеверия, если такая существует; злодей коснулся ее груди и, наглея все больше, осмелился прижать свои грязные губы к устам, где находили приют добродетельность, простодушие и искренность. О сладостные чувства светлых душ, как скоро вы увяли перед этим натиском! Жюстина захотела вырваться.
– Не шевелитесь, – строго сказал ей разъяренный монах, – разве я вам не говорил, что ваше спасение зависит от вашего смирения и что вещи, грязные в глазах простых людей, в нашей среде служат символом чистоты, целомудрия, набожности?
Схватив одной рукой за волосы жертвы, он проник языком в ее рот и прижался к ней всем телом с такой силой, что она не могла не почувствовать, как твердый член монаха упирается в ее промежность; но итальянец, тут же, будто устыдившись такой вызывающей неверности по отношению к предмету своего культа, снова зашел сзади, и наконец запечатлел самый горячий, самый страстный поцелуй на ягодицах, уже пылавших от сильных ударов его ладони; он раздвинул их и сунул язык в потаенное отверстие, он долго смаковал свое сладострастие, словно поворачивая его и так и эдак, он исходил преступной похотью, и все это время его возбуждал мальчик, который был рядом с самого начала этой скандальной сцены и едва не довел его до оргазма, однако священнослужитель успел сообразить, что без участия собратьев продолжать дальше невозможно; он велел Жюстине следовать за ним, добавив, что процедура покаяния завершится в другом месте.
– Мне одеться, святой отец? – спросила несколько обеспокоенная девушка.
Вот убедительное доказательство неразрывной связи между духом и физическим состоянием: вознесите первый, и вы сможете господствовать над вторым; этим объясняется восторг мучеников, за что бы они не страдали, ибо не существует цели страданий, по-настоящему благородной и справедливой – то или иное качество придает ей общепринятое мнение. (Прим. автора).
– Ни в коем случае, – обрезал настоятель, – разве в нашем доме опаснее быть обнаженной, чем в церкви?
– Я согласна, святой отец.
Юный педераст погасил свечи и унес одежду Жюстины. Теперь ее освещала только маленькая свечка, которую держал шедший впереди Северино, а шествие замыкал юноша – в таком порядке они вошли в ризницу. Открылась потайная дверь в стене столярной мастерской, за ней Жюстина увидела узкий темный коридор, переступила порог, и дверь закрылась будто сама собой.
– О святой отец, – дрожащим голосом проговорила девушка, – куда вы меня ведете?
– В надежное место, – ответил монах, – туда, откуда ты не скоро выйдешь.
– Великий Боже! – И Жюстина резко остановилась.
– Шагай, шагай, – жестко сказал настоятель, вытолкнув ее вперед, чтобы она шла первой. – Раздумывать уже поздно, черт побери! И сейчас ты сама увидишь, строптивая девчонка, что если место, куда я тебя веду, не доставит тебе большого удовольствия, то уж во всяком случае ты быстро научишься доставлять его нам.
Эти ужасные слова заставили Жюстину вздрогнуть; тело ее вмиг покрылось холодным потом, и ее обезумевшее воображение представило ей смерть с косой на плече; ноги несчастной подкосились, и она едва не упала.
– Ах ты содомитка! – закричал на нее монах, присовокупив к этому ругательству сильный пинок в зад. – Вставай, тварь, здесь не помогут ни жалобы, ни слезы.
Наша героиня поняла, что слабость будет означать для нее гибель, и, поднявшись, запричитала:
– Боже праведный! Зачем нужно, чтобы я всегда была жертвой собственного простодушия, чтобы была наказана, как преступница, за благое желание приблизиться к самому святому, что есть в религии?
Между тем они шли дальше и дошли до половины длинного узкого коридора, когда монах задул свечку. Жюстине сделалось еще страшнее, Северино почувствовал это и начал подгонять ее щипками и толчками.
– Шевелись, негодница! Или ты хочешь, чтобы я насадил тебя на свой посох и притащил на его конце?
Произнося эти слова, он дал ей почувствовать, насколько основательна его угроза. И вдруг Жюстина, шаря в темноте руками, наткнулась на изгородь, утыканную острыми железными шипами; она сильно уколола себе правую руку и вскрикнула… Послышался глухой шум: открылся невидимый люк.
– Теперь берегись, – сказал монах, – держись за поручень: мы идем по мостику, малейший неверный шаг – и ты полетишь в пропасть, откуда тебя не достать никаким способом.
Немного дальше девушка нащупала ногой винтовую лестницу, а спустившись на тридцать ступеней, обнаружила другую лестницу, приставную, по которой ее заставили подниматься. В какой-то момент во время подъема нос монаха уткнулся в зад Жюстины, и злодей немедленно поцеловал и укусил то, что оказалось перед ним. Наконец вверху появился еще один люк.
– Толкни его головой, – приказал настоятель.
Тотчас яркий свет ударил в глаза Жюстины, чьи-то руки подняли ее, раздался взрыв смеха, и вот наша несчастная и ее два спутника очутились в красивой, нарядно убранной зале, где за столом сидели пятеро монахов, десять девушек и пять мальчиков – все в самых небрежных одеждах, – которым прислуживали шесть совершенно обнаженных женщин. Это зрелище потрясло Жюстину, она хотела сбежать, но было уже поздно: люк захлопнулся.
– Друзья мои, объявил Северино, – позвольте вам представить удивительное существо. Это настоящая Лукреция, которая носит на плече, клеймо преступницы, а в сердце – всю наивность девственницы. А в целом это превосходная девица. Посмотрите на эту фигурку, на эту белоснежную кожу, твердые груди, роскошные бедра, круглый зад, прекрасные волосы, восхитительные черты лица и неземной огонь в глазах. Она не совсем свеженькая, но надеюсь, вы признаете, что в нашем серале мало таких, кто сочетает в себе столько достоинств.
– Вот чертовка, – проворчал Клемент, – я ведь видел ее только в одежде и не заметил этого великолепия, однако же, клянусь Всевышним и всем его Содомом, я не мог представить, что она так красива.
Жюстину усадили в угол, даже не поинтересовавшись, не нужно ли ей чего-нибудь, и ужин продолжался.
На этом мы должны принести извинения читателю за то, что приходится прервать ненадолго наше повествование с тем, чтобы описать новых персонажей, в чьей компании он окажется на последующих страницах. Ибо без этих вынужденных подробностей рассказ наш покажется ему не столь занимательным.

Глава Восьмая Портреты. – Детали. – Обстановка

С Северино вы уже знакомы и можете легко догадаться о его вкусах. Он объединял в своем лице всю, какую только можно представить страсть к задней части тела, и такова была его извращенность в этом смысле, что он никогда не претендовал на другие удовольствия. Однако и в этом чувствовалась непоследовательность промысла природы, потому что наряду с необычной фантазией, заставлявшей его избирать обходные тропы, этот монстр обладал настолько мощной энергией, что самые протоптанные дороги показались бы ему чересчур узкими!
Что касается Клемента, мы уже вкратце обрисовали его портрет: стоит присовокупить к нему такие внутренние качества, как жестокость, желчность, самое опасное коварство, необузданный характер, злобность, едкий, безбожный, извращенный ум, и читатель получит полную характеристику этого распутника. Его вкусы характеризовали образ его мысли и имели своим источником его сердце, а их символом была его свирепая физиономия. Изношенный Клемент не мог уже совокупляться; когда-то он обожал задницы, теперь же имел возможность оказать им внимание только такими средствами, которые были под стать его жестоким страстям. Щипать, бить, колоть, жечь, терзать, одним словом, подвергать женщину всевозможным мукам и заодно самому испытывать их – таковы были его любимые утехи, и эти удовольствия были настолько тяжкими для несчастных предметов его похоти, что они редко выходили из его кельи не замученными до крайней степени. Все, без исключения, жертвы этого мрачного заведения согласились бы на любые наказания, только бы избежать ужасной необходимости удовлетворять гнусные желания этого злодея, который, будучи утомительно скрупулезен в деталях, часто доводил прислужниц и прислужников до изнеможения, что было похуже, чем физические страдания, и труднее всего приходилось тому из них, кто был обязан его возбуждать всеми мыслимыми способами, чтобы выжать из старого сатира две или три капли спермы, при этом следует заметить, что он исторгал их мучительно долго и делал это лишь из чувства мстительности за какой-нибудь выдуманный проступок, например, банальную кражу.
Сорокалетний Антонин, третий участник каждодневного сладострастного спектакля, был невысокий, худощавый, но очень жилистый, с таким же опасным характером, как у Северино, и почти таким же злобным, как у Клемента; он разделял привязанности своих собратьев, но у него были несколько иные намерения. Если Клемент, верный своей жестокой мании, преследовал единственную цель – унижать и тиранизировать женщину, не имея сил забавляться с ней по-другому, Антонин наслаждался ею простыми и естественными способами, а бил и истязал ее для того, чтобы сильнее возбудить себя: короче говоря, один был жесток в силу своего вкуса, второй – для разнообразия. К этой фантазии у Антонина добавлялись и другие прихоти, соответствующие его характеру: он безумно любил тереться лицом о женские прелести, заставлял женщин мочиться ему в рот, а о прочих его маленьких гнусностях читатель узнает ниже.
Амбруазу было сорок два года; это был очень толстый, приземистый коротышка с еле различимым, поникшим, некогда детородным органом; отличавшийся чрезмерным распутством, он имел страсть только к юным мальчикам, а в девушках ценил то, что сближало их с противоположным полом. Его излюбленная забава заключалась в следующем: изодрав розгами в кровь задницу жертвы, он заставлял ее испражняться себе в рот, затем пожирал мерзкий продукт, вставив член в зад, который его исторг перед этим; даже прекрасные Грации не смогли бы соблазнить Амбруаза без этого эпизода: вот уж правду говорят, что истинное сладострастие живет лишь в воображении и питается чудовищными образами, которые порождает эта капризнейшая часть нашего разума.
Сильвестр сношался в зад, добавлял к этому незамысловатому удовольствию две-три совершенно удивительных прихоти: первая состояла в том, что женщина, которую он сношал, должна была непременно испражняться в это время, вторым условием, тягостным для слуха присутствующих и обременительным для женщины, было то, что она должна была испускать дикие вопли в момент его оргазма, для чего он заранее осыпал несчастную жертву своей похоти звонкими пощечинами, а в придачу мазал ей лицо испражнениями, Сильвестру было пятьдесят лет, он имел тщедушную фигуру, уродливую внешность, зато обладал незаурядным умом, злобностью, подобно остальным монахам, которые, между прочим, считали это свойство первейшим условием своего развратного братства.
Шестидесятилетний Жером был самым старым и в то же время самым развратным. Все порочные наклонности, страсти и капризы нашли приют в душе этого монаха, более того, он превосходил остальных в смысле изощренности: все тропы Венеры, независимо от того, к какому полу принадлежал их владелец, были ему безразличны, его силы начинали угасать, с некоторых пор он предпочитал способ, который, ничего не требуя от мужчины, предоставлял предмету наслаждения пробуждать сладостные ощущения и исторгать семя, то есть единственным храмом был для него рот, и его должны были одновременно сосать и изо всех сил пороть розгами. Позже мы предложим читателю детали, чтобы он мог оценить их не по описанию, а в действии. Кстати, характер Жерома был такой же суровый и злобный, как и у его собратьев, и он так же, как они, стремился ко всему противоестественному; он тоже любил, чтобы содомировали его, и любил сам содомировать мальчиков после того, как они вдохнут в его дряблый фаллос новые силы, необходимые для такого предприятия.
Одним словом, в каком бы виде не показался порок, он мог быть уверен, что найдет в этом адском доме либо верных сторонников, либо удобные алтари. Орден бенедиктинцев выделял большие средства на содержание этого гнусного приюта, который существовал уже более века и всегда в нем обитали шесть священнослужителей, самых богатых и знатных в ордене, отличавшихся настолько разнузданной распущенностью, что они завещали похоронить себя здесь.
Итак, вернемся в залу. Пока Жюстина отдыхает, а монахи ужинают, мы постараемся как можно подробнее обрисовать этот необычный приют порока и разврата.
В доме было два сераля: один, состоявший из восемнадцати мальчиков, другой – из тридцати девочек, то есть на каждого монаха приходилось по пять предметов женского пола и по три мужского. Ими командовала одна женщина по имени Викторина, и поскольку ее таланты и обязанности заслуживают более детального описания, мы посвятим ей отдельный рассказ. В каждом из сералей имелась большая зала. Обе были круглой формы, середину занимал обеденный стол, по всему периметру располагались отдельные кельи; каждый предмет сладострастия жил один, и его келья состояла из двух комнаток: в одной стояла кровать, в другой биде и туалетный стул.
Мальчики делились на три группы по шесть человек в каждой: две первых назывались классами ганимедов, третья – классом «ажанов» или активных служителей Содома.
Первый класс ганимедов включал в себя шесть предметов от семи до двенадцати лет, они были одеты в матросские костюмчики серого цвета.
Юноши второго класса возрастом двенадцати-восемнадцати лет носили греческие одежды яркого пурпура.
В классе «ажанов» были собраны крепкого телосложения юноши от восемнадцати до двадцати пяти лет, они были облачены во фраки европейского покроя красновато-коричневого цвета, с золотистым отливом.
Девочки распределялись на пять классов, составленных следующим образом:
Первые назывались девственницы, хотя среди них не было ни одной, достойной такого звания; возраст их был от шести до двенадцати лет, и они были одеты в белые меховые одежды.
Вторую группу составляли шесть девочек двенадцати-восемнадцати лет, называемых весталками; они были одеты как монастырские послужницы.
Третий класс составляли шесть красоток от восемнадцати до двадцати четырех лет, их называли содомитками по причине великолепия ягодиц и одевали их в греческие туники.
В четвертом были превосходные женщины двадцати пяти-тридцати лет, они назывались «дамами для порки», что соответствовало их предназначению, их одеяния напоминали одежды турецких наложниц.
Шесть дуэний составляли пятый класс, в который включали женщин с тридцатилетнего возраста до сорока лет и даже старше, они носили испанские костюмы.
В составе предметов, которые должны были присутствовать на ужинах, не наблюдалось никакого порядка. Когда Жюстина окончательно устроится в этом доме, мы услышим рассказ ее юной подруги и наставницы о здешнем распорядке, пока же опишем то, что необходимо для понимания первой сцены, свидетельницей которой оказалась наша героиня.
Шестнадцать девушек, присутствовавших в зале – десять за столом и шестеро в качестве прислужниц, – были самого разного возраста, поэтому стоит рассказать о них по отдельности.
Начнем с шестерых служанок, затем перейдем к приглашенным, то есть к тем, кто сидел за столом,
Служанки не составляли какую-то отдельную касту, их обязанности выполняли все по очереди, и скоро Жюстина получит подробные объяснения на сей счет. Мы коротко опишем тех, которые прислуживали в этот раз.
Первой девочке едва исполнилось десять лет: осунувшаяся мордашка, почти прозрачная белая кожа, маленькая, едва наметившаяся попка, и вся она была какая-то униженная, испуганная и дрожащая.
Второй было пятнадцать лет, и вид у нее был такой же забитый, как у первой – вид оскорбленного целомудрия, – но лицо у нее было очаровательное, грудь не совсем развитая, зато зад отличался прекрасными округлыми формами.
Третьей было двадцать лет: настоящая картинка, самые прекрасные в мире груди и ягодицы, роскошные белокурые волосы, тонкие черты лица, мягкие и благородные, и она была не так испугана, как две первые.
Четвертая, возрастом лет двадцати пяти, была одной из красивейших женщин, каких только можно встретить: исполненная простодушия, честности и благопристойности, обладательница всех добродетелей нежнейшей души и превосходного тела, достойного кисти живописца.
Пятой была тридцатилетняя женщина на седьмом месяце беременности с усталым и страдальческим выражением на лице, с прекрасными живыми глазами, и несмотря на беременность у нее был вид непорочной девы.
Шестой было тридцать два года: порывистая в движениях, с умными красивыми глазами, потерявшая всякую пристойность, всяческий стыд; у нее был смуглый и не очень выразительный зад, богатый растительностью, которая закрывала даже задний проход.
Удостоенные чести сидеть за столом располагались вперемежку с монахами. Мы уже знакомы с одним из них – юношей, который был в церкви, – поэтому опишем только девятерых.
Первому было не более восьми лет: малыш с личиком Амура сидел совершенно обнаженный между Амбруазом и Жеромом, которые то и дело целовали его, теребили ему маленький член и ягодицы, состязаясь друг с другом в бесстыдстве.
Второму было тринадцать лет: прекрасный как ангел, с темными глазами, он был обнажен ниже пояса, и присутствующие с удовольствием поглядывали на его белый аккуратный зад.
Третий, шестнадцатилетний юноша, имел восхитительнейшее лицо и столь же прекрасный половой член.
Четвертый и пятый были выбраны из класса активных служителей, одному было двадцать два года, другому двадцать пять, оба отличались высоким ростом и хорошим телосложением, красивыми густыми волосами и чудовищных размеров членами, а орган старшего вряд ли поместился бы в ладонях: он имел не менее семи дюймов в окружности и десяти в длину.
Первой из удостоенных высокой чести девочек было восемь лет, она напоминала собой розу, увядшую до того, как ей раскрыться по весне: быть может, она сделалась бы красавицей, но, втоптанная в грязь разврата, чем могла она стать в будущем? До какой же степени надо было довести безумие страстей, чтобы оскорбить таким образом природу!
Второй не исполнилось и десяти лет, она была красива и два года назад потеряла невинность с обеих сторон, обязанная этим оскорблением стараниям Жерома.
Третья, четвертая и пятая были сестрами; младшей исполнилось тринадцать, средней – четырнадцать, старшей – пятнадцать. Их называли тремя Грациями: в самом деле трудно было представить что-либо более свежее, соблазнительное и прекрасное. Все они были удивительно похожи друг на друга: одинаковые глаза, голубые и мечтательные, одинаковые светлые волосы, одинаковые формы, и даже умопомрачительные ягодицы были у них одинаковы, у самой юной они только начинали формироваться, ее прелести трудно было отличить от соответствующих предметов ее сестер и, вне всякого сомнения, в самом скором времени они обещали сделаться совершенством.
Шестой было восемнадцать лет; это было одно из тех восхитительных созданий, которые привели бы в восторг самого взыскательного ценителя, недаром ее зад считался самым красивым в серале.
Седьмая, не менее совершенная по формам, не отличалась красотой лица, зато в ней было больше добросердечия, и она обладала высокой грудью, достойной самой Венеры, что было необычно для ее восемнадцатилетнего возраста.
Восьмой было двадцать шесть лет, она была на восьмом месяце беременности: белокожая, с очень выразительными глазами и красивыми длинными волосами, портило ее лишь тоскливо-удрученное выражение лица.
Девятой была тридцатилетняя девица, мощная как крепостная башня, с приятным лицом, хотя ее телеса, пожалуй, были чересчур объемисты и испорчены преждевременной дородностью; когда вошла Жюстина, она была обнажена, как и остальные служанки, и было видно, что ни одна часть ее тела не избежала жестокости злодеев, чьим страстям она должна была служить по велению своей злой звезды.
Осталось описать последнюю, сорокалетнюю женщину, увядшую, тронутую морщинами, но все еще красивую; весь ее вид свидетельствовал о крайней развращенности, ее зад утратил свежесть, но до сих пор дышал похотью, отверстие темно-красного оттенка было, пожалуй, великовато; как и половина монахов, она была пьяна, когда появилась Жюстина.
Теперь вернемся к сцене приема нашей героини в этом мерзком заведении.
– Мне кажется, начал Сильвестр, – надо устроить праздник для новенькой, чтобы она не скучала в углу, и оказать ей соответствующие почести.
– Я бы предложил это раньше, – отозвался Северино, – если бы вы не были так заняты своими грязными утехами, но я не видел, как можно отвлечь вас. Однако признайтесь, что неприлично с таким безразличием относиться к моей красивой находке.
– Это коварные последствия пресыщенности, – заметил Амбруаз. – Вот до чего доводит нас излишество!
– Я, например, не вижу никакого излишества, – вступил в разговор Жером, – мне настолько надоело все, что меня окружает, что я давно не испытываю ничего, кроме потребностей, и надо заметить, что здесь нет и четверти предметов, потребных для утоления моей похоти.
– Он прав, – сказал Клемент, подходя к Жюстине и хватая ее за шею, чтобы затем вставить в ее розовый ротик самый мерзкий из языков.
– Да, черт побери! Он прав, – сказал Антонин, таким же способом приветствуя новенькую.
Они вдвоем минут пятнадцать обследовали губы и рот героини, Жером, опустившись на колени перед ее ягодицами, ощупывал языком маленькое отверстие, Сильвестр делал то же самое с клитором, массируя в это время фаллос Северино, попавший ему под руку. Наша кроткая девушка напоминала лилию в окружении стаи шершней, которые со всех сторон высасывали, выкачивали, выпивали драгоценный нектар. Жюстина изо всех сил старалась увернуться от этих гнусных ласк, но ее быстро убедили, что сопротивление равносильно бесполезному кривлянию и что ей разумнее всего следовать примеру своих новых подруг.
– Теперь прошу минуту внимания, – провозгласил Северино, – выстройтесь все вокруг меня, и пусть эта новенькая прихожанка, к которой я обращаюсь, выслушает мою речь, стоя на коленях.
– Итак, – продолжал настоятель, – в качестве рабыни наших фантазий, которую судьба занесла к нам, не видишь ли ты в этом предзнаменование своего будущего? Здесь нет ничего случайного, все происходит по законам природы, и коль скоро, по этим законам, ты оказалась в наших руках, очевидно, что природа желает, чтобы ты служила нам. Посему прими свою судьбу со смирением и запомни, что малейшее сопротивление нашим прихотям, в какой бы форме оно не выражалось, может повлечь за собой смерть. Взгляни на девиц, которые тебя окружают: среди них нет ни одной, которая пришла бы сюда по доброй воле – их всех привела в этот дом сила и хитрость. Все они, подобно тебе, хотели показать свой характер, и все очень скоро признали бесполезность и нелепость неповиновения, когда увидели, что подобное поведение влечет за собой только еще более ужасные страдания. Посмотри, Жюстина, – продолжал настоятель, показывая ей плети, розги, трости, скальпели, клещи, стилеты и прочие орудия пытки, – вот верные средства, которые мы употребляем для строптивых и которые быстро приводят их в чувство, и реши сама, стоит ли искушать наше терпение. Может быть, тебе придет охота жаловаться? Но к кому ты обратишься? Кто выслушает твои жалобы в этом доме, где всегда будут только доносчики, судьи и палачи? Может, ты надеешься на помощь правосудия? Но здесь существует только одно: то, которое вдохновляется нашей похотью…
Законы? Мы признаем только законы наших страстей… Человечность? Единственное наше удовольствие заключается в том, чтобы попирать все принципы человеколюбия… Религия? Она – ничто в наших глазах, наше презрение к ней возрастает по мере того, как мы лучше узнаем ее… Родители, друзья? В этих местах нет ничего подобного, ты найдешь здесь только эгоизм, жестокость, распущенность и безбожие. Следовательно, самая полная покорность – вот твой удел, и она у нас распространяется на все стороны жизни. Семь деспотов, с которыми тебе придется иметь дело и в число которых следует включить директрису, ибо ее приказы или капризы будут для тебя такими же священными, как и наши, так вот, эти семь деспотов каждый день поддаются самым жутким прихотям, и даже намек на нежелание подчиниться им означает мучительнейшие пытки или смерть. Возможно, ты уповаешь на бегство? Ах Жюстина, это средство также бесполезно, как и все остальные: посмотри на неприступную крепость, в которую ты попала, ни один смертный не проникал через эти стены, монастырь можно взять штурмом, разграбить и сжечь, а это убежище останется целым и невидимым для чужих глаз. Оно находится под землей, со всех сторон его окружают шесть стен, каждая толщиной десять футов, и ты оказалась, дорогая, среди шести злодеев, у которых нет никакого желания щадить тебя и которых только сильнее возбудят твои жалобы, слезы, крики и униженные мольбы. Гак кто же тебя пожалеет? Кто тебя станет слушать? Тогда, быть может, ты будешь со слезами взывать к Богу, который, оценив твой пыл, еще глубже ввергнет тебя в пропасть… к этому презренному и отвратительному призраку, которого мы каждодневно оскорбляем? Но в этом случае тебя отсюда, что ни среди реальных вещей, ни среди чудес не существует средств, которые могли бы вырвать тебя из наших рук, которые могли бы помешать тебе сделаться жертвой ужасного разврата, сладострастных излишеств и извращений со стороны шести упомянутых деспотов. Поэтому подойди ближе, тварь, предоставь нам свое тело, приготовься к самым чудовищным унижениям, иначе не менее чудовищные пытки покажут тебе, как должно повиноваться нам ничтожное существо вроде тебя.
Как нетрудно догадаться, эта речь была встречена аплодисментами всех монахов, а Клемент для забавы усердно и звонко хлопал по ягодицам Жюстины.
Только тогда несчастная в полной мере ощутила весь ужас своего положения. Она упала в ноги Северино и, как обычно, употребила все красноречие своей отчаявшейся души, самые обильные и горькие слезы омыли колени монаха, и чтобы смягчить этого монстра, она не жалела никаких сил. И к чему же это привело? Разве она еще не поняла, что слезы служат побудительным средством для распутников? Неужели она еще. сомневалась, что все ее усилия умилостивить этих варваров только сильнее подогревают их?
– Довольно, – сказал настоятель, грубо отшвырнув ее, – начинаем, друзья мои! Пусть эта потаскуха познакомится с нашими правилами приема, и пусть не избежит ни одного из них.
Образовался круг из шести монахов, и каждый имел при себе двух девушек и одного мальчика; Жюстину вытолкнули в середину, и вот что ей пришлось исполнить, когда она совершала три ритуальных круга, которые прошли и ее новые подруги, оказавшись впервые в этом доме.
Первым был Северино, возле него находилась пятнадцатилетняя девушка, тридцатидвухлетняя женщина и юноша шестнадцати лет.
Следующим был Клемент, окруженный двадцатилетней девицей, женщиной двадцати пяти лет и тринадцатилетним мальчиком.
За ним по кругу расположился Антонин вместе с двумя девушками четырнадцати и восемнадцати лет и восьмилетним ганимедом.
Амбруаз сидел в окружении девочки десяти лет, восемнадцатилетней красотки и долбильщика двадцати двух лет.
Рядом с Сильвестром были: двадцатилетний долбильщик, тринадцатилетняя девочка и сорокалетняя женщина.
Жером имел при себе пятнадцатилетнего педераста, того самого, которого мы уже видели в церкви во время исповеди Жюстины, и двух девочек – тринадцати и восьми лет.
Жюстину ввела в круг полная женщина двадцати шести лет и представила ее каждому монаху, обе они были обнажены.
Жюстина приблизилась к Северино, который поглаживал ягодицы девочки, чье влагалище возбуждал юный педераст; женщину постарше настоятель заставил сосать член юноши, а собственный вставил в рот Жюстине, предварительно облизав ей заднее отверстие.
Она перешла к Клементу, который забавлялся тем, что хлопал по ягодицам двадцатилетнюю девушку, щипал зад другой и предоставил своему наперснику возбуждать себя; Жюстина подставила свой зад, Клемент облобызал его и обнюхал ее подмышки.
Затем наша героиня подошла к Антонину, который тискал обеих своих девушек и которого сократировал юноша: он пососал клитор Жюстины.
Она перешла в руки Амбруаза; он сношал мальчика, сжимая каждой рукой по заднице: Жюстина потерлась ягодицами о его лицо.
Сильвестр, грубо теребивший зад одной женщины и влагалище другой и принимавший в свои потроха инструмент долбильщика, обследовал языком рот, вагину и задний проход Жюстины.
Жером, заключивший в объятия пятнадцатилетнего ганимеда и державший один палец в заднем отверстии семилетней девочки, другой – во влагалище тринадцатилетней, вставил свой жезл в рот Жюстине.
После этого начался следующий обход.
Теперь ганимеды сосали монахов, а девушки, вставши на табуреты, прижимались к их лицам седалищами. В таком положении Северино приоткрыл ягодицы Жюстины и заставил ее исторгнуть непристойный звук.
Клемент сунул ей в зад палец и массировал в продолжение нескольких минут задний проход.
Антонин несколько раз коснулся членом края ее вагины и резко отдернул его. Амбруаз ввел свой орган ей в зад и через три толчка вытащил. Сильвестр вошел в ее влагалище, но неглубоко, чтобы только удостовериться в ее девственности. Жером, чтобы не искушать себя, быстро обследовал фаллосом поочередно задний проход, влагалище и рот.
Наконец монахи приступили к третьему ритуалу, предполагавшему настоящее совокупление.
Северино содомировал пятнадцатилетнюю девчушку, которая жалобно стонала под двойным натиском, так как его тоже сношал шестнадцатилетний юноша, а он восторженно и сильно хлопал по ягодицам тридцатилетней женщины: когда подошла Жюстина, он укусил ее за задницу.
Клемент сношал в рот мальчика, его порола розгами двадцатипятилетняя девица, а другая демонстрировала ему свой зад: он велел Жюстине облизать ему задний проход, затем поцеловать его в губы, а в заключение наградил ее парой пощечин.
Антонин обрабатывал маленькую вагину четырнадцатилетней девочки и осыпал ударами зад восьмилетнего мальчика, другая девушка прижималась влагалищем к его лицу: он до крови укусил левый сосок Жюстины и выдал ей шесть увесистых шлепков по ягодицам, следы которых не сходили три дня. При этом он совершал такой мощный толчок, будто хотел пронзить девочку насквозь, бедняжка испустила крик, Антонин, не желая кончать, тотчас извлек свой залитый кровью член; чтобы утешить израненную и плачущую девочку, он ее выпорол, и церемония продолжалась.
Амбруаз содомировал десятилетнюю девочку, заставив своего юного наперсника сношать себя и терзал ягодицы старшей девушки: он, не прекращая своего занятия, нанес Жюстине двадцать пять ударов бичом.
Сильвестр, пристроившись сзади, сношал во влагалище сорокалетнюю женщину, она испражнялась на корешок его члена, а он в это время умудрялся впиваться языком в глубины просторного влагалища второй женщины, которая, широко раздвинув бедра, лежала перед ним. Когда к нему подвели Жюстину, он, как разъяренный пес, набросился на ее вагину и искусал ее до крови. Оргазм злодея сопровождался нечеловеческим ревом, но он поменял храм и сбросил семя в потроха самой старшей женщины.
Жером прочищал хрупкий зад восьмилетней девочки, сосал член пятнадцатилетнего педераста и щелкал по носу другую девочку постарше: он с такой яростью ущипнул соски Жюстины, что она едва не задохнулась от боли, чтобы заставить ее замолчать, он нанес ей несколько мощных ударов кулаком под ребра, и нашу героиню стошнило всем, что было у нее в желудке.
– А теперь, – заявил Северино, который потерял всякое терпение, и его рассерженный фаллос, казалось, готов был пробить потолок, – перейдем к серьезным делам и отделаем эту сучку как следует.
С этими словами он согнул Жюстину пополам, уткнув ее головой в софу; две девицы крепко взяли ее за бока, а настоятель подвел к маленькому очаровательному отверстию свое громадное стенобитное орудие, не увлажнив его, вошел внутрь и пробил брешь; несмотря на устрашающие размеры член вошел легко, почти без заминки, негодяй, вдохновленный таким удачным началом, поднатужился, и в следующий момент добрался до самого дна. Жюстина испустила пронзительный крик, но что он значил для злодея, который был вне себя от восторга? Кто, будучи пьян от сладострастия, заботится о чужой боли? Итальянцем овладел сзади крепкий юноша, со всех сторон его окружили четыре голых женщины и представили его взору обожаемый им предмет в самых разнообразных позах, и он наконец испытал бурный оргазм.
Следующим вступил в игру Клемент; он держал в руках розги, и в глазах его читались его жестокие намерения.
– Я отомщу за вас, – сказал он настоятелю, – я накажу мерзавку за то, что она испортила вам удовольствие.
Ему никого не потребовалось, чтобы держать жертву: одной рукой он обхватил ее, прижал к своему колену таким образом, что превосходный зад, который он хотел сделать своей мишенью, оказался высоко поднятым. Вначале он сделал несколько пробных ударов, затем, воспламенившись от похоти и от непристойных картин, окружавших его, взялся за флагелляцию по-настоящему, и ничто не ускользнуло от его внимания – от поясницы до пяток все тело оказалось исполосованным; он дошел до того в своем коварстве, что осмеливался примешивать нежную страсть к жестоким эпизодам и приникал губами к губам Жюстины и вдыхал стоны боли, исторгнутые его рукой, по ее щекам текли слезы, и он слизывал их. Так он чередовал поцелуи и угрозы, но не прекращал экзекуцию. В это время прелестница восемнадцати лет сосала ему член, один из наперсников сношал его в зад. Чем выше возносил его восторг, тем сильнее становились его удары; несчастной Жюстине казалось, что ее кожа вот-вот лопнет, но ничто не предвещало пока окончания пытки. Напрасно вокруг него суетились и хлопотали, напрасно демонстрировали ему самые соблазнительные предметы и позы – эакуляция не наступала, тогда он придумал новую жестокость: перед ним оказалась несравненная грудь Жюстины, и злодей вонзил в нее своим клыки, только после этого чудовищного злодейства наступил кризис, сперма брызнула, вместе с ней вознеслись к небу мерзкие богохульства, и монах наконец уступил место Жерому.
– Я нанесу не больше вреда вашему целомудрию, чем Клемент, – заявил распутник, поглаживая окровавленные ягодицы безутешной девушки, – я просто поцелую эти раны и надеюсь, что имею право отдать им должное. Но я хочу превзойти брата Клемента, то есть приведу в такое же состояние соседний предмет.
Он придвинул поближе к себе атласный живот Жюстины и промежность, прикрытую трогательным пушком, и за несколько ударов девятихвостной плетки с железными наконечниками изодрал эти прелести в кровь, затем поставил несчастную сироту на колени, прижался к ней, и его неистовая страсть нашла успокоение, когда член его оказался во рту задыхающейся жертвы. В это же время его порола беременная женщина, а другая, тридцатилетняя, испражнялась ему на лицо, то же самое делали в обе его ладони две девочки. Вот до каких мерзостей доводило Жерома пресыщение, он испытывал от них восторг, и наконец, спустя полчаса, розовый ротик Жюстины принял, несмотря на вполне естественное отвращение, отвратительные плоды страсти этого фавна.
Следующим был Антонин, у него чесались от нетерпения руки: он охотно повторил бы то, что сделал Клемент, так как ему доставляла такую же радость активная флагелляция, однако, поскольку он спешил, и его огромный инструмент вспенивался от вожделения при виде окровавленных прелестей, он несколько мгновений любовался ими, затем положил Жюстину лицом вниз, грубо потрепал ее ягодицы, а одна из девушек приставила его член к входу в вагину нашей героини. Развратник совершил толчок, который был таким же мощным, как предыдущий натиск Северино, но тропинка теперь была не столь узкой, и особых препятствий не возникло. Громадный атлет схватил девушку за бедра и резко дернул ее на себя: судя по усердию этого Геркулеса, можно было подумать, будто он, не удовлетворяясь совокуплением, хочет стереть этот хрупкий предмет в порошок. От такого серьезного натиска Жюстина лишилась чувств, но не обращая на нее внимания, жестокосердный победитель думал лишь о своем наслаждении. Присутствующие окружили его, начали предпринимать все усилия, чтобы еще сильнее разжечь его похоть: присев перед ним на корточки, двадцатилетняя дева давала ему обсасывать вагину, сорокалетняя матрона, опустившись на колени и уткнувшись лицом в его ягодицы, облизывала ему задний проход, а сам блудодей одной рукой теребил член мальчика, другой – клитор шестнадцатилетней наложницы; благодаря такому обилию сильнодействующих средств, он пришел в экстаз, а наша –благочестивая Жюстина не чувствовала ничего, кроме боли. Злодей испытал удовольствие в одиночестве, это засвидетельствовали его крики и судорожные движения, и целомудренная девушка вздрогнула, будто от ожога, когда ее внутренности залила жаркая липкая струя.
После этого она перешла в руки Амбруаза, для утоления его ярости требовался зад; к счастью, его член не отличался гигантскими размерами и в следующую минуту оказался в самых недрах, однако ненасытный развратник не остался там надолго: он вышел, вновь вошел и снова покинул уютный храм, чтобы опять окунуться туда, и во время каждой паузы хватал губами экскременты, уже приготовленные для этой цели.
– Ах, разрази гром мою задницу, – вскрикивал он при этом, – вот что питает мою сперму!
Он поменял позу: теперь его содомировали, перед ним расположились четыре соблазнительных седалища – два мужских и два женских , – все испражнялись, все издавали утробные звуки, насыщая воздух зловонием, все это оказывалось у него в носу, во рту, размазывалось по лицу, он собирал это руками и вот, возносясь на седьмое небо, сбросил семя, осыпая мерзкими словами ту, которой был обязан своим сладострастием.
За ним подошел Сильвестр. Он овладел влагалищем, которое уже исторгло из него сперму, и одновременно пожелал сосать чей-то член, извлекаемый из этого бутона нектар он тут же переправлял в рот Жюстине. Его сношали сзади, справа он возбуждал рукой восемнадцатилетнюю девушку, слева щипал зад совсем молоденькой девочки и, придя в неописуемое волнение от очаровательной вагины, от этой почти невинной вагины, которая всегда пребывала чистой благодаря незапятнанной добродетельности нашей несчастной Жюстины, распутный монах извергнулся еще раз, сопроводив оргазм криками, слышными, наверное, на расстоянии целого лье.
Между тем Северино пришло в голову, что жертву следует чем-то поддержать, и ей подали стакан испанского вина, но она, оставшись глуха к этому жесту внимания, всецело отдалась горю, разрывавшему ей душу. В самом деле, как должна была чувствовать себя в подобной ситуации девушка, которая всю свою честь, все свое счастье вложила в добродетельность! Которая и удары судьбы терпела только благодаря радости оставаться благонравной! Словом, Жюстине была невыносима ужасная мысль, что ее так жестоко унижают те, от которых она должна была ожидать помощь и поддержку, слезы обильно текли из ее глаз, ее жалобные стенания эхом раскатывались под высокими сводами залы, она каталась по полу, билась о него израненным телом, рвала на себе волосы, призывала палачей, умоляла их о смерти. Поверит ли нам читатель? Да, тот, кто знает душу распутников, не удивится тому, что душераздирающий спектакль чрезвычайно радовал и возбуждал этих чудовищ.
– Клянусь спермой, – говорил Северино, – я ни разу не видел более прекрасного зрелища; поглядите, как хороша она в этом состоянии, какие сладостные чувства вызывают во мне женские страдания! Давайте добавим масла в огонь и покажем ей, как надо голосить.
Он вооружился розгами и принялся изо всех сил хлестать Жюстину. Какая же это была изощренная жестокость! Слыханное ли дело, чтобы даже самые отъявленные чудовища могли довести ее до такой степени: выбрать кульминационный момент нравственной боли, которую испытывает их жертва, и именно тогда причинить ей еще более сильную физическую боль? Пока Северино работал, малолетний ганимед сосал ему член, а одна из девушек также порола его бичом. После сотни ударов его сменил Клемент и нанес столько же; его содомировали в продолжение всей процедуры, и самая юная наложница возбуждала его руками. Затем подошел Антонин и принялся за переднюю часть жертвы – начал скрупулезно обрабатывать ее от пупка до колен, одна женщина сократировала его пальцем, другая массировала ему член. Амбруаз, чье седалище целовала пятнадцатилетняя девушка, а орган сосал самый юный из педерастов, предпочел истязать заднюю часть и остановился только на стошестидесятом ударе. Сильвестр, прямо под нос которому разом испражнялись две женщины, захотел пороть спину, бока и бедра. Жером не делал никаких различий и не пощадил ничего, и в это время сорокалетняя женщина колола ему ягодицы золотой иглой, а юная девушка ласкала его руками и губами.

Предыдущая страница 10 Следующая страница


11 Донасьен Альфонс Франсуа Де Сад

– Пора навалиться на нее всем шестерым одновременно, ~ предложил Северино, вторгаясь в задний проход.
– Я согласен. – И Антонин завладел влагалищем.
– Пусть будет так, – сказал Клемент, вставляя фаллос в рот.
– Пусть она возбуждает нас руками, – сказали разом Амбруаз и Сильвестр.
– А что делать мне? – спросил Жером.
– Займись грудями, они великолепны, – ответил Северино.
– Я их терпеть не могу, – возразил развратник.
– Ну хорошо, забирайся в задницу, – согласился настоятель, пристраиваясь к нежной груди Жюстины.
В конце концов все упорядочилось; несчастная жертва предоставила себя в распоряжение шести монахов, ассистенты заняли свои места. Над головой Жерома, который занимался содомией, живописным образом расположились задницы трех очаровательных сестренок так, чтобы он заодно мог целовать их. У лица Антонина, который прочищал влагалище, находились еще три раскрытых вагины. Амбруаза возбуждали руками два ганимеда шестнадцати и восемнадцати лет, и он платил им теми же ласками. Сильвестр, также обслуживаемый наперсниками, мял и щипал ягодицы беременной женщины и готовился направить на зад восемнадцатилетней девицы потоки спермы, которые должна была исторгнуть из него Жюстина. Клемент, который совокуплялся в рот, покусывал ради забавы чью-то крохотную, молочной Спелости вагину и едва оформившиеся ягодицы одного из ганимедов. Рядом с Северино, который терся членом о груди жертвы, находились груди другой беременной женщины и ягодицы девушки, и злодей с удовольствием колол их булавкой. Ничто не могло сравниться по сладострастию с конвульсивными движениями этой группы, состоявшей из двадцати одного человека: все участвовали в оргии, и каждый участник прилагал все усилия, чтобы еще сильнее возбудить шестерых главных действующих лиц. Основная тяжесть пришлась на Жюстину, ей было труднее всех, но она выдержала. Северино дал сигнал, остальные монахи ринулись в бой, и вот в третий раз нашу несчастную путешественницу осквернили свидетельства гнусной похоти этих мерзавцев.
– Для вступительной церемонии достаточно, – сказал настоятель, приступая к осмотру Жюстины. – Теперь пусть увидит, что с ее подругами обращаются не лучше.
Бедняжку усадили на столб, установленный в конце залы, на котором сидеть можно было только с большим трудом: ноги ее свешивались, ей не на что было опереться, не за что уцепиться, и это сиденье находилось достаточно высоко, чтобы она могла сломать себе что-нибудь, если бы ненароком упала; это был ритуальный трон для королевы бала, с которого она должна была внимательно наблюдать все подробности скандальных оргий, разыгрывавшихся около нее.
Спектакль открылся сценой всеобщей порки. Всех шестнадцать девушек и женщин, включая и беременную, подвели к весьма замысловатой машине, в ней имелась пружина, посредством которой можно было растянуть им ноги под любым углом, и устройство, сгибающее верхнюю часть тела до самой земли. Если их укладывали животом вниз, ягодицы оказывались в приподнятом положении, за счет чего кожа натягивалась так туго, что достаточно было десятка ударов розгами, чтобы фонтаном хлынула кровь. Когда они лежали на спине, высоко вздымался живот, срабатывала другая пружина, и бедра, как было уже сказано, разводились в разные стороны, в результате чего влагалище занимало такое положение, что казалось, оно вот-вот разорвется. Когда машину приготовили, Жером и Клемент предложили поместить туда Жюстину. Северино, который находил зад несчастной самым прекрасным в мире и не хотел так скоро распроститься с ним, возразил, что на первый раз с нее достаточно, что надо дать ей отдохнуть и… Но Жером прервал его, не спуская глаз с дрожащей девушки: его злобный характер отрицал всяческие границы и условности, и снисходительность настоятеля его не устраивала.
– Разве мы держим здесь потаскух для того. чтобы они отдыхали? – гневно начал Жером. – Может быть, мы собираемся сделать из них придворных дам или кукол? До каких пор мы будем терпеть, чтобы в обители порока и разврата кто-то разглагольствовал о человечности? Если какая-то девка позабавила нас в течение одного часа, а в следующий сдохнет от пыток, она исполнит свое предназначение, и нам не в чем будет упрекнуть себя. Разве не для утоления наших страстей живут здесь эти твари? Так давайте же избавимся от этих ложных соображений, и пусть нами руководит самый мудрый из законов, который мы же и установили. Вот я открываю книгу и читаю: «Если один из членов общества потребует, пусть даже ради собственного удовольствия, смерти всех предметов составляющих серали, ни один из собратьев не имеет права противоречить ему, и все единодушно должны удовлетворить его желание».
– Я скажу еще больше, – вступил в разговор Клемент, сидевший между двух девушек, одна из которых ласкала его спереди, другая – сзади, – я требую, чтобы сегодня же новенькую замучили до смерти: она возбуждает меня до такой степени, что глядя на нее, я мечтаю увидеть ее мучительную смерть.
– Мне известны наши законы не хуже, чем Жерому, – спокойно отвечал Северине – но цитируя пункт, который соответствует его желаниям, он забыл тот, что может противоречить им. Давайте откроем книгу на той же странице и найдем такую фразу сразу после зачитанного им пункта:
«Следует отметить, что осудить неугодный предмет на смерть можно только большинством голосов, то же самое правило относится к выбору пытки, от которой должен погибнуть указанный предмет».
– Ну ладно! – рассердился Жером. – Давайте немедленно вынесем мое предложение на общий суд, и пусть, как того требует обычай, жертва во время обсуждения повернет к судьям задницу.
Жюстину быстро привязали веревками к специальному возвышению, и ее обуял такой жуткий страх, что она почти не понимала, что творится вокруг нее. Каждого монаха окружили три предмета наслаждения – два женского пола и один мужского: по правилам только в таком окружении он мог высказаться, причем в момент голосования его орган должен был находиться в возбужденном состоянии. Матрона обошла всех, проверяя, все ли готово. После короткого многозначительного молчания настоятель предложил суду решить судьбу несчастной Жюстины, но за ее смерть высказались только Жером и Клемент, четверо остальных предпочли оставить ее для дальнейших утех. После этого ее вновь водрузили на прежнее место, и было решено немедленно приступить к главной оргии. Северино собственноручно уложил на адскую машину восемнадцатилетнюю девушку, ту, которая по общему мнению слыла самой красивой в доме. Ее положили на живот, нажали пружину, и ее прекрасные ягодицы приподнялись, явив присутствующим все свое великолепие. Флагелляция происходила следующим образом, кстати, эта процедура была одинаковой для всех: каждый монах должен был принять в ней участие, возле жертвы стояла самая юная девочка с необходимыми инструментами и подавала кнутобою тот, что ему больше нравился, а зачастую он использовал их все подряд; другая девица, выбранная из самых крепких, била его хлыстом во время экзекуции, а один из мальчиков, стоя на коленях, сосал ему член. Следующая жертва в ожидании своей очереди также стояла на коленях со сложенными руками в позе смиренной мольбы; она смотрела в глаза экзекутору, просила пощады, умоляла его и, разумеется, заливалась слезами, а в это время другой монах подвергал ее самым невероятным унижениям и грозил неслыханными карами, а если она будет недостаточно усердна в своих мольбах.
Все девушки и женщины, даже самые юные, даже беременные, получили нещадную порку, каждый монах шестнадцать раз принимался за дело. Почти всех переворачивали животом вверх, и это приводило их в еще большее отчаяние, потому что экзекуция спереди была много болезненнее, тем более что злодеи старались как можно сильнее получить несчастных пленниц и, обрабатывая переднюю часть, целили концом плети внутрь влагалища, чтобы вызвать в этом нежном органе исключительно сильную, порой просто невыносимую боль, и чем громче стонала жертва в эти моменты, тем больше торжествовали развратники, тем выше дыбились их члены и острее было их наслаждение. Между тем ни один из них так и не извергнулся – настолько они привыкли к пороку, настолько закалились они во время самых сильных и самых сладострастных сцен.
После вступительной части на диван положили сорокалетнюю женщину и другую, тридцатилетнюю, которая была беременна; к ним по очереди подходили юные девушки, которых они заключали в объятия, затем монахи, также по очереди, подвергали их телесному наказанию по своему выбору. Возле каждой жертвы находились два ганимеда, и палач, приведя свой приговор в исполнение, овладевал одной из четырех, имевшихся в его распоряжении задниц, которая больше других приглянулась ему, остальные предлагали себя для его лобзаний; в это время его содомировали, кроме того, ему помогали еще две женщины: одну он терзал руками, другая, постарше, должна была стоять перед ним на коленях, увлажнять его орган языком и вставлять в облюбованное отверстие.
Церемонию начал Северино и выбрал самую юную жертву. Злодей с такой силой щипал ей ягодицы, что они почернели, когда он оставил ее в покое; затем он вломился в задний проход юноши, другой овладел им сзади, и распутник принялся беспорядочно целовать и хватать руками все, что перед ним находилось: зады, груди, влагалища:
все годилось для утоления его похоти, так как возбужденный мужчина не разбирается – он хочет сбросить сперму, а для этого хороши все средства. Словом, настоятель добился своего.
Следующим был Клемент: его ярость обрушилась на прелестную пятнадцатилетнюю девочку. Негодяй взял связку терновых прутьев и натер ими все тело бедняжки, затем побрызгал на свежие царапины уксусом, после чего набросился на педераста, но не обладая достаточной твердостью, чтобы сношать его, он вставил член ему в рот и через некоторое время кончил, вонзая зубы в ягодицы беременной женщины, которую возжелала его похоть.
Подошел Антонин и выбрал красивую девушку восемнадцати лет. Шалун, конечно, любил влагалища, однако это не помешало ему поистязать, причем самым жутким образом, названный предмет нежного создания. Невозможно себе представить, до какой степени жестокости дошел монах: он колол ее булавками, возбуждая себя руками, а когда эта бесчеловечная процедура довела его до белого каления, когда плоть его отвердела, он забрался в вагину одной из девочек, которые сменили педераста, и извергнулся, облизывая зад своей жертвы, кстати, заметим, что в это время его содомировали.
Что же предпринял Амбруаз? Этот монстр избрал своей игрушкой ту самую девушку, которая служила жертвой для его собрата, и сразу набросился на нее с кулаками; удары его были настолько сильные и резкие, что она без чувств рухнула к его ногам, тогда только он овладел тринадцатилетним ганимедом, подставил свое седалище натиску служителя постарше, уткнулся носом в чью-то задницу, и его сперма пролилась.
Его сменил Сильвестр: он облюбовал девушку двадцати лет, и долго созерцал ее ягодицы. О небо, как же они были прекрасны! Как могло родиться чудовище, которое осмелилось осквернить совершеннейшее творение природы?
– Знаете, дорогая, – обратился к жертве Сильвестр, – я не буду скрывать от вас, что придумал для вас ужасную пытку, но приведу ли я ее в исполнение, зависит только от вас: если вы сию же минуту выдадите мне свежие экскременты, я избавлю вас от дальнейшего.
Негодяй! Он прекрасно знал, что выполнить это невозможно, он не мог не знать, что она несколько минут назад угостила Жерома продуктом, которого он так жаждал. Бедняжка поднатужилась, но, увы, ничего, естественно, у нее не получилось.
– Я очень разочарован, – нахмурился Сильвестр. Взявши клещи, варвар в пяти или шести местах вырвал кожу с бедер и ягодиц девушки, и из каждой раны хлынула кровь. Ему подставили чье-то влагалище, он вошел в него, а его обладательница, получившая соответствующие инструкции, не замедлила выложить на корень его члена добрую порцию экскрементов; еще две он получил из мужских задниц, его, конечно, сношали в это время, и злодей извергнулся, громогласно проклиная Всевышнего.
Остался Жером; он приблизился и выбрал тринадцатилетнюю девочку. Распутник пользовался исключительно зубами, и после каждого укуса обильно лилась кровь.
– Я мог бы ее сожрать, – пробормотал обезумевший развратник, – сожрать живьем, я давно мечтал съесть женщину и выпить из нее кровь.
Жером просто осатанел от возбуждения; он накинулся на задницу шестнадцатилетнего ганимеда, насадил ее на свой одеревеневший член, покусал все, что оказалось перед ним, и кончил под аккомпанемент сыпавшихся на него ударов.
Затем монахи пили и восстанавливали силы, а несчастная Жюстина, сидя на своем насесте, была близка к обмороку. Ее захотела пожалеть одна девушка, и нахалку приговорили к тремстам ударам кнута, которые тотчас выдали ей все шестеро, так что ее ягодицы превратились в кровавое месиво.
– Никакой жалости, никакого сочувствия, – заявил Сильвестр, – человеколюбие означает смерть удовольствиям, эти потаскухи живут здесь для того, чтобы страдать, поэтому должны испить свою чашу до самого дна. Распутники, подобные нам, черпают свое наслаждение из великих страданий предметов, служащих для наших радостей, поэтому о сочувствии не может быть и речи. Что нам до того, если страдает какая-то тварь – главное, чтобы наши фаллосы оставались тверды как железо. Женщины, специально созданные для того, чтобы доставлять нам удовольствие, должны исполнять свое предназначение во всех отношениях, если они отказываются, следует уничтожать их как существа бесполезные, как опасных зверей, потому что середины здесь нет: те, которые не утоляют наши страсти, вредят нам, стало быть, они наши враги, и во все времена, во всех странах люди избавлялись от своих врагов, считая это святым делом.
– Послушай, Сильвестр, – сказал Жером, – сдается мне, что ты забыл принципы христианского милосердия.
– Я ненавижу все, что связано с христианством, – отозвался Сильвестр, – может ли человеческий разум принять это скопище невероятной чепухи? Эта гнусная религия, придуманная для нищих, служит только им и загоняет остальное человечество в стойло своих добродетелей, но черт меня побери, друзья мои, какой смысл изображать из себя благодетелей нам, которые купаются в безбрежном море сладострастия? Эта низость простительна для того, кто боится жизни, так как он полагает, что должен умаслить людей, от которых может когда-нибудь оказаться в зависимости, нам же, не нуждающимся ни в ком, не пристало поддаваться подобной слабости, давайте же впустим в свои сердца только похоть, жестокость и все прочие пороки, которые рождаются из этих двух или их дополняют.
– Как?! – с притворным изумлением заметил Северино. – Ты считаешь, что врагов непременно надо убивать?
– И не делать при этом никаких исключений, – твердо ответил Сильвестр. – Не следует чураться ни хитрости, ни насилия, ни мошенничества, чтобы добиться этого, и причина тому проста: разве враг не убьет меня, если сможет сделать это?
– Разумеется.
– Зачем же тогда жалеть его? Смерть, на которую я его обрекаю, будет уже не злодеянием, а справедливостью, ведь я избавляю его от необходимости совершить преступление, значит я становлюсь на сторону закона и, убивая врага, совершаю законный акт, освобождающий меня от наказания. Скажу больше: я никогда не стал бы медлить, имей я силы и средства, и ждать, пока мои враги окрепнут: я избавился бы от них при малейшем подозрении, при самом слабом намеке на их враждебность, так как нет смысла разгонять грозу, когда она уже разразилась, и я был бы идиотом, если бы не предупредил ее. Я хочу сказать одну ужасную истину, которая, будучи истиной, должна быть обнародована: одна-единственная капля моей крови ценнее, нежели кровавые потоки, пролитые другими, следовательно, нельзя колебаться, когда для сохранения этой капли надо пролить чужую кровь. На земле невероятно много эгоизма, и даже для филантропов эгоизм – самый святой и справедливый из законов природы. Напрасно кое-кто толкует мне, что это порок: как только я услышу в своей душе голос этого чувства, я немедленно последую за ним. Поскольку большая часть естественных порывов разрушительна для общества, оно назвало их преступлениями, но общественные законы имеют объектами своего применения всех людей, между тем законы природы индивидуальны и, следовательно, они предпочтительнее: закон, придуманный людьми для всех людей без разбора, может быть ошибочным, закон же, внушенный природой сердцу каждого человека в отдельности, непременно будет справедлив. Я понимаю, что мои принципы жестоки, и их следствия опасны, ну так что из того, если они истинны? Прежде всего я – сын природы, а уж потом сын человечества, я должен уважать законы природы и только потом прислушаться к общечеловеческим установлениям, ибо первые суть нерушимые законы, а вторые часто меня обманывают. Согласно этим принципам, когда законы природы заставляют меня повиноваться общественным законам, или когда они рекомендуют мне игнорировать их, насмехаться над ними, я должен поступать именно таким образом, конечно, приняв все меры предосторожности для самосохранения.
– Чтобы поддержать мудрую философию Сильвестра, – сказал Амбруаз, – я добавлю только одно: потребности человека заключаются именно в том, чтобы сделать его естественным существом и изолировать от общественной массы.
– Но если потребности его таковы, – заметил Северино, – тогда в интересах этих потребностей следует соблюдать законы.
– А вот это уже софизм, – возразил Амбруаз, – который и привел к появлению нелепых законов. Дело в том, что человек присоединяется к обществу только по своей слабости, в надежде легче удовлетворить свои потребности, но если общество предоставляет ему такую возможность только на очень обременительных условиях, не лучше ли сделать это самому, нежели покупать столь дорогой ценой? Не разумнее ли провести жизнь в лесу, чем просить милостыню в городе и постоянно подавлять свои наклонности, приносить их в жертву общим интересам, которые не дают ему ничего, кроме огорчений?
На это Северино заметил следующее:
– По моему, как и Сильвестр, ты – ярый противник общественных условностей и человеческих установлений.
– Я их ненавижу, – ответил Амбруаз, – они ограничивают нашу свободу, они ослабляют нашу энергию, они развращают нашу душу, наконец, они превратили род человеческий в стадо тупых рабов, которых может повести куда угодно первый попавшийся негодяй.
– Но сколько преступлений, – сказал Северино, – было бы на земле без установлений и без руководителей.
– Именно так рассуждают рабы, – сказал Амбруаз. – Но что есть преступление?
– Действие, направленное против интересов общества.
– А что такое интересы общества?
– Совокупность всех отдельных интересов.
– А если я вам докажу, что интересы общества – это вовсе не сумма отдельных интересов и что вещь, которую вы называете общественными интересами, напротив того, является результатом отдельных жертв со стороны людей, вы признаете, что защищая свои права пусть даже посредством того, что вы считаете преступлением, я волен совершить преступление, так как оно восстановит справедливость и вернет мне ту часть, которую я уступил вашим общественным установлениям ценой собственного счастья и благополучия? В таком случае, что вы назовете преступлением? Так вот, преступление – это пустой звук, потому что под этим понимают какое-либо нарушение общественного договора, но я должен презирать этот договор, как только мое сердце скажет мне, что он не способствует моему счастью; я должен уважать то, что противоречит этому договору, если истинное счастье сулят мне противоположные поступки.
– Вот именно! – вскричал Антонин, который в это время ел и пил, как проголодавшийся волк. – Вот великие слова!
– А что называете вы моралью, объясните мне, пожалуйста? – не унимался Амбруаз.
– Образ жизни, – ответил Северино, – который должен вести человека по дороге добродетели.
– Но если добродетель – такая же химера, как и преступление, – сказал Амбруаз, – чем является образ жизни, который заводит людей в тенета этой химеры? Ясно, как день, что нет на свете ни добродетели, ни порока, что и то и другое зависит от географического положения, что в них нет ничего постоянного, поэтому абсурдно руководствоваться этими отвратительными иллюзиями. Самая здоровая мораль – та, которую диктуют нам наши наклонности, мы никогда не впадем в заблуждение, если будем подчиняться им.
– Выходит, в них нет ничего дурного? – спросил Жером.
– Я полагаю, в них нет ничего предосудительного, достаточно сказать, что я считаю их все хорошими, так как иначе придется допустить, что либо природа сама не понимает, что делает, либо она внушила нам только те, которые необходимы для осуществления ее намерений в отношении нас.
– Таким образом, – продолжал Жером, – развращенность Тиберия и Нерона происходит от природы?
– Конечно, их преступления служили природе, потому что нет ни одного порока, который был бы ей не угоден, ни одного, в котором она бы не нуждалась.
– Эти истины настолько очевидны, – заметил Клемент, – что я не понимаю, о чем еще тут спорить.
– Меня просто развлекает их развращенный образ мыслей, – ответил Северино, – вот почему я спорил с ними: чтобы дать им возможность высказаться и еще острее наточить свой ум.
– Мы тебе признательны за это, – сказал Амбруаз, – и понимаем, что ты выступал не оппонентом и что наши мысли близки тебе.
– Надеюсь, никто из вас не сомневается в этом, – сказал Северино. – Возможно, я еще больше разовью их и признаюсь, что мне хочется совершить такое масштабное преступление, которое в полной мере удовлетворит мои страсти, потому что среди известных мне я не вижу ничего, что может их успокоить.
– Я давно хочу того же, – сказал Жером, – более двадцати лет меня возбуждает только одна мысль: совершить злодеяние, равного которому не было на земле, но, к сожалению, ничего не могу придумать: все, что мы здесь творим, – это лишь слабое подобие того, на что мы способны, и на мой взгляд возможность надругаться над природой – вот самая большая и сладкая мечта для человека.
– Так вы достаточно возбудились, Жером? – спросил Северино.
– Ни слова больше, друзья мои, поглядите на мой член – это же настоящая пороховница. Впрочем, не важно, стоит он или нет, я все равно мечтаю о злодеянии, меня никогда не покидает такое желание, и я больше совершил их в спокойном состоянии, чем под воздействием похоти.
– Итак, – возгласил Северино, – вы практикуете религию только затем, чтобы дурачить людей?
– Разумеется, – ответил Жером, – это покровы лицемерия, необходимые для нас. Самое высокое на свете искусство – обман, и нет другого, столь же полезного: не добродетель нужна людям, а ее видимость, только этого ждет от нас общество; люди не настолько близки друг к другу, чтобы нуждаться в добродетели – им достаточно ее маски, а вглубь никто не полезет.
– Да, и именно в этом заключается неисчерпаемый источник для других пороков.
– Значит, тем более мы должны ценить лицемерие, – подхватил Жером. – Признаться, в юности я сношался с искренней радостью, только если предмет наслаждения оказывался в моих руках благодаря хитрости и лицемерию, кстати, я должен рассказать вам когда-нибудь историю своей жизни.
– Мы сгораем от нетерпения услышать ее, – сказали в один голос Амбруаз и Клемент.
– И вы тогда поймете, – добавил Жером, – что злодейство никогда мне не надоедало.
– Еще бы! – воскликнул Сильвестр. – Разве что-нибудь иное может взволновать душу до такой степени? Может ли что-то так сладостно щекотать чувства? Да, друзья мои, мы не смогли бы ни дня прожить без злодейств.
– Терпение, терпение, – проговорил Северино, продолжая разыгрывать роль оппонента, – придет время, когда религия возвратится в ваши сердца, когда мысли о Всевышнем и о его культе вытеснят из них все иллюзии распутства и заставят вас отдать этому всемогущему Богу все движения души, которой по вашей вине овладел порок.
– Друг мой, – сказал Амбруаз, – религия имеет власть только над людьми, которые без нее ничего не в состоянии объяснить, она – квинтэссенция невежества, но в наших философских глазах религия есть нелепая басня, заслуживающая лишь нашего презрения. Действительно, что она дает нам, эта. возвышенная религия? Я бы очень хотел, чтобы мне это разъяснили. Чем ближе мы ее наблюдаем, тем больше убеждаемся, что ее теологические химеры способны лишь исказить наши представления: обращая все в тайны, эта фантастическая религия в качестве причины того, что мы не понимаем, предлагает то, что мы понимаем еще меньше. Разве объяснить природу – это означает связать видимые явления с неизвестными механизмами, с невидимыми силами, с нематериальными причинами? Неужели можно удовлетворить человеческий разум, если растолковывать ему то, что он не понимает, используя понятие, еще более непонятное, Божество, которое никогда не существовало? Может ли божественная природа, которую постигнуть невозможно и которая противна здравому смыслу и разуму, помочь понять природу человеческую, которую и без того так трудно объяснить? Спросите у христианина, то есть у недоумка, поскольку только недоумок может быть христианином, спросите у него, в чем истоки мира, и он ответит, что это Бог создал вселенную; затем спросите, что такое Бог – он этого не знает; что такое создавать? Он не имеет о том никакого понятия; в чем причина чумы, голода, войн, засухи, наводнений, землетрясений – он вам скажет, что это гнев божий; поинтересуйтесь, какими средствами можно избежать этих несчастий – он вам скажет: молитвами, жертвами, процессиями, религиозными церемониями. Но отчего в небе столько злобы? Оттого, что люди злые. Почему люди злые? Потому что развращена их природа. Какова причина этой развращенности? Дело в том, скажут вам, что первый человек, соблазненный первой женщиной, съел яблоко, до которого Бог запретил дотрагиваться. Кто же заставил эту женщину сотворить такую глупость? Дьявол. Но кто создал дьявола? Бог. Зачем же Бог создал дьявола, развращающего человеческий род? Неизвестно: это тайна, скрытая в лоне Божественности, которая сама есть великая тайна. Тогда спросите у этого животного, какой скрытый принцип движет поступками и мыслями человека? Он ответит: душа. Что такое душа? Это дух. Что такое дух? Это субстанция, которая не имеет ни формы, ни цвета, ни протяженности, ни элементов. Как может существовать подобная субстанция? Как может она управлять телом? Это неизвестно, потому что это тайна. Имеют ли душу животные? Нет. Почему же тогда они действуют, чувствуют, думают абсолютно так же, как и люди? Здесь ваш собеседник промолчит, потому что сказать ему нечего, и причина тому проста: если людям дается душа, то для того, чтобы они могли делать посредством ее все, что угодно, в силу приписываемого ей могущества, тогда как с душой животных дело обстоит по-другому, и какой-нибудь доктор теологии был бы весьма уязвлен тем, что его душа подобна душе, скажем, свиньи. Вот какими ребяческими измышлениями приходится объяснять проблемы физического и морального мира!
– Но если бы все люди были философами, – сказал Северино, – мы не имели бы удовольствия быть единственными в своем роде, ведь очень приятно устраивать схизмы и думать не так, как другие люди.
– Я разделяю ваше мнение, – сказал Амбруаз, – в том, что никогда не следует снимать повязку с глаз народа; лучше будет, если он согнется под грузом предрассудков. Где мы взяли бы жертв для нашего злодейства, если бы все люди были злодеями? Народ должен жить под игом заблуждений и лжи, и мы должны всегда поддерживать скипетр тиранов, защищать троны, ибо они поддерживают Церковь, а деспотизм, дитя этого союза, стоит на страже наших прав и привилегий. Людей надо держать в железных рукавицах, и я бы хотел, чтобы все суверены (тем более, что они много выиграют от этого) еще больше расширили нашу власть, чтобы во всех странах царила Инквизиция. Посмотрите, как она держит испанский народ на привязи у короля, и такие цепи прочны только там, где действует этот святейший трибунал. Иногда сетуют на то, что это кровавая власть, ну так что же: не лучше ли иметь двенадцать миллионов верноподданных, чем двадцать четыре миллиона непослушных? Величие государя зиждется не на количестве подданных, а на степени его власти над ними, на исключительной покорности людей, которыми он правит, а эта покорность немыслима без инквизиторского трибунала, который, способствуя власти государя и процветанию государства, каждодневно уничтожает тех, кто угрожает спокойствию. Так какое значение имеет кровь, если она служит укреплению власти суверена! Если без этого эта власть рухнет, население впадет в анархию, следствием которой бывают гражданские войны, и не потечет ли эта кровь еще обильнее, если так некстати пожалеть ее?
– Думаю, – заметил Сильвестр, – что наши добрые доминиканцы находят в своих судилищах весьма пикантную приправу для своего сладострастия.
– Даже не сомневайтесь в этом, – сказал Северино. – Я семь лет прожил в Испании и был очень близок к нынешнему инквизитору. Однажды он мне сказал так: «Мои казематы превосходят любой восточный гарем: там есть женщины, девушки, юноши на любой вкус, самого разного возраста и разных национальностей; по одному мановению пальца они падают к моим ногам, мои евнухи – это мои поставщики товара, а смерть – моя сводница, и трудно себе представить, какой она наводит ужас».
– Ах ты, черт побери! – пробормотал в этот момент Жером, который снова начал возбуждаться и уже ухватил восемнадцатилетнюю жертву. – В самом деле, нет на свете ничего более сладострастного, нежели деспотические утехи:
чем сильнее мы топчем желанное тело, тем больше удовольствия оно нам доставляет.
Это сладострастная мысль воспламенила наших собеседников, и стало заметно, что ужин закончится новыми вакханалиями.
– Я предлагаю немного позабавиться с этими беременными тварями, – сказал Антонин, который и был виновником их нынешнего положения.
Предложение было принято, посреди комнаты поставили пьедестал высотой несколько футов, на котором обе несчастные , привязанные друг к другу спинами, едва могли поставить ногу. Остальная поверхность диаметром три фута была усыпана колючками и шипами, они были вынуждены стоять на одной ноге, каждой дали гибкий шест, чтобы держаться, так что, с одной стороны, им приходилось делать все, чтобы не свалиться на «пол, с другой, было почти невозможно оставаться в устойчивом положении. И вот этот жестокий выбор составлял удовольствие монахов. Они окружили пьедестал, их окружили предметы наслаждения – возле каждого было не менее трех, которые возбуждали его самыми разными способами. Несмотря на беременность, жертвы оставались наверху более четверти часа. Первой не выдержала та, что была на восьмом месяце: она пошатнулась, увлекла за собой подругу по несчастью, и обе с пронзительными криками упали на острые колючки. Наши злодеи, подгоняемые вином и похотью, как безумные набросились на них: одни били несчастных ногами, другие втирали в их кожу шипы, одни их содомировали, другие сношали во влагалище, и все шестеро наслаждались от всей души, когда у тридцатилетней женщины начались сильные боли, которые известили присутствующих о том, что она вот-вот избавиться от своей тяжкой ноши. Ей, естественно, было отказано во всякой помощи, так как природа сама о себе заботится, но бедняжка произвела на свет крошечный трупик, и он стал причиной гибели матери.
I Напомним, что одной было двадцать шесть, другой – тридцать лет. Их портрет можно найти выше. Первая была 'на шестом месяце беременности, вторая – на восьмом. (Прим. автора.)
Здесь исступление монахов достигло предела: все они одновременно испытали оргазм – в вагину, в задний проход или в рот; сперма текла ручьями, ужасные богохульства сотрясали своды, и спокойствие восстановилось не сразу. Мертвых унесли в одну сторону, через другую дверь в сераль ушли оставшиеся в живых жертвы; наставник оставил при себе только Жюстину и двадцатипятилетнюю девушку по имени Омфала, чей портрет изображен выше, и обратился к нашей героине с такими словами:
– Вы только что видели, что я вам спас жизнь, иначе вас приговорили бы к смерти. Сейчас следуйте за этой девушкой, она покажет вам вашу комнату и введет в курс ваших обязанностей, и хорошенько запомните, что только абсолютная покорность и полное смирение не позволят мне раскаяться в том, что я для вас сделал. А теперь посмотрим вашу задницу.
Кроткая, испуганная Жюстина, дрожавшая всем телом, подчинилась.
– Вас спасли ваши ягодицы, – продолжал монах, – я без ума от них, так что вы должны подогревать и удовлетворять желания, которые они мне внушают: мое безразличие будет столь же невыгодно для вас, как и пресыщение, ибо я накажу вас как за то, что ничего не почувствую, так и за то, что почувствую слишком много.
– Какие ужасы, о Господи! Сжальтесь надо мной и будьте благородны, соблаговолите вернуть мне свободу, которую вы так коварно у меня отобрали, и я буду молиться за вас до конца моих дней.
– Эти причитания, милочка, – прервал ее монах, – не будут способствовать моему счастью, зато удовольствие заставить вас служить моему сладострастию ни с чем не сравнимо.
И Северино, при помощи Омфалы ввел свой член в задний проход Жюстины, после нескольких толчков он покинул его.
– Я сегодня же отвел бы ее в свою спальню, – сказал он Омфале, – если бы этой ночью меня не ждали юношеские покои, но это случится на днях. А пока объясните ей наши правила.
Настоятель исчез, обе наложницы удалились в сераль, и за ними тут же захлопнулись окованные медью двери.
Жюстина, слишком уставшая, слишком потрясенная, ничего не замечала и ничего не слышала в тот первый вечер, она думала лишь о том, как бы немного передохнуть, и ее подруга, уставшая не меньше, не стала настаивать.
На следующий день, открыв глаза, Жюстина увидела, что находится в одной из келий, которые мы уже описали. Она поднялась, осмотрелась и пересчитала другие комнаты, они также располагались по периметру зала, середину которого занимал круглый стол, и за ним могли поместиться тридцать человек.
Когда Жюстина встала, вокруг царила необычная тишина. Она обошла зал, освещаемый скупым солнцем, проникавшим через очень высокое окно, забранное тройной решеткой. Кельи не закрывались: каждая девушка могла в любое время выйти или в общий зал, или в комнату подруги, поэтому Жюстина не могла запереться у себя. На каждой двери была табличка с именем хозяйки, и Жюстина быстро отыскала Омфалу; первым ее побуждением было броситься на грудь этой прелестной девушки, чей приветливый и скромный вид внушал ей доверие, потому что она надеялась на ее понимание.
– Ах, моя милая, – проговорила она, садясь на постель Омфалы, – я никак не приду в себя от ужасов, которые вчера вытерпела, и от тех, которые увидела здесь. Если когда-нибудь я смогу представить себе радости наслаждения, они покажутся мне чистыми как сам Бог, который внушает их людям; это он дает их нам в качестве утешения, мне кажется, они должны рождаться из любви и нежности, и я никогда не думала, что люди, наподобие диких зверей, могут наслаждаться, заставляя страдать своих собратьев. О великий Боже! – продолжала она, глубоко вздыхая, – теперь мне совершенно ясно, что ни один добродетельный поступок не будет продиктован велением моего сердца без того, чтобы за ним тотчас не последовало какое-нибудь несчастье! Какое зло совершала я, о Боже, желая исполнить в этом монастыре религиозные обязанности? Оскорбила ли я небо своим желанием вознести к нему свою молитву? О непостижимое провидение, – так закончила она, – скажи мне. ради всего святого, неужели ты хочешь, чтобы мое сердце озлобилось?
За этими горестными жалобами последовали потоки слез, которыми Жюстина залила грудь Омфалы, а нежная подруга, сжимая ее в своих объятиях, твердила о мужестве и терпении.
– Поверь, Жюстина, – с жаром сказала она, – я тоже, как и ты, проливала слезы в первые дни, а теперь привыкла: то же самое произойдет и с тобой. Начало всегда кажется вам невыносимо ужасным, и не только необходимость утолять страсти этих распутников угнетает нас, но и утрата свободы и жестокость, с какой с нами обращаются в этом мерзком доме, и смерть, которая постоянно кружит над нами.
Скоро несчастные немного утешились в объятиях друг друга. Как бы ни была велика боль Жюстины, она успокоившись, попросила подругу посвятить ее в горести и страдания, уготованные ей.
– Во-первых, – начала Омфала, – существует одна обязанность, которой не может избежать никто из нас: я должна представить тебя Викторине. Это директриса сералей, она пользуется здесь, если только такое возможно, еще большей властью, чем сами монахи, и мы зависим главным образом от нее. Она уже знает о твоем появлении и будет очень недовольна, если сегодня ты не придешь первым делом к ней. Приведи себя в порядок и заходи за мной, а я пока пойду предупредить ее.
Жюстина, озадаченная этой обязанностью, тем не менее сделала все, как ей советовали, и через некоторое время вернулась к подруге. Туалет, наведенный наспех, и изможденный вид, который придавали ей горе и усталость – все это делало нашу прелестницу настолько притягательной, что невозможно было смотреть на нее без волнения, и любой, кто бы ее ни увидел в тот момент, должен был проникнуться самым глубоким сочувствием. Пока Омфала рассказывает Жюстине о характере и внешности директрисы, мы сами опишем ее читателю.
Это была тридцативосьмилетняя женщина, смуглая, сухощавая, высокого роста, с черными пронзительными глазами, густыми красивыми волосами, белыми как сахар зубами, прямым римским носом, всегда злым выражением лица, громким сердитым голосом и злобным характером; она обладала незаурядным умом, была очень жестокой, очень развращенной и чрезвычайно нечестивой, она необыкновенно гордилась своим положением и исполняла свои обязанности с деспотическим наслаждением. Позже мы увидим, насколько наложницы сералей зависели от нее и какую безграничную власть она над ними имела. Викторина объединяла в себе все самые порочные вкусы и наклонности: будучи отъявленной лесбиянкой и содомиткой, она самозабвенно любила все, что может предложить разврат, и к этим недостаткам следует добавить обжорство, пьянство, лживость, коварство и безграничную распущенность. Судя по всему, эта женщина была настоящим чудовищем, и от нее нельзя было ожидать ничего, кроме ужасов.
Попав в монастырь восемь лет назад, эта мегера скоро сделалась полновластной хозяйкой и добровольно осталась здесь. Только ей позволялось выходить за ворота, когда того требовали дела заведения, однако над ней висел меч правосудия, и ее разыскивали по всей Франции, поэтому она очень редко пользовалась этой привилегией и, заботясь о собственной безопасности, остерегалась далеко удаляться от обители, где пользовалась абсолютной безнаказанностью, какую не смогла бы найти в другом месте.
Апартаменты Викторины, состоявшие из обеденной комнаты, спальни и двух кабинетов, располагались между двумя сералями – для мальчиков и для девочек – и сообщались с обоими, постольку и тот и другой находились под ее контролем.
Итак, наши юные одалиски переступили ее порог, и Омфала начала так:
– Мадам, это наша новенькая, преподобный отец-настоятель передал ее на мое попечение, чтобы я рассказала ей о ее обязанностях, но я решила вначале оказать ей честь и представить вам.
Викторина как раз собиралась обедать. На столе стояло блюдо с индейкой в трюфелях, мясной пирог и болонская колбаса в окружении шести бутылок шампанского, но не было ни единого кусочка хлеба: она его не употребляла[32].
– Сейчас поглядим, что это за девица, проворчала Викторина. – Ого, да это лакомый кусочек… очень даже лакомый! Я давно не видела таких прекрасных глаз и такого дивного ротика. А как она сложена! Иди сюда, поцелуй меня, солнышко.
И лесбиянка запечатлела на розовых губах прекраснейшего создания Амура самый пылкий и вместе с тем самый грязный поцелуй.
– А ну-ка еще раз, – сказала она, – да сунь свой язык поглубже, как можно глубже, чтобы я ощутила его полностью.
Жюстина повиновалась: разве можно отказать тому, от кого зависит наша участь! И результатом ее покорности стал очень сладострастный и очень долгий поцелуй.
– Знаешь, Омфала, – продолжала директриса, – эта девушка мне нравится, и я с удовольствием потешусь с ней, но не теперь, потому что я выжата до капли: ночь я провела с четверыми мальчиками из сераля, а утром, чтобы прийти в себя, забавлялась с двумя девчонками. Помести ее вместе с весталками, как того требует ее возраст, введи в курс дела, а вечером доставь ко мне: если она не будет участвовать в вечерней трапезе, мы проведем ночь вместе, в противном случае я займусь ею завтра. А теперь подними юбки, я хочу увидеть, как она сложена.
Омфала исполнила приказ, и пока она поворачивала свою подругу и так и эдак. Викторина ощупывала и целовала Жюстину, не забыв про ягодицы, и осталась весьма довольна.
– Она очень аппетитная, – заключила директриса, – и должна сношаться как ангел. Теперь мне пора обедать, увидимся вечером.
– Мадам, – почтительно заметила Омфала, – моя подруга не хочет уходить, не удостоившись чести подарить вам поцелуй, который вы обыкновенно принимаете от новеньких.
– Ого! Значит, она хочет облобызать мне зад? – спросила наглая развратница.
– И все остальное, мадам.
– Ну что ж, я готова.
Распутница подняла юбку до самого пояса, вначале прижав к свежим губам нашей героини самый недостойный, самый сластолюбивый и многое повидавший зад, и Жюстина, подталкиваемая Омфалой, несколько минут целовала ягодицы, затем задний проход Викторины.
– Теперь языком, – сердито прикрикнула Викторина. – Языком!
И наша бедняжка сделала, как было приказано, хотя для этого ей пришлось преодолеть сильнейшее отвращение. После этого директриса села и широко раздвинула бедра. Боже, какая бездонная пропасть открылась перед взором Жюстины! Клоака, еще более отвратительная оттого, что была вся измазана спермой, которой всю ночь питали эту блудницу. Здесь новенькая снова забыла про обязательный церемониал языка, и если бы не Омфала, которая поспешно сделала ей знак, она получила бы нагоняй от ненасытной Мессалины.
Наконец, гнусная процедура закончилась, и девушки удалились, еще раз получив распоряжение вернуться тем же вечером, если Жюстину не призовут к ужину, или утром следующего дня.
Они пришли в келью Жюстины, и там Омфала сообщила своей новой подруге по несчастью занимательные подробности, которые мы поведаем нашим читателям.
– Итак, ты видишь, моя дорогая, что все кельи одинаковы: во всех имеется туалетная комната со всем необходимым, небольшая кровать, диван, стул, кресло, комод с зеркалом, ночной столик и шифоньер. Нет никакой разницы между комнатами мальчиков и девочек. Кстати, должна сказать, что постель неплохая: два тюфяка и матрац, два одеяла зимних и одно летнее, плед, простыни, которые меняют каждые две недели, но камина нет: вот эта большая печь обогревает все помещение, и здесь мы обычно собираемся. Окна, как ты видишь, расположены очень высоко, и каждое имеет тройную решетку. Выход из сераля в зал для праздненств закрыт тремя железными дверями, дверь в апартаменты Викторины также запирается на ночь.
– Я заметила, – сказала Жюстина, – что не на всех дверях есть таблички с именами. С чем это связано?
– Имена тех, кого больше нет, снимают, – ответила Омфала. – На сегодняшний день у нас не хватает двоих, поэтому две кельи без табличек.
– А что с ними стало?
– Неужели не понимаешь? Не помнишь вчерашнюю беременную женщину?
– О небо! Ты меня пугаешь! Но ведь и в классе самых юных одной не хватает.
– Ну так что: разве сердце этих злодеев доступно жалости? Но наберись терпения, Жюстина, и позволь мне продолжить. Хотя погоди, наши девушки уже собираются к обеду в большой зале, давай познакомимся с ними, затем вернемся в твою келью, и я закончу свой рассказ.
Жюстина согласилась и оказалась в компании двадцати восьми девушек, прекраснее которых, казалось, трудно было найти во всей Европе. По просьбе Омфалы, чтобы Жюстина могла лучше увидеть прелести, окружавшие ее, все расселись по классам. Жюстина и ее юная наставница обошли их, и вот какие предметы больше всего поразили нашу героиню.
Первым делом в классе девственниц она обратила внимание на десятилетнюю девочку, которую как будто сам Амур одарил красотой.
Среди весталок она приметила девушку семнадцати лет с овальным, несколько печальным, но очень живым лицом, бледную, хрупкую, с нежным тихим голосом, словом, настоящую героиню романа.
В классе содомиток взгляд Жюстины остановился на прелестнице двадцати лет, сложенной как Венера: белая атласная кожа, нежные черты лица, открытые смеющиеся глаза, роскошные волосы; рот ее был несколько великоват, но губы отличались необыкновенно красивым рисунком.
Из предметов, служащих для порки, она выделила двадцативосьмилетнюю женщину, истинный образец совершенства, чья свежесть заставила бы поблекнуть саму Флору.
В классе дуэний ее поразила женщина сорока лет, отличавшаяся классическими чертами лица, крепостью и упругостью тела и удивительным блеском глаз.
Мы рассказали лишь о том, что больше всего удивило Жюстину, а если бы имели возможность описать все достоинства этого великолепного собрания, нам пришлось бы долго рассказывать о каждой из собравшихся. Они буквально очаровали Жюстину, и вне всякого сомнения, другая на ее месте была бы польщена комплиментами, которые она получила от этих прекрасных созданий. После осмотра обе подруги ушли в келью нашей героини, и в следующей главе будут представлены подробные сведения, которые получила Жюстина от своей наставницы.

Глава Девятая Новые подробности. – Законы, обычаи, привычки людей, среди которых оказалась Жюстина

– Мы разделим инструкции, которые я должна тебе дать, – продолжала Омфала, – на четыре основные категории: во-первых, я расскажу обо всем, что касается этого дома; во-вторых, ты узнаешь о том, как должны одеваться девушки, услышишь о их обязанностях, наказаниях, питании; затем мы поговорим об удовольствиях монахов, о том, как девушки и юноши служат их наслаждениям, и, наконец, ты услышишь о реформациях в этом заведении.
Не стоит много говорить, Жюстина, о местности, где находится эта ужасная обитель, я коснусь этого момента только для того, чтобы ты поняла невозможность бегства. Впрочем, вчера Северино частично объяснил тебе это, и он тебя не обманывал. Монастырь состоит из церкви и жилых построек, примыкающих к ней, однако ты еще не знаешь расположение наших жилых помещений.
В глубине ризницы есть дверь, замаскированная перегородкой, которая открывается при помощи пружины. Эта дверь служит входом в длинный и темный коридор, настолько извилистый, что вчера ты не смогла его рассмотреть. Сначала он опускается, потому что проходит под рвом глубиной тридцать футов, там находится мостик, через который ты проходила. Затем коридор поднимается и дальше идет на глубине шести футов, таким образом попадают в наш флигель, занимающий площадь около двухсот туазов, откуда через люк поднимаются в большой обеденный зал. Снаружи это помещение нельзя увидеть, даже если подняться на колокольню церкви, потому что оно окружено шестью рядами зарослей остролиста и терновника: дело в том, что высота сераля не более пятидесяти футов, а живая изгородь поднимается на шестьдесят; с какой бы стороны ты не подошла к этому месту, ты приняла бы его за лесные заросли без всяких признаков жилья. Этот флигель, называемый просто сералем, почти целиком расположен под землей, а его свод несет на себе толстый слой свинца, на котором насажены вечнозеленые кустарники, они сливаются с живой изгородью и придают этому месту совершенно естественный вид. В подземельях находится большой салон, окруженный двенадцатью кабинетами, шесть из них служат казематами для лиц обоего пола, которые заслужили наказания, а такое случается настолько часто, что эти пещеры никогда не пустуют. Наказание даже страшно себе представить: оно сопровождается самыми мучительными страданиями, в пещере ужасно сыро, несчастных бросают туда совершенно голыми и кормят только хлебом и водой.

Предыдущая страница 11 Следующая страница


Жюстина, или Несчастья добродетели 12

– О Боже! – не выдержала Жюстина. – Неужели эти злодеи дошли до того, что запирают раздетых людей в таком нездоровом месте?
– К тому же не дают ни одеяла, ни сосуда для естественных надобностей; если заметят, что вы пытаетесь оправиться в уголке, вас жестоко избивают и заставляют делать это посреди комнаты.
– Какая чудовищная смесь мерзости и жестокости!
– Да, в этом доме царят неслыханный деспотизм и разврат. Иногда провинившихся сажают в казематы на цепь и отдают на милость крысам, ящерицам, жабам, змеям. Некоторые несчастные погибают, проведя в этой клоаке неделю, кстати, туда помещают не менее, чем на пять дней, и часто держат месяцами.
Над этими подземельями располагается зал для ужина, где происходят оргии, свидетельницей которых ты была вчера вечером. Этот зал также окружают двенадцать кабинетов: шесть служат будуарами для монахов, которые закрываются там, когда хотят скрыть свои удовольствия от чужих глаз. В этих комнатах, украшенных рукой похоти и сладострастия, есть все необходимое для пыток. Из шести других кабинетов два абсолютно недоступны для узников сераля, и никто из нас не знает, для чего они предназначены, два других служат для хранения съестных припасов; в предпоследнем располагается кладовая, в последнем – кухня. В полуподвальном этаже находятся двенадцать комнат, шесть из них роскошно убраны и предназначены для монахов, в остальных шести размещаются два брата-прислужника, – один надзирает за женщинами, другой – за юношами, – кухарка, экономка, посудомойка и хирург, имеющий все необходимое для оказания первой помощи. Самое интересное заключается в том, что эти лица, за исключением поварихи и хирурга, немые, поэтому можешь себе представить, какое утешение можно от них услышать! Впрочем, они никогда к нам не приближаются, и нам запрещено под страхом самого сурового наказания разговаривать с ними или даже подать им какой-нибудь знак.
Выше полуподвала располагаются оба сераля, которые похожи друг на друга как две капли воды. Ты уже могла заметить, что даже если сломать решетки и спуститься из окна, убежать нет никакой возможности, так как придется преодолеть живые изгороди, толстую стену, которая образует седьмое препятствие, и большой ров, который окружает монастырь снаружи. Но даже выбравшись наружу ты окажешься всего-навсего в монастырском дворе, который также не имеет выхода.
Может быть, менее рискованный способ бегства состоит в том, чтобы отыскать в обеденном зале вход в коридор, о котором я говорила, но помимо того, что найти его практически невозможно, нам не позволяется находится без присмотра в этом зале. Даже оказавшись в потайном коридоре, ты не сумеешь из него выйти: в нескольких местах он загорожен железными решетками, ключи от которых находятся у монахов, и имеет ловушки, в которые непременно попадет тот, кто не знает секретов.
Таким образом, моя дорогая, надо сразу отказаться от мысли о бегстве, если бы оно было возможно, я давно бы первая покинула это страшное место. Но увы, только смерть освободит нас от мучений, и этот факт порождает все эти мерзости, всю жестокость и тиранию, с какой хозяева обращаются с нами. Ничто не возбуждает их так сильно, ничто не щекочет так их воображение, как безнаказанность, которую обещает им это неприступное убежище. Они уверены, что свидетелями их гнусностей остаются лишь жертвы, обреченные на смерть, что их извращения никогда не будут обнаружены, поэтому доводят их до самой крайней степени. Освободившись от ограничений законов, поправ религиозные принципы, презирая понятия совести и чести, не признавая ни Бога, ни дьявола, они не останавливаются ни перед чем, и их чудовищные страсти, пребывая в апатии жестокости, подогреваются уединением этих мест, а еще больше, покорностью, с одной стороны, и деспотизмом с другой.
Как правило, монахи спят в этом флигеле, они приходят сюда в пять вечера и возвращаются в монастырь в девять утра следующего дня за исключением одного, который находится здесь весь день и называется дежурный регент. Скоро я расскажу тебе о его обязанностях.
В комнате директрисы есть сонетка для вызова слуг, которые прибегают по первому сигналу. Приходя в сераль, монахи сами приносят с собой продукты на день и отдают их на кухню; в подземельях есть источник чистой воды и погреба с отменными винами.
Теперь перейдем ко второму пункту: к тому, что касается одежды девушек, их питания, их наказаний и так далее.
Нас всегда должно быть тридцать человек, когда это количество уменьшается, быстро принимаются меры, чтобы его пополнить. Ты уже знаешь, что мы разделены на разные классы и должны носить соответствующий костюм.
Мы обязаны причесываться сами или при помощи подруг. Образцы причесок меняются раз в два месяца, и каждый класс имеет свою прическу.
Директриса имеет неограниченную власть над нами, и малейшее неповиновение ей считается серьезным проступком. Она проверяет нас перед тем, как мы отправляемся в зал для оргий, и если что-то не соответствует правилам, которые предписаны монахами для приглашенных девушек, Викторина наказывает нас на месте.
– Расскажи об этом подробнее, – попросила Жюстина, – я что-то не совсем понимаю.
– Каждое утро, – отвечала Омфала, – Викторине приносят список девушек, приглашенных к ужину, против имени указывается, что потребуется от каждой, например:
«Жюли не должна подмываться. Роза должна захотеть испражниться. Аделаида будет пускать газы. У Альфонсины должен быть грязный зад. Аврора должна принять самую ароматную ванну. Ну и тому подобное.»
Если эти требования не выполнены и если при осмотре Викторина решит, что вы не находитесь в нужном состояний, незамедлительно следует наказание – вот о чем я хотела сказать.
– Однако, – возразила покрасневшая Жюстина, – как можно определить, появится ли у женщины желание справить большую нужду?
– Очень просто, – ответила Омфала, – Викторина вставляет тебе в задницу палец, и если не нащупает внутри ничего, тебя тут же наказывают.
– Какой ужас! – передернулась от отвращения Жюстина. – Но продолжай и извини меня за любопытство; я впервые слышу о таких вещах.
– Проступки, которые мы можем совершить, также подразделяются на несколько категорий, и каждой соответствует определенное наказание, список которых вывешен в обеих комнатах. Дежурный регент не только распределяет обязанности, назначает девушек на ужин, проверяет наши спальни и принимает жалобы от Викторины, но и определяет наказания для провинившихся.
Теперь послушай перечень этих наказаний соответственно проступку.
1. Тот, кто не поднимается утром в назначенный час, то есть в семь часов летом и в девять зимой, получает пятьдесят ударов кнутом.
2. Если после осмотра Викторины кто-то не выполнит за ужином предусмотренные обязанности или не оденется в соответствующее платье, он получает двести ударов кнутом.
3. Лицо, обнажившее во время акта наслаждения, по случайности или любой другой причине, нежелательную часть тела, должно в течение трех дней находиться в доме в голом виде независимо от погоды.
4. Небрежная одежда или прическа, беспорядок в серале наказываются двадцатью уколами булавкой в ту часть тела, которую выберет регент.
5. Если женщина не предупредит о менструации, ее помещают в ледяную воду для немедленного прекращения кровотечения.
6. В случае обнаружения беременности женщина получает сто ударов бичом из бычьих жил, если общество не заинтересовано в ребенке; наказание отменяется, если общество пожелает оставить ее в таком состоянии, чтобы подвергнуть в будущем еще большим мучениям.
7. Небрежное исполнение, отказ или невозможность удовлетворить любое желание монахов влечет за собой четыреста ударов розгами по ягодицам. Как часто их адская жестокость обвиняет нас в проступках без малейшего повода с нашей стороны! Как часто какой-нибудь злодей требует сделать то, что сделать в данный момент невозможно!
8. Плохое поведение в серале или неповиновение директрисе: виновное лицо на шесть часов помещается в обнаженном виде в железную клетку, утыканную изнутри острыми шипами, в которой при малейшем движении можно разорвать себе кожу.
9. Недовольный вид, простой намек на слезы, на печаль или на религиозные чувства, и ты получаешь пятьдесят ударов по груди, а если речь идет о религии, тебя заставят осквернить предмет, который вызывает твое уважение.
10. Если член общества пожелал испытать с тобой кульминацию наслаждения, но не смог сделать этого по твоей или своей вине, то тебя связывают и голую подвешивают к потолку, как люстру, на шесть часов. Даже если ты потеряешь сознание в такой позе, раньше времени тебя не отпустят.
11. Если такой случай повторяется, это считается одним из самых серьезных проступков. А сколько раз монахи нарочно отказываются от эакуляции, чтобы доставить себе жестокое удовольствие помучить нас таким образом, тем более, что в этом случае виновник становится и судьей и палачом в одном лице! Тебе вставляют два огромных искусственных фаллоса – один в вагину, другой в анус, – крепко привязывают их к твоему телу, затем подвешивают тебя к потолку, как в предыдущем случае, только на этот раз, обвязав колючими ветками, и от их уколов твоя кровь капает вниз. Виновник твоих мучений садится внизу в окружении других предметов наслаждения и доходит до развязки с их помощью.
12. В случае малейшего отвращения к желаниям членов общества ты подвергаешься неслыханным по своей жестокости и мерзости наказаниям, для чего тебя подвешивают за ноги головой вниз. А в случае возмущения или открытого бунта зачинщица наказывается смертью. Тех, кто поддержал ее, на полгода сажают в каземат, где два раза в день бьют кнутом до крови.
13. Если заговор раскрыт в самом начале и не имеет серьезных последствий, зачинщицу клеймят каленым железом в восемнадцати разных местах на теле по усмотрению дежурного регента; тех, кто поддержал ее, клеймят только в одном месте.
14. При попытке самоубийства, отказе принимать пищу или любом членовредительстве у несчастных выпытывают причину их отчаяния, чтобы посредством еще большей жестокости устранить ее; кроме того, их на целый месяц помещают в каземат вместе с теми зверями, которых они боятся больше всего, затем еще месяц они обязаны каждый день стоять на коленях в продолжение всего ужина монахов.
15. В случае недостаточного почтения к монахам в обычных делах, не связанных с удовольствиями, виновнице колят соски до крови раскаленной иглой.
16. Тот же самый проступок во время наслаждений влечет за собой более суровое наказание: виновницу раздевают и на шесть месяцев сажают на цепь в каземат, где кормят только хлебом и соленой водой; кроме того, четыре раза в день ее подвергают порке кнутом – два раза сзади и два раза спереди. В случае повторения ее просто убивают.
17. При намерении сбежать тебя посадят в темницу и будут обращаться с тобой, как в предыдущем случае.
18. За доказанную попытку к бегству виновницу убивают на месте.
19. Если виновница соблазняет к бегству других, она погибает самой ужасной смертью, сообщниц приговаривают к смерти более мягкой.
20. В случае мятежа против Викторины, она сама определяет меру наказания, которое в ее присутствии приводит в исполнение дежурный регент.
21. Отказ подчиниться похотливым капризам этой развратницы наказывается так же, как неповиновение монаху. Вспомни пункт 12.
22. Если ты сама себе сделаешь аборт, ты получишь пятьсот ударов кнутом по животу и столько же ударов многохвостовой плетью с острыми наконечниками, которые приходятся по внутренней части вагины, после чего ты остаешься в распоряжении монаха, который любит делать детей, до тех пор, пока снова не забеременеешь.
Как правило, монахи употребляют шесть видов смертной казни, причем всегда делают это собственноручно. По их мнению, самая мягкая заключается в том, что виновницу зажаривают живьем либо на вертеле, либо на решетке. Вторая казнь – это когда тебя помещают в большой котел, прикрытый сверху решеткой, и варят на медленном огне. Третья – колесование, четвертая – разрывание за руки и за ноги. В пятом случае человека очень медленно разрубает на мелкие кусочки специальная машина. Шестая состоит в том, что приговоренного засекают розгами насмерть. Существуют и другие пытки, но они дополняют упомянутые выше.
Итак, милая подружка, ты узнала, какие бывают здесь преступления и какие следуют за них наказания. В остальном мы можем делать все, что нам вздумается: спать друг с другом, ссориться, драться, напиваться до бесчувствия и предаваться обжорству, ругаться, сквернословить, богохульствовать, жаловаться на подруг, воровать и даже убивать друг друга; за это нас не наказывают и даже напротив того – хвалят. Полгода тому назад одна сорокалетняя женщина, чья красота тебя так поразила, зарезала очень красивую девушку шестнадцати лет, в которую она была влюблена и которую очень ревновала., Монахи с удовольствием наблюдали за убийством, и после этого целый месяц это бессовестное и прекрасное создание присутствовало на ужинах в короне из роз, кстати, ее прочат в будущем на место Викторины. Здесь можно чего-нибудь добиться только посредством порока, только он по душе этим диким животным, только он вызывает у них уважение.
Викторина является полновластной хозяйкой в доме, и от нее зависит наша участь, но, к сожалению, ее протекцию можно купить лишь ценой услуг, которые часто более отвратительны и чудовищны, нежели наказания от ее руки. Ей можно угодить, только удовлетворяя все ее прихоти, если же ты ей откажешь в чем-нибудь, она постоянно будет обвинять тебя во всех мыслимых преступлениях, за что монахи, которым она верно служит, еще больше ценят ее.
Она освобождена от всех наказаний, и ей обеспечена абсолютная безнаказанность: монахи уверены, что она никогда не пойдет против них, так как полностью разделяет все их вкусы и привычки. Между прочим, дело не в том, что эти злодеи нуждаются во всевозможных формальностях, чтобы издеваться над нами, просто это удобнее творить, имея какой-нибудь предлог, который делает их проступки несколько естественнее, отчего еще больше возрастает их сладострастие. Стало быть и в справедливости есть свои приятные стороны, если люди, меньше всего уважающие ее так стремятся приблизиться к ней[33].
Каждая из нас имеет необходимую смену белья, его меняют каждый год, но старые вещи при этом надо сдавать, и нам запрещается оставлять их себе.
Наша пища довольно сытная и даже вкусная. Поскольку в конечном счете это способствует разврату, монахи не жадничают в смысле питания. Поэтому нас кормят четыре раза в день. Завтрак бывает ровно в девять часов, к нему подают птицу с рисом, пирожки, ветчину, фрукты, пирожные и т.п. В час дня мы обедаем за прекрасно сервированным столом, который ломится от блюд и закусок. В половине шестого бывает полдник: летом фрукты, зимой варенье. За ужином, особенно вместе с монахами, блюда еще изысканнее, те из нас, кто там присутствуют, могут рассчитывать на все, что есть. самого вкусного в мире, и на самую роскошную сервировку. Всем обитателям сералей, независимо от пола и возраста, выдают по две бутылки вина в день – белого сухого на завтрак и полдник, полбутылки ликера и кофе. Кто не пьет, может поделиться с подругами: среди нас есть такие, которые не знают в этом никакой меры: иные пьют и едят целый день, и это не возбраняется; некоторым даже не хватает четырехразовой пищи, тогда они в любой момент могут попросить добавки. Питаться мы должны за общим столом, отказ от этого равносилен мятежу против директрисы и наказывается в соответствии с двадцатым пунктом. За столом обычно председательствует Викторина, но ей накрывают отдельно в ее апартаментах, у нее утром и вечером стол накрывается на восемь персон, и она сама подбирает себе сотрапезников из обоих сералей; часто компанию ей составляют монахи и сами назначают приглашенных, тогда происходят бурные оргии, и присутствие на них считается высокой честью.
К ужину монахов всегда вызывают представителей из разных классов, и их число постоянно меняется, но их редко бывает меньше двенадцати. Кроме них присутствуют шесть служанок, ты видела, что они прислуживают совершенно обнаженные. Количество приглашенных юношей всегда соответствует количеству девушек из расчета по одному на две особы женского пола, правда, на всякий случай приглашают больше, чтобы иметь под рукой лишнего педераста, тем более, что монахи предпочитают их женскому полу. Режим в мужском серале такой же строгий, как и в нашем, юноши подвергаются тем же наказаниям за такие же прегрешения, и в жертву их приносят не реже, чем девушек.
Не стоит и говорить о том, что никто нас здесь не навещает: в дом строжайше запрещено входить посторонним. В случае болезни нам может помочь только здешний хирург, а умирают здесь без всяких религиозных церемоний: трупы просто сваливают в ямы, вырытые между рядами живой изгороди; есть еще один бесчеловечный обычай: если заболевание серьезное или заразное, несчастных уже не лечат, а закапывают живьем, потому что, как считают монахи, лучше пожертвовать одним предметом, чем подвергнуть опасности остальных, да и самих себя. Я живу здесь тринадцать лет и двадцать раз была свидетельницей такой жестокости, которая практикуется и в отношении мальчиков, хотя надо признать, что их лечат немного лучше. Вообще все зависит от того, как относится к больному дежурный регент, который совершает обход: если тот ему не нравится, он делает знак хирургу, который пишет справку о заразной болезни, и час спустя несчастный оказывается засыпанным землей.
Теперь перейдем к удовольствиям этих развратников и к соответствующим подробностям.
Как я уже говорила, мы поднимаемся в семь утра летом и в девять зимой, но укладываемся спать довольно поздно по причине поздних ужинов. Сразу после подъема появляется дежурный регент. Он садится в большое кресло. мы по очереди подходим к нему и задираем юбки с той стороны, которая ему больше по вкусу: он трогает, целует и внимательно осматривает обнаженную часть тела. После этой церемонии входит директриса и делает регенту доклад: назначаются наказания, некоторые приводятся в исполнение немедленно в апартаментах директрисы. Другие откладываются до вечерней ассамблеи. Если речь идет о смертной казни, жертву связывают и бросают в каземат, а казнь происходит во время оргий. Но здесь надо отметить довольно странный момент: как только регент зачитал приговор, дав возможность виновному ознакомиться с кодексом, он тут же вместе с директрисой и жертвой удаляется в отдельный кабинет, и они оба развлекаются там добрый час, прежде чем препроводить обреченного в темницу. Как говорят эти злодеи, ничто не сравнится с наслаждением, которое можно получить от приговоренного к смерти, и это особенно приятно для судьи или для палача. А сколько было случаев совершенно произвольных приговоров, потому что они приносили несравненную радость палачам! Иногда и нас приглашают присутствовать на таких заупокойных утехах. Жертву облачают в черный креп, она обливается слезами или теряет сознание, что приводит злодеев в настоящий экстаз. Тогда они превращаются в диких зверей и творят ужасные вещи, при этом грозят нам такими же пытками и доходят до кульминации в разгар мерзостей и гнусностей. За несколько дней до твоего прихода я присутствовала при такой сцене, когда расправлялись с семнадцатилетней девушкой, прекрасной как Венера. Дежурным регентом был Жером. Директриса обвинила ее в попытке сбежать, девушка отрицала это. Викторина привела Жерома в ее камеру, где были сломаны две решетки. Клементина – так звали бедняжку – продолжала отказываться, но ее не слушали: закон был против нее; ей зачитали восемнадцатый пункт, который обрекал ее на смерть; она стала протестовать, но, конечно, все было бесполезно. Эту злую шутку сыграли с ней Жером и директриса, они оба невзлюбили девушку и поклялись погубить ее; даже решетки они подпилили сами, и несчастная стала жертвой их гнусного злодейства. Меня и еще одного юношу вызвали присутствовать на последней жуткой церемонии, и невозможно описать то, что проделывал с несчастной Жером, то, что он заставил ее делать и что от нее потребовал. Она оказалась стойкой и умерла без слез, а Жером, содомируя ее, повторял:
– Я знаю, что ты невиновна, но меня возбуждала мысль о твоей смерти, и я кончу, когда ты испустишь дух.
Затем он спросил ее, какой смертью она желает умереть:
– Твое преступление требует самой мучительной казни, но я могу облегчить твою участь, так что выбирай сама, шлюха.
– Самой быстрой! – вскричала Клементина.
– Хорошо, значит ты будешь издыхать медленно, – ответил монах, истекая похотью. – Да, медленно и мучительно… Вот так ты умрешь от моих рук.
Потом он овладел юношей; мне пришлось на коленях облизывать задний проход этому распутнику, который в это время впивался языком в рот жертвы, вдыхая, как он сказал, последнее дыхание боли, страха и отчаяния. Он завершил церемонию, излив свою похоть в рот Клементины, его сношал юноша, а сам он изо всех сил бил меня и ругался самыми последними словами.
После наказаний регент передает директрисе список приглашенных к ужину с указанием того, в каком состоянии они должны прибыть.
Вообще он редко выходит из зала без сладострастной сцены, в которую вовлекает две дюжины девушек, а иногда их число достигает двадцати. Руководит спектаклем директриса, она же следит за тем, чтобы с нашей стороны царила беспрекословная покорность. Потом регент переходит в мужской сераль, где происходит то же самое.
Часто случается, что какой-нибудь монах возжелает перед завтраком девушку в своей постели. В этом случае брат – надзиратель приносит карточку с именем нужной наложницы и регент отдает соответствующее распоряжение. Избранница возвращается из кельи в сопровождении надзирателя, и если она не угодила монаху, надзиратель передает директрисе записку с просьбой внести ее в список провинившихся, который на следующий день передается дежурному регенту.
После обхода наступает время завтрака. С этого момента до самого вечера нас могут вызвать только для каких-то особых услуг, что бывает довольно редко, так как монахи обедают в монастыре и обычно проводят там весь день. В семь вечера летом или в шесть зимой брат-надсмотрщик приходит за теми, кто вызван на ужин, он сам уводит их, оставляя на ночь тех, кого указали монахи, их отводят в кельи дежурные девушки.
– Дежурные девушки? – удивилась Жюстина. – Что это еще за обязанность?
– Она заключается в следующем, – ответила Омфала. – Первого числа каждого месяца каждый монах выбирает двух девушек, которые до конца месяца должны служить исполнительницами его самых интимных и самых грязных желаний; он не имеет права поменять их в продолжение этого срока или выбрать одних и тех же два месяца подряд. Здесь нет службы более тяжелой, унизительной и мучительной, чем эта обязанность, и я даже не знаю, привыкнешь ли ты к ней.
– Увы, – заметила Жюстина, – я рождена для страданий, и нет таких, к которым я не смогла бы привыкнуть.
– Как только пробьет пять часов, – продолжала Омфала, – дежурные девушки в сопровождении надсмотрщика приходят обнаженные к своему монаху и не покидают его до утра, когда он уходит в монастырь. Когда он возвращается, они снова присоединяются к нему. Их обязанности почти не оставляют им времени, чтобы поесть или отдохнуть, так как они всю ночь должны проводить возле своего господина; они должны слепо исполнять все капризы этого распутника, да что там капризы! Они служат для удовлетворения любой его нужды: в келье нет других сосудов для этой цели, кроме рта или груди несчастных, которые, не отходя от деспота ни на шаг, обязаны терпеть и днем и ночью все его самые дикие, самые мерзкие и отвратительные выходки, в чем бы они не выражались, да еще изображать довольство и благодарить его за все. Даже намек на неудовольствие или отвращение карается незамедлительно согласно двенадцатому пункту, и к наказанию добавляют еще двести ударов, чтобы показать, что обязанности дежурных девушек должны исполняться с еще большим рвением, нежели все прочие. Эти девушки принимают участие во всех сладострастных действиях господина, и на их долю выпадает самая грязная работа. Если монах насладился другой женщиной или юношей, его тело приводят в порядок языки этих несчастных, если он желает возбудиться заранее, они опять помогают ему языком и губами; они сопровождают его повсюду, даже в туалетную комнату, они одевают и раздевают его, одним словом, они обслуживают его во всех отношениях, они всегда оказываются виноватыми и получают побои. За ужином их место либо за стулом господина, либо они сидят у его ног, наподобие собаки, либо стоят на коленях перед ним, уткнувшись лицом в его чресла и лаская его языком; иногда они служат ему подстилкой для сидения, если он захочет сидеть на их лице; или же их укладывают на стол, втыкают им в анус свечи и превращают их в канделябры. Бывает, что монахи во время ужина заставляют всех двенадцать девушек принять самые причудливые и возбужденные, но в то же время самые неудобные позы; если несчастные теряют равновесие, они падают, как ты уже видела, либо на колючки, либо в специально подставленные чаны с кипящей водой, часто результатом падения бывает смерть, сильнейший ожог или перелом костей. А сами монахи, наблюдая это зрелище, занимаются распутством, наслаждаются отменными кушаниями и изысканными винами.
– О небо! – не выдержала Жюстина, вздрагивая от ужаса. – Неужели можно довести до такой степени распутство? Можно ли предаваться подобным извращениям?
– Нет никаких ограничений для людей, потерявших всякую совесть, – отвечала Омфала. – Когда человек теряет уважение к религии, привыкает попирать законы природы и подавлять угрызения своей совести, он способен на самые ужасные поступки, это жестокие истины, моя дорогая, и я, живя среди этих коварных людей, каждодневно испытываю их на себе,
– Это же сущий ад!
– Ты еще не все знаешь, дитя мое. Беременность, столь высоко уважаемая в мире, заслуживает неодобрение в этом развратном кругу, я уже касалась этого вопроса в шестом пункте перечня наказаний. Беременность не избавляет ни от наказаний, ни вообще от исполнения самых тяжелых обязанностей. Напротив, она служит поводом для унижений и причиной страданий. Ты уже слышала, что здесь делают аборт при помощи кулаков и пинков, а если и принимают несчастный плод, то лишь для того, чтобы насладиться им впоследствии. Поэтому надеюсь, что ты убережешься от этого состояния.
– Но как это сделать?
– Разумеется, существуют различные способы… Но если Антонин заметит, ты не избежишь его гнева, самое надежное – подавить в себе естественный зов природы, что не так трудно с подобными чудовищами.
Ни один монах, кроме дежурного регента и настоятеля, не имеет права входить в серали, однако поскольку регент меняется каждую неделю, все по очереди пользуются этим поистине деспотическим правом. Входя в любой класс, он может потребовать в свою комнату любое количество девушек и юношей, он обращается с таким требованием к директрисе, и если эти предметы находятся в серале, она не имеет права отказать ему. Даже болезнь не является уважительной причиной, и очень часто эти варвары забирают девушек с температурой, кровотечением и другими недугами, не принимая во внимание никакие отговорки и возражения. Они иногда делают это просто из жестокости и злобы, зная заранее, что больная не доставит им большого удовольствия, что она не в состоянии их удовлетворить, но им нравится лишний раз показать свою власть и добиться повиновения. Бывает, конечно, что они действительно хотят употребить ее для своих утех, но тогда они делают с ней все, что придет им в голову, и держат у себя столько, сколько захотят. Требуемый предмет является к ним голым или одетым – в этом смысле никаких правил не существует. Между прочим, все монахи равны, и преимущество настоятеля заключается в том, что он имеет право заходить в сераль по делам, касающимся одежды, поведения и тому подобным. Его принимают с теми же почестями, что и дежурного регента.
В этой обители существуют свои негласные принципы, о которых мало кто догадывается, но которые тебе полезно знать; этот вопрос связан с четвертым пунктом закона, то есть с тем, что касается пополнения наших рядов, поэтому я расскажу об этом подробнее.
Тебе, наверное, известно, Жюстина, что четверо монахов, живущих здесь, принадлежат к верхушке своего ордена и выделяются как своим богатством, так и происхождением. Помимо больших сумм, выделяемых бенедиктинцами для содержания этого убежища сладострастия, куда мечтают в свое время попасть все члены ордена, эти шестеро добавляют значительную часть и собственных средств. Общая сумма доходит до пятисот тысяч франков в год, и все эти деньги расходуются на утоление похоти монахов. У них есть восемь доверенных лиц – четверо мужчин и четверо женщин, – которые занимаются исключительно тем, что следят за пополнением сералей и с этой целью постоянно рыскают по всей Франции. Привозимые объекты не должны быть моложе шести и старше, шестнадцати лет, они не должны иметь физических дефектов, напротив того, должны обладать всеми прелестями и достоинствами, которыми одарили их природа или воспитание, но главным условием является высокое происхождение, и эти развратники придают особое значение этому моменту, тем более, что все похищения происходят далеко от этих мест и хорошо оплачиваются, поэтому не приводят к неприятным последствиям. Монахи совсем не обращают внимания на цветы девственности: соблазненная уже девочка, изнасилованный мальчик, замужняя женщина – они принимают всех без разбора, но главное, чтобы предмет удовольствия был похищен, – это обстоятельство их приятно возбуждает, они хотят, чтобы их злодейство вызвало слезы, и не любят, когда кто-то приходит к ним по доброй воле. Если бы ты не была столь невинна, Жюстина, если бы они не почувствовали в тебе глубокую добродетельность и, следовательно, не были уверены в своем преступлении в отношении тебя, ты не пробыла бы здесь и двадцати четырех часов. Все, кого ты здесь видела, имеют высокое происхождение, я, например, урожденная графиня де Вильбрюни, будучи единственным ребенком в семье, когда-нибудь должна была сделаться обладательницей восьмидесяти тысяч ливров годовой ренты. Меня похитили в возрасте двенадцати лет, когда я гуляла с няней возле монастыря, в котором воспитывалась. На нашу карету напали, гувернантку убили, и в тот же вечер я была обесчещена. Все мои подруги по несчастью происходят из таких же родовитых семейств: дочери графов, герцогов, маркизов, богатых банкиров, преуспевающих коммерсантов, известных чиновников. Здесь нет никого, кто не мог бы похвастать самым высоким происхождением, и, несмотря на это, со всеми обращаются самым унизительным образом. Но и это еще не все, эти негодяи не останавливаются и перед тем, чтобы обесчестить членов своих собственных семейств: одна из самых красивых узниц – дочь Клемента, другая, девятилетняя девочка, племянница Жерома, еще одна очаровательная шестнадцатилетняя девушка – племянница Антонина. У Северино тоже было несколько детей в этом доме, и злодей всех их принес в жертву. У Амбруаза есть сын в серале, которого он сам лишил невинности, и мальчик с той поры захирел.
Как только в это гнусное болото попадает предмет любого пола, когда число наложниц и наложников полное, немедленно реформируют другого представителя того же пола. Но если требуется пополнение и в сералях есть вакантные места, никого не реформируют. И вот эта так называемая реформация, милая девочка, становится окончанием наших страданий. Накануне своей смерти несчастную, на которую пал выбор…
– Накануне смерти! – прервала подругу перепуганная
Жюстина.
– Да, накануне смерти, дорогая. Реформация означает смертный приговор, и тот, кто его услышит, никогда больше не увидит божьего мира. Его приводят в одну из темниц, о которых я тебе рассказывала, оставляют там обнаженного на целые сутки, и все это время хорошо кормят. Ужин, на котором жертва погибает, происходит в подземном зале, украшенном по такому случаю самым жутким образом. На эту кровавую оргию допускаются только шесть самых красивых женщин, шесть юношей, выбранных по размеру мужских достоинств, и конечно, директриса. Через час после ужина приводят жертву с кипарисовым венком на голове. Присутствующие монахи голосованием определяют вид пытки, от которой ей суждено умереть, секретарь зачитывает список мучений, после обсуждения жертву ставят на пьедестал лицом к праздничному столу, и сразу после окончания трапезы начинается пытка, которая иногда продолжается до утра. Дежурные девушки не присутствуют на этих оргиях, их замещают трое из приглашенных женщин, и ужасы выходят за все мыслимые пределы. Но стоит ли рассказывать подробности? Ты скоро сама увидишь все собственными глазами, бедная моя подружка.
– О святое небо! – вскричала Жюстина. – Неужели жестокое убийство, самое чудовищное из преступлений, служит для них, как для знаменитого маршала Реца[34], чем-то вроде наслаждения, и жестокость щекочет им нервы, воспламеняет воображение и погружает их чувства в восторженное опьянение? Неужели возможно, что они, привыкшие наслаждаться только чужой болью, черпать удовольствие только в пытках, полагают, будто постоянно увеличивая и изощряя причину своего экстаза, можно сделать его безграничным? Неужели эти злодеи, не имеющие ни чести, ни совести, ни принципов, ни добродетелей, зло– употребляющие несчастьем, в которое ввергли нас их первые злодеяния, находят высшее удовольствие в следующих, которые стоят нам жизни?
– Даже не сомневайся в этом, – ответила Омфала, – они терзают, мучают и убивают нас, потому что злодейство их возбуждает. Послушай, как они рассуждают об этом, и ты узнаешь, с каким искусством они обосновывают свои изощренные системы.
– Как часто происходит реформация?
– Здесь каждые две недели погибает один предмет из того или иного класса. Впрочем, реформация не оговаривается никакими правилами: ни возраст, ни изменение внешности не играют никакой роли, все зависит от капризов монахов. Скажем, сегодня они могут реформировать ту, которую вчера ласкали больше всего, и двадцать лет держать в доме ту, которой, казалось бы, все они насытились. Примером тому могу служить я, моя дорогая: я нахожусь здесь тринадцать лет, не было ни одной оргии, в которой я бы не участвовала, я постоянно являюсь объектом всех мерзостей, я должна уже им надоесть, тем более, что благодаря их мерзкому распутству мои прелести поблекли. Тем не менее они меня щадят, тогда как я видела, как они реформировали очаровательных созданий, проживших здесь неделю. Последней жертвой была шестнадцатилетняя девушка, прекрасная как сама Любовь, которая находилась в монастыре полгода, но она забеременела, а этого монахи не прощают. Перед ней принесли в жертву несчастную именно в тот момент, когда она почувствовала первые предродовые боли.
– А жертвы, которые погибают случайно, как например, вчера за ужином, они тоже входят в число реформированных?
– Совсем нет, – ответила Омфала, – это непредвиденные случаи, которые не считаются и не влияют на регулярные жертвоприношения.
– Часто бывают такие случаи? – продолжала допытываться Жюстина.
– Нет, обычно монахи придерживаются правил, которые сами установили, за исключением каких-то чрезвычайных обстоятельств. И не думай, будто самое примерное поведение и самая абсолютная покорность помогут нам избежать неизбежной участи: я видела таких, которые предупреждали все желания монахов и исполняли их с рвением и которые, тем не менее, не продержались и шести месяцев, между тем как другие, ленивые и апатичные, живут здесь годами. Стало быть, нет никакого смысла давать какие-то особенные советы новеньким касательно их поведения, ибо фантазия, то есть слепая воля этих чудовищ, ломает все заведенные правила и служит толчком для их мерзопакостных поступков.
Когда собираются реформировать очередную несчастную – и я знаю, что так же обстоит дело и с мужским полом, – ее предупреждают утром рокового дня и никак не раньше, В обычный час появляется дежурный регент и говорит, например, такие слова: «Омфала, ваши господа решили вас реформировать, сегодня вечером я за вами приду». Потом он, как ни в чем не бывало, продолжает свои дела, но во время осмотра несчастная уже не показывается. Когда он уходит, она со слезами обнимает подруг и в зависимости от ее характера либо проводит время с ними, чтобы забыться, либо оплакивает себя в одиночестве, в своей келье; но ты не услышишь от нее ни рыданий, ни горестных жалоб: ее изрубили бы в куски немедленно, если бы она позволила себе подобную вольность. Пробьет назначенный час, появляется монах, и жертву уводят в темницу, которая будет ей приютом до следующего дня. За двадцать четыре часа, которые она там проводит, ее часто посещают. В силу непостижимой извращенности злодеям нравится навещать ее и. еще больше усугублять ее отчаянное положение, раскрашивая его самыми мрачными красками. В это время все монахи могут приходить и причинять жертве предварительные страдания, какие только может придумать их злодейское воображение, так что очень часто она появляется на место своей казни жестоко истерзанная, а иногда ее приносят полуживую. Ни под каким предлогом нельзя ни отсрочить, ни ускорить ее последние минуты, и не может быть речи о пощаде: их законы, такие гибкие и действенные, когда дело касается порока, остаются косными в отношении добрых дел. Наконец наступает роковая минута, и начинается казнь. Я не буду расписывать тебе ее подробности, которые ты скоро увидишь собственными глазами. Впрочем, ужин ничем не отличается от других, только пьют там больше, чем обычно, и главным образом заморские вина и наливки. Монахи в таких случаях никогда не встанут из-за стола трезвыми, и попойка продолжается допоздна.
На таких трапезах соблюдаются особенные правила, которые ты тоже узнаешь, поэтому я не буду на них останавливаться. Что до вступительной церемонии, она происходит приблизительно так же, как это было с тобой.
– А сами монахи тоже меняются? – спросила Жюстина.
– Нет, – ответила Омфала. – Самый последний появился здесь десять лет назад, это – Амбруаз. Остальные живут в этом монастыре уже пятнадцать, двадцать и двадцать пять лет, а Северино – двадцать шесть. Наш настоятель родом из Италии, он близкий родственник папы, с которым состоит в очень хороших отношениях[35]. Только с его приходом стали происходить так называемые чудеса с образом здешней Богоматери, которые утвердили репутацию монастыря и не дают возможность понаблюдать все, что здесь творится. Но когда он появился, обитель уже существовала в том же качестве, и все прежние настоятели старались сохранить все привилегии и порядки, столь необходимые для их наслаждений. И Северино, пожалуй, самый развратный человек своего времени, устроился здесь только затем, чтобы жить сообразно своим наклонностям, и в его интересах – поддерживать заведенный порядок как можно дольше. Мы относимся к епархии Оксерра, я не знаю, в курсе ли происходящего здешний епископ, но мы ни разу его не видели. И вообще никто не приходит в обитель, не считая праздничных дней в честь Богородицы, которые случаются в августе. Если же появляется редкий гость – а их бывает не более шести за год, – настоятель принимает его с великим радушием и поражает посетителя своей религиозностью и аскетизмом. Тот возвращается довольный и повсюду воздает монастырю славу, таким образом безнаказанность этих злодеев покоится на глупости и на доверчивости людей – извечных основах суеверия.
– Независимо от ужасных смертоубийств, о которых я услышала, – спросила Жюстина, – наверное, случается, что эти негодяи приводят в свои комнаты кого-нибудь и убивают?
– Нет, – покачала головой Омфала, – правом на жизнь и смерть узников они могут распоряжаться лишь совместно. Если же они пожелают сделать это в одиночестве, к их услугам всегда есть дежурные девушки, и вот их-то можно принести в жертву в любой момент дня и ночи; их несчастная судьба зависит только от прихоти этих чудовищ, и часто за самую невинную оплошность эти варвары предают их мучительной смерти. Кроме того, чудовищный вкус к убийству иногда заставляет их предаваться тайным оргиям в апартаментах директрисы: они выкладывают за приговоренный предмет двадцать пять луидоров и убивают его. Дело в том, что определенная часть персонала подлежит регулярной замене, и когда наступает срок, они приобретают право творить все, что им вздумается.
– Итак, мы постоянно находимся под домокловым мечом, – проговорила Жюстина, – и не бывает ни одной минуты, когда наша жизнь была бы в безопасности?
– Ни единой! И никто из нас, просыпаясь по утрам, не уверен в том, что вечером вновь ляжет в постель.
– Какая ужасная судьба!
– Она, разумеется, ужасна, но с этим смиряешься, когда вечно приходится быть к этому готовым, и несмотря на косу смерти, занесенную над нашими головами, ты увидишь и веселость и даже беззаботную невоздержанность в нашей среде.
– Это и есть смиренное отчаяние, – сказала Жюстина. – Что до меня, то я никогда не перестану плакать и трястись от страха. Однако заканчивай свои наставления, прошу тебя, и ответь, отпускают ли когда-нибудь монахи своих узников из монастыря.
– Этого никогда не бывает, ответила Омфала, – оказавшись в этом доме, человек теряет всякую надежду снова глотнуть воздух свободы. Поэтому нам запрещено даже мечтать об этом, приходится просто ждать конца, который может случиться чуть позже или чуть раньше, но судьба наша предопределена окончательно.
– С тех пор, как ты здесь, – продолжала Жюстина, – ты, должно быть, видела немало кровавых реформации?
–До меня такое случалось двенадцать раз, кроме того, я несколько раз была свидетельницей замены почти всех узников.
– Ты потеряла много подруг?
– И самых близких!
О , какой кошмар! Я так хотела бы полюбить тебя, но смею ли я думать об этом, если нам суждено вскоре расстаться.
И нежные подруги, бросившись в объятия друг друга, окропили свои груди слезами горя, беспокойства и отчаяния.
Едва закончилась эта трогательная сцена, как вместе с директрисой появился дежурный регент: это был Антонин. Все женщины согласно обычаю выстроились в две шеренги. Монах бросил на них безразличный взгляд, пересчитал присутствующих, затем сел. После чего все по очереди должны были поднять перед ним юбки – с одной стороны до пупка, с другой до поясницы. Антонин принял этот почтенный ритуал с апатией пресыщенности, потом, осмотрев Жюстину, вдруг грубо спросил ее, как она себя чувствует, и, увидев слезы вместо ответа, рассмеялся и добавил:
– Ничего, она привыкнет: во Франции нет заведения, где девушек воспитывают лучше, чем у нас.
Он взял в руку список провинившихся, который подала ему директриса, и снова взглянул на Жюстину; она задрожала: все, что исходило от этих распутников, было для нее равносильно смертному приговору. Он заставил ее присесть на краешек дивана и тотчас велел Викторине обнажить грудь нашей несчастной героини, а другую девушку заставил высоко поднять ей юбки. Затем приблизился, раздвинул нежные девичьи бедра и присел перед раскрытым влагалищем. Другая наложница, лет двадцати, в той же позе присела прямо на голову Жюстине, таким образом вместо лица Жюстины перед его взором предстала еще одна вагина, и развратник, наслаждаясь одним предметом, мог целовать второй. Третья девушка, выбранная из класса дуэний, начала рукой возбуждать регента, а четвертая, совершенно обнаженная, принадлежавшая к весталкам, раскрывала пальцами нижние губки Жюстины, готовые принять монашеский член. Одновременно эта девушка возбуждала Жюстину другой рукой, массируя ей клитор, а Антонин то же самое делал с двумя очаровательными пятнадцатилетними девочками, которых в свою очередь целовали в губы, чтобы привести в надлежащее состояние, еще две девочки по тринадцати лет. Трудно представить себе все грязные выражения и ругательства, которыми вдохновлял себя этот распутник, пока не пришел в желаемое состояние: его посох взметнулся, стоявшая наготове женщина постарше взяла его в руки и подвела к влагалищу Жюстины, в которое он вломился грубо и поспешно.
– Ах, черт побери! – простонал он. – Вот и свершилось… вот я и в пещерке, которую так жаждал прочистить! Я сейчас залью ее своей спермой, я хочу, чтобы она сразу же зачала от меня.
Все присутствующие принялись обхаживать его, стараясь усилить его экстаз и возбудить монаха еще сильнее: Омфала приникла к его обнаженному заду и употребляла все средства, включая самые страстные поцелуи, которые, поначалу безрезультатные, привели, в конечном счете, к успеху. Невозможно было проследить за происходившим – с такой невероятной быстротой сменяли друг друга влагалища и под пальцами и под губами мерзкого сластолюбца. Кризис приближался; монах, в таких случаях избравший правилом испускать из себя жуткие вопли, издал такой громогласный, который сотряс своды; все еще теснее обступили его, все поспешили ему на помощь, директриса заменила Омфалу и начала сократировать распутника сразу пятью пальцами, а он в это время впивался губами в клитор одной из прелестниц. Наконец наступил момент оргазма, увенчавшего самые необыкновенные и извращенные эпизоды.
– Вот так, – удовлетворенно выдохнул Антонин и, обратившись к одной из дежурных девушек, коротко приказал: – На колени… Соси мне член.
Когда этот предмет был отполирован до блеска, негодяй удалился, чертыхаясь вполголоса.
Такие сладострастные сцены происходили очень часто. Как правило, когда монах наслаждался подобным образом, его окружали несколько девушек с тем, чтобы со всех сторон воспламенить его чувства и чтобы каждая его пора сочилась похотью.
Между тем подали обед: Жюстина не хотела садиться за стол, тогда директриса прикрикнула на нее, и она устроилась вместе с девицами своего класса, но ела только для того, чтобы не вызывать более нареканий. Едва обед закончился, вошел настоятель, его встретили теми же церемониями, что^и Антонина, с той лишь разницей, что наложницы остерегались оголяться спереди и представляли опытному взору святого отца только задницы. Завершив осмотр, он поднялся.
– Надо подумать, как ее одеть, – проговорил он, пристально глядя на Жюстину.
Затем, открыв шкаф, стоявший в большой зале, монах извлек оттуда одежду, соответствующую классу, в который предстояло вступить Жюстине.
– Примерьте это, – сказал он, – а свое тряпье сдайте. Наша бедная сирота повиновалась, не забыв предварительно спрятать в волосах свои деньги. По мере того, как она снимала с себя одежду, глаза Северино останавливались на обнажившейся части тела, и как только на ней ничего не осталось, настоятель схватил ее и уложил лицом вниз на край софы. Жюстина попыталась молить о пощаде, ее не слушали, шесть обнаженных женщин окружили двух главных действующих лиц и подготовили для монаха алтарь, который его возбуждал. Теперь его окружали только голые зады, его руки впивались в них, его губы прильнули к ним, его взгляды их пожирали. Началась содомия; два десятка задниц с непостижимой быстротой сменяли друг друга, на них запечатлевались поцелуи распутника и следы его костлявых пальцев, его язык не пропустил ни одно отверстие; скоро он кончил и продолжил обход с тем счастливым спокойствием, которое дается порочным людям. Жюстина, одетая в платье послушницы, предстала еще краше перед своим мучителем; он приказал ей следовать за ним в другие помещения. В комнате, где жили содомитки, его возбудила одна из девиц.
– Оголи-ка ее, – буркнул он Викторине. Директриса исполнила приказание. На сей раз предметом его вожделения стала крупная восемнадцатилетняя девушка, прекрасная как весна. Самый великолепный зад на свете, самый белоснежный и самый круглый, тотчас оказался в распоряжении развратника, который пожелал, чтобы ему помогала Жюстина; несчастная приступила к своим обязанностям с великой неохотой и неловкостью, ее подруги быстро научили ее, и ее руки, наконец, привели в боевое положение член, который совсем недавно осквернил ее прелести; потом ей подсказали, что она должна подвести его к отверстию, которое он будет пробивать, она подчинилась, орудие проникло внутрь, и монах принялся сосредоточенно работать тазом, но в продолжение операции захотел лобзать ягодицы Жюстины; остальные наложницы приняли соответствующие позы, глаза настоятеля засверкали, казалось, он вот-вот закончит акт, и он действительно закончил его, правда, воздержавшись от оргазма.
– Довольно, – заявил он, приподнимаясь, – нынче вечером у меня много дел. – И добавил, обращаясь к Жюстине: – Я очень доволен вашей попкой и часто буду сношать ее; вы же будьте послушной и умной девочкой – это единственный способ надолго остаться в этом доме.

Предыдущая страница 12 Следующая страница


13 Донасьен Альфонс Франсуа Де Сад

И распутник вышел, взяв с собой двух тридцатилетних женщин, которых он уводил на обед к директрисе и которые, согласно утреннему распоряжению, не присутствовали за общим столом.
– Что он будет делать с этими созданиями? – спросила Жюстина у Омфалы.
– Будет с ними пьянствовать. Это профессиональные блудницы, такие же распутные, как и он; они живут здесь лет двадцать и переняли все нравы и обычаи этих негодяев. Ты увидишь, что они вернутся пьяные и покрытые синяками, которыми наградит их это чудовище во время своей трапезы.
– Неужели и после этого он собирается развлекаться? – продолжала Жюстина.
– Вполне возможно, что после обеда он пойдет в мужской сераль, где ему подадут еще несколько жертв, и, уж конечно, он, возомнив себя женщиной, получит удовольствие от пяти или шести юношей.
– О, какой ужасный человек!
– Ты не все еще видела: надо пожить вместе с ними столько, сколько живу я, чтобы в полной мере оценить их.
Остаток дня прошел без событий. На ужин Жюстину не назначили.
– В таком случае, – сказала ей Омфала, – надо пойти к Викторине: ты помнишь, о чем был разговор утром, поэтому, поскольку ты свободна, воспользуемся моментом.
– Ага, вот и вы! – улыбнулась директриса, когда Жюстина вошла.
– Да, мадам, – ответила Омфала. – Она помнит, что вы пожелали видеть ее сегодня вечером, и поспешила исполнить ваше желание.
– Прекрасно, – сказала Викторина. – Ты тоже оставайся, Омфала. Я буду возбуждаться с твоей помощью, – продолжала лесбиянка, – пока эта красивая девочка ублажает меня; мы позовем парочку юнцов, поужинаем впятером и повеселимся на славу. На первый же звук колокольчика появилось два очаровательных копьеносца двадцати и двадцати двух лет, и Викторина, после того, как добрую четверть часа ласкала, целовала, обсасывала каждого, заявила:
– Я отдаю вам, Августин и Нарцисс, этих двух красавиц, и вы вместе с ними устроите спектакль, достаточно возбуждающий, чтобы пробудить меня от летаргии, в которой я нахожусь уже несколько дней.
Пылкие любовники не заставили просить себя дважды. Тот, что помоложе, овладел Жюстиной, другой Омфалой, и благодаря их искусству менее, чем за полчаса, перед взором лесбиянки предстали, несколько самых разных сцен, а она, распаляясь все более и более, в конце концов присоединилась к участникам спектакля. После этого дела приняли более серьезный оборот: все усилия направились на Викторину, все служило тому, чтобы увеличить температуру ее экстаза. Блудница, обнаженная, сношаемая и спереди и сзади, наслаждалась изысканным способом, который заключался в том, что она лобзала одновременно и задний проход Омфалы и вагину Жюстины.
– Погодите, – неожиданно сказала она, беря в руку искусственный фаллос, – мне надоела пассивная роль, я хочу поработать сама.
С этими словами распутница вонзила инструмент во влагалище Жюстины и заставила старшего юношу сношать нашу сироту в зад, сама же, возжелав испытать такое же ощущение, вставила в свой анус оставшийся член и прижалась влагалищем к губам Омфалы.
– О сладкая дева! – вскричала через несколько минут директриса. – Как приятно сношать тебя! О черт меня побери, как хотелось бы мне быть мужчиной! Целуй меня, мой ангел, целуй меня крепче, сучка! Я кончаю…
И бедная Жюстина поспешила исполнить приказание, хотя так и не смогла преодолеть отвращение и заглушить в себе угрызения. Между тем Викторина, пресыщенная Викторина, не сдержала слова: природа, бессильная в данном случае, отказала ей в своих милостях и вынудила ее предаться новым мерзостям. Злодейка перевернула Жюстину и овладела ею сзади, продолжая принимать в свои потроха юношеский член. Опять ничего у нее не получилось, тогда она стала содомировать другого юношу и лизать –ягодицы Жюстины, а Омфале было ведено возбуждать бедняжке клитор, чтобы ускорить извержение, которое должно было наполнить Викторину радостью и, возможно, довершить ее собственную кульминацию. И эта уловка увенчалась успехом. Жюстина извергнулась помимо своей воли, Викторина самозабвенно сосала ее, трепеща как вакханка и еще сильнее прочищая юноше зад, в то же время как другой вставлял ей свой орган то во влагалище, то в задний проход, и вот распутница, купаясь в волнах удовольствия, сбросила свое семя с криками, ругательствами и конвульсиями, вполне достойными такой либертины, как она.
Все сели за стол; в продолжение всего ужина Викторина брала в рот только кусочки, откусанные белыми зубками нашей героини, и когда она их жевала, Омфала ласкала ей клитор.
– Я люблю совмещать оба этих удовольствия, – приговаривала она, – и не знаю других, которые так бы сочетались друг с другом.
Она подливала Жюстине шампанского, заставляла ее пить и пыталась извлечь из потрясения этой девочки то, чего ей никак не удавалось вырвать из ее разума. Однако Жюстина оставалась непоколебимой, и Викторина, видя, что та и после ужина не реагирует на ее натиск, отправила несчастную спать, с досадой объявив, что такое поведение вряд ли сделает ее пребывание в монастыре более легким.
– Что ж, мадам, – сказала Жюстина перед уходом, – я буду страдать, потому что рождена для этого; я буду исполнять мое предназначение столько, сколько угодно небу держать меня на этом свете. Но я никогда не оскорблю Всевышнего, и эта утешительная мысль сделает мои страдания не столь тяжелыми.
На ночь директриса оставила при себе Омфалу и обоих юношей. Наутро Жюстина узнала, какие ужасы она бы испытала, если бы ее не выпроводили.
– Мне пришлось вытерпеть их вместо тебя, – сказала Омфала, но, к счастью, привычка намного облегчает подобные обязанности, и мне приятно думать, что я избавила тебя от стольких гнусностей.
Следующий день был кануном того дня, на который назначалась церемония реформации. Появился Антонин, и начался обычный утренний ритуал; Жюстину сотрясал страх: неужели ее сдержанное поведение за ужином у директрисы сделает ее жертвой нынешней реформации? Она рассердила эту ужасную женщину, она успела узнать, чем это грозит: разве это не было достаточной причиной бояться? Однако безразличный вид Антонина ее успокоил – он едва взглянул на нее. Закончив обход, Антонин назвал Ирис: это была великолепно сложенная сорокалетняя женщина, живущая в доме тридцать два года.
– Ложись, – приказал ей Антонин, – я должен прочистить тебе влагалище, только меня надо возбудить, чтобы я смог проникнуть туда, – добавил гнусный сатир.
Присутствующие поспешили ему на помощь, и негодяй вошел внутрь.
– Вот так, шлюха! – прорычал он, совокупляясь. – Прими мой прощальный привет. – Когда же он увидел, что все вокруг вздрогнули, а несчастная женщина близка к обмороку, на нее посыпались сильные удары. – Ты что, не слышишь меня, тварь? Не поняла, что общество решило реформировать тебя? Я пришел за тем, чтобы послезавтра тебя уже не было на свете… Если я сношаю тебя сейчас, потаскуха поганая, так лишь для того, чтобы ты унесла мою сперму с собой в ад и чтобы фурии намазали моим семенем свои влагалища, а я бы и их прочистил с великим удовольствием, если бы до них добрался. Давай же, кончай, шлюха, по-моему я достаточно приласкал тебя и подготовил к экстазу…
Но Ирис больше ничего не слышала: она потеряла сознание и не шевелилась. В таком состоянии находилась она, когда злодей дошел до порога крайнего восторга. Извергаясь, он искусал ей груди в надежде, привести ее в чувство, но все было напрасно, и насладившись бесчувственной жертвой, варвар имел жестокость бросить ее в подземелье, где ей предстояло провести последние и самые мучительные часы своей жизни.
Жюстина тоже пережила один из самых ужасных дней: страшная эта сцена никак не хотела выходить у нее из головы. Она содрогалась при мысли, что ей придется присутствовать на ужине, который должен был иметь место во время кровавых оргий. К ее счастью она еще не созрела для того, чтобы быть допущенной на празднество, где не бывает ни грана целомудрия и человечности; в тот же самый вечер ей просто-напросто велели провести ночь в келье Клемента.
– О Господи, – вздохнула она, – неужели я буду удовлетворять страсти этого монстра, который придет покрытый кровью моей несчастной подруги, который насытится ужасами и мерзостями и прикоснется ко мне со злобой в сердце и с богохульствами на губах! Может ли быть участь, более ужасная, чем моя?
Тем временем надо было идти: за ней пришел надзиратель и запер ее в келью Клемента, где, пока она ждала этого злодея, ее посетили новые мысли, еще более ужасные.
Клемент появился к трем часам утра в сопровождении двух дежурных девушек, которые встретили его при выходе из трапезной, куда, как известно, доступ им был закрыт, если там происходила реформационная оргия. Одна из этих девушек звалась Армандой: белокурая молодая женщина, не достигшая возраста двадцати шести лет, с очаровательным лицом и, между прочим, племянница Клемента; другую звали Люсинда: яркий румянец, прекрасное тело, ослепительно белая кожа и возраст двадцать восемь лет.
Жюстина выучила наизусть свои обязанности и упала на колени, едва заслышав шаги монаха. Он приблизился к ней, внимательно посмотрел на нее, стоявшую в такой униженной позе, затем приказал подняться и поцеловать его в губы. Клемент долго смаковал этот поцелуй и ответил девушке своим, невероятно похотливым и продолжительным. В это время прислужницы по его повелению постепенно и аккуратно раздевали Жюстину. Когда обнажилось девичье тело от поясницы до пяток, они услужливо повернули к Клементу эту часть, обожаемую им. Монах осмотрел ее, потрогал, потом, усевшись в кресло, велел Жюстине подставить для поцелуя божественный зад, который всерьез взволновал его. Его племянница стояла на коленях и сосала ему член… обрюзгший член, пресыщенный вечерними утехами, который без определенного искусства ни за что не возвратился бы к жизни. Стоя чуть в сторонке, Люсинда одной рукой поглаживала ляжки монаха, другой усиленно массировала ему задний проход. Распутник сунул язык в подставленное святилище как можно глубже. Его корявые пальцы терзали те же самые прелести Арманды и Люсинды, и он сладострастно и больно щипал той и другой ягодицы. Однако основное его внимание было обращено на Жюстину, чей зад находился у его губ; он велел ей пустить газ, Жюстина подчинилась и в тот же миг почувствовала волшебное действие этой гнусности. Монах возбудился еще сильнее, и его движения сделались активнее: он несколько раз подряд укусил ягодицы девушки, которая вскрикнула от боли и подалась вперед. Раздосадованный Клемент закричал:
– Знаешь ли ты, что бывает за такую дерзость? Бедняжка поспешила извиниться, но разъяренное животное схватило ее за корсет, разорвало его вместе с нижней рубашкой и с силой стиснуло ей обе груди, изрыгая проклятия. Дежурные девушки раздели Жюстину окончательно, и все четверо остались совершенно голые. Арманда без промедления занялась дядей: вот что значит зов крови! А он принялся изо всех сил шлепать ее по ягодицам, целовать в губы, укусил язык; она закричала, и острая боль исторгла из нее невольные слезы; тогда он заставил ее взобраться на стул, поцеловал ей задницу и приказал пукнуть. Затем настал черед Люсинды, и с ней поступили таким же образом. Все это время Жюстина возбуждала его языком; он яростно укусил подставленный зад, и его зубы в нескольких местах отпечатались в теле очаровательной женщины; после этого он резко обратился к Жюстине, которая, на его взгляд, недостаточно усердно ласкала его:
– Сейчас я покажу тебе, что значит страдать, шлюха!
Большего говорить ему не требовалось: слишком красноречив был его взгляд.
– Сейчас тебя будут пороть, – сказал он. – Да, да, пороть самым безжалостным способом, я не пощажу даже эту алебастровую грудь, даже эти розовые ягодки, которые выкручиваю с таким удовольствием.
Наша несчастная пленница не осмеливалась произнести ни слова, боясь еще больше рассердить своего палача, только на лбу у нее выступил пот, а глаза, помимо ее воли, наполнились слезами. Он велел ей встать на колени на стул, взяться руками за спинку и не отпускать их под угрозой самых жестоких пыток. Удостоверившись, что ее поза соответствует его намерениям, он велел дежурным девушкам принести розги, из которых выбрал связку самых тонких, самых гибких и начал с двадцати ударов по плечам и нижней части спины; затем, оставив Жюстину в покое, он расположил Арманду и Люсинду в двух шагах от нее – одну слева, другую справа, обеих в той же позе – и объявил, что намерен пороть всех троих и что первая, кто отпустит спинку стула, или издаст стон, или прольет хоть одну слезинку, подвергнется таким мучениям, которые страшно даже представить.
Арманда и Люсинда получили то же количество ударов по спине, которыми злодей наградил Жюстину, после чего он расцеловал нашу героиню в губы и во все истерзанные места и, подняв розги, произнес:
– Приготовься, плутовка, сейчас я отделаю тебя как самую последнюю скотину.
После этих слов Жюстина получила сто ударов подряд, нанесенных самой безжалостной рукой и пришедшихся на самые уязвимые места задней части тела, включая закругления бедер; затем монах набросился на двух других и поступил с ними точно так же. Несчастные мученицы не проронили ни слова, только на их лицах было написано все, что испытывала их душа, да еще сквозь сжатые зубы выходили сдавленные стоны. Возможно, страсти монаха уже полыхали, но никаких внешних признаков еще не было: он то и дело возбуждал себя руками, но главный орган все не поднимался.
– Дьявольщина какая-то, – проворчал он, – очевидно, я слишком много кончал ночью, когда мы истязали эту потаскуху; я творил с ней неслыханные вещи, и они меня истощили, поэтому член встанет не скоро.
И приблизившись к Жюстине, которая составляла центр сладострастной картины, он осмотрел божественные ягодицы, белизна которых заставила бы поникнуть лилию; они были еще не тронуты и ожидали свой черед. Он потрепал их и не удержался от того, чтобы раздвинуть упругие полушария, обнюхать и расцеловать их.
– Итак, – торжественно произнес он, – приготовься страдать.
В тот же миг страшный град обрушился на обе ягодицы и растерзал их до самых бедер. Чрезвычайно взволнованный подергиванием и трепетом нежного тела, скрипением зубов девушки и конвульсиями, вызванными адской болью, Клемент восторженно наблюдал их и в конце концов запечатлел на губах страдалицы все свои чувства.
– Мне нравится эта стервочка! – воскликнул он. – Никогда еще я никого не порол с таким удовольствием!
Он перешел к Люсинде и обработал ее восхитительные ягодицы таким же образом, от Люсинды перешел к Арманде и выпорол ее с прежним остервенением. Осталась потаенная часть тела от основания бедер до ануса, поросшего мягким пушком, и распутник за несколько минут превратил это место у всех троих в нечто ужасное.
– А теперь, – обратился он к Жюстине, – сменим руку и навестим другое местечко.
Он выдал ей пятьдесят ударов, начиная от пупка до колен, потом, заставив ее раздвинуть бедра, сильно ударил прямо по нижним губкам, которые она раскрыла по его приказанию.
– О черт меня побери, – вскричал он, впиваясь взглядом в вагину, – вот эту птичку я ощипаю с удовольствием.
Несколько ударов, тщательно рассчитанных, пришлись слишком глубоко, и Жюстина испустила вопль.
– Ах, ах! – обрадовался антропофаг. – Значит, я нашел чувствительное место, сейчас мы обследуем его получше.
Вскоре Арманда и Люсинда были поставлены в такую же позу, и розги добрались и до самых нежных частей их тела, но то ли в силу привычки, то ли из терпения или страха принять муки, еще более жестокие, они издавали лишь слабые стоны и невольно вздрагивали и дергались в ритме ударов. Монах отошел от них, только когда они были залиты кровью.
Между тем в физическом состоянии этого либертена появились кое-какие изменения, и хотя то были лишь слабые зачатки, скорее вызванные интенсивными движениями, проклятый инструмент начинал уже подрагивать и приподниматься.
– Становись на колени, – сказал монах Жюстине, – я выпорю твою грудь.
– Неужели грудь, отец мой?
– Да, те самые куски плоти, которые вызывают у меня отвращение, которые я презираю и которые не могут внушить иных чувств, кроме жестокости.
При этом он сильно стискивал и сжимал названные части тела.
– О, отец мой! – зарыдала Жюстина. – Грудь настолько нежна, что вы просто убьете меня!
– Ну и что, лишь бы это доставило мне удовлетворение. Он начал с пяти или шести ударов, от которых Жюстина загородилась руками.
В ярости от такого неслыханного нахальства, Клемент схватил Жюстину за запястья, связал их вместе за ее спиной и велел ей замолчать и не издавать ни звука. Теперь у несчастной остались только слезы и судорожные подергивания лица, чтобы умолять о пощаде, но разве способен на жалость подобный злодей, тем более, когда он ощущает эрекцию? Он осыпал дюжиной резких ударов обе груди бедной девушки, которая больше ничем не могла защититься. Белая атласная кожа вмиг окрасилась кровью, невыносимая боль исторгла из Жюстины поток слез, которые, скатываясь жемчужинами по истерзанной груди, делали нашу очаровательную героиню еще привлекательнее. Негодяй целовал эти слезы, слизывал их, и они на его языке смешивались с каплями крови, которые проливала его жестокость, и он снова впивался в губы жертвы, в ее мокрые глаза и снова с упоением обсасывал их.
Следующей стала Арманда; ей тоже связали руки, и взору Клемента открылась беззащитная алебастровая грудь прекраснейшей в мире формы. Монах сделал вид, будто целует ее, но вместо этого больно укусил оба полушария; потом он начал действовать розгами, и вскоре эта несравненная плоть, такая белая, такая трепетная, предстала перед палачом в виде жутких рваных ран, залитых кровью. Люсинда, подвергнутая такой же экзекуции, проявила меньше выдержки: розги разорвали пополам один из сосков, и она потеряла сознание…
– Ах, разрази меня гром! – возбудился монах. – вот этого я и хотел.
Однако потребность иметь под рукой живую жертву пересилила удовольствие, которое он мог получить от созерцания бесчувственной девушки. И ее, при помощи каких-то солей, быстро привели в чувство.
– А теперь, – сказал монах, – я буду пороть вас всех троих одновременно, причем каждую в разных местах.
Он положил Жюстину на спину, Арманда легла на нее сверху, обхватив ей голову бедрами таким образом, что ее торчащий зад находился рядом с грудью Жюстины, талию Арманды оседлала Люсинда, которая широко раздвинула ноги и во всей красе выставила вперед разверстое влагалище. Благодаря столь искусной позиции наложниц распутник имел счастливую возможность пороть одновременно промежность, ягодицы и груди трех самых красивых, как он выразился, женщин на свете. Впрочем, Клемент недолго задержался взглядом на этой восхитительной картине и, не мешкая, принялся осыпать яростными ударами представшие перед ним прелести и скоро залил их кровью. Наконец-то монах почувствовал твердость в чреслах, отчего пришел в еще большую ярость. Он открыл шкаф, где хранились плети-девятихвостки, и достал ту, у которой железные наконечники были настолько острые, что их нельзя было коснуться без риска порезаться.
– Смотри, Жюстина, – сказал он, показывая это орудие, – смотри, с какой радостью я буду пороть тебя этой штукой; ты узнаешь, что это такое, ты испытаешь это на своей шкуре, тварь, но покамест я ограничусь другим инструментом.
Он имел в виду плеть, свитую из животных кишок, она имела двенадцать хвостов, на конце каждого торчал большой твердый узел величиной с лесной орех.
– Теперь, милая племянница, становитесь в кавалькаду, – сказал он Арманде.
Композиция тотчас изменилась. Обе дежурные девушки, которые знали, о чем идет речь, опустились на четвереньки посреди комнаты, как можно выше приподняв круп, и сказали Жюстине, чтобы она последовала их примеру; несчастная подчинилась, монах оседлал Арманду и оглядев двух других, находившихся под рукой, обрушил на тела всех троих сильные удары плети. Поскольку в таком положении девушки выставили наружу ту деликатную часть, которая отличает женский пол от мужского, варвар и направил на нее весь свой пыл; длинные извивающиеся плети доставали много глубже, нежели розги, и оставляли глубокие следы его ярости. Будучи опытным наездником и непоколебимым экзекутором-флагеллянтом, он несколько раз менял кобылок, внимательно следя за тем, чтобы удары равномерно приходились и на тех, которые были рядом, и на той, на которой он сидел. Бедняжки держались из последних сил, болевые ощущения были настолько сильны, что выносить их было почти невозможно.
– Поднимайтесь, – наконец скомандовал монах, снова беря в руки розги. – Да, да, вставайте и спасайтесь от меня.
Глаза его сверкали, губы были в пене. Беззащитные в своей наготе, девушки бросились врассыпную, они, как безумные, метались по всей комнате; он преследовал их, он раздавал удары налево и направо, кровь брызгала в разные стороны; он загнал их в нишу, где стояла кровать, и в этой западне его удары посыпались с удвоенной силой и с еще большим остервенением, теперь от них не могли укрыться даже их лица; гибкий конец прута угодил в глаз Арманды, которая испустила жуткий крик и зажала ладонями залитое кровью лицо. Эта последняя жестокость довершила экстаз монаха, и он, не переставая раздирать розгами ягодицы и груди двух других, обрызгал спермой голову несчастной хвоей племянницы, которую боль швырнула на пол, где она корчилась с жуткими криками.
– Пора спать, – холодно произнес монах, – не кажется ли вам, что с вас достаточно, дорогие дамы? А вот мне все еще мало: такая прихоть никогда не надоедает, хотя она служит лишь бледной копией того, что я хотел бы творить. Ах, девочки мои, вы не представляете себе, как далеко заводит нас распутство, как оно пьянит нас, какую бурю вызывает в наших электрических флющах, как щекочет нам нервы страдание предмета наших страстей! Я понимаю, что желание увеличить их – это опасный риф, но стоит ли бояться этого тому, кто смеется над всем на свете, для кого не существует ни законов, ни веры, ни религии, кто попирает все принципы?
Хотя Клемент все еще пребывал в радостном возбуждении, Жюстина, видя, что чувства его стихают, осмелилась ответить на его последние слова и попенять ему за извращенность его вкусов. Способ, каким этот распутник оправдывал их, кажется, нам достойным занять должное место в настоящих хрониках.

Глава Десятая Философские рассуждения. – Продолжение событий в монастыре

– Самая странная вещь на свете, милая моя Жюстина, – заговорил Клемент, – состоит в том, что мы рассуждаем о вкусах человека, оспариваем их, клеймим или осуждаем их, если они не соответствуют либо законам страны, где этот человек обитает, либо общественным условностям. Ведь людям не понять, что не бывает наклонности, какой бы необычной и даже порочной она ни казалась на первый взгляд, которая не являлась бы следствием организации, данной нам природой. И вот я тебя спрашиваю, по какому праву один человек осмеливается требовать от другого избавиться от своих наклонностей или подчинить их общественным установлениям? По какому праву даже законы, которые должны способствовать счастью человека, осмеливаются обращаться против того, кто не желает исправляться или может сделать это лишь ценой собственного счастья, которое и должны охранять эти законы? Но даже если бы кто-то захотел изменить свои вкусы, мог ли бы он добиться этого? Возможно ли переделать самого себя?
Можем ли мы сделаться иными, чем мы есть? Можно ли потребовать это от человека, рожденного испорченным? Да разве несоответствие наших вкусов не является с точки зрения морали тем же, что физический недостаток человека увечного? Давай поговорим об этом подробнее: сообразительный ум, который я в тебе заметил, Жюстина, позволит понять мои слова.
Я вижу, что тебя поразили в нашей среде две странности: ты удивлена тем, что некоторые из моих собратьев испытывают острое удовольствие от вещей, обычно считающихся порочными или нечистыми, и тем, что наши сластолюбивые способности подхлестываются поступками, которые, на твой взгляд, несут на себе печать жестокости. Рассмотрим внимательно обе эти наклонности, и я попытаюсь, если это возможно, убедить тебя в том, что нет в мире ничего более обычного, чем наслаждения, которые из них вытекают.
Ты усматриваешь необычность в том, что гнусные и грязные вещи могут производить в наших чувствах возбуждение, доходящее до экстаза. Но прежде чем удивляться этому, милая девочка, следовало бы понять, что предметы имеют в наших глазах лишь ту ценность, какую придает им наше воображение, следовательно, вполне возможно, судя по этой неоспоримой истине, что не только самые странные вещи, но и самые мерзкие и ужасные, могут воздействовать благотворным образом на наши чувства. Воображение человека – это способность его разума, где через посредство его чувств рисуются, возникают и изменяются предметы, затем образуются его мысли сообразно видению этих предметов. Однако воображение, будучи само по себе результатом организации, которой наделен человек, принимает видимые предметы тем или иным образом и формирует затем мысли только в зависимости от воздействия, вызванного столкновением с этими предметами. Поясню свои слова следующим сравнением. Ты, должно быть, видела зеркала разной формы: одни уменьшают реальные предметы, другие увеличивают, третьи делают их ужасными, четвертые наделяют их привлекательностью. Так не кажется ли тебе, что если бы каждое из этих зеркал соединяло в себе творческую способность со способностью к объективности, оно представило бы совершенно разный портрет человека, стоящего перед ним? И этот портрет обязательно зависел бы от того, как зеркало воспринимает предмет. А если к двум упомянутым способностям прибавить еще и чувствительность, тогда можно сказать о том, что каждое стекло видит одного и того же человека по своему: то, которое представило его страшным, будет его ненавидеть, а то, что увидело его красивым, будет любить, но это будет тот же самый человек.
– Вот что такое человеческое воображение, Жюстина: один и тот же предмет представляется нам в самых разных формах в зависимости от способа видения, и воздействия образа от этого предмета определяет наше к нему отношение, то есть будем мы его любить или ненавидеть. Если предмет подействовал на наше воображение приятным образом, он нам понравится, мы предпочтем его другим, даже если на самом деле он и не обладает приятными качествами, а если предмет, пусть и имеющий определенную ценность в других глазах, поразил нас неприятным образом, мы оттолкнем его, поскольку все наши чувства формируются и существуют лишь в силу воздействия различных предметов на наше воображение. Поэтому нет ничего удивительного в том, что нравящиеся нам вещи у кого-то могут вызывать отвращение, и напротив, самая необычная и самая чудовищная вещь может иметь своих сторонников… Вот так и уродливый человек старается найти зеркало, которое сделает его красивым.
Иными словами, если мы признаем, что наслаждение чувств всегда зависит от воображения, всегда определяется воображением, не стоит удивляться бесчисленным вариациям, которые воображение вносит в наслаждение, бесконечному количеству самых разных вкусов и страстен, вызываемых различными движениями этого воображения, и эти вкусы, как бы причудливы и жестоки они ни были, не должны приводить в смятение человека здравомыслящего. Любая кулинарная фантазия не должна казаться менее естественной, чем какая-нибудь прихоть в постели, ведь и в том и в другом случае речь идет о наслаждении тем, что людям ординарным представляется чем-то отвратительным. Человечество объединяет общность строения органов, но ни в коем случае не общность вкусов. Три четверти населения земли могут находить восхитительный запах розы, однако это не служит основанием осуждать другую четверть, для которой этот запах неприятен, и не доказывает, что он действительно и бесспорно приятен.
Если и существуют на свете люди, чьи вкусы шокируют все общепринятые нормы, чьи фантазии оскорбляют все принципы общества, чьи капризы нарушают законы моральные и религиозные, если есть люди, которые кажутся вам злодеями и монстрами по причине их склонности к пороку, причем они не видят в пороке иного интереса, кроме своего удовольствия, не только не следует им удивляться, не только не следует их переделывать или наказывать, но надо оказывать им всевозможные услуги, надо убирать все преграды с их пути и предоставить им, если вы хотите быть справедливыми, все средства удовлетворить их наклонности, потому что этот необычный вкус зависит от них не более, чем от вас зависит, скажем, ваш ум или глупость, ваша красота или уродство. Ведь уже в материнской утробе формируются органы, которые должны сделать нас восприимчивыми к той или иной фантазии; первые увиденные предметы, первые услышанные речи только довершают начатое: появляются вкусы и привычки, и ничто на свете не в состоянии их искоренить. Воспитание бессильно, оно ничего не меняет, и тот, кому суждено быть злодеем, становится им в любом случае, какое бы воспитание он ни получил, точно так же неизменно будет стремится к добродетели тот, чьи органы предрасположены к этому, как бы зол и коварен ни был его наставник, потому что и тот и другой живут согласно своей внутренней организации, согласно заповедям, полученным ими от природы, и первый так же не заслуживает наказания, как и второй не достоин вознаграждения.
Самое интересное заключается в том, что там, где дело касается мелочей, мы не удивляемся разнице во вкусах, но как только речь заходит о плотских наслаждениях, поднимается несусветный крик. Женщины, всегда блюдущие свои права, женщины, чья слабость и никчемность делают их чувствительными к любой потере, возмущаются всякий раз, когда у них что-нибудь отбирают, а если мы ради забавы сделаем что-то такое, что их шокирует, они принимаются вопить о преступлениях, заслуживающих эшафота! Какая глупость! Какая несправедливость! Разве наслаждение чувств в чем-то отличается от остальных наслаждений в жизни? Одним словом, почему храм воспроизводства должен сильнее привлекать нас, возбуждать у нас более острые желания, нежели противоположная часть тела, считающаяся самой зловонной или самой мерзкой? На мой взгляд, странности человека во время удовольствий либертинажа столь же естественны, сколько его капризы при отправлении других жизненных функций, ибо в обоих случаях они являются результатом устройства его органов. Его ли вина, если он безразличен к тому, что волнует вас, и ему нравится то, что вас отталкивает? Найдется ли человек, который не согласился бы переделать в один момент свои вкусы, привязанности, наклонности, который не захотел бы стать таким, как все прочие, если бы это было в его власти? Я усматриваю самую глупую и варварскую нетерпимость в том, что люди преследуют такого человека, потому что он не более виновен перед обществом, несмотря на все его причуды, чем рожденный на свет хромым или горбатым, и наказывать его и смеяться над ним так же жестоко, как преследовать бедного калеку.
Человек, наделенный необычными вкусами, – это больной, его можно сравнить с истерическими женщинами, так может ли прийти вам в голову осуждать больное существо? Будем же снисходительны и к человеку, чьи прихоти нас удивляют: как больной или как нервная дама, он заслуживает жалости, а не осуждения. В этом состоит оправдание таких людей в моральном плане, разумеется, такое же оправдание можно найти и в плане физическом, и когда анатомия достигнет определенных высот, будет доказано, что существует тесная связь между внутренней организацией человека и его вкусами. Что будут тогда говорить разного рода педанты, крючкотворы, законодатели, всякая сволочь с тонзурой на голове и прочие палачи? Чем станут ваши законы, ваша мораль и религия, ваш эшафот и ваш ран, ваш Бог и ваш ад, когда будет очевидно, что тот или иной ход жизненных флюидов, то или иное строение волокон, то или иное количество соли в крови могут сделать из любого человека объект вашего негодования или вашего благоволения?
Продолжим далее и рассмотрим жестокие наклонности, которые так тебя удивляют.
Какова цель человека, предающегося удовольствиям? Не в том ли, чтобы дать своим чувствам максимальный толчок, на который они способны, и быстрее и приятнее достичь кульминации? Той восхитительной кульминации, которая характеризует степень наслаждения? Так не назвать ли неслыханным софизмом утверждение о том, что для того, чтобы увеличить удовольствие, оно должно разделяться женщиной? Разве не ясно как день, что женщина ничего не может делить с нами без того, чтобы не отобрать у нас львиную долю, и что получить удовольствие она может лишь за наш счет? И вот я вас спрашиваю, зачем женщине наслаждаться в момент нашего наслаждения, и есть ли в этом какой-либо другой смысл, кроме удовлетворенного чувства гордыни? Разве не много пикантнее самому испытать это щекочущее ощущение, заставив женщину воздержаться от наслаждения с тем, чтобы ничто не мешало мне вкушать удовольствие в одиночестве? Разве деспотизм не полнее удовлетворяет чувство гордости, чем добрый поступок? Ведь господином всегда является тот, кто диктует, а не тот, кто делится. Но как может прийти человеку в здравом уме мысль о том, что нежность имеет какое-то отношение к наслаждению? Абсурдно думать, будто она необходима для этого; она ничего не добавляет к удовольствию наших чувств, скажу больше – она им вредит: существует неодолимая пропасть между любовью и удовольствием, доказательством чему служит тот факт, что можно ежедневно испытывать любовь, не наслаждаясь, а еще чаще можно наслаждаться без всякой любви. Все, что связано в области сладострастия с нежностью, о которой мы ведем речь, может способствовать наслаждению женщины только в ущерб мужчине, и пока последний заботится о том, чтобы доставить кому-то удовольствие, он не вкушает наслаждений, или же наслаждение его является чисто умственным, то есть химерическим и ни в чем не сравнимым с чувственным удовольствием. Нет, Жюстина, и еще раз нет: я не перестану утверждать, что удовольствие ни в коем случае не должно быть разделенным, чтобы быть настоящим и максимально возможным, напротив, очень важно, чтобы мужчина наслаждался только за счет женщин, чтобы он получил от нее (независимо от ее ощущений) все, что можно, для увеличения своего сладострастия, которым он желает насладиться, не обращая внимания на последствия, которые это может иметь для женщины, так как эти заботы отвлекут его: как только он подумает о ней, его удовольствие испарится, едва лишь он ее пожалеет, о наслаждении не может быть и речи. Если эгоизм есть главнейший закон природы, тогда именно в радостях похоти наша небесная праматерь желает, чтобы это свойство было единственным побудительным мотивом. Не произойдет ничего страшного, если ради наслаждения мужчины потребуется пожертвовать удовольствием женщины, ибо если при этом он что-нибудь выигрывает, тогда ему наплевать на предмет, который ему служит, ему должно быть все равно, счастлив или несчастлив этот предмет, лишь бы он сам насладился, ведь по сути не существует никакой связи между упомянутым предметом и мужчиной. Следовательно, глупо думать об ощущениях этого предмета в ущерб своим собственным и безрассудно жертвовать своими ради чужих. Исходя из вышесказанного, если к несчастью мужчина организован так, что может возбуждаться, лишь вызывая в подвластном ему предмете болезненные ощущения, вы должны признать, что он просто обязан поступать таким образом без всяких сожалений, поскольку цель его – наслаждение, чем бы это не грозило данному предмету. Впрочем, мы еще к этому вернемся, а покамест продолжим по порядку.
Итак, раздельные, то есть не связанные с чужими наслаждения имеют свою прелесть. В самом деле, если бы дело не обстояло подобным образом, как могли бы наслаждаться старики или калеки, или люди со множеством недостатков? Они прекрасно понимают, что их никто не полюбит, они уверены, что невозможно разделить их чувства, но от этого сладострастия в них не меньше, чем в других людях. Возможно, они стремятся лишь к иллюзии? Не знаю, но они совершенные эгоисты в своих удовольствиях, они озабочены только тем, чтобы получить их как можно больше и вернее, чтобы все и вся бросить в жертву этой цели, и они признают в предметах, которые им служат, только пассивные свойства. Стало быть, нет никакой нужды доставлять кому-либо удовольствия, чтобы получать их самому, стало быть, для удовлетворения нашей похоти совершенно безразлично, что чувствует ее жертва, нам нет никакого дела ни до ее сердца, ни до ее разума: этот предмет будучи абсолютно пассивным, может радоваться или страдать от того, как вы с ним обращаетесь, может любить вас или ненавидеть – все эти соображения не имеют никакого значения там, где дело касается чувств. Я допускаю, что женщины могут иметь противоположное мнение, но женщины, которые служат лишь движителями сладострастия, которые посему должны быть лишь подстилками, неизбежно приносятся в жертву всякий раз, когда требуется реалистический подход к природе удовольствий, которые можно вкусить, используя их тело. Есть ли на свете хоть один здравомыслящий мужчина, который захотел бы разделить свое наслаждение с публичной девкой? Но разве миллионы мужчин не получают великие удовольствия с этими тварями? Не счесть людей, согласных со мной, которые, не мудрствуя лукаво, реализуют эти максимы на практике и осуждают глупцов, исходящих в своих действиях из принципов добропорядочности, и причина тому заключается в том, что мир полон безмозглыми статуями, которые коптят небо, едят и переваривают пищу, не задумываясь о сущности жизни.
Коль скоро мы убедились, что раздельные удовольствия много слаще всех прочих, очевидно, что наслаждение, испытываемое независимо от предмета, который нам служит, не только не имеет ничего общего с тем, что этому предмету приятно, но более того, противоположно его наслаждению. Скажу больше: оно может сделаться его страданием, его унижением и даже пыткой, и в этом нет ничего удивительного и от этого возрастает наслаждение деспота, который мучает или унижает свою жертву. Перехожу к доказательству вышесказанного.
Волнение сладострастия в нашей душе является ничем иным, как своеобразной вибрацией, производимой через посредство воздействия, которое воображение, распаленное воспоминанием о предмете похоти, оказывает на наши чувства, или благодаря присутствию этого предмета, а еще лучше за счет ощущения, которое этот предмет испытывает и которое возбуждает нас сильнее всего. Таким образом, наше сладострастие – это никакими словами невыразимое щекочущее чувство, возносящее нас на такие высоты физического восторга, куда может забраться человек, будет электризовать нас только в двух случаях: либо когда мы наблюдаем в действительности или иллюзорно в подвластном нам предмете тот тип красоты, который наиболее нас влечет, либо, когда этот предмет испытывает максимально возможное чувство. Однако нет чувства, которое было бы более действенным, более пронзительным, чем чувство боли: его свидетельства убедительны как никакие другие, они не обманывают так, как признаки удовольствия, которые вечно разыгрывают женщины и почти никогда их не ощущают. В самом деле, сколько самолюбия, молодости, силы и здоровья нужно иметь, чтобы наверняка получить от женщины это сомнительное и мало кого удовлетворяющее свидетельство удовольствия! Напротив того, свидетельство страдания не требует никаких трудов: чем большими недостатками обладает мужчина, чем он старше, чем грубее, тем лучше это ему удается. Что же касательно цели, она будет достигнута непременно, ибо мы уже доказали, что более всего трогает его и возбуждает все его чувства, когда подвластный ему предмет проявляет максимальные признаки волнения любой природы. Следовательно, тот, кто пробудит в женщине самое бурное волнение, кто больше ее напугает и сильнее будет ее мучить, одним словом, тот, кто потрясет до основания всю ее внутреннюю организацию, сможет получить наибольшую долю сладострастного наслаждения, так как потрясение от внешних воздействий всегда будет сильнее, если эти воздействия были болезненны, нежели в том случае, когда они были мягки и сладостны. Исходя из этого, сластолюбивый эгоист, уверенный в том, что его удовольствия будут тем приятнее, чем они полнее, причинит, когда будет такая возможность, предмету, который ему служит, наибольшие страдания, поскольку он знает, что степень его сладострастия зависит от силы произведенного им впечатления.
– Однако подобные системы чудовищны, отец мой, – сказала Жюстина, – и они приводят к жестоким поступкам, к отвратительным капризам. .
– Ну так что из того! – ответил варвар. – В конце концов разве мы не хозяева нашим вкусам? Разве не должны мы уступить тем, которые получены нами от природы, ведь и горделивая голова дуба склоняется перед сильным ураганом? Если бы эти вкусы оскорбляли природу, она их никогда бы не внушала людям. Невероятно, чтобы мы получили от нее возможность нанести ей вред, и будучи уверены в этой непреложной истине, мы спокойно можем предаваться всем своим страстям, как бы сильны и необычны они ни были, потому что неудобства, вызванные их воздействием, суть замыслы природы, чьими невольными исполнителями мы являемся. Да и что нам до последствий наших страстей! Когда речь идет о наслаждении каким-то поступком, кто думает о его последствиях?
– Я веду речь вовсе не о последствиях, – живо прервала собеседника Жюстина, – я имею в виду результаты: разумеется, если на вашей стороне сила и если согласно бесчеловечным принципам жестокости, вам нравится наслаждаться только чужой болью с тем, чтобы усилить ее ощущения, вы неизбежно добьетесь их в предмете, который вам служит, и будете способны даже лишить его жизни.
– Согласен, но тогда своими вкусами, данными мне природой, я послужу ее целям; она создает только посредством разрушения и никогда не внушит мне мысль об убийстве, если ей не потребуются новые существа, другими словами, из частички продолговатой материи я сотворю три или четыре тысячи круглых или квадратных кусочков. Вот вам и вся сущность убийства. Скажи, Жюстина, разве это есть преступление? Можно ли назвать этим словом то, что служит природе? В силах ли человек совершать преступления? И когда, предпочитая свое счастье чужому благополучию, он уничтожает все, что перед собой видит, разве он не служит природе, чей властный голос повелевает ему добиться собственного счастья за счет других? Любовь к ближнему – это химера, которой мы обязаны христианству, а не природе. Безумец из Назарета, гонимый, несчастный и, следовательно, подталкиваемый своей слабостью, которая вынуждала его призывать к терпимости, к человечности, обязательно должен был придумать такие неестественные отношения между людьми, потому что тем самым он боролся за выживание. Но философ не принимает этих фантастических отношений: видя и признавая во вселенной только самого себя, он только с самим собой соотносит все, что его окружает. Если бывают моменты, когда он щадит или даже ласкает других, так это лишь в расчете на выгоду, которую можно из них извлечь, когда же он в них более не нуждается, он использует силу и отвергает с презрением все прекраснодушные системы человечности, добролюбия, которым он подчинялся из хитрости; теперь он уже не боится попирать все и вся, и чего бы это ни стоило другим, он их порабощает без раздумий и угрызений совести.
– Но тогда человека, о котором вы говорите, надо назвать монстром!
– Человек, о котором я веду речь, порожден природой.
– Это дикий зверь.
– И что из того? Разве тигр или леопард, образом которых, если тебе угодно, человек является, не сотворены, как и мы, природой и сотворены для того, чтобы исполнить предначертания природы? Волк, пожирающий ягненка, исполняет намерения нашей праматери точно так же, как и злоумышленник, который уничтожает предмет своей мести или своего сладострастия.
– Что бы вы ни толковали, святой отец, я никогда не приму этой смертоносной похоти.
– Потому что ты боишься сделаться ее объектом, и в этом тоже выражается эгоизм. Но как только роли переменятся, ты признаешь эту истину. Спроси у ягненка, и он ответит, что тоже не желает, чтобы волк сожрал его; спроси у волка, для чего служит ягненок. «Чтобы кормить меня», – ответит он. Волки, которые едят ягнят, ягнята, пожираемые волками, сильный, делающий жертвой слабого, слабый, становящийся жертвой сильного, – в этом суть природы, в этом ее намерения, ее планы: нескончаемое действие и противодействие, сонм пороков и добродетелей, абсолютное равновесие, одним словом, равновесие, основанное на равенстве добра и зла на земле, равновесие, необходимое для извечного движения планет, для поддержания жизни, без которого все бы разрушилось в один миг. О Жюстина, как была бы она удивлена, эта природа-мать, если бы могла услышать наши рассуждения о том, что преступления, которые верно ей служат, порочные дела, которые ей угодны и которые она нам внушает, караются законами людей, осмеливающихся утверждать, будто эти законы являются отражением ее желаний. Глупец! Так ответила бы она тому, кто сказал бы эти слова, наслаждайся, лги, разрушай, сношайся во все отверстия, воруй, грабь, жги, истязай, убивай отца, мать, детей, совершай без колебаний любые злодеяния, какие только придут тебе в голову, и помни, что эти так называемые пороки мне по душе, они отвечают моим планам в отношении тебя, я их хочу, я их тебе внушаю, ты не смог бы совершить их, будь они мне противны. Разве вправе ты судить о том, что меня возмущает или радует? Знай же, что в тебе нет ничего, чтобы не принадлежало мне, чего бы я в тебя не вложила по причинам, которых тебе никогда не понять; пойми, что самый мерзкий из твоих поступков, равно как и самый добродетельный – это лишь способ служить мне, и оба они мне угодны, сколь бы различными ни были на твой недалекий взгляд. Так что не сдерживай своих порывов, отринь свои законы, общественные условности и своих богов, слушай меня одну и поверь, что если и существует в моих глазах преступление, так это твое противодействие моим внушениям, которое заключается в твоем упрямстве или твоих софизмах.
– О святое небо! – не выдержала Жюстина. – Вы бросаете меня в дрожь: если бы не было преступлений против природы, откуда бы взялось это неодолимое отвращение, которое мы испытываем к некоторым поступкам?
– Это отвращение диктует не природа, – живо возразил наш философ, – его источник следует искать в отсутствии привычки. Не так ли обстоит дело с некоторыми кушаниями? Разве не отвращают они нас в силу отсутствия привычки? И можно ли говорить на этом основании, что эти блюда не вкусные? Стоит лишь преодолеть первое чувство, и мы тотчас убедимся в их замечательных вкусовых качествах. Так же относимся мы и к лекарствам, между тем как они нас исцеляют, и привыкнув к тому, что несправедливо называют преступлением, мы скоро увидим его прелести. Это мимолетное отвращение – скорее каприз или кокетство со стороны природы, нежели предупреждение о том, что та или иная вещь ее оскорбляет, таким способом она готовит нам приятности торжества, тем самым она увеличивает удовольствие от самого поступка. Но и это еще не все, Жюстина: чем ужаснее кажется нам поступок, чем более противоречит он нашим привычкам и обычаям, чем сильнее он разбивает все преграды и разрушает то, что мы полагаем законами природы, тем полезнее он для этой самой природы. Только благодаря преступлениям она возвращает себе права, которых постоянно лишает ее добродетель. Когда преступление не очень серьезное и мало отличается от добродетельного поступка, оно медленнее восстанавливает равновесие, потребное для природы, однако чем оно серьезнее, чем чудовищнее оно кажется, чем длительнее его последствия, тем скорее оно уравновешивает чаши весов и преодолевает действие добродетели, которая иначе все бы разрушила. Пусть поэтому не колеблется тот, кто замышляет злодеяние, пусть не терзается тот, кто уже совершил его: этот поступок угоден природе. Вспомни, Жюстина, Архимеда, который ломал голову над машиной, способной перевернуть мир, и будем надеяться, что найдется механик, который придумает механизм, способный повергнуть его в прах и который будет достоин нашей праматери, ибо рука ее трепещет от нетерпения вновь приняться за дело.
– О святой отец, с такими принципами…
– Меня можно назвать злодеем, не так ли, дорогая? Но злодей – это человек природы во всех случаях, между тем как добродетельное существо является таковым лишь иногда.
– Увы, сударь, – продолжала проливать слезы наша несчастная героиня, – у меня недостает ума, чтобы сокрушить ваши софизмы, но действие, которое они оказывают на мою душу, да и на любую неиспорченную душу, действие, которое в той же мере диктуется природой, что и ваша испорченность, убедительно свидетельствует о том, что ваша философия столь же дурна, сколь и опасна.
– Опасна – с этим я могу согласиться, – заметил Клемент, – а с тем, что она дурна, – никогда: не все дурно то, что опасно. Есть опасные вещи, которые вместе с тем очень полезны, скажем, ядовитые змеи, порох – все это таит в себе большую опасность, однако же находит очень широкое применение; отнесись точно так же к моей морали, но не унижай ее. Многие безобидные вещи могут сделаться опасными, если ими злоупотреблять, но в данном случае злоупотребление можно считать благом, и чем чаще разумный человек будет претворять мои системы в жизнь, тем счастливее он станет, потому что счастье заключено только в том, чтобы находиться в движении, а в движении пребывает лишь порок: добродетель, которая есть состояние бездействия и покоя, никогда не приведет к счастью.

Предыдущая страница 13 Следующая страница


Жюстина, или Несчастья добродетели 14

С этими словами Клемент заснул.
– Он скоро проснется, – сказали Жюстине Арманда и Люсинда, – и тогда будет как взбесившийся зверь: природа усыпляет его чувства только затем, чтобы после недолгого отдыха придать им еще больше огня. Еще одна сцена, и он оставит нас в покое до завтрашнего дня.
– Почему же вы не воспользуетесь этим, чтобы самим поспать? – поинтересовалась Жюстина.
– Ты можешь это себе позволить, – ответила Арманда, – ведь ты сегодня не дежурная. Раздевайся и ложись к нему, теснее прижавшись ягодицами к его лицу, и спи: он не скажет тебе ни слова, но наш долг обязывает нас с подругой бодрствовать, он может перерезать нам горло, если застанет спящими, и никто не осудит его за это, потому что таков закон сераля, и других здесь не признают.
– О небо! – вздохнула Жюстина. – Как это можно! Неужели даже во время сна этот злодей хочет, чтобы окружающие его люди страдали?
– Да, – отвечала Люсинда, – именно эта жестокая мысль готовит ужасное пробуждение, которое ты скоро увидишь. В этом он похож на тех развратных писателей, чья испорченность настолько глубока и активна, что излагая на бумаге свои чудовищные системы, они мечтают только о том, чтобы продлить за пределы жизни свои преступления: сами они будут уже бессильны, а их проклятые сочинения будут продолжать их черное дело, и эта сладостная мысль, с которой они уходят в могилу, утешает их за то, что смерть заставила их отказаться от злодейства.
И обе хранительницы сна Клемента принялись тихонько подремывать возле постели своего господина. Жюстина уснула в кресле, подальше от этого чудовища.
Спустя два часа он проснулся в состоянии чрезвычайного возбуждения. Не увидев возле себя Жюстину, он пришел в бешенство, позвал ее и, сильно встряхнув, закричал:
– Где ты была, шлюха? Разве ты не знаешь, где твое место? Не сказали тебе, что при моем пробуждении твой зад должен находиться у моего носа?
Глаза его сверкали; дышал он часто и прерывисто; изо рта бессвязно вылетали ругательства, богохульные и грязные. Он крикнул хранительниц, потребовал розги и, связав всех троих женщин живот к животу, выпорол их что было сил. Наконец член его восстал, монах развязал несчастных и велел приступить к сцене сосания: одна из девушек, Арманда, должна была принять его извержение в рот, Люсинда должна была покусывать ему язык и высасывать его слюну, а Жюстине было ведено облизывать распутнику анус. Не устояв перед столь сладострастными ощущениями, Клемент задергался и потерял, вместе с потоком горячего семени, свой пыл и свои желания. Но трое женщин жестоко поплатились за его оргазм, в момент извержения он едва не покалечил всех троих: у той, что его сосала, осталась разорванной правая грудь, у той, что целовала его в рот, был прокушен насквозь язык, он с такой силой прижался к лицу Жюстины, которая лизала ему седалище, что едва не раздавил его, и у бедняжки ручьями хлынула из носа кровь.
Остаток ночи прошел спокойно. Пробудившись утром, монах удовольствовался тем, что велел выпороть себя, и трое женщин потеряли на этом все свои силы. Затем он придирчиво осмотрел их, проверяя следы своей жестокости, и, поскольку ему пора было отправляться на мессу, все трое вернулись в сераль.
Между тем директрису не оставляло желание приобщить Жюстину к своим мерзким утехам, и она приказала девушке прийти к ней. Об отказе не могло быть и речи; как раз готовились подать обед, компанию хозяйке составляла одна из девиц-дуэний, сорока лет, это была знаменитая Онорина. Читателю уже известно, что эта полная сил и энергии женщина, столь же красивая, сколь и порочная, совершила жестокое убийство в этом доме, причем все обошлось для нее без всяких неприятных последствий, поскольку монахи обыкновенно никогда не наказывали преступления, какие они сами совершали в моменты особенно сильного экстаза. Она была без ума от нашей героини и жаждала насладиться ею не меньше, чем сама директриса, и обе распутницы собрались в тот день, чтобы удовлетворить свою страсть. Естественно, что от несчастной девушки требовалась самая слепая покорность. Лесбиянки мигом овладели своей жертвой и, состязаясь друг перед другом в самых изощренных прихотях и поступках, они убедили бедняжку в том, что и женщины, когда теряют всю скромность своего пола, по примеру тиранов-мужчин бывают чрезвычайно мерзки и жестоки. Вы не поверите, но Онорина обладала всеми мужскими вкусами, она заставляла бить себя кнутом и содомировать, она любила испражнения и утробные газы, и кроткая Жюстина была вынуждена подчиняться всем ее капризам с исключительной покорностью, как будто находилась в келье какого-нибудь монаха или в зале, где разыгрывались общие оргии. Трудно представить всю степень извращенной похотливости этих женщин, и Жюстина вышла от них в таком состоянии, будто побывала в лапах десятка распутников. На этот раз директриса осталась ею довольна, и Жюстина отметила про себя, что лучше быть достойной уважения этой всесильной фаворитки, нежели пользоваться ее нерасположением.
Через две ночи она спала с Жеромом. Она была одна, не считая двух дежурных девушек: Олимпии и Элеоноры, первой было девять лет, второй тринадцать. Состав участников предстоящей сцены дополняли четверо педерастов от двенадцати до пятнадцати лет и трое долбильщиков от двадцати до двадцати пяти.
– Видишь этого ребенка? – обратился к Жюстине старый злодей, указывая на Олимпию. – Так вот, душа моя, ты ни за что не поверишь, что эта крошка связана со мной столькими узами. Я сделал ребенка своей кузине, затем я сношал этого ребенка, стало быть, свою племянницу, и эта племянница подарила мне вот эту девчушку, которая есть моя внучатая племянница, то есть моя дочь и моя внучка, так как она – дочь моей дочери. А ну-ка, Олимпия, поцелуйте зад своему папочке.
И негодяй обнажил самую изношенную задницу, самые истерзанные ягодицы, какие только можно найти в панталонах распутника. Бедный ребенок повиновался, беспутный отец пустил ему в нос газы, и спектакль начался.
Жером растянулся на узенькой скамейке, верхом на него усаживали по очереди маленького мальчика и маленькую девочку так, чтобы их ягодицы были обращены к его лицу; один из юношей должен был пороть юную жертву. Жером созерцал экзекуцию, вперив взор в избиваемую попку, а розги свистели перед самым его лицом, едва не касаясь его; в это время Жюстина должна была сосать его, сам же он каждой рукой возбуждал по юношескому члену, прижимая их к соскам Жюстины. Порка должна была продолжаться до крови, полагалось, чтобы кровь брызгала ему в рот, что невероятно разжигало его похоть. Менее, чем за час его глотка была наполнена, тогда он накинулся на Жюстину и своей костлявой рукой отделал ее с такой быстротой и силой, что следы не сходили с ее тела в течение восьми дней. Возбудившись этими предварительными упражнениями, он схватил свою внучку и насадил ее на свой кол, в то время как его содомировали, а он каждой рукой терзал чью-то задницу. Но истощенные страсти старого фавна не могла утолить такая малость: им требовалась встряска, вызванная самым жестоким злодейством. История жизни этого монстра, которую скоро мы услышим из его уст, окончательно убедит нас, что физические желания, беспрекословно подчиненные желаниям умственным, просыпались в нем только под воздействием самых невероятных капризов мозга.
– Элеонора, – сказал он красивой тринадцатилетней девочке, подруге его дочери, – вчера утром дежурный регент обнаружил убедительнейшее доказательство заговора, который составили вы и две ваши подруги и целью которого было поджечь серали. Я не стану показывать вам абсурдность этого плана, дитя мое, не стану повторять, что в нашем доме сделать такое невозможно, я лишь объявлю вам, что, поскольку такие свидетельства наблюдались и прежде и теперь стали нашим достоянием, общество поручило мне покарать это преступление, и я решил, что только самая жестокая смерть может искоренить подобные намерения. Мне поручено назначить способ казни, и она должна состояться нынче же ночью.
Говоря это, распутник тискал и лобзал свою внучку, погружая ее душу в неописуемый ужас; Жюстина возбуждала руками его и без того невероятно твердый орган.
– О святой отец! – взмолилась наконец Элеонора, бросаясь в ноги монаху. – Уверяю вас, что это неправда.
– Меня не интересует, правда это или нет, впрочем, я в этом не сомневаюсь. Речь сейчас не о том, чтобы вы оспаривали обнаруженные факты, от вас лишь требуется назвать, имена ваших сообщниц, в противном случае я задам вопрос по-иному, и смею думать, что в пытках мы получим от вас то, что вы не хотите сказать по доброй воле.
Поскольку Элеонора продолжала упорствовать, Жером объявил ей, что приступает к допросу с пристрастием. Для этой цели все перешли в кабинет, где было тщательно подготовлено все, что могло пригодиться для самых чудовищных пыток. Вся компания последовала за монахом, Жюстина вела его, держа за фаллос. Он был возбужден до предела, он скрежетал зубами и изрыгал ругательства, глаза его напоминали две раскаленные печи, на губах вскипала пена – он был ужасен. Он положил Элеонору на специальное ложе, и четыре пружины растянули в стороны ее руки и ноги, едва не сломав их – она не назвала никого. Пытку изменили. Все ее тело натерли салом и придвинули к жаркому огню. Пока она поджаривалась, Жером, которого по очереди содомировали трое долбилыциков, продолжал сношать Жюстину сзади. Снова молчание, и несчастную жертву оттащили от огня наполовину поджаренной.
– Ладно, – проворчал Жером, которому с удовольствием помогали в этой кровожадной операции все трое юношей, – попробуем другую штуку.
Жертву подвесили на веревках между двумя железными, снабженными остриями плитами, которые по желанию можно было сдвигать и раздвигать. Вначале этот жуткий механизм был только опробован, но когда Жером увидел, что обвиняемая не произносит ни звука, плиты сошлись так близко, что бедная девочка, пронзенная одновременно сотнями игл, испустила крик, который можно было услышать за целый лье.
– Раз она не хочет никого назвать, – сказал жестокосердный монах, – я приведу приговор в исполнение прямо сейчас.
С этими словами он оставил Жюстину и вторгся в задний проход своей дочери-внучки. Его сношали, его ласкали, голые зады обступили его со всех сторон: зад нашей героини прижался к его губам, и Жером немилосердно кусал его; жертву поставили перед ним, и он захотел, чтобы ее содомировали на его глазах и чтобы он при этом мог руками терзать ее соски. Двое юношей были готовы пронзить поднятыми кинжалами сердце Элеоноры.
– Колите, как только я скажу! – в ярости закричал монах. – Пусть она подольше потомится под лезвием мечей, мне нравится держать женщин в таком состоянии, я хотел бы их всех видеть под одним кинжалом, и чтобы смертоносная пружина была у меня в руках.
Эта ужасная мысль предопределила экстаз: сперма брызнула, и монстр, оглушенный окружавшими его прелестями, забыл дать роковой приказ. Его несчастную жертву спасло искусство ее подруг по несчастью, и Жером, погружаясь в сон в объятиях Жюстины, мечтал лишь о том, чтобы восстановить силы, которых, благодаря привычке часто терять их, ему вскоре не суждено будет никогда обрести вновь. Однако через три часа он проснулся и, вспомнив о своей счастливой забывчивости, обвинил в ней Жюстину и сказал, что за это подвергнет ее казни, приготовленной для Элеоноры. Он тут же вломился в ее зад, один из долбильщиков проник в него, он прильнул губами к заду юного педераста и приказал дежурным девушкам пороть друг друга у него на глазах. Заметив, что они недостаточно усердны в этом, он науськал на них другого долбильщика, который быстро изодрал их в кровь, после чего блудодей извергнулся еще раз, рыча, что уничтожит все вокруг.
Через некоторое время Жюстина проводила ночь с Амбруазом. Читатель помнит, каким характером обладал этот жестокий монах, как он выглядел и каковы были его мерзкие содомитские привычки. Однако трудно вообразить, как пострадала от них наша невольная искательница приключений: единственное удовольствие этого злодея заключалось в том, что он всю ночь напролет заставлял содомитов бить и сношать ее, а когда ее потроха наполнились спермой, ей было ведено излить жидкость ему в рот. В это время он прочищал зад мальчику, а его методично обрабатывали кнутом. Приближаясь к развязке, он завладел ягодицами Жюстины, затем, вооружившись золотой иглой, принялся колоть ею в ее тело как в яблоко, которое хотят поджарить, и не остановился до тех пор, пока бедные полушария не стали красными и липкими от крови.
– Какой ужасный дом! – сказала Жюстина, возвращаясь к себе. – Куда завела меня моя несчастная судьба? Как бы я хотела оказаться подальше от этой гнусной клоаки, какая бы участь меня впереди не ожидала.
– Вполне возможно, что скоро твоя мечта сбудется, – отвечала Омфала, к которой были обращены жалобы Жюстины. – Мы накануне большого праздника, редко случается, чтобы это событие обходилось без жертв, тем более, что на это время приходятся большие замены: монахи либо соблазняют нескольких юных девиц на исповеди, либо просто их похищают, если такая возможность предоставляется, либо прибывают вербовщицы, а в это время они приезжают толпами. Так что реформация ожидает многих из нас.
И вот этот знаменитый праздник наступил. Невозможно поверить, что по случаю такого события монахи могли предаваться столь чудовищному безбожию! Они считали, что видимое чудо удвоит блеск их славной репутации. С этой целью они украсили двенадцатилетнюю девочку по имени Флоретта всеми атрибутами Богоматери, невидимыми веревками привязали ее к стене ниши и велели вскинуть обе руки к небу жестом страстной мольбы, когда начнут поднимать гостию. Поскольку бедняжке пригрозили самыми суровыми карами, если она произнесет хоть одно слово или не справится со своей ролью, она исполнила все как нельзя лучше, и успех обмана превзошел все ожидания. Люди громко рыдали при виде чуда и оставили богатые дары у ног Мадонны, а возвратились по домам еще больше, чем прежде, уверенные в благодати, исходящей от этой небесной потаскухи. Чтобы довести свое богохульство до предела, монахи захотели, чтобы Флоретта появилась на вечерней оргии в том одеянии, которое вызвало столько почитания, и каждый из них возбуждал свою похоть тем, что подвергал ее в этом костюме всевозможным мерзостям.
Насытившись первым злодеянием, богохульники на этом не остановились: они заставили девочку раздеться, положили ее животом вниз на большой стол, зажгли свечи, поставили на поясницу ребенка распятие и исполнили на детских ягодицах самый из абсурдных обрядов христианства.[36] Набожная Жюстина свалилась без чувств при виде этой сцены: вынести ее она была не в силах. Жером сказал, что для ее приобщения к святым оргиям, ей тоже следует отслужить мессу в задницу. Это предложение было принято единодушно, и Жюстина легла на место Флоретты. Службу вел Жером, двое педерастов помогали ему, их окружила целая дюжина обнаженных задов; мерзопакостный фарс совершился, а когда гостия сделалась Богом, Амбруаз выхватил ее из рук своего собрата, сунул в задний проход Жюстины, и вот наши монахи по очереди стали заталкивать своими пенящимися фаллосами презренного христианского бога, проклиная, оскорбляя и заливая его спермой в глубине самого прекрасного из задов, млея при этом от восторга.
Со стола Жюстину сняли без чувств, казалось, необходимость участвовать в подобном безобразии лишила ее разума; ее пришлось отнести в келью, где она, очнувшись, долго сокрушалась об этом преступлении, непростительном в ее глазах, на которое ее вынудили без ее согласия. Какой же благодарностью воспылала она к природе, которая не позволила ей дальше участвовать в ужасной церемонии, когда наутро она узнала, что головы злодеев совсем закружились, они снова обрядили Флоретту в девственницу, отвели ее в монастырь и, поместив в ту же нишу, все шестеро монахов, голые и пьяные, долго глумились в окружении нескольких девиц над несчастной жертвой, напоминавшей им образ матери Бога, которого они ненавидели, и обошлись с ней так жестоко, что к рассвету от нее не осталось ничего живого.
Между прочим праздник действительно принес с собой новеньких наложниц. Три юные девы, прекрасные как ангелочки, заменили недостающих, и обитатели ожидали уже новых реформации, когда однажды в зал вошел в качестве дежурного регента Северино. Он казался очень взволнованным, в его глазах читался какой-то потаенный восторг. Когда все выстроились, он поставил дюжину девушек в свою излюбленную позицию и дольше всех задержался возле Омфалы, задрав ей юбки до поясницы и пригнув ее на канапе. Он долго рассматривал ее в этой позе, и его возбуждала директриса; он поцеловал зад, который представила ему очаровательная подруга Жюстины, показал, что он в состоянии совокупляться, но не стал этого делать. Вместо этого он заставил ее встать, бросил на нее взгляд, в котором были смешаны похотливость и злоба, затем мощным ударом ноги отшвырнул ее на двадцать шагов.
– Общество тебя реформирует, шлюха! – заявил он. – Ты нам надоела, будь готова, когда стемнеет, я сам приду проводить тебя в могилу.
Омфала рухнула без чувств, этот факт еще сильнее распалил его ярость, и, не сдерживаясь более, он крикнул:
– Подайте ее сюда!
Жертву тотчас принесли, и глазам коварного Северино вновь предстала прекраснейшая из задниц; он с проклятиями вторгся туда, и его окружили двенадцать обнаженных женщин, спеша получше удовлетворить его желания – чего не сделаешь из страха! Посреди утех жестокий монах вспомнил, что Жюстина – близкая подруга той, которую он мучил, и он велел ей сесть на плечи Омфалы, чтобы было удобно лизать ей анус.
– Вот так, – утешал он несчастную сироту, – она тебя опередила; она отправляется к Плутону приготовить для тебя место, но успокойся, Жюстина, вытри слезы, ты очень скоро последуешь за ней, разлука будет короткой; твоя подруга умрет четвертованной, ты умрешь так же, это я тебе обещаю; видищь, как хорошо я к тебе отношусь…
Злодей не переставал совокупляться при этом, но было видно, что он не хочет сбросить заряд, и осыпав хлесткими ударами ягодицы Жюстины и Омфалы, которые сразу стали багровыми, он удалился, грозя всем женщинам, проклиная их и уверяя, что их черед скоро тоже наступит, что общество как раз думает над тем, как уничтожать их в будущем сразу по полдюжине. Он направился прямо к Викторине, где его ожидали две маленькие девочки девяти и двенадцати лет, чтобы силой искусства и усердия лишить его спермы, кипение которой грозило такими опасностями несчастным обитателям монастыря.
– О милая моя подружка, – обливаясь слезами, произнесла она, – неужели мы расстаемся навсеща?
Предстоявшая им разлука сделала эту сцену настолько трогательной, наполнила ее такой болью, что мы опускаем подробности, щадя нашего чувствительного читателя. Пробил назначенный час, появился Северино, подруги обнялись в последний раз, их оторвали друг от друга, и Жюстина в отчаянии бросилась на свою постель.
Несколько дней спустя Жюстина спала с Сильвестром. Вы помните, что этот монах любил, чтобы женщина испражнялась ему в ладонь в то время, когца он сношал ее во влагалище. Жюстина забыла о том, что было ей сказано на этот счет, и когда на самой вершине своего наслаждения презренный монах захотел получить дерьмо, исполнить его желание не было никакой возможности. Разъяренный Сильвестр выдернул свой член и велел дежурным девушкам схватить Жюстину; одной из них была Онорина, которая была не прочь поиздеваться над той, которой недавно насытилась. Жюстине назначили четыре сотни ударов кнутом согласно седьмой статьи правил. Когда ее ягодицы были в крови, монах снова овладел ею. Испражняться предстояло Онорине, потому что Жюстина не могла. Затем наступила очередь второй дежурной, смазливой пятнадцатилетней потаскушки, которая с готовностью выдала порцию экскрементов, будучи привыкшей к этой священной обязанности. Сильвестр совокупился с ними, наградил всех троих пощечинами, но излить пыл пожелал только в ватину Жюстины: было очевидно, что она привлекает его больше других. Последний раз он насладился ею в собачьей позе, любуясь при этом клеймом на ее плече.
– Как мне нравится этот знак! – воскликнул он. – Однако я бы хотел, чтобы это было делом рук правосудия, а не распутства, я бы с большим удовольствием целовал это клеймо, если бы его поставил палач.
– Негодник, – сказала ему Онорина, которая лучше, чем кто-либо, знала, как говорить с этим распутником, – как можно наслаждаться бесчестием?
– Нет ничего сладостнее, чем бесчестие, – ответил Сильвестр, прекращая свое занятие и усаживаясь пофилософствовать между пятнадцатилетней девушкой и Жюстиной. – Если сладострастие есть само по себе непристойность, ты должна признать, Онорина, что всякое бесчестие только придает ему остроту и пикантность. Тогда не только все эпизоды должны быть наполнены грязью и бесчестием, но и сам акт бесчестия должен совершиться с женщиной бесчестной, грязной, потерявшей честь и достоинство. Потому-то либертены и предпочитают бродяжек честным женщинам: они находят в них острую приправу, в которой отказывают им целомудрие и добродетель.
– Я бы сказала, что очень приятно топтать оба этих качества.
– Разумеется, когда такой случай выпадает, потому что тогда вы сами вносите этот привкус грязи и бесчестия, кроме того, приятно способствовать падению человека, но коль скоро добродетель и целомудрие сопротивляются мерзостям, направленным против них, и с ними довольно трудно совладать, обычный мужчина чаще стремится к тому, что на него похоже. Он любит сравнивать свою развращенность с чужой, любит смешивать их воедино, находит в этом смешении новые силы и возможности для распутства, он любит заражаться или, если можно так сказать, пачкаться от других, себе подобных. Меня постигло бы самое большое разочарование, если бы я потерял уверенность в том, что творю зло, предаваясь своим утехам, я потерял бы самую трепетную струну своих сладострастных ощущений и стал бы наполовину менее счастлив: что это за наслаждение, если оно не сопровождается пороком?
– Выходит, вы совсем не принимаете в расчет наслаждения, идущие от природы? – заметила Жюстина.
– Но ведь все наслаждения от природы, – продолжал Сильвестр, – и самое неприхотливое и самое преступное: ее голос подсказывает нам, что надо пить, когда мы испытываем жажду, надо сношаться, когда нас одолевает похоть, помочь несчастному, если к тому толкает нас наша мягкая и нежная организация, или оскорбить его, если у нас более сильный характер. Все идет от природы, ничего не идет от нас самих: она вкладывает в нас и склонность к пороку и любовь к добродетели, но поскольку одновременно дает нам и ординарные вкусы и вкус к восхитительным наслаждениям, она сильнее толкает нас к пороку, нежели к добродетели, так как нуждается в первом гораздо больше, и человек, единственный исполнитель ее прихотей, вечно повинуется ей, сам не подозревая об этом.
– Если так, – сказала Онорина, – тогда все средства хороши, чтобы усилить наслаждение извращениями или преступлениями?
– Все, абсолютно все, ни одним не надо пренебрегать, и по-настоящему сластолюбивый человек должен искать любую возможность разврата, которая может сделать его удовольствие еще острее; он виноват перед природой, если хоть в чем-то сдерживает себя.
– Но если бы все думали точно так же, – сказала Жюстина, – общество превратилось бы в дикий лес, где каждый заботился бы только о том, как перерезать горло другому.
– Никто не сомневается, – заметил монах, – что убийство составляет один из самых священных законов природы. Какова ее цель, когда она созидает? Разве не в том, чтобы ее творение было поскорее уничтожено? Если разрушение есть один из ее законов, разрушитель повинуется ей. И ты сама видишь, сколько преступлений порождается из этого факта!
– Этим и оправдываются все ваши жестокости в отношении нас? – сказала Онорина.
– Конечно, моя милая, – ответил Сильвестр, – потому, что я считаю жестокость самой мощной пружиной всех преступлений. Жестокость их порождает, посредством жестокости они совершаются. Терпеливый и добрый человек есть отрицание природы; активен только злодей, и нет в мире ничего сладостнее плодов жестокости и злодейства; добродетель оставляет душу холодной, только порок волнуется, возбуждает ее, встряхивает и заставляет наслаждаться.
– Таким образом предательство и клевета, самые опасные, самые активные результаты злодейства, являются для вас удовольствиями?
– Я всегда буду считать таковым все, что скорее всего приведет к разрушению, осквернению, унижению или полному исчезновению будущего, так как только эти вещи радуют меня по-настоящему, и для меня зло, которое я делаю или которое помимо меня выпадает на долю других, – это наиболее верный путь к благу.
– Значит, вы можете хладнокровно предать самого близкого друга, оклеветать самого дорогого человека?
– И получу при этом больше удовольствия, чем если бы жертвы не были ничем со мной связаны, потому что в этом случае зло будет больше, следовательно тоньше и острее будет испытываемое удовольствие. Однако в науке предательства, так же как и клеветы, существуют свои принципы, свое искусство и своя теория, которыми необходимо пользоваться, если вы хотите мирно вкушать их сладостные плоды. Скажем, если злодей предал или оклеветал одного человека, чтобы послужить другому, этот поступок не сделает его счастливее, если он кого-нибудь убил во благо другому, к вечеру он будет себя чувствовать так, словно ничего не совершал, стало быть он ничем не послужил своему злодейству. Нужно, чтобы его удар, нанесенный обоюдоострым оружием, пришелся сразу на несколько человек и никому не принес пользы, вот в этом и заключаются главные положения этих двух наук, в этом состоят принципы, которых я придерживался всю жизнь.
– Но как с такими максимами, – поинтересовалась Жюстина, – вы не уничтожите друг друга?
– Потому что прочность нашего союза способствует его сохранению, а для его поддержания мы предпочитаем приносить в жертву своим страстям предметы, недостатка в которых, как ты понимаешь, здесь нет. Только не думай, будто по этой причине мы обожаем друг друга: мы ежедневно и слишком часто видимся, чтобы между нами могло возникнуть подобное чувство, но мы вынуждены держаться вместе ради общего дела примерно так же, как это бывает у разбойников, чей союз основан только на пороке и необходимости заниматься своим ремеслом.
– И все-таки, святой отец, – сказала Жюстина, – осмелюсь думать, что даже среди такого безграничного разврата вы не можете не питать уважения к добродетели.
– А вот и нет, дитя мое, – ответил монах, – я всю жизнь презирал ее от всей души, я ни разу не совершил ни одного доброго поступка, и самое большое мое удовольствие состояло в ее оскорблении. Однако я хочу сношаться, надо довести это дело до конца; покажи-ка мне свою спинку, которая так сильно на меня подействовала недавно.
И старый сатир, вновь овладев Жюстиной, ставшей на четвереньки, принялся жадно целовать клеймо, которое, очевидно, доводило его до исступления. Время от времени он совал свой нос девушке подмышки, что было одним из самых приятных эпизодов в его грязных утехах; иногда Онорина и ее подруга подставляли ему свои широко раскрытые влагалища, и распутник; продолжая ритмичные движения тазом, ерзал в них и носом и языком до тех пор, пока не исторг из обоих немного семени и мочи, но дело никак не продвигалось.
– Это все не то, – досадливо сказал Сильвестр, – я хотел бы поиметь вагину, наполненную менструальной кровью, а ее здесь нет. Сбегай, Онорина, в сераль и приведи поскорее подходящий предмет.
Пока исполнялось его приказание, монах, выбравшись из влагалища Жюстины, стал лизать ей зад.
– А ну, помочись мне в рот, сучка! – вдруг крикнул он. – Не видишь что-ли: я жду этого целый час?
Жюстина подчинилась. В это время другая девушка возбуждала монаха всевозможными искусными способами, и он, возможно, кончил бы, но тут вернулась Онорина вместе с женщиной лет тридцати, чья окровавленная рубашка говорила о том, что ее хозяйка находится в требуемом состоянии. Ипполита – так звали эту наложницу – подверглась осмотру, и оказалось, что это не просто месячные, это – целый кровавый поток.
– О черт побери! – воспламенился монах. – Вот, что мне нужно, я буду сношать тебя, тварь, но ты должна испражняться… экскременты и месячные! О дьявольщина, какой это будет ужасный оргазм!
Сильвестр проник в желанное влагалище, и скоро его член напоминал руку мясника. Удовлетворенный с одной стороны, в следующие мгновения он получил удовлетворение с другой: ему наполнили ладони дерьмом, он намазал им себе лицо, затем, покинув Ипполиту, заставил Жюстину сосать свой член, залитый кровью. Пришлось повиноваться, и прямо изо рта прелестной нашей героини он снова вторгся в ее вагину. Ипполита немедленно подставила к его лицу свое истекающее красной слизью отверстие, он жадно приник к нему губами, Онорина придвинула свои ягодицы вплотную к влагалищу, которое сводило монаха с ума, а вторая дежурная изо всех сил порола его. Наконец настал кризис: Сильвестр взвыл как пьяный дьявол и тут же, опьяневший от мерзости и сладострастия, погрузился в мирный сон.
На следующий день Жюстину вызвали на ужин, во время которого должна была состояться приемная церемония. Честь присутствовать на нем получили двенадцать прекраснейших созданий из трех классов: девственниц, весталок и содомиток. Переступив порог, Жюстина сразу увидела героиню вечера.
– Вот та, кого общество дает вам в подруги, сударыни, – объявил Северино, срывая с бюста новенькой скрывавшие его покровы и представляя собравшимся юное создание лет пятнадцати с самым очаровательным и кротким личиком.
Ее прекрасные глаза, влажные от слез, были отражением ее чувствительной души, ее фигура была стройная и гибкая, кожа сияла первозданной белизной; у нее были самые роскошные на свете волосы и во всем ее облике было что-то настолько соблазнительное, что и глаза и сердце присутствующих неудержимо потянулись к ней. Ее звали Октавия. Представительница очень знатного рода, она была похищена в своей карете вместе с гувернанткой, двумя горничными и тремя лакеями, когда ехала в Париж, чтобы стать супругой одного из самых родовитых сеньоров Франции; ее свиту перерезали люди, посланные монахами обители Сент-Мари-де-Буа. Девушку бросили в кабриолет, приставили к ней одного верхового и женщину, которая должна была получить за пленницу вознаграждение, затем привезли в это ужасное место.
Пока никто не сказал о ней ни слова: десять наших монахов, млея в экстазе от стольких прелестей, могли лишь любоваться ими. Власть красоты не может не вызывать уважения, самый закоренелый негодяй невольно возводит ее в своего рода культ, низвергая который, всегда испытывает угрызения совести, но монстры, о коих здесь идет речь, недолго пребывали в смятении перед таким чудом.
– Пойдем, черт тебя возьми, – грубо сказал настоятель, притягивая ее к своему креслу, – дай-ка нам взглянуть, так ли хорошо все остальное, как твоя мордашка, которую природа столь щедро одарила.
Красавица смешалась, покраснела и пыталась вырваться, и Северино схватил ее за талию.
– Пойми же, сучка, – прикрикнул он, – что ты здесь уже не госпожа, что твоя участь – повиноваться; иди сюда и оголись поскорее!
И распутник сунул одну руку ей под юбки, крепко держа ее другой. Подошедший Клемент поднял до пояса одежды Октавии и продемонстрировал всем самый свежий, самый белоснежный, самый круглый зад на свете, увидеть который так долго жаждала вся развратная братия. Все подступили ближе, все окружили этот трон сладострастия, все осыпали его восторженными словами и стали толкаться, чтобы ощупать его и потискать, сойдясь, в конце концов, на том, что никогда не видели они ничего столь прекрасного и безупречного.
Между тем скромная Октавия, не привыкшая к подобному обращению, ударилась в слезы и стала вырываться.
– Раздевайся, разрази тебя гром! – заорал Антонин. – Нельзя же оценить девчонку, прикрытую тряпками.
Все бросились помогать Северино: один сорвал шейный платок, другой юбку; теперь Октавия напоминала молодую лань, окруженную сворой собак: в одно мгновение ее бросающие в озноб прелести раскрылись перед глазами всех собравшихся в зале. Конечно же, никогда свет не видел великолепия более трогательного, форм более совершенных. О святое небо, какой красоте, какой свежести, какой невинности и нежности предстояло стать добычей этих чудовищ! Сгоравшая от стыда Октавия не знала, куда спрятать свое тело, со всех сторон ее пожирали похотливые взгляды, со всех сторон тянулись к ней грязные руки. Круг сомкнулся, она оказалась в центре, возле каждого монаха находились четыре женщины, возбуждавшие его различными способами. Октавия представала перед каждым; Антонин не мог более сдерживаться, ему ласкали седалище, одной рукой он стискивал ягодицы Жюстины, другой теребил влагалище весталки. Он поцеловал Октавию в губы и схватил рукой вагину новенькой. Жест был настолько грубый, что девушка закричала. Тогда Антонин стиснул ее прелести еще сильнее, и его семя брызнуло неожиданно и вопреки его желанию: его проглотила стоявшая на коленях очаровательная наложница.
Октавия перешла к Жерому: ему кололи иглой ягодицы, его возбуждали две красивые девушки – одна спереди, другая сзади, – а четвертая, не старше шестнадцати лет, испускала ему в рот утробные звуки.
– Какая белизна, какая прелесть! – бормотал он, ощупывая Октавию. – О дивное дитя! Какой прекрасный зад!
Он тут же сравнил его с тем, который выдыхал ему в нос – один из самых красивых в серале.
– М-да, – проговорил он, – я даже не знаю…
Потом, прильнув губами к прелестям, на которые пал его выбор, вскричал:
– Яблоко получишь ты, Октавия, оно принадлежит только тебе… Дай мне вкусить драгоценный плод этого возлюбленного дерева моей души… О! Да, да, испражняйтесь обе, и я навсегда буду считать первой красавицей ту, кто сделает это раньше.
Октавия смешалась и не смогла выполнить такое требование, что объяснялось ее невинностью; ее соперница сделала как надо; Жером мигом возбудился, больно покусал ягодицы Октавии, и новенькая перешла к следующим мерзостям.
Амбруаз сношал в зад пятнадцатилетнюю девственницу, в рот ему испражнялись, он теребил руками две задницы; когда приблизилась Октавия, он даже не изменил позу.
– Дай мне свой язык, шлюха! – приказал он ей. И его рот, испачканный испражнениями, осмелился коснуться уст самой Гебы.
– О дьявольщина! – вскричал он, укусив этот свежий благоуханный язычок. – Я так и знал, что эта сучка явилась сюда, чтобы выдавить из меня сперму!
И злодей, продолжая богохульствовать, вторгся в прекрасный зад, сразу пробив брешь.
Настал черед наставника; он восседал на груди прелестной восемнадцатилетней девушки, которая лизала ему бока и которой он щипал влагалище, две задницы пускали газы ему под нос, четвертая женщина, юная и прекрасная как божий день, пощипывала ему яички и возбуждала рукой член. Развратник схватил Октавию, двадцать хлестких ударов обрушились на ее ягодицы, и обход продолжался.
Юная дебютантка приблизилась к Сильвестру. Этот распутник облизывал три представленных ему вагины, его сосала четвертая женщина; несравненное влагалище Октавии нависло над теми, которые обрабатывал его язык, и, будто взбесившись, монах, теряя сперму, оставил кровавый след зубов на лобке Октавии, едва прикрытом нежным пушком.
Клемент содомировал двенадцатилетнюю девочку, похожую на агнца, которую заставлял рыдать его громадный орган; кроме того, ему щипали ягодицы и испражнялись под нос.
– Клянусь всеми задами в мире! – рычал он. – Нет прекраснее картины, чем добродетель рядом с пороком!
Он, как сумасшедший, накинулся на красивейшие ягодицы, которые по его приказу подставила ему Октавия.
– Испражняйся, или я тебя укушу.
Дрожащая Октавия поняла, что единственный выход для нее заключается в повиновении, но и беспрекословная покорность не избавила ее от кары, которой ей пригрозили, и, несмотря на свежие аккуратные экскременты, ее изящные прелестные ягодицы были жестоко и до крови искусаны.
– Теперь, – провозгласил Северино, – время заняться более серьезными вещами; я, например, так и не сбросил сперму и предупреждаю вас, господа, что ждать более не намерен.
Он овладел несчастной дебютанткой и уложил ее на софу лицом вниз. Не полагаясь еще на свои силы, он призвал на помощь Клемента; Октавия плакала и молила о пощаде, ее не слушали; адский огонь горел в глазах безбожного монаха, прекрасное и нежное тело целиком было в его власти, и он жадно оглядел его, готовясь ударить наверняка и без всяких подготовительных церемоний: разве можно сорвать розы, расцветшие таким пышным цветом, если заботиться о том, чтобы убрать шипы? Для услады глаз распутник избрал ягодицы Жюстины.
– Таким образом, – объяснил он, – я буду наслаждаться двумя самыми красивыми задницами в зале.
Как бы ни была велика разница между добычей и охотником, дело не обошлось без борьбы. О победе возвестил пронзительный крик, но ничто не могло умилостивить победителя: чем больше жертва молила, тем сильнее становился натиск, и, несмотря на отчаянное сопротивление, кол монаха вошел в тело несчастной по самые яички.
– Никогда еще победа не доставалась мне с таким трудом, – сказал Северино, поднимаясь. – Сначала я подумал, что придется отступить перед воротами. Зато какой узкий проход! Сколько в нем жара! Сильвестр, – продолжал настоятель, – кажется, ты сегодня дежурный регент?
– Да.
– Выдай Жюстине четыреста ударов кнутом: она не пустила газы, когда я потребовал.
– А я напомню Октавии о ее принадлежности к полу, которым ты пренебрег, – заявил Антонин, овладевая девушкой, которая оставалась в прежней позе, – в крепости будет еще одна брешь.
В следующий момент Октавия потеряла невинность, и раздались новые крики восторга.
– Слава Богу, – сказал бесчестный монах, – а то я сомневался в успехе, когда не услышал стонов этой девки, но мой триумф несомненен, потому что есть и кровь и слезы.
– В самом деле, – подхватил Клемент, беря в руку девятихвостую плеть, – ну и я не буду менять эту благородную позу: уж очень она меня волнует.
Октавию держали две девушки: одна, оседлав ее поясницу, представила взору экзекутора прекраснейший зад, вторая, устроившись немного сбоку, сделала то же самое.
Клемент оглядел композицию и провел ладонью по телу жертвы, она вздрогнула, взмолилась, но не смягчила злодея.
– Ах ты, разрази меня на месте! – все сильнее возбуждался монах, которого уже обрабатывали розгами две девицы, пока он осматривал алтарь, готовясь обрушить на него свою ярость. – Ах, друзья мои, ну как не выпороть ученицу, которая нахально показывает нам такую прелестную жопку!
В воздухе тотчас раздался свист плети и глухой звук ударов, сыпавшихся на оба зада, к ним примешивались крики Октавии, которым вторили богохульные ругательства монаха. Какая это была сцена для распутников, наслаждавшихся среди тринадцати дев сотнями разных мерзких утех! Они аплодировали, подбадривая своего собрата. Тем временем кожа Октавии меняла свой цвет, яркий румянец примешивался к ослепительно лилейной белизне, но то, что на короткое время, быть может, позабавило бы Амура, если бы жертвоприношением руководила умеренность, становится преступлением против всех законов, когда дело доходит до крайностей. Эта мысль, которая, разумеется пришла в голову Клементу, дала новый толчок его коварной похоти: чем громче стонала юная ученица, тем суровее становился наставник, и скоро все ее тело от поясницы до колен имело жалкий вид, только тогда наперсницы выжали из него сперму и окропили ею окровавленные остатки этих жестоких утех.
– Я не буду так строг, – сказал Жером, принимая измученную прелестницу в свои руки и пристраиваясь к ее коралловым устам. – Вот в этот храм я принесу жертву, в этот восхитительный ротик…
Однако мы умолкаем: представьте себе мерзкую рептилию, оскверняющую розу, и вы получите полную картину происходящего.
– Что до меня, то я предпочитаю влагалище, – сказал Сильвестр, поднимая вверх бедра девушки и усаживая ее на диван. – Я желаю, чтобы этот своенравный орган пронзил ей все потроха, я люблю розу, когда она только что сорвана, меня волнует этот беспорядок гораздо больше, чем нетронутые цветы.
Две юные вагины с готовностью подставились под его поцелуи, он захотел, чтобы они мочились на лицо его жертвы, а двенадцатилетняя девочка колола ей ягодицы булавкой, отчего тело Октавии дергалось навстречу его толчкам. Его охватил экстаз, распутник пришел в ярость и сбросил в невинное влагалище самой прекрасной и самой кроткой из дев грязную сперму, которая когда-либо созревала в гульфике монаха.
– Ну а я прочищу ей жопку, – заявил Антонин, – но пусть она останется в той же позе. Пусть мне почешут спину розгами, впрочем, и этого, пожалуй, недостаточно: окружите меня задницами, умоляю вас, иначе…
В момент извержения распутник с такой силой бил жертву по лицу, что из обеих ее ноздрей брызнула кровь, а девушку взяли из его рук в бесчувственном состоянии.
После этого монахи сели за стол; никогда еще трапеза не была такой веселой и не сопровождалась такими изощренными оргиями; все женщины были обнаженные, все ласкали, лобзали, сосали и покусывали уставшие мужские тела, когда Северино, заметив, что буйные головы собратьев начинают кружиться сверх меры и что предполагаемая цель наслаждений скорее отдаляется, чем приближается, предложил, чтобы умерить всеобщий пыл, просить Жерома рассказать историю своей жизни, что он обещал сделать давным-давно.
– С удовольствием, – отозвался монах, который, сидя рядом с очнувшейся дебютанткой, уже четверть часа обсасывал ей язык, – это задержит извержение, а то я скоро уже не смогу держать шлюзы на запоре. Итак, приготовьтесь, друзья мои, выслушать один из самых непристойных рассказов, какие когда-либо оскверняли ваши уши.

Глава Одиннадцатая Рассказ Жерома

Первые же поступки моего детства показали бы всем, кто причисляет себя к роду человеческому, что мне предстоит сделаться одним из самых больших негодяев, каких рождала французская земля. Я получил от природы наклонности, настолько извращенные, эта неистовая природа проявлялась во мне образом, настолько противным всем принципам морали, что, глядя на меня, приходилось констатировать, что либо я – чудовище, созданное для того, чтобы обесчестить нашу общую праматерь, либо она имела какие-то свои причины создать меня таким, потому что только ее рука могла вложить в меня неистребимую склонность к мерзким порокам, поразительные примеры которых я являл ежедневно.
Моя семья жила в Лионе. Отец занимался там коммерцией и довольно успешно, чтобы оставить нам в один прекрасный день состояние, более чем достаточное для нашего существования, когда его забрала смерть, а я в это время лежал в колыбели. Мать, которая меня обожала и придавала моему воспитанию невероятное значение, воспитывала меня вместе с сестренкой, рожденной через год после моего рождения как раз в неделю смерти отца. Ее назвали София, и когда она достигла возраста тринадцати лет, возраста, в котором она, благодаря моим стараниям, стала играть видную роль в моих приключениях, можно было уверенно сказать, что это самая красивая девушка в Лионе. Такое обилие прелестей не замедлило сказаться в том, что я почувствовал, как вдруг исчезают так называемые барьеры природы, когда поднимается член, и тогда в ней остается только то, что бросая друг к другу два пола, приглашает их вместе насладиться всеми радостями любви и разврата. И вот эти радости, более близкие моему сердцу, чем чувства, слишком похожие на добродетель, чтобы я навсегда отверг их, стали моими единственными, и я должен признать, что с той поры, как мне открылись все привлекательные черты Софии, я желал ее тело, но не ее сердце. И я уверенно мигу заявить, что никогда не знал того ложного чувства нежности, которое, относясь скорее к моральной стороне наслаждения, признает только удовольствия, связанные с предметами обожания. Я имел много женщин в своей жизни и утверждаю, что ни одна не была дорога моему сердцу, мне вовсе непонятно, как можно любить предмет, которым наслаждаешься. О, каким жалким казалось мне наслаждение, если его элементами было какое-то другое чувство, кроме потребности сношаться! Я сношался лишь для того, чтобы оскорбить предмет моей похоти, и в половом акте не видел иной радости, кроме осквернения этого предмета: желание обладать им возникает во мне прежде наслаждения, я его ненавижу, когда сперма пролита.
Моя мать воспитывала Софию в доме, и поскольку я был экстерном в пансионе, где учился, я почти весь день проводил со своей очаровательной сестрой. Ее прелестная мордашка, ее шикарные волосы, ее соблазнительная фигурка бросали меня в дрожь и вызывали, как уже говорил, желание как можно скорее увидеть разницу между ее телом и своим, желание любоваться этими различиями и продемонстрировать ей то, что вложила в мою конституцию природа. Не зная, как объяснить сестре то, что я чувствовал, я вознамерился не соблазнить ее, а застать врасплох, так как в этом был какой-то элемент предательства, который мне нравился. Для этого я целый год делал невозможное, чтобы добиться своего, но безуспешно. Тогда я почувствовал, что надо решиться на просьбу, однако и в это я хотел внести привкус коварства: иначе я не смог бы возбудиться. Вот каким образом я приступил к исполнению своего плана.
Комната Софии располагалась достаточно далеко от комнаты матери, чтобы дать мне возможность попытаться, и под тем предлогом, что хочу лечь пораньше, я незаметно забрался под кровать предмета своих желаний с твердым намерением перебраться в постель, как только она ляжет. Меня не смущало, что такой поступок вызовет у Софии жуткий страх. О чем может думать человек, у которого стоит член? Я не замечал ничего вокруг, кроме своего единственного предмета, и все мои поступки диктовались только этим чувством. Вот София вошла к себе, и я услышал, как она молится Богу. Можете представить себе сами, как раздражала меня эта задержка, я проклинал ее причину с такой же искренностью, с какой мог бы сделать это и сегодня, когда будучи ближе знаком с этой химерой, я бы, как мне кажется, оскорбил любого, кто вздумал бы молиться ей от чистого сердца.
Наконец София легла; едва коснулась она постели, как я был у ее изголовья. София потеряла сознание; я прижал ее к своей груди и, озабоченный более тем, чтобы осмотреть ее, нежели привести в чувство, успел обследовать все ее прелести, прежде чем ее стыдливость смогла помешать моим замыслам… Так вот что такое женщина! Так я думал, трогая лобок Софии. Так что же здесь красивого? А вот это, продолжал я про себя, поглаживая ягодицы, намного лучше и гораздо красивее, чем передняя часть. Но по какому странному капризу природа не одарила своими щедротами ту часть женского тела, которая отличает его от нашего? Ведь нет никакого сомнения, что именно к этому стремятся мужчины, но чего можно желать там, где ничего нет? Неужели их привлекает вот это? – недоумевал я, касаясь прекраснейших на свете, хотя и небольших грудей. Здесь нет ничего особенного, не считая этих двух шаров, так нелепо сооруженных на груди. Итак, сделал я вывод, возвращаясь к заду, только эта часть достойна нашего почитания, и раз уж мы обладаем ею в той же мере, что и женщины, я не понимаю, какой смысл так усердно добиваться ее. Все враки! В женщине нет ничего выдающегося, и я могу смотреть на нее без всякого волнения… Впрочем, мой член при этом поднимается, я чувствую, что это тело могло бы меня позабавить, но обожать его, как это делают мужчины, если им верить..? Ну уж, увольте.
– София, – произнес я довольно резко: именно такой тон надо употреблять с женщинами, чтобы поставить их на место, – проснись же, София! Ты что, с ума сошла? Ведь это я!
Когда она начала приходить в чувство, я продолжал:
– Сестренка, милая, я не сделаю тебе ничего дурного, я просто хотел посмотреть на твое тело, и теперь я удовлетворен: погляди, до чего оно меня довело, успокой мой пыл; когда я один, это делается вот так: посмотри, два движения рукой, отсюда вытекает сок, и все в порядке. Но теперь мы вдвоем, поэтому избавь меня от такой необходимости, София; мне кажется, я получил бы больше удовольствия, если бы этим занялась твоя рука.

Предыдущая страница 14 Следующая страница


15 Донасьен Альфонс Франсуа Де Сад

И без лишних церемоний я вложил свой член в ее ладонь; София сжала его и обняла меня.
– О друг мой, – прошептала она, – нет нужды скрывать, что я, подобно тебе, давно размышляю о различиях, которые могут иметься между двумя полами, и у меня было огромное желание рассмотреть тебя всего. Но мне мешала стыдливость, мать не перестает твердить мне о благоразумии, добродетельности, скромности… Чтобы утвердить в моей душе все эти добродетели, она недавно отдала меня на попечение местного викария, человека строгого… сухого, который только и говорит, что о любви к Богу и о сдержанности, приличествующей иным девушкам, и после таких проповедей, друг мой, если бы ты не начал первым, я бы ни за что не завела об этом разговор.
– София, – сказал я тогда сестре, устраиваясь в ее постели и прижимаясь к ней, – я не намного старше тебя и не намного опытнее, но природа достаточно меня вразумила и убедила, что все культы, все религиозные мистерии – это не что иное, как презренная чепуха. Пойми, мой ангел: нет другого Бога, кроме удовольствия, и только на его алтарях должны мы совершать обряды.
– Это правда, Жером?
– О да, да! Это говорит мне мое сердце, и оно уверяет тебя в этом.
– Но как сделать, чтобы познать это удовольствие?
– Возбуждать себя и друг друга. Когда долго теребить эту штуку, из нее брызжет белый сок, который заставляет меня стонать от восторга; не успею я кончить, как хочется начать снова… Но вот насчет тебя, поскольку у тебя ничего подобного нет, я даже не знаю, как это сделать.
– Смотри, Жером, – отвечала сестра, кладя мою руку на свой клитор, – природа и меня вразумляла так же, как и тебя, и если ты захочешь пощекотать этот маленький бугорок, ты почувствуешь, как он твердеет и набухает под пальцами, если ты будешь его легонько массировать, пока я займусь тем, что у меня в руке, тогда, друг мой, или я сильно ошибаюсь, или мы оба получим удовольствие.
Не успел я исполнить желание сестры, как она вытянулась, вздохнула глубоко, и через минуту плутовка окропила мои пальцы. Я поспешил ответить на этот порыв сладострастия, навалился на нее, впиваясь губами в ее рот, и энергично массируя себе член, отплатил ей той же монетой. Ее бедра и лобок залил тот восхитительный сок, выброс которого доставил мне столько наслаждения. После этого мы оба погрузились в короткое оцепенение, естественное следствие сладострастного каприза, которое доказывает своей приятной истомой, до какой степени была только что потрясена душа и насколько она нуждается в отдыхе. Но в тогдашнем возрасте желания очень скоро пробуждаются вновь.
– О София, – сказал я сестре, – мне кажется, что мы оба многого еще не знаем, поверь мне, что не так надо вкушать это удовольствие, мы забыли некоторые обстоятельства, которые, впрочем, и не могут быть нам известны. Надо лечь одному на другого, и поскольку в тебе есть отверстие, а в моем теле имеется выступающая штука, необходимо, чтобы она вошла в твою полость, и при этом мы должны энергично двигаться, вот каков, по-моему, весь механизм сладострастия.
– Я согласна с тобой, друг мой, – отвечала сестра, – но не знаю, о какой полости идет речь, куда ты хочешь проникнуть.
– Если я не ошибаюсь, если правильно понимаю намеки природы на этот счет, – сказал я, вставляя один палец в задний проход Софии, – вот где это отверстие.
– Хорошо, попытайся, – сказала сестра, – я не против, если только это будет не очень больно.
Едва получив согласие Софии, я уложил ее на живот на краю постели и быстро овладел ее задом. Орган мой в то время еще не подрос, поэтому разрыв был небольшой, и София, которая сгорала от нетерпения испытать все до конца, приложила старание, и мой содомитский натиск увенчался успехом.
– Ах, как мне было больно! – пожаловалась она, когда операция завершилась.
– Потому что это в первый раз, – ответил я. – Держу пари, что во второй ты испытаешь только удовольствие.
– Ладно, тогда начинай снова, друг мой, я готова ко всему.
Я еще раз овладел ею, семя мое изверглось, и София тоже кончила.
– Не знаю, правильно ли мы это делали, – сказала сестра, – но удовольствие я получила очень большое… А как ты, Жером?
Но здесь пыл мой начал спадать, никакой любви во мне не было, чисто физическое желание насладиться сестрой было единственным двигателем моего поступка, и наслаждение разом охладило это желание. Теперь я смотрел на тело Софии безо всякого восторга. Стоит ли говорить, что эти прелести, которые совсем недавно воспламеняли меня, вызывали уже только отвращение. Поэтому я с холодностью ответил своей маленькой сучке, что считаю наши действия правильными и что, коль скоро оба мы следовали велениям природы, вряд ли она хотела нас обмануть; впрочем, я добавил, что благоразумнее будет расстаться, что мое долгое пребывание в ее комнате может нас скомпрометировать и что мне пора спать. София захотела удержать меня.
– Ты оставляешь меня в возбужденном состоянии, – сказала она, – и мне придется самой успокаивать себя. О Жером, останься еще ненадолго!
Но непостоянный Жером совершил три извержения, и, несмотря на красоту его дорогой сестренки, он решительно нуждался в отдыхе хотя бы для того, чтобы прежняя иллюзия могла появиться вновь.
Я обещал описать вам самые потаенные движения своего сердца, поэтому не могу умолчать о своих размышлениях. Когда я вернулся к себе, они были совсем не в пользу предмета, который недавно разжег мой пыл, во мне не осталось к нему никакого уважения, чары рассеялись, и София, перестав меня возбуждать, скорее меня раздражала. Я вновь возбудился, однако не для того, чтобы еще раз воздать должное ее прелестям, а для того, чтобы унизить их: я унижал Софию в своем воображении и, перейдя незаметно от презрения к ненависти, дошел до того, что стал желать ей зла. Я рассердился на себя, что не догадался поссориться с ней, более того, я был в отчаянии, что не поколотил ее: как, должно быть, приятно бить женщину, когда ею насладился, но я могу исправить эту оплошность, я могу доставить ей неприятности хотя бы тем, что расскажу о ее поведении; она потеряет свое доброе имя, не сможет никогда выйти замуж и, уж конечно, будет глубоко несчастна. Стоит ли добавлять, что эта коварная мысль тотчас исторгла из меня сперму, причем оргазм был в тысячу раз мощнее, чем тот, что я совершил в зад Софии.
Вдохновленный этим ужасным планом, на следующий день я старательно избегал сестру и рассказал о своем приключении двоюродному брату, который был старше меня на два года и имел прекраснейшее на свете лицо; чтобы я мог убедиться в действии своего признания, он дал мне пощупать свой член, очень большой и отвердевший.
– Все, что ты мне поведал, я уже испытал, – сказал мне Александр, – как и ты, я сношал свою сестру, как и ты, сегодня я презираю предмет своих сладострастных утех. Так что это вполне естественное чувство, мой друг: нельзя любить того, кого мы уже сношали. Поэтому я предлагаю тебе объединить наши наслаждения и нашу ненависть. Самый большой знак презрения, каким можно заклеймить женщину, – это отдать ее на потеху другому. Я вручаю тебе Анриетту, она – твоя двоюродная сестра, ей пятнадцать лет, да ты и сам знаешь, как она красива, ты можешь делать с ней все, что захочешь. Взамен я прошу у тебя только твою сестру, и когда нам обоим надоедят наши потаскушки, мы придумаем, как заставить их подольше оплакивать свое невольное предательство и глупую доверчивость.
Этот многообещающий союз привел меня в восхищение, я схватил орган своего кузена и начал возбуждать его.
– Нет, нет, лучше повернись, – остановил меня Александр, – я хочу сделать с тобой то, что ты делал со своей сестрицей.
Я предоставил в его распоряжение свои ягодицы, и вот впервые в жизни меня подвергли содомии.
– Друг мой, – обратился ко мне Александр, когда сбросил семя в мои потроха, – вот так надо поступать с мужчинами, но если ты не занимался этим с моей кузиной, ты не сделал ей все, что мог бы сделать. Не то, чтобы такой способ наслаждаться женщиной можно назвать самым сладострастным и, следовательно, наилучшим, но он существует, и ты должен его познать; зови скорее свою сестру и я подкреплю практикой уроки, которые, по-моему, ты не преподал ей прежде.
Я знал, что моя мать вскоре должна была поехать на знаменитую ярмарку и собиралась на время путешествия оставить Софию на попечение гувернантки, которую было нетрудно совратить. Я предупредил Александра, чтобы он сделал все от него зависящее и получил свою сестру в свое полное распоряжение. Так Анриетта пришла вместе с братом, а Мишелина, наша дуэнья, согласилась предо– ставить нас четверых самим себе, за что мы обещали не говорить, что весь вечер она проведет со своим любовником.
Если мой кузен был одним из самых привлекательных юношей, каких я видел, то Анриетта, его сестра, пятнадцатилетняя девица, без сомнения, могла считаться одной из первых красавиц в Лионе: она была белокура, обладала кожей ослепительной белизны, украшенной приятным румянцем, рот ее украшали прекраснейшие на свете зубки, а ее гибкое и упругое тело было уже слишком развито для ее возраста.
Я едва обменялся с Софией несколькими словами, так как не разговаривал с ней с тех пор, как сношал ее в последний раз. В общем я решительно объявил ей, что хочу, чтобы она занялась с моим кузеном тем же, чем занималась со мной.
– А вот эта красивая девушка, – продолжал я, указывая на Анриетту, – будет платой за ваше послушание, поэтому сами можете понять, насколько огорчит меня ваш отказ.
– Однако, друг мой, – обратилась Анриетта к своему брату, – вы не говорили мне об этом соглашении, если бы я знала, ни за что не пришла бы сюда.
– Оставь, Анриетта, перестань разыгрывать из себя девственницу! – усмехнулся Александр. – Какая разница между мной и моим кузеном? И почему ты затрудняешься дать ему то, что получал я?
– Не будем уговаривать этих девиц, – сказал я, развязывая шнурок, поддерживающий юбки Софии, – возьми мою сестру из моих рук, отдай мне свою, и давай займемся удовольствиями.
Из глаз наших девушек брызнули слезы; они подошли друг к другу и обнялись, но мы с Александром уверили их, что душещипательные сцены здесь ни к чему, что надо проливать не слезы, а сперму, мигом разделись и передали друг другу своих сестер. О Боже, как прекрасна была Анриетта! Какая кожа! Какой румянец! Какие восхитительные пропорции! Я больше не представлял себе, как можно возбудиться при виде Софии, после того, как увидел свою кузину, словом, я был в экстазе; конечно, и Александр был не меньше восхищен, оглядывая прелести моей сестры: он жадно тискал и целовал все ее тело, а бедная София, бросая на меня взор влажных глаз, казалось, упрекает меня в коварстве. Анриетта чувствовала себя так же: было очевидно, что эти два очаровательных создания слушали только голос удовольствия, отдаваясь своим любовникам, но невинность одержала в них победу над проституцией, к которой их принуждали.
– Довольно слез, сожалений и церемоний! – грубо сказал Александр. – Займемся делом и докажем, что самое изощренное сладострастие будет царить во время наших общих игр.
Его желания были скоро исполнены, и я стал участником оргий, роскошнее которых ничего не знал. Мой кузен два раза овладел моей сестрой во влагалище и три раза в зад. Он научил меня, как наслаждаться женщинами, я попробовал, и попытка убедила меня лишний раз в том, что если природа поместила в одном месте храм воспроизводства, то не совместила с ним храм наслаждения. Нимало не раскаиваясь в непоследовательности, я думал лишь о том, как получше отомстить за прежние почести идолу, которому всегда служил и которого отныне буду проклинать до конца своих дней. Поэтому девушка больше пострадала от содомии, нежели от натиска в вагину, и я заметил своему наставнику, что если род человеческий воспроизводится исключительно через влагалище, тогда природа не испытывает большой нужды в размножении, потому что предназначила для этого тот из двух храмов, который обладает столь скромными достоинствами.
После предательских утех мы с Александром обратились к своим первым удовольствиям. Он насладился своей сестрой на моих глазах, я перед ним прочистил задницу своей; мы заставили их ласкать себя, мы содомировали друг друга, мы сплелись все четверо и долго лобзали друг другу зады. Александр продемонстрировал мне тысячу сладострастных эпизодов, которых я еще не знал по причине юного возраста, и мы завершили празднество сытной трапезой. Наши молодые любовницы, окончательно пришедшие в себя и прирученные, предавались радостям доброй кухни с таким же удовольствием, с каким вкушали наслаждения плоти, и мы разошлись, пообещав друг другу вскоре встретиться снова. Мы так усердно и так часто сдерживали данное слово, что живот наших красоток заметно вырос. Несмотря на мои предосторожности и мою приверженность заднице кузины, оказалось, что ребенок, которым разродилась Анриетта, принадлежит мне: это была девочка, которая будет играть большую роль в этой истории. Это событие, скрыть которое удалось с немалым трудом, окончательно охладило наши чувства к нашим принцессам.
– Ты по-прежнему тверд в своем намерении относительно твоей сестры? – спросил меня Александр несколько месяцев спустя, на что я ответил такими словами;
– Я еще больше хочу отомстить ей самым жестоким образом за иллюзию, в плен которой заманили меня ее чары; в моих глазах она является ужасным чудовищем, но если ты влюблен в нее, я смирю свои чувства.
– Кто? Я? – воскликнул Александр. – Чтобы я увлекся женщиной, которой наслаждался! Разве я не раскрыл тебе свое сердце? Будь уверен, что оно похоже на твое, поверь мне, что я тоже терпеть не могу этих девиц, и если хочешь, мы придумаем вместе, как их погубить.
– Дадим друг другу клятву, – добавил я, – и пусть ничто не помешает нам.
– Согласен, – ответил Александр, – но какое средство мы изберем?
– Я знаю одно очень надежное: сделай так, чтобы моя мать застала тебя вместе с моей сестрой, я знаю ее суровость, она придет в бешенство, и София пропала.
– Как это пропала?
– Ее поместят в монастырь.
– Хорошенькое наказание! Нет, для Анриетты я желаю чего-нибудь посущественнее.
– Как далеко ты хочешь зайти в своем гневе?
– Я хочу, чтобы она была обесчещена, унижена, разорена, оставлена нищей; я хочу, чтобы она просила милостыню у моего порога, а я буду с великим удовольствием отказывать ей.
– Хорошо, – сказал я другу, – в таком случае я был прав, думая, что превосхожу тебя в этом смысле… Однако ничего пока не хочу объяснять. Условимся действовать по отдельности, затем расскажем друг другу о своих делах, и тот, кто окажется искуснее, получит от другого признание в поражении. Согласен?
– Согласен, – сказал Александр, – но мы должны еще раз получить удовольствие, прежде чем приступить к делу.
Поскольку моя мать снова отсутствовала, мы устроили последнюю встречу там же, где состоялась первая. На этот раз мы насладились такими сладострастными сценами, каких не устраивали до сих пор, и закончили их тем, что жестоко оскорбили бывших идолов своего культа. Мы привязали их друг к другу живот к животу и в таком положении в продолжение четверти часа избивали хлыстами; мы награждали их пощечинами, придумывали для них всевозможные наказания; одним словом, мы унизили их до последнего предела и дошли до того, что плевали им в лицо, испражнялись на грудь, мочились в рот и в вагину, одновременно осыпая их самыми гнусными ругательствами. Они рыдали, мы смеялись над ними. Мы не усадили их с собой за стол, они прислуживали нам голыми; потом, заставив их одеться, мы вышвырнули обеих хорошим пинком в зад. Насколько же скромнее вели бы себя женщины, если бы знали, в какое рабство толкает их либертинаж![37]
Поскольку мы обещали друг другу действовать раздельно, я потерял Александра из виду приблизительно на шесть недель и воспользовался этим временем, чтобы расставить вокруг несчастной Софии все батареи, действие которых вы скоро увидите сами. Моя сестра, будучи очень темпераментной от природы, с той же легкостью уступила домогательствам одного из моих друзей, с какой отдалась моему кузену, и с этим другом я ее и застал. Не буду описывать вам ярость матери, скажу лишь, что она была ужасна.
– Ты должна опередить ее действия, – сказал я Софии, – поторопись, ты попадешь под замок, если не воспользуешься моим –советом; избавься от этого чудовища, попытайся покончить с этим докучливым аргусом, а я дам тебе верное средство.
Растерянная София поколебалась и наконец сдалась. Я приготовил роковой напиток, сестра подставила его матери, и та свалилась на пол.
– О святое небо! – вскричал я, с шумом влетая в комнату. – Матушка… что с вами? Это наверняка дело рук Софии, этого бездушного чудовища, которому грозил ваш справедливый гнев… Вот как отомстила она за ваши спра– ведливые нарекания. Пусть же она поплатится за свое преступление. Я раскрыл его, надо арестовать Софию! Надо наказать виновницу чудовищного убийства, пусть она погибнет, пусть отплатит кровью за смерть моей матери.
Именно с этими словами я представил пришедшему комиссару яд, найденный в комнате сестры и завернутый в ее белье.
– Неужели и теперь могут быть какие-то сомнения, сударь? – продолжал я, обращаясь к представителю закона. – Разве преступница не изобличена? Для меня ужасно, что приходится выдавать свою сестру, но я предпочитаю, чтобы она умерла, чем носила на себе печать бесчестия, и нисколько не колеблюсь между прекращением ее дней и опасными последствиями безнаказанности. Исполняйте свой долг, сударь, я буду несчастнейшим из людей, зато мне не придется упрекать себя в преступлении этой злодейки.
Потрясенная София бросила на меня ужасный взгляд, она хотела что-то сказать, но ярость, боль и отчаяние помешали ей; она рухнула без чувств, ее унесли… Судебная процедура прошла как обычно, я пришел в суд, подтвердил свое заявление. София пыталась возложить вину на меня, объявить меня автором этого смертоубийства. Моя мать, которая была еще жива, приняла мою сторону и сама обвинила Софию; она рассказала о ее поведении: какие еще доказательства были нужны судьям? Софию приговорили к смерти. Я помчался к Александру.
– Ну и как твои дела? – поинтересовался я.
– Скоро увидите, образчик добродетели, – отвечал мне Александр. – Разве вы не слышали о девушке, которую должны нынче вечером повесить за попытку отравить свою мать?
– Да, но эта девушка, – моя сестра; это она дарила тебе наслаждение, а эта казнь – дело моих рук.
– Ты ошибаешься, Жером, это моя работа.
– Негодяй! – воскликнул я, бросаясь на шею друга. – Теперь я вижу, что мы молча действовали одними и теми же средствами, разве это лучше всего не доказывает, что мы созданы друг для друга? Спешим, толпа собирается, сейчас наших сестер приведут к эшафоту, пойдем насладимся их последними мгновеньями.
Мы взяли экипаж и не успели приехать на площадь, как привели наших жертв.
– О Фемида! – возликовал я. – Как любезно с твоей стороны, что ты послужила нашим страстям!
У Александра, как кол, топорщился член, я начал ласкать его, он оказал мне ту же услугу, и мы, глядя в лорнеты на обвязанные веревкой шеи обеих наших потаскух, залили бедра друг друга спермой как раз в тот миг, когда бедные игрушки нашего злодейства благодаря нашим заботам умерли самой ужасной смертью.
– Вот истинное удовольствие, – сказал мне Александр, – нет на свете ничего слаще этого.
– Да. Но если такое необходимо в нашем возрасте, что мы еще придумаем, когда угасающие страсти потребуют более сильных стимулов?
– Что-нибудь да придумаем, – ответил Александр, – только ни за что не станем воздерживаться от удовольствий в призрачной надежде прожить подольше, ибо это полнейшая чепуха.
– А твоя мать жива? – спросил я своего кузена.
– Нет.
– Тогда ты счастливее меня: моя еще дышит, и я собираюсь разделаться с ней.
Я побежал домой и сдержал слово: преступление было совершено моими собственными руками. И благодаря этому двойному злодеянию я провел ночь в море уединенных наслаждений в тысячу раз более острых, нежели те, что предлагает нам распутство в окружении самых сладостных предметов своего культа.
В последние годы жизни матери наша коммерция шла довольно вяло, и я решил продать то немногое, что имел. Это должно было дать мне средства на три или четыре года приличного существования. Затем я собрался попутешествовать, оставил в пансионе дочь, рожденную кузиной, с намерением когда-нибудь бросить ее в жертву своим удовольствиям, и отправился в путь. Полученное мною образование давало мне возможность найти место учителя, хотя я был еще слишком молод для этого; я приехал в Дижон и в этом качестве устроился в доме советника парламента, у которого было двое детей: сын и дочь.
Профессия, которую я избрал, как нельзя лучше подходила для моих сладострастных упражнений, и в своем воображении я уже видел вокруг себя многочисленных жертв своей страсти в лице порученных мне воспитанников. Ах, как будет приятно, думал я, злоупотреблять доверием родителей и наивностью их чад! Какое благодатное поле открывалось для этого чувства внутренней озлобленности, которое меня пожирало и требовало отомстить самым жестоким способом за оказываемое мне расположение! Надо поскорее напялить на себя мантию философии, и она вскоре станет для меня прикрытием всех пороков… Такие мысли одолевали меня в двадцать лет.
Имя чиновника, у которого я устроился, было Мольдан, между прочим, он сразу оказал мне самое полное доверие. Мне предстояло заняться воспитанием пятнадцатилетнего юноши по имени Сюльпис и его сестры Жозефины, которой было только тринадцать. Признаюсь вам, друзья мои, без всякого преувеличения, что никогда до тех пор не встречал я столь красивых детей. Поначалу на моих уроках присутствовала гувернантка Жозефины, затем эта предосторожность показалась хозяину излишней, и оба прелестных предмета моих страстных желаний оказались в полном моем распоряжении.
Юный Сюльпис, которого я внимательно изучал, продемонстрировал мне две своих слабых стороны: во-первых, огненный темперамент, во-вторых, чрезмерную страсть к сестре. Прекрасно! Так подумал я, как только обнаружил это, теперь-то я совершенно уверен в успехе. О милый мальчик! Как я желаю разжечь в тебе факел бурных страстей, и твоя очаровательная наивность послужит мне фитилем.
С самого начала второго месяца моего пребывания в доме господина де Мольдана я готовил первые атаки: поцелуй в губы, рука, будто случайно засунутая в панталоны, очень скоро обеспечили мой триумф. Сюльпис находился в адском возбуждении и при четвертом движении моих пальцев плутишка обрызгал меня спермой. Я тут же сторицей отплатил ему. Боже мой, какой зад! Передо мной был зад самого Амура: какая белизна! Какое изящество! Какая упругость!.. Я осыпал его жаркими ласками и принялся сосать его небольшой очаровательный член, чтобы дать мальчику необходимые силы выдержать новый натиск. Сюльпис вновь пришел в возбуждение, я поставил его в соответствующую позу, увлажнил языком отверстие, которое жаждал обследовать, и за три движения оказался в его заднем проходе; конвульсия, встряхнувшая его тело, возвестила о моем торжестве, и скоро его увенчали потоки семени, сброшенного в глубину задницы моего прелестного ученика. Воспламенившись страстными поцелуями, которыми я, не переставая сношать его, покрывал свежие сладостные уста моего прекрасного любовника, спермой, которой он поминутно окроплял мне руки, я снова ощутил твердость в чреслах, и четыре раза подряд мой мощный орган оставил в его потрохах неоспоримые свидетельства моей страсти к нему. И тут случилось невероятное: по примеру школяра из Пергамо Сюльпис посетовал на мою слабость.
– Неужели это все? – вопросил он.
– Пока все, – ответил я, – но не волнуйся, любовь моя, нынче ночью я тебя загоняю. Мы ляжем вместе, никто не будет нам мешать, и в постели я надеюсь доказать тебе свою силу, которая вряд ли тебя разочарует.
И вот она наступила, эта желанная ночь, но увы, Сюльпис, я уже насладился тобой, и с глаз моих спала повязка; я достаточно познакомил слушателей со своим характером, чтобы вы поняли, что с исчезновением иллюзии в моем сердце разгоралось новое желание, утолить которое могло только злодейство. Однако я сделал над собой усилие: Сюльпис десять раз подвергся содомии, отплатил мне пятью заходами, еще семь раз пролил мне в рот и на грудь свою кипящую сперму и на следующее утро оставил меня в чувствах, которые, надо сказать, были далеко не в его пользу.
Между тем мои планы все еще тормозила осторожность: я получил только половину добычи, и чтобы присовокупить к ней Жозефину, мне требовалась помощь Сюльписа. Через несколько дней после наших последних утех я заговорил с ним о его сердечных делах.
– Увы, – ответил он, – я безумно хочу насладиться этой очаровательной девушкой, но мне мешает робость, и я не смею признаться в своих чувствах.
– Эта робость, успокоил я его, – не что иное, как детская причуда; нет ничего плохого в том, чтобы желать свою собственную сестру, напротив, чем теснее наша связь с предметом нашего желания, тем больше оснований удовлетворить его, ибо нет ничего священнее страстей, и противиться им – большой грех. Я уверен, что ваша сестра испытывает к вам те же чувства, какие сжигают ваше сердце, смело признавайтесь ей и увидите, с какой радостью она вам ответит; однако не надо долго тянуть, так как решительность есть залог успеха: кто щадит женщину, теряет ее, кто действует решительно, может рассчитывать на победу, и впредь остерегайтесь давать дамам время на размышления. Только в одном я опасаюсь за вас: я имею в виду любовь. Вы – пропащий человек, если вздумаете играть в метафизику. Запомните, что женщина создана не для того, чтобы любить ее, у нее нет никаких достоинств, дающих ей право претендовать на это: она существует лишь для нашего удовольствия, только для этого она и дышит. И только под таким углом зрения вы должны рассматривать вашу сестру, сношайте ее на здоровье, а я помогу вам по мере своих возможностей. Чем больше воздержанности, тем больше детской слабости: добродетель губит юношу, только порок красит его и служит ему.
Сюльпис, ободренный моими советами, обещал мне серьезно взяться за дело. С того дня я старался создать для него благоприятную обстановку и вскоре убедился, что самые первые его попытки были чрезвычайно успешны, однако, оставаясь в плену у робости, он не сумел ими воспользоваться. Он был любим – это все, что он знал достоверно, и несколько стыдливых поцелуев были тому залогом. Когда я попенял Сюльпису за его непростительную неповоротливость, он сказал:
– Друг мой, я был бы смелее с представителем своего пола, но эти проклятые юбки меня смущают.
– Отнесись к ним благосклоннее, дитя мое, – сказал я этому очаровательному юноше, – этот признак негодного, слабого и презренного пола дает нам понять еще лучше, как низко должен ценить его всякий разумный мужчина. Задери повыше юбки, которые тебя отпугивают, и насладившись, ты лучше оценишь то, что под ними скрыто. Но не ошибись, – продолжал я с тайной ревностью, желая сохранить для себя содомитские розы восхитительнейшего зада, который предполагал у Жозефины, – и помни, что не между ягодицами, а спереди, между бедрами, природа поместила храм, где мужчина должен воздавать почести женщинам. Вначале ты испытаешь небольшое сопротивление, но пусть оно еще сильнее распалит тебя: толкай, дави, разрывай, и очень скоро ты восторжествуешь.
На следующий день я с искренним удовлетворением узнал, что операция была сделана, и что в изящных руках своего брата прекраснейшая из дев наконец сделалась женщиной. Оказалось, что Сюльпис вовсе не испытал того пресыщения, последствия которого были столь устойчивы во мне, и после первого наслаждения влюбился в сестру в тысячу раз сильнее, и я, снедаемый ревностью, увидел, что мне не остается иного средства для достижения цели, кроме хитрости и коварства. Я спешил: мой ученик мог получить от своего воображения советы вкусить блаженство в том месте, где я собирался сорвать первые цветы, а этого я бы никогда не простил ему. Их свидания происходили в кабинете неподалеку от моей комнаты, поэтому, проделав отверстие в стене, я мог видеть все подробности. Я хотел предупредить Сюльписа: он мог увлечься, и тогда надо было вмешаться и остановить идущий от природы порыв. Какой пыл! Какой темперамент с одной стороны! Сколько грации, свежести и красоты с другой! О Микеланджело! Вот кого должен был ты избрать своими моделями, когда твоя искусная кисть рисовала нам Амура и Психею. Судите сами о состоянии, в котором я находился: нет необходимости описывать его. Не в моем возрасте можно было созерцать хладнокровно подобный спектакль, мой обезумевший член сам стучался в стенку, как будто в отчаянии от преград, стоявших перед его желаниями. Не желая более томить его, на следующий же день я выбрал самый жаркий эпизод из каждодневного спектакля и ворвался в кабинет.
– Жозефина, – заявил я своей юной ученице, почти потерявшей сознание от страха, – ваше недостойное поведение погубило вас; мой долг – сообщить о нем вашим родителям, и я сделаю это сию же минуту, если вы не согласитесь оба принять меня третьим в свои утехи.
– Ты – злой человек, – гневно сказал мне бедный Сюльпис, держа в руке член, весь залитый спермой, которая только что пролилась струей в целомудренную вагину его прекрасной возлюбленной, – разве не сам ты устроил ловушку, в которую мы сегодня угодили? Разве то, что случилось, не есть результат твоих коварных наущений?
– Я не желаю спорить с вами, – нахально заявил я, – но было бы недостойно с моей стороны, если бы я давал вам такие советы.
– Но разве достойно то, что ты нам сейчас предлагаешь?
– Сюльпис, виновен я или нет, от этого вина ваша не уменьшается, и громадная разница между тем, в чем вы меня обвиняете, и тем, чем занимаетесь сами, заключается в том, что ваше поведение подтверждают факты, а мое никто не докажет. Однако будьте благоразумны и давайте лучше прекратим спор, который никак не вяжется с бурными желаниями, которые разожгло во мне ваше занятие; признаемте все свою вину и не будем больше упрекать друг друга. Вы сами видите, что я имею право ставить условия: я застал вас, и мне поверят; вы сможете сослаться только на мои слова – я могу представить факты.
И не дожидаясь ответа Сюльписа, я схватил Жозефину, которая после недолгого сопротивления, сломленного моими угрозами, предоставила мне свой восхитительный зад, а он действительно превзошел все мои ожидания. Я уложил маленькую прелестницу на голое тело ее братца, который не замедлил заключить ее в объятия и ввести свой скромных размеров инструмент в ее вагину, а я, втолкнув свой в задниц проход девственницы, оказавшейся в очень удобной позе, причинил ей настолько сильную боль, что она позабыла про удовольствие, которое хотел доставить ей брат-любовник: она не выдержала пытки, так как я едва не разорвал ее пополам, резко повернулась и вытолкнула мой член из пещерки. Она истекала кровью, но это меня не пугало: жалость не может заставить сложить оружие такой орган, как у меня. Я снова схватил ее, крепче насадил на копье Сюльписа, по-прежнему твердое и неумолимое, и опять вонзил свой коя ей в задницу; на этот раз одна моя рука крепко держала ее за бедра, а другой я изо всех сил бил ее по ягодицам, обезумев от ярости, в которую привело меня ее сопротивление; я оскорблял ее, я угрожал ей и, наверное, разворотил ей все потроха; я бы скорее убил ее, чем смилостивился: мне нужна была ее задница или ее жизнь.
– Подожди меня, Сюльпис, – закричал я, – мы кончим вместе, друг мой; зальем ее со всех сторон, и я бы хотел, чтобы сейчас кто-то третий извергнулся ей в рот, чтобы она испытала несказанное наслаждение, когда сперма хлынет во все отверстия ее тела.
Но Сюльпис, который почувствовал, как Жозефина, несмотря на боль, испытала оргазм в его объятиях, так вот, Сюльпис не смог более сдерживаться: он излил свое семя, я сделал то же самое следом, и мы все трое были счастливы.
Вскоре начались новые эпизоды. Я сорвал цветок невинности, которого так жаждал и который уже не представлял собой никакой для меня ценности, поэтому я оставил сорванную розу Сюльпису, заставил его содомировать Жозефину; я вставил инструмент своей рукой, чтобы он не заблудился, а сам овладел им сзади, и вот мы втроем слились в одном объятии, как истинные дети Содома. Не меняя положения, мы извергнулись дважды, и тут меня охватила странная мания – желание насладиться вагиной. Мне представилось, какой узкой должна быть пещерка Жозефины, так как брешь в ней пробило орудие, намного меньше по размерам, чем мое; итак, я насадил ее на свой кол и захотел, чтобы в это время меня содомировал мой ученик. Трудно себе представить, с каким пылом извергнулась моя маленькая сучка: я почувствовал, как она три раза сотрясалась в конвульсиях в моих объятиях, пока я обсасывал ее рот. Я залил ее семенем, получив порцию чужого в свой зад, и мы без сил откинулись на диван, подле которого благодаря моим заботам тотчас появился сытный обед. Мы больше не могли совокупляться, но у нас достало сил сосать друг друга. Я потребовал эту услугу от Жозефины, и пока ее благоуханный ротик смаковал меня, мои губы сжимали трепетный член Сюльписа. Затем я тискал руками два восхитительных зада, мой ученик прочищал мне седалище, его сестра ласкала мои яички; я получил сперму, сбросил свою, Жозефина извергнулась еще раз, и мы, подгоняемые временем, расстались, пообещав друг другу неоднократно повторять эту сцену, изобретение которой в конечном счете мои новички мне простили.
Я был весьма доволен и искусно скрывал эту двойную интригу целый год, и в продолжении этого периода не было дня без того, чтобы мы вновь не праздновали подобные жертвоприношения. Наконец появилось отвращение, и с ним, как это обычно всегда у меня бывает, пришло желание дать волю своему коварству. Я не имел иного средства удовлетворить эту прихоть своего жестокого воображения, кроме как объявить господину де Мольдану о тайных занятиях его детей. Я предвидел всю опасность такого шага, но был уверен, что моя голова, богатая на злодейские выдумки, предоставит мне разнообразные возможности одержать победу. Я предупредил Мольдана; о Боже, каково было мое удивление, когда я вместо гнева увидел на его лице улыбку!
– Друг мой, – сказал мне мошенник, – я философски отношусь к таким забавам; будь уверен, что если бы я был так строг в морали, каким ты меня считаешь, я бы навел о тебе более подробные справки, и тогда уже по причине твоего возраста ты не получил бы места, на которое претендовал. А теперь, Жером, – продолжал Мольдан, увлекая меня в кабинет, украшенный со всей роскошью, какую только может позволить себе сладострастие, – позволь показать тебе образчик моих нравов.
Говоря это, распутник расстегнул мне панталоны и, взявшись одной рукой за мой член, другой за мое седалище, добрый папаша двух моих воспитанников скоро убедил меня в том, что не ему должен был я жаловаться на безнравственное поведение его детей.
– Стало быть, друг мой, ты видел, как они сношаются, – продолжал Мольдан, вставляя свой язык в мой рот, – и это зрелище привело тебя в ужас? Хорошо, тогда я клянусь, что мне оно внушило бы совсем иное чувство. Чтобы доказать тебе это, прошу тебя поскорее дать мне возможность полюбоваться этим чудесным спектаклем. А пока, Жером, я покажу тебе самым наглядным образом, что мое распутство не уступает распутству моих чад.
И любезный советник, склонив меня на диван, долго рассматривал мой зад, страстно лобзал его и наконец с силой вошел в меня,
– Настал твой черед, Жером, – сказал он, закончив, – вот мой зад, займись же им.
Я быстро исполнил его желание, и развратник, завершая сцену, велел мне предоставить детям всю свободу, какую они пожелают, чтобы они могли выполнить планы, которые имеет на их счет природа.
– Было бы жестоко мешать им, – добавил он, – а мы с тобой неспособны на жестокость, тем более, что они никому не причиняют зла.
– Однако, – возразил я этому странному господину, – если бы я имел подобную склонность к распутству, неужели вы простили бы мне это?
– Не сомневайся! – сказал мне Мольдан. – Я бы потребовал от тебя только доверия. Признаюсь даже, что я полагал твою связь с моими детьми свершившимся фактом и огорчен, что резкость твоих жалоб свидетельствует об обратном. Оставь свой педантизм, мой милый, в тебе есть темперамент, я вижу это, займись утехами вместе с моими детьми и завтра же сделай так, чтобы я застал их вместе.
Я удовлетворил желание Мольдана: подвел его к щели, которую проделал для себя, сказав, что это сделано для него, и негодяй прильнул к ней, предоставив в мое распоряжение свою задницу. Сцена была восхитительна, она уже настолько разожгла его воображение, что либертен извергнулся два раза кряду.
– Я не видел ничего столь прекрасного, – заявил он, отходя от щели, – я больше не могу совладать с собой, поэтому немедленно должен насладиться этими чудными детками. Предупреди их, Жером, что завтра я хочу развлекаться вместе с ними, и мы вчетвером получим ни с чем не сравнимое удовольствие.
– По правде говоря, – сказал я, разыгрывая осторожность, которую счел уместной в данных обстоятельствах, – я никогда не думал, что учитель ваших детей получит от вас поручение развращать их.
– Вот как плохо ты понял значение слова «мораль». Истинная мораль, мой друг, неотделима от природы; именно в природе заключен единственный принцип всех моральных заповедей, а коль скоро она сама внушает нам все наши беспутства, ни в одном из них нет ничего аморального. Если на свете и есть существа, чьими прелестями я хотел бы насладиться особенно, так это те, которые обязаны мне жизнью.
– Ладно, сударь, – сказал я, круто изменив свои планы и не отказываясь от скорого отмщения, а лишь стараясь растянуть это удовольствие, – завтра ваше желание будет исполнено: я предупрежу ваших детей, и мы оба в их объятиях позволим себе все самые пикантные излишества, какие есть в распутстве.
Я сдержал слово. Сюльпис и Жозефина, хотя и были несколько удивлены моим сообщением, тем не менее обещали отнестись со всей благосклонностью к фантазиям своего папаши и сохранить в самом глубоком секрете то, что между нами произошло. И вот прекраснейший из дней осветил самую сладострастную из всех сцен.
Ее местом стал роскошный кабинет, в котором я уже был с Мольданом; обслуживать предстоявшую вакханалию должна была очаровательная гувернантка восемнадцати лет, три недели назад приставленная к Жозефине и, как мне показалось, пользовавшаяся особым доверием и расположением Мольдана.
– Она не будет лишней, – сказал мне советник, – ты видишь, как она прекрасна и, поверь мне, она не менее того распутна. Погляди, – продолжал Мольдан, загоняя Викторию сзади, – погляди, друг мой, можно ли найти более очаровательную жопку!
– Она действительно хороша, – признал я, разминая ее, – но льщу себя надеждой, что увидев аналогичные предметы ваших прелестных детей, вряд ли вы отдадите ей предпочтение.
– Вполне возможно, – отвечал Мольдан, – однако хочу признаться тебе, что на данный момент мне нравится именно эта.
И он от всей души несколько минут обнюхивал и облизывал ее.
– Пойди, Жером, – сказал он наконец, – пойди за нашими жертвами и приведи их сюда голенькими. Следуй за Жеромом, Виктория, ты подготовишь для них соответствующие туалеты, а я тем временем проникнусь похотливыми мыслями, исполнение которых украсит наше празднество… Да, я придумаю что-нибудь необыкновенное.
Мы с Викторией вошли к детям; они нас ждали. Газовые накидки, ленты и цветы – вот единственные одеяния, которыми мы их прикрыли. Виктория занималась мальчиком, я – девочкой; когда мы вернулись, Мольдан, сидя на диване в окружении зеркал, занимался мастурбацией.
– Смотрите, сударь, – начал я, – вот предметы, достойные вашего сластолюбия, смело пользуйтесь ими, пусть не останется ни единой сладострастной выдумки, какую вы не употребите с ними, и поверьте, что они очень счастливы оказаться достойными ненадолго вашего внимания и готовы удовлетворить вас с самым полным повиновением и смирением.
Мольдан меня уже не слышал: дыхание его участилось, он бормотал что-то и исходил похотью.
– Дайте мне хорошенько рассмотреть все это, Жером, – сказал он мне, – а вы, Виктория, поласкайте мне член, и пусть ваши ягодицы постоянно находятся у меня под руками.
Я начал с Сюльписа: я подвел его к отцу, и тот долго не мог от него оторваться, целуя, гладя, обсасывая его, осыпая его член и зад нежными и настойчивыми ласками. Следующей была Жозефина: она была принята с тем же пылом, после чего начались сатурнами.
В первом акте Мольдан пожелал, чтобы сын совокупился с Жозефиной, стоявшей на диване в собачьей позе, и его дочь, сношаемая таким образом, должна была сосать ему член; сам он одной рукой теребил мой фаллос, другой массировал анус Виктории.
Во втором Сюльпис содомировал свою сестру, я делал то же самое с Сюльписом, Мольдан сношал свою дочь во влагалище, в то время как Виктория, вставши перед ним на четвереньки, прижимала к его лицу свой роскошный зад.
В третьем Мольдан велел мне прочистить влагалище своей дочери, овладев ею сзади, а Сюльпис на его глазах содомировал Викторию.
В четвертом я совокуплялся с Викторией в обычной позе, Мольдан ее оодомировал, сын сношал папашу, а Жозефина, взгромоздившись на наши плечи, подставляла для поцелуев оба предмета: мне – свою вагину, свой зад Мольдану.
В пятом Мольдан содомировал сына, лобзая ягодицы Виктории, я перед ним содомировал его дочь.
В шестом мы слились в один клубок: Мольдан содомировал дочь, я – Мольдана, Сюльпис – меня, Виктория прочищала задний проход Сюльпису, вооружившись искусственным фаллосом.
Не имея более сил на седьмой акт, мы сосали друг друга: Мольдана обсасывал сын, я сосал юношу, Жозефина – меня, время от времени я целовал ее ягодицы, Виктория лизала зад очаровательной дочери Мольдана, которая, благодаря своей позиции, подставляла свою задницу поцелуям искусного распорядителя этих сладострастных оргий. И мы извергнулись в седьмой раз. Затем последовал обильный ужин, и восстановив силы, мы испробовали еще несколько позиций.
Мольдан собрал нас всех вокруг себя; он содомировал дочь, сын сношал его, сам он облизывал зад Виктории, я же обсасывал ему мошонку. Скоро о его поражении возвестили крики боли и сладострастия: он кончил кровью, и его пришлось унести.
– Друг мой, – сказал он мне , выходя из своей комнаты, – я оставляю тебя здесь полновластным хозяином, если ты счастливее меня, и природа даст тебе новые силы, растрать их без остатка с этими тремя прелестными созданиями, а завтра поведаешь мне о своих удовольствиях.
Виктория снова возбудила меня: я насытился ею меньше, чем остальными; я вторгся в ее зад, приняв в свои потроха член Сюльписа и целуя анус Жозефины. На этом я остановился, потому что был выжат досуха.
Как только семя вновь закипело в моих сосудах, я отказался от своих прежних планов. Черт побери, подумал я, разве ожидал я встретить такого выдающегося папашу! С таким человеком я никогда не смогу отомстить за наслаждение, доставленное мне его детьми. Я хотел погубить их, но вместо того, чтобы надеть на них тернии, я короновал их миртовым венком. Ну что ж, продолжал я, попробуем добиться от супруги Мольдана того, что мне не удалось сделать с его помощью, но нельзя отказываться от роли предателя, которая так приятна для меня. Мадам де Мольдан в возрасте сорока лет была честной уважаемой женщиной, исполненной религиозного рвения и всяческих добродетелей, и я открою ей гнусные утехи ее супруга и детей, попрошу ее держать все в тайне и в то же время принять соответствующие меры и, конечно, добьюсь своего… Однако среди моих будущих жертв была одна, которую мне не хотелось губить… Жозефина! Только не подумайте, что здесь была замешана любовь! Ничего подобного! Это чувство не способно проникнуть в мое сердце, но Жозефина могла мне пригодиться: я собираюсь путешествовать, я возьму ее с собой, я ее использую и сделаю состояние благодаря нашим мошенническим проделкам. Славно придумано, Жером, ах, как славно! Слава Богу, природа наделила тебя всем необходимым для того, чтобы ты стал незаурядным негодяем, так что пора оправдывать ее надежды, пора действовать.
В восторге от таких мыслей, я пришел к мадам де Мольдан и, попросив ее хранить в самом большом секрете все, что она услышит, сдернул покрывало и рассказал все.
– Я был вынужден способствовать всем этим ужасам, мадам, – продолжал я, – так как мне пригрозили самыми суровыми карами, если я не подчинюсь; ваш супруг воспользовался своим положением, чтобы выковать для меня кандалы, сама моя жизнь была бы под угрозой, вздумай я пожаловаться вам. О мадам, умоляю вас положить этому конец: честь, природа, религия и добродетель делают эту обязанность священной. Вытащите своих детей из пропасти, в которую готово ввергнуть их распутство их отца, вы должны это сделать перед миром, перед Богом, перед самой собой, и малейшее промедление будет тяжким грехом.
Растерянная мадам де Мольдан стала заклинать меня представить ей доказательства, дать ей возможность увидеть собственными глазами гнусности, о которых я рассказал, и это было совсем не трудно. Несколько дней спустя я предложил господину Мольдану провести следующую оргию в комнате детей, я посадил его супругу перед щелью, которая служила мне, которой пользовался сам Мольдан, и несчастная женщина смогла сполна убедиться в правдивости моих слов. Я уклонился от участия, сославшись на мигрень, таким образом в глазах бедной супруги я остался поборником строгих нравов, а единственными виновниками оказались, ее муж и гувернантка ее детей.
– Какое чудовищное зрелище, сударь! – сказала она мне, едва увидев начало. – Как бы я хотела не видеть и не знать этого!
Эти слова, о чем мадам де Мольдан даже не подозревала, показали мне образ ее мыслей. Я понял окончательно, что это – робкая женщина, не способная обеспечить успех моим планам, и это открытие заставило меня тотчас изменить сектор обстрела своих батарей.
– Одну минуту, мадам, – живо прервал я ее, – позвольте я скажу кое-что вашему супругу: он опасается, что ему могут помешать, я пойду успокою его на этот счет, тогда он будет чувствовать себя свободно, и вы увидите, на что он способен. Я вышел.
– Друг мой, – обратился я к Мольдану, уведя его в соседний кабинет, – нас раскрыли, надо немедленно принять меры. Ваша жена, очевидно побуждаемая какими-то подозрениями, тайком пробралась в мою комнату, хотя ключ по-прежнему находится у меня в кармане, она услышала шум, заметила щель, которую вы хорошо знаете, и когда я вошел, она смотрела на ваши утехи. «Жером, – сказала она мне, – молчите, или я вас погублю…» Так что время не терпит, Мольдан, эта женщина чрезвычайно опасна, мы должны опередить ее.
Я даже не думал, что мой рассказ до такой степени воспламенит Мольдана. Он был возбужден до предела, когда я помешал ему: волнение нервных флюидов быстро разжигает пламя в печени, пожар разрастается, и вот, потрясая вздыбленным членом, взбешенный Мольдан бросается на тонкую перегородку, пробивает ее и на глазах детей наносит жене около двадцати ударов кинжалом в сердце.
Но Мольдан, обладавший только гневом злодея, но не его энергией, испугался того, что совершил, а крики и слезы окружавших его юных созданий довершили его окончательное смятение, и я подумал, что он сойдет с ума.
– Уходите, – сказал я ему. – Вы – трус: вас ужаснул поступок, который принесет вам счастье и спокойствие. Забирайте с собой своих детей, ничего не говорите слугам, скажите только, что ваша супруга уехала к подруге и пробудет там несколько дней. Мы с Викторией займемся остальным.
Потрясенный Мольдан ушел, за ним ушли его дети, и мы принялись наводить порядок.
Надо ли говорить вам, друзья мои? Да, да, разумеется: вы хотите, чтобы я раскрыл перед вами всю мою душу целиком, и я ничего не буду скрывать. Что-то вспыхнуло в моих жилах при виде тела, у которого только что благодаря мне была отобрана жизнь: искорка непостижимого каприза, который, как вы увидите, вскоре полностью овладел мною, зажглась в моем сердце, когда я увидел несчастную и все еще прекрасную женщину. Раздевая ее, Виктория представила мне прелести необыкновенной красоты, и я обезумел от желания…

Предыдущая страница 15 Следующая страница


Жюстина, или Несчастья добродетели 16

– Я хочу сношать ее, – заявил я гувернантке моих воспитанников.
– Но она уже ничего не почувствует, сударь.
– Ну и что? Разве есть мне дело до ощущений предмета, который мне служит? Конечно, нет: неподвижность этого трупа сделает мое удовольствие еще острее. Разве это не моих рук дело? Что еще надо, чтобы я насладился успехом своего коварства?..
И я приготовился… Но пыл моих необузданных желаний обманул мои ожидания, меня погубило излишнее возбуждение: едва рука Виктории коснулась моего члена, как я исторг сперму, которую не мог более сдерживать, и гувернантка окропила ею неподвижные прелести прекрасной супруги моего хозяина. Потом мы продолжили прерванное занятие, смыли водой следы крови, залившей комнату, и спрятали труп в цветнике, окаймлявшем террасу рядом с моей комнатой. На следующий день Мольдан получил поддельное письмо, в котором подруга его жены сообщала ему, что эта достойнейшая супруга только что заболела у нее в доме и что она просит прислать Викторию ухаживать за ней. Девушка исчезла с хорошим вознаграждением, обещала молчать и сдержала слово. По истечении нескольких дней выдуманная болезнь мадам де Мольдан настолько обострилась, что оказалось невозможным привезти ее домой. Виктория периодически сообщала новости, Мольдан и дети якобы целыми днями молились о выздоровлении жены и матери. Наконец честнейшая супруга скончалась, и мы надели траур. Однако Мольдан не обладал ни твердостью, требуемой для великих злодейств, ни умом, необходимым для успокоения угрызений: раскаиваясь в своем преступлении, он возненавидел его причину; он больше не притрагивался к своим детям и упросил меня вернуть их заблудшие души на путь истинный, с которого их отвратило наше беспутство. Как вы, наверное, догадываетесь, я сделал вид, будто согласен, и пообещал сделать все возможное.
Тогда я понял, что для достижения цели мне надо снова поменять средства. И я взялся за Сюльписа: представил ему весь ужас преступления, совершенного его отцом.
– Такой монстр, – сказал я, – способен на все. – Да, друг мой, – продолжал я, воодушевляясь, – теперь и твоя жизнь в опасности; мне известно, что совсем недавно, стремясь уничтожить следы своего злодеяния, он запер Викторию под замок… Он хочет посягнуть и на твою свободу, а для верности, когда ты окажешься взаперти, он тебя отравит… И твою сестру тоже… Бежим, Сюльпис, предупредим новые преступления этого жестокого человека, но прежде пусть он падет под нашими ударами. Если бы его поступок стал известен, на него обрушилась бы вся сила законов, и их меч покарал бы его, так давай будем столь же справедливы и избавим мир от этого опасного злодея. Он никого не допускает к себе, кроме тебя, так как сделался нелюдим и подозрителен, и ему кажется, что все, кто к нему приближается, держат в руке кинжал возмездия. Возьми же сам это оружие и вонзи его в грудь преступника, отомсти за свою мать, чья страждущая душа летает над тобой, и раздирающие сердце крики жертвы будут звучать в твоих ушах, пока твоя рука не принесет искупительную жертву… Знаешь, друг мой, я и на тебя буду смотреть как на чудовище, если ты поколеблешься хотя бы на минуту: тот, кто не осмеливается покарать преступление, если это в его силах, столь же виновен в моих глазах, сколь и тот, кто его совершает. Обращаться к правосудию бесполезно, поэтому тебе ничего не остается, как действовать самому: торопись же, умоляю тебя, или ты недостоин жить на этом свете.
Несколько дней подобных инсинуаций, как и следовало ожидать, затуманили голову юноши; я дал ему яд, он схватил его с жадностью и скоро запятнал себя ужаснейшим из злодейств, думая, что служит добру.
Поскольку у Мольданов остались лишь очень далекие родственники, был учрежден опекунский совет, доверие которого я настолько завоевал, что меня назначили хранителем состояния и оставили воспитателем сирот. С тех пор все деньги в доме проходили через мои руки, и тогда я приступил к исполнению последней стадии своего плана.
Я решил, что для его осуществления следует обработать Жозефину точно таким же образом, как это было с успехом сделано в отношении Сюльписа.
– Итак, – заявил я прекрасному невинному созданию, – у вас нет и не будет иного средства быть счастливой, кроме как избавиться от брата: я знаю, что как раз в эти минуты он замышляет против вас заговор и с намерением унаследовать самому все состояние он предлагает заточить вас на всю жизнь в монастырь. Пришло время, Жозефина, раскрыть перед вами всю гнусность этого человека: он один виновен в смерти вашего отца и вашей матушки, он один замыслил этот чудовищный план, он один привел его в исполнение, и скоро вы тоже станете его жертвой, вы умрете в течение недели, если ему не удастся заточить вас на всю жизнь… Стоит ли говорить еще чего-нибудь? Он уж спрашивал меня, где продаются яды, которые способны укоротить жизнь человека. Вы знаете, что я ему не скажу, но он может обратиться к другим, поэтому надо опередить его, надо мстить тем, кто покушается на вас, и в этом нет никакого злодейства. Кстати, насчет яда, который просит у меня Сюльпис: что, если я предложу его вам, Жозефина, чувствуете ли вы в себе силы употребить его?
– Да, – ответила моя ученица, обнаружив тем самым больше характера в себе, чем я предполагал, – я верю всему, что ты сказал мне, Жером. Некоторые речи Сюльписа говорят о том, что ты прав, считая его виновником смерти отца, и я хочу отомстить за эту смерть. Скажу больше, Жером: я тебя люблю и не возьму в мужья никого другого, кроме тебя; тебе доверяют наши опекуны, проси у них моей руки, я поддержу тебя, если же нам откажут, захвати с собой как можно больше денег, уедем в Швейцарию и поженимся там. Имей в виду, что только при этом условии я пойду на преступление, которое ты мне предлагаешь.
Ее слова слишком совпадали с моими намерениями, чтобы я не согласился сразу. Как только Жозефина мне поверила, она стала действовать; все свершилось за завтраком: она сама подала брату шоколад, бросив в чашку два зернышка аконита, который я ей дал. Сюльпис издох на следующий день в жесточайших конвульсиях, за которыми Жозефина наблюдала с большим хладнокровием, чем я в ней предполагал: негодница не отходила от изголовья кровати брата, пока он не испустил дух.
«О Жером! – возликовал я про себя. – Итак, ты торжествуешь, и твое коварное обольщение наконец внесло великие беды в семейство твоего единственного друга, единственного твоего покровителя! Не успокаивайся на этом, Жером, нельзя стоять на месте, если хочешь стать злодеем: жестокое поражение ждет того, кто не проходит до конца путь порока, единожды ступив на него»… Я всю ночь провел с Жозефиной; злодеяние, которым она запятнала себя, вернуло ей в моих глазах все очарование, которое она утратила в результате наших долгих совместных утех. Через два дня я ее уверил, что в самом деле просил у опекунов ее руки, но что явное различие нашего социального положения и материального состояния повлекло за собой отказ.
– Хорошо, – сказала мне Жозефина, – тогда бежим, планы мои не изменились: только тебя я вижу своим супругом, только для тебя хочу жить.
– Легко сделать то, что ты предлагаешь, – ответил я бедной дурочке, – вот чек на сто тысяч экю, который вручил мне опекунский совет для приобретения земли для тебя, возьмем эти деньги и исчезнем.
– Я готова, – сказала Жозефина, – но обещай мне выполнить одно условие.
– Назови его.
– Ты никогда не забудешь жертв, которые я принесла ради тебя… И ты никогда меня не оставишь.
Вы понимаете, друзья мои, каким сладко-лживым тоном произносил я клятвы, выполнять которые не имел никакого желания.
Мы исчезли. На седьмой день нашего путешествия мы достигли Бордо, где я собирался провести какое-то время, прежде чем уехать в Испанию, страну, которую Жозефина избрала для нашего убежища и для заключения брака. Погода становилась все хуже день ото дня, поэтому, не надеясь на то, что мы сумеем пересечь горы до весны, моя спутница предложила мне завершить путешествие в этом городе.
– Ангел мой, – ответил я этой невинной душе, – предлагаемая тобою церемония представляется мне совершенно бесполезной, и мне кажется, что для успеха наших дел гораздо лучше, если нас будут считать не супругами, а братом и сестрой, тем более что оба мы расточительны, и ста тысяч экю нам хватит ненадолго. Давай лучше торговать твоим телом, Жозефина, и пусть твои прелести дадут нам средства к существованию.
– О друг мой, какое чудовищное предложение!
– Но это самое разумное, которое поможет нам выжить, я увез тебя только для того, чтобы осуществить этот план; любовь – это химера, дитя мое, реальностью является лишь золото, и его надо заработать любой ценой.
– Так вот какова цена твоих клятв!
– Пришло время, Жозефина, открываться перед тобой, знай же, что я никогда не испытывал ничего похожего на любовь; я наслаждаюсь женщинами, но я их презираю, более того, я начинаю их ненавидеть после того, как утихнет моя страсть, я терплю их рядом с собой, пока они полезны для моего благополучия, но когда они заговаривают о чувствах, я их прогоняю. Поэтому не требуй от меня другого и предоставь мне заботу о твоем пропитании: я лжив, хитер, изворотлив, я поведу тебя от одной авантюры к другой, и благодаря моим советам ты станешь самой знаменитой блудницей, какую знал мир.
– Чтобы я стала блудницей!
– Разве не была ты ею для своего отца или брата? Не была моей шлюхой? Вот уж здесь твое целомудрие совсем неуместно.
Глубокие вздохи и потоки слез то и дело прерывали страдальческие фразы, которые хотела произнести Жозефина, ее приступ отчаяния был ужасен, и когда она увидела, что я тверд в своем намерении, что нет никакой надежды меня разжалобить, несчастная, которая не хотела, по крайней мере, терять надежду остаться радом со мной, ибо она еще любила меня в своем безумии, согласилась на все, и мы перешли к обсуждению моего восхитительного плана.
Да, друзья мои, именно восхитительного: что может быть приятнее, чем обеспечить себе роскошную жизнь за счет глупости и доверчивости других? Не надо бояться ни бурь, ни ураганов со стороны природы, и глупость человеческая, вечная и неизменная, приносит тому, кто на нее рассчитывает, богатства, какие не смогут дать все рудники Перу. Я чувствовал в себе необычайный подъем для того, чтобы вести вперед наше новое судно, Жозефина имела все, чтобы крепко держать в руках штурвал, и мы пустились в плавание.
Роскошно обставленный дом, множество лакеев, лошадей, первоклассный повар – одним словом, все, что ослепляет богатых людей, привлекло к нам немало идиотов. Первым объявился старый еврей, негоциант, известный как своим богатством, так и распутством, Жозефина вела себя прекрасно, и сделка была заключена незамедлительно. Но у этого Креза были свои фантазии, и поскольку он платил за них десять тысяч франков в месяц, от нас требовалось абсолютное повиновение.
Вот в чем заключалась мания этого бравого потомка Савла.
Абрам Пексото хотел, чтобы две красивые девушки, которых он приставил в услужение Жозефины, ласкали ее на его глазах в будуаре, обставленном зеркалами, принимая самые разные позы. В это время Пексото возбуждали два очаровательных педераста; эта первая сцена продолжалась около часа, после чего юноши содомировали горничных, а Пексото содомировал содомитов. Достаточно возбудившись предварительными упражнениями, он приказывал положить свою любовницу на пол, как будто она была мертва, еврея привязывали веревками за руки и за член, и оба юноши два или три раза проводили его вокруг неподвижного тела с криками: «Она умерла, блудница! Она умерла, это ты убил ее!» Девушки шли следом и подгоняли его розгами. Затем родич Иисуса Христа останавливался и восклицал: «Поднимите же ее, раз она умерла». Тело укладывали на край дивана. Еврей совершал содомию, и пока он трудился над тем, чтобы сбросить сперму в анус якобы мертвой женщины, оба ганимеда, чтобы ускорить извержение, подставляли ему свои зады для целования и не переставали вопить: «Да! Да! Она умерла, спасти ее нельзя!» А девушки продолжали рвать розгами костлявое седалище селадона.
Услышав о прихотях старика, Жозефина немного всплакнула, но когда я убедил ее, что она должна быть рада отделаться так легко и что в избранном ею ремесле бывают приключения посерьезнее, что сто двадцать тысяч ливров ренты, прибавленных за такую услугу, стоят того, чтобы согласиться, она смирилась. Песото сам привел двух педерастов и двух субреток, отдельно заплатил за их обустройство и питание и на следующий день перебрался и сам. Считая меня братом Жозефины, он не испытывал никакой ревности, и в продолжении года мы вели за счет Абрама жизнь, менее всего соответствующую израильским законам.
По прошествии этого времени Жозефине показалось, что ее любовник не относится к ней с прежним энтузиазмом.
– Нельзя допустить пресыщения, – тотчас встревожился я, – но если больше нечего рассчитывать на Пексото, надо выдоить из него все возможное.
Я знал, что еврей, до некоторой степени доверявший мне, недавно получил полтора миллиона ливров в виде векселей. Я устроил так, чтобы Жозефины не было в доме в то время, когда она обычно обслуживала его.
– Где твоя сестра, Жером? – спросил он, не найдя ее.
– Сударь, – ответил я, – она только что ушла к вам в большой печали; она распорядилась, чтобы, если вы придете в ее отсутствие, вам подали ужин, а она скоро вернется. Однако, сударь, причина ее печали очень серьезная, Жозефина так спешила увидеться и поговорить с вами, и я боюсь, что не встретив вас, она может что-нибудь сотворить с собой от отчаяния.
– Беги туда, – сказал мне Абрам, – не теряй ни минуты; если ей нужны деньги, вот тебе бланк с моей подписью на моего кассира, поставь там необходимую сумму – двадцать… тридцать тысяч франков, – не стесняйся, дружище, я знаю, что ты человек разумный и не станешь злоупотреблять моим доверием.
– О сударь!
– Ступай, друг мой, скажи ей, что я сяду ужинать и буду ждать ее к десерту.
Наш добрый благодетель и не догадывался, что все было приготовлено: дом отдан внаем, мебель продана, слуги уволены, и ужин, который ему готовили, должен был стать последним для него в нашем доме. На набережной Шартрон нас ждала почтовая карета, в ней сидела Жозефина, и сразу после получения денег мы должны были покинуть Бордо. Я пришел к еврею домой и обратился к его служащим, которые хорошо меня знали.
– У нас сидит партнер господина Абрама, – сказал я. – Он немедленно требует сумму, которую передал вчера вашему хозяину, вот документ, прошу вас поскорее отдать бумажник.
– Ага! – сказал первый служитель, – я понимаю, о чем идет речь: меня предупредили, что в этом деле могут быть кое-какие изменения, но я не знал, что встреча состоится у вас в доме. Возьмите то, что просит хозяин, только если не возражаете, я добавлю выше его подписи: «Передать господину Жерому бумажник, полученный вчера».
– Разумеется.
– К вашим услугам, господин Жером. – Ваш преданный слуга, господин Исаак. И вот я в карете. Восемь дней мы ехали, почти не останавливаясь, и только на берегу Рейна, почувствовав себя в безопасности, зашли, смертельно уставшие, на дрянной постоялый двор, чтобы немного передохнуть.
– Вот так, мой ангел, – сказал я Жозефине, пересчитав деньги, – теперь ты видишь, как хорошо у нас получается; еще немного мужества и нахальства, и все у нас будет прекрасно! Эта дорога ведет на Берлин, Пруссия – неплохая страна, там правит король-философ, едем туда: надо пощипать немецких баронов, а не только еврейских богатеев, и откуда бы ни пришли к нам деньги, если они пришли, можно быть уверенным, что они принесут счастье.
– Вряд ли, – возразила Жозефина, – если ты будешь тратить их быстрее, чем мы их зарабатываем. И что имею я от этой прибыли? Несколько новых платьев и побрякушек, остальные ты растратил на жадных шлюх и педерастов, твои извращенные забавы не уступают по масштабу твоим мошенническим проделкам; ты пользовался такой репутацией, что если бы эта авантюра не заставила нас оставить Бордо, мне кажется, нас выгнала бы полиция, ведь ты не довольствовался тем, что брал девиц по их доброй воле: многих ты бил, увечил, а может быть, хуже того…
– Хуже? Честное слово я ждал этого, – перебил я Жозефину. – Продолжай, радость моя, продолжай мой панегирик, он очень красиво звучит в твоих устах.
– Он звучит ужасно…
– Ах ты, шлюха! Я взял тебя с собой не для того, чтобы ты читала мне мораль, а затем, чтобы служила моей алчности, распутству и моим капризам; имей в виду, что твои преступления дают мне большую власть над тобой, не забывай, что, объявив о них, я могу завтра же погубить тебя, что если я брошу тебя на произвол судьбы и не буду помогать тебе своими советами, ты станешь дешевой потаскухой ценой в двадцать четыре су и скоро сдохнешь от нищеты. Посему; Жозефина, оставайся моей послушной сообщницей и надежным орудием моих злодейств и помни, что у меня всегда есть при себе пара пистолетов, чтобы вышибить из тебя мозги при первом же неповиновении.
– О Жером! Я думала, ты меня любишь; вспомни, что ты обещал, обольщая меня.
– Я? Люблю женщину? Я уже тысячу раз повторял тебе, детка: ты глубоко ошибаешься, если подозреваешь во мне подобную слабость. Что же до средств, которые я употребил, чтобы соблазнить тебя, так поступают все совратители: надо обмануть добычу, чтобы заполучить ее, не зря рыбаки насаживают на крючок вкусную наживку.
Жозефина плакала, я даже не пытался утешить ее. Нет на свете человека, закаленнее меня в отношении женских причитаний, я часто забавляюсь ими, но никогда их не разделяю. Между тем в моих чреслах было достаточно твердости, дорога славно меня подогрела, и рядом не было никого, кто мог бы утолить мою похоть, поэтому я резко повернулся к своей спутнице и вставил член ей в зад, где наслаждался до тех пор, пока не сбросил туда два или три заряда.
Не успел я покинуть потроха Жозефины, как мы услышали сильные удары в ворота постоялого двора, которые объявили о приезде важных гостей. Я открыл двери, и тут же раздался крик:
– Он здесь! Здесь! Это он, мы преследуем его от самого Бордо.
При этих словах Жозефина едва не упала в обморок, я же, оставаясь спокойным, каким был всю свою злодейскую жизнь, взвел курок пистолета и, спускаясь, спросил:
– Не меня ли ты ищешь, дружище?
– Да, негодяй! – Это был Исаак, который отдал мне бумажник Пексото. – Да, мерзавец, именно тебя, и я сейчас же тебя арестую!
– Только попробуй, наглый мошенник, – твердо ответил я. – Хозяин, – обратился я к владельцу гостиницы, – пошлите за местным жандармом, и я объясню ему, кто этот наглец.
Исаак, растерявшись от приема, которого он совсем не ожидал, Исаак, который, полагаясь на свои силы, потому что он был прав, а я нет, не принял никаких мер, чтобы доказать мое преступление: ни поручительства, ни юридических бумаг, ни свидетелей, – так вот, Исаак изменился в лице и спокойно сел возле камина, выговорив:
– Это мы еще посмотрим. Пришел судебный чиновник.
– Сударь, – начал я первым, – это негодяй, который должен мне сто тысяч экю, он, как и я, занимается торговлей в Бордо. Когда я пришел к нему за деньгами, которые были мне нужны для путешествия, он мне отказал, я стал его преследовать по закону, он объявил себя банкротом. Тогда я собрал все свои средства и уехал. Как только этот разбойник узнал, что меня в городе нет, он объявил, что причиной его банкротства были деньги, которые находились при мне, что часть их даже мне не принадлежит, что я их украл, и ему взбрело в голову поехать следом за мной. С этим он и явился сюда, но клянусь честью, господин судья, он получит мой деньги только через мой труп!
– Что вы имеете на это сказать? – спросил судейский чиновник Исаака.
– Я отвечу, – сказал еврей, совершенно смешавшись от моей наглости, – что вы имеете дело с самым ловким мошенником в Европе. Но я допустил оплошность, приехав сюда без доказательств, поэтому уезжаю назад. Только пусть этот подлец знает, что я захвачу с собой все, что нужно, и найду его даже в аду. Прощайте.
– Ну уж нет, сукин ты сын! – так сказал я, хватая Исаака за шиворот. – Ни в коем случае! Так просто ты не отделаешься, раз уж ты у меня в руках: я должен забрать у тебя свои деньги или хотя бы те, что имеются при тебе.
– Это справедливо, – заметил представитель закона. – Господин говорит, что вы должны ему сто тысяч экю, так что придется заплатить.
– Гнусный лжец! – возмутился Исаак, кусая губы. – Слыхана ли подобная наглость?
– Ах ты, племянничек Моисеев! – закричал я. – По крайней мере я не такой нахал, как ты: я требую только то, что принадлежит мне, а ты смеешь покушаться на то, что тебе никогда не принадлежало.
Исаак был окончательно побежден. Я вывернул все его карманы и извлек пятьдесят тысяч франков и несколько кредитных билетов, выписанных на берлинские банки на сумму двести пятьдесят тысяч ливров. Я щедро заплатил судье, хозяину гостиниц и свидетелям, приказал заложить лошадей, и мы с Жозефинон покинули убежище, в котором не приходилось ожидать ничего хорошего.
– Держу пари, – сказала мне Жозефина, когда лошади пустились вскачь, – что я опять не получу ни единого су из этой добычи, между тем как ты получил ее только благодаря моей заднице: ты как раз выбирался из нее, когда этот болван пришел и оказался в ловушке, которую приготовил для тебя.
– Разве я не говорил тебе, что задница приносит удачу? Если бы я сношал тебя во влагалище, я бы попался.
– Так что я буду за это иметь?
– Десять тысяч франков.
– Ах, какая щедрость!
– Но зачем тебе деньги, Жозефина? На тряпки? А мне они нужны на задницы, на мужские члены. Видишь, какая большая разница!
За такими и подобными им разговорами мы прибыли в Падерборн, так ни разу и не сойдя на землю после встречи с Исааком.
Лейпцигекая ярмарка привлекала много путешественников на эту дорогу, гостиницы в Падерборне были переполнены, и нам пришлось делить одну комнату с богатым торговцем из Гамбурга, который ехал вместе с супругой на знаменитую ярмарку, о которой я упоминал. Торговца звали Кольмарк, его двадцатилетняя жена была самым прекрасным созданием на свете, и признаюсь, что эта очаровательная женщина вскружила мне голову не меньше, чем очень пухлый чемодан, который они тщательно заперли в один из шкафов комнаты. Желание обладать обоими названными предметами сделалось во мне настолько неодолимым, что ночью я не сомкнул глаз. По причине поломки экипажа супружеская чета должна была остаться в гостинице, и я, чтобы не упускать их из виду, придумал какие-то дела, которые также задерживали меня в Падерборне еще на один день. Итак, стало ясно, что раз уж мы проведем вместе тридцать шесть часов, завязать знакомство было делом естественным. Жозефина быстро подружилась с молодой женщиной, завтракали и ужинали мы за одним столом, вечером были на спектакле, и по возвращении, за ужином, я подстроил ловушку для своих жертв. За обед платил Кольмарк, поэтому расходы за ужин должны были нести мы. Под этим предлогом я рано ушел из театра и пришел один в гостиницу якобы для того, чтобы заказать стол.
– На другом конце города, – сказал я служителям, – я должен захватить приятеля, с которым ночью уезжаю в Берлин, и я прошу вас немедленно приготовить мой экипаж и отправить его в место, которое я укажу.
Эта предосторожность объяснялась просто: все мои вещи находились в карете, я не забыл положить туда же аккуратно завернутый чемодан, который извлек из шкафа посредством отмычки. Затем я сказал кучеру:
– Жди меня у берлинских ворот, я приду туда с женой и другом, это будет лучше, чем заезжать за ним домой: по крайней мере, ты успеешь выпить, ожидая нас, там неподалеку есть трактир.
Все шло как нельзя лучше, не успела моя карета отъехать от гостиницы, как вернулись Жозефина и наша глупая парочка. Я приготовил великолепный ужин и заранее добавил в вазу с фруктами дозу дурмана, достаточно сильную, чтобы погрузить в глубокий сон того, кто испробует это лакомство. План удался на славу: отведав роковых фруктов, и Кольмарк и его жена тотчас впали в такую беспробудную летаргию, что можно было тормошить их сколь угодно, и они бы ничего не услышали.
– Приготовься, – шепнул я Жозефине, как только увидел их в таком состоянии, – экипаж нас ждет, чемодан уже внутри, а пока помоги мне насладиться этой дамой, от которой у меня кружится голова; потом обшарим их, заберем бумажники и драгоценности, и выберемся отсюда тихонько и незаметно.
Я приблизился к госпоже Кольмарк; я поднял ей платье, потискал груди – она не просыпалась. Ободренный этим состоянием .беспамятства, на которое я даже не рассчитывал, я осмелел, и мы с Жозефиной быстро раздели спящую. О Боже, я увидел перед собой тело самой Венеры!
– Жозефина, – вскрикнул я, – никогда еще злодейство не делало мой член таким твердым. Однако я должен внести изменения в мой план: я не совсем уверен в снадобье и, чтобы они не проснулись наверняка, я буду сношать их по очереди и убью обоих во время совокупления.
Я начал с женщины; сначала я овладел ею спереди, затем забрался в задний проход. Никакого движения, никакого намека на реакцию… Я заполнил ей анус спермой и перешел к мужу. Кольмарк, которому было не более тридцати лет, имел задницу, белую как алебастр; я оставил его после нескольких толчков, чтобы вновь углубиться в зад жены, но прежде положил на нее тело мужа, а сверху три матраца. Жозефина, которая по моей команде прыгнула на матрацы, мгновенно задушила обоих. Я наслаждался, я испытывал в заднице жены непередаваемое словами сладострастное ощущение, вызываемое насильственной смертью предмета, который служит нашему удовольствию. Невозможно представить, до какой степени судорожное сокращение всех мышц жертвы возбуждает похоть убийцы! Нет, друзья, я лучше помолчу, тем более что нет истинного распутника, который ни разу не отнял бы жизнь у предмета своего наслаждения. Закончив операцию, мы аккуратно положили оба трупа на их кровати, взяли часы, бумажники и драгоценности, спустились вниз и вышли из гостиницы, где никто не удивился нашему позднему уходу, так как я предупредил всех об этом.
– Не будите господина и госпожу Кольмарк, – сказали мы на прощание, – они просили сделать это только в полдень: ваш чудесный ужин и прекрасное вино ударили им в голову, и они хотят отдохнуть как следует, мы тоже поступили бы таким образом, если бы не срочные дела.
Попрощавшись, заплатив за проживание и услуги, мы уехали, провожаемые вежливыми поклонами, и без остановок доехали до Берлина. И только в этой славной столице Пруссии мы обнаружили, что чемодан, наполненный драгоценными каменьями, и остальные украденные вещи стоят в общей сложности более двух миллионов.
– Жозефина! – обрадовался я, подсчитав небывалую добычу. – Разве не говорил я тебе, что одно злодейство обеспечивает успех следующему и что самым счастливым из людей будет тот, кто совершит их больше?
В Берлине мы устроили такое же заведение, как в Бордо, и я снова стал считаться братом Жозефины.
Эта девушка, которая становилась красивее с каждым днем, очень скоро завоевала много сердец, поскольку она обращала внимание только на богатых поклонников, первым мужчиной, сделавшемся ее мишенью, был принц Генрих, брат короля[38].
Этот любезный вельможа отличался необыкновенно скандальной репутацией, острым умом, прекрасными манерами и, конечно, неутомимым распутством. Генрих, отдающий предпочтение скорее мужчинам, нежели женщинам, никогда не связывался с предметами, которые не могли способствовать утолению его излюбленных желаний.
– Милый ангел, – сказал он Жозефине, – прежде чем мы подружимся, я должен объяснить вам мои страсти, и они столь же сильны, сколь и необычны. Прежде всего хочу предупредить, что я мало ценю прелести вашего пола, словом, я никогда не пользуюсь женщинами: я подражаю им, но я их презираю. Вот как вы будете вести себя, чтобы служить моим удовольствиям: я познакомлю вас со многими мужчинами, и вы соблазните всех, кого я укажу. Вот, – продолжал принц, вручая Жозефине искусственный член длиной тринадцать дюймов и девять дюймов в обхвате, – вот размер, который меня устраивает; когда вы обнаружите такой фаллос, вы сразу дадите мне знать. Во время утех вы наденете на себя тунику телесного цвета так, чтобы виден был только ваш зад, а остальное мои глаза видеть не должны; вы будете готовить члены, которые войдут в мой задний проход, вы сами будете вставлять их, затем будете возбуждать владельца члена, а в знак благодарности, когда меня отделают как следует, я отдам вас на потеху этим мужчинам, и вы, кроме того, получите от меня четыреста ударов кнутом. Но это еще не все, прелестница моя: в довершение всего ваши женские принадлежности будут подвергнуты самому жестокому надругательству. После кнутобития вы разденетесь догола, ляжете на пол, раскинув ноги, и все мужчины, удовлетворившие меня, будут испражняться вам в вагину и на грудь. После этой процедуры они подставят мне свои анусы, и я вычищу их языком. В конце концов я сяду вам на лицо, вы откроете рот как можно шире и примете внутрь мои экскременты, в это время меня будет возбуждать один из мужчин, и моя сперма прольется одновременно с испражнениями: только таким способом я могу испытать оргазм.
– А какое вознаграждение предлагает его высочество за такие унизительные услуги? – поинтересовалась Жозефина.
– Двадцать пять тысяч франков в месяц, – ответил принц, – кроме того я оплачиваю все аксессуары.
– Конечно, это не слишком много, – заметила Жозефина, – но остальное компенсирует ваша великодушная протекция. Я к вашим услугам, сударь.
– А что это за юноша, которого вы называете вашим братом? – спросил принц.
– Он действительно мой брат, и сходство его вкусов с вашими может сделать его полезным для вас.
– Ого! Стало быть, он содомит?
– Да, сударь.
– Он сношает вас в зад?
– Иногда.
– Ах, черт побери! Я хочу увидеть эту сцену. Жозефина позвала меня, принц, чтобы я сразу же почувствовал себя в своей тарелке, расстегнул мне панталоны и помассировал член.
– Да, – признал он, – очень неплохой инструмент; он не совсем соответствует размерам, которые я использую, но в деле он должен быть хорош, а его извержение, наверное, просто потрясающее.
И без дальнейших рассуждений, уложив Жозефину на живот, он ввел мой орган в эту заднюю пещерку, самую тесную на свете. Не успел я примоститься поудобнее, как он зашел сзади, спустил мои панталоны до пола, потрепал мою задницу, раздвинул ягодицы, приник к анусу губами, затем, поднявшись, вставил туда свой член и совершил несколько движений. Скоро извлек его и принялся созерцать мои ягодицы, повторяя, что они совершенно в его вкусе.
– Вы не смогли бы испражняться во время совокупления? – спросил он меня. – Я безумно люблю наблюдать, когда мужчина, сношающий кого-нибудь в зад, испражняется, вы не можете себе представить, насколько воспламеняет мою похоть эта маленькая шалость; я вообще очень люблю дерьмо, я даже ем его; глупцы не могут понять эту прихоть, но есть страсти, которые сотворены для людей определенного круга. Ну так что? Вы будете испражняться?
Вместо ответа я выдал самую обильную в своей жизни порцию дерьма. Генрих принял его ртом все без остатка, и сок, которым он обрызгал мне ноги, стал свидетельством его несомненного наслаждения. Со своей стороны он последовал моему примеру, и когда я приготовился подтереть ему задницу, он остановил меня:
– Нет, это женское дело.
И Жозефине пришлось убрать все руками. Принц смотрел, как она это делает, и явно наслаждался унижением женщины.
– У нее довольно красивый зад, – сказал он, похлопав по названному предмету, – я думаю, он вполне подойдет для порки; я предупреждаю, что отделаю его на славу, но надеюсь, что вам все равно.
– О, разумеется, ваше высочество, клянусь вам: Жозефина в вашем полном распоряжении и всегда будет почитать за честь все, что вам угодно с ней сделать.
– Дело в том, что нельзя щадить женщин в моменты сладострастия; вы окончательно испортите себе удовольствие, если не знаете, как поставить их на место, а место их – всегда быть на коленях.
– Ваше высочество, – обратился я к принцу, – меня поражает в вас одна вещь: я имею в виду вашу способность сохранять дух либертинажа даже после того, как угасает порыв, который придает ему силы.
– Это потому, что у меня железные принципы, – отвечал этот мудрый человек. – Я аморален по убеждению, а не по темпераменту: в каком бы физическом состоянии я не находился, это нисколько не влияет на состояние моего духа, и я предаюсь последним удовольствиям после оргазма с таким же пылом, как и сбрасываю семя, несколько месяцев застоявшееся в моих чреслах.
Затем я захотел выразить свое удивление тем грязным, на мой взгляд, способом наслаждаться, который он употребил только что на моих глазах.
– Друг мой, – ответил он, – дело в том, что только эта грязь и имеет ценность в распутстве: чем отвратительнее утехи, тем сильнее они возбуждают. Постоянно давая волю своим наклонностям и вкусам, человек совершенствует и оттачивает их, следовательно, совсем нетрудно дойти до крайней степени продуманной извращенности. Ты находишь мои вкусы странными, я же нахожу их слишком обыденными и простыми: мне хотелось бы сделать их еще гнуснее. Я всю жизнь жаловался на скудость моих возможностей. Ни одна страсть не требовательна в такой мере, как страсть развратника, потому что никакая другая не щекочет, не сотрясает с такой силой нервную систему, никакая другая не разжигает в воображении столь мощный пожар. Но отдаваясь ей, надо позабыть все свои качества цивилизованного человека: только уподобляясь дикарям, можно достичь самых глубин распутства; если человек обладает силой или одарен милостями природы, так лишь для того, чтобы ими злоупотреблять.
– Ах сударь, но от таких максим слишком отдает тиранией, жестокостью…
– Истинный либертинаж, – сказал на это принц, – всегда шагает в ногу с двумя этими пороками; нет ничего более деспотичного, чем он, вот почему эта страсть по-настоящему подвластна только тому, кто, как, например, мы, принцы, имеет какую-то власть.
– Следовательно, вы получаете удовольствие от злоупотребления этой властью?
– Более того: я утверждаю, что власть и приятна только тем, что ею можно злоупотреблять. Ты, друг мой, кажешься мне достаточно богатым, в достаточной мере организованным умственно, чтобы понять тайные принципы маккиавелизма, которые я тебе изложу. Первым делом запомни, что сама природа пожелала, чтобы народ был только орудием, исполняющим волю монарха, народ только для этого и пригоден, он и создан слабым и тупым только для этой цели, и любой суверен, который не заковывает его в цепи и не унижает, несомненно грешит против природы и ее намерений. Знаешь, какова цена либерализма монарха? Всеобщий разброд и беспорядок, разгул животных инстинктов народного бунта, падение искусств, забвение наук, исчезновение денежной системы, чрезмерное вздорожание хлебных продуктов, чума, война, голод и все прочие несчастья, Вот, Жером, вот что ожидает народ, свергающий иго, и если бы в мире существовало высшее верховное существо, его первая забота должна была бы заключаться в том, чтобы покарать властителя, который по своей глупости уступает свою власть.
– Но разве эта власть не находится в руках сильнейшего? – сказал я. – Разве сувереном не является весь народ?
– Друг мой, власть всех – это химера; не дает ничего хорошего сложение несогласных друг с другом сил, всякая распыленная власть обращается в ничто, она обладает энергией только при условии и концентрации. У природы есть только один факел, чтобы освещать вселенную, и по ее примеру каждый народ должен иметь только одного властителя.
– Но почему вы хотите, чтобы он был тираном?
– Потому что власть ускользнет от него, если он будет мягкотелым, я только что описал тебе все несчастья, которые вызывает ускользающая власть. Тиран губит немногих, следствия его тирании не бывают катастрофическими, мягкий король упускает власть из своих рук – отсюда ужасные катастрофы.
– Ах сударь, – сказал я, целуя руки Генриха, – как я ценю ваши принципы! Каждый человек, принимая их, имеет право на верховенство среди своего класса, но он – презренный раб, когда покушается на власть более сильных.
Прусский принц, чрезвычайно мною довольный, выдал мне двадцать пять тысяч франков в знак своего расположения и с тех пор почти не покидал наш дом. Я помогал сестре находить для него мужчин и, не будучи таким требовательным, как он, прекрасно обходился теми, которые ему не подходили; я могу заверить, что в продолжение двух лет – столько длилось наше пребывание в этом городе – в моей заднице побывало не менее десяти тысяч членов, и что в мире нет страны, где солдаты были бы столь красивы и выносливы, и как бы вы ни были неутомимы, вам пришлось бы от многих отказаться.
Мы не могли пожаловаться на то, что другие придворные не приобщаются к утехам принца Генриха, и граф Рейнберг долго пользовался услугами любовницы брата своего короля да так, что никто об этом и не заподозрил. Рейнберг, не менее развратный, чем Генрих, был извращенцем иного рода: он сношал Жозефину во влагалище, а в это время две женщины изо всех сил пороли его, и третья мочилась ему в рот. В силу весьма своеобразных капризов Рейнберг не извергался в вагину, в которой наслаждался: та, из которой он пил мочу, всегда была сосудом, принимавшим свидетельства его восторга. Так же, как возбуждавший его предмет должен был быть юным и красивым – поэтому, кстати, он избрал обладательницей такового Жозефину, – так и предмет, в котором он завершал свои труды, должен был быть старым, уродливым и зловонным. Последний менялся каждый день; к первому граф был искренне привязан восемнадцать месяцев и, возможно, обожал бы его и дольше, если бы не событие, которое заставило меня покинуть Берлин и о котором пора вам поведать.
С некоторых пор я стал замечать две вещи, которые меня беспокоили и сделались причиной того, что я почел за благо удалиться из Берлина. Однако я все еще медлил, и только сделанное мне предложение подтолкнуло меня.
Первым обстоятельством было некоторое охлаждение принца Пруссии к Жозефине: вместо того, чтобы навещать нас каждый день, он едва ли появлялся два раза в неделю. Такое непостоянство было следствием истощившихся страстей: когда человек бездумно предается им, он неизбежно утомляется скорее, чем обычно. Второе, которое удвоило мое беспокойство, заключалось в том, что Жозефина как-то незаметно тоже отдалялась от меня. Она влюбилась в молодого камердинера Генриха, который часто забавлялся на ее глазах с принцем, и я стал опасаться, как бы она совсем не выскользнула из моих цепей.
Вот в каком состоянии я находился, когда мне было сделано предложение, о котором я упоминал. Оно содержалось в следующей записке:
«Вам предлагают пятьсот тысяч франков за Жозефину, и предупреждают, что она нужна для исполнения каприза, который должен лишить ее жизни. Власть того, кто делает это предложение, такова, что если вы скажете хоть слово об этом, можете считать себя покойником, если же вы согласитесь, завтра в полдень получите названную сумму, кроме того, пятьсот флоринов на ваше путешествие. Главное условие сделки: в тот же день вы уезжаете из Пруссии».
Мой ответ был таким:
«Если бы тот, кто делает мне это предложение, лучше знал меня, он обошелся бы без угроз. Я его принимаю с одним условием: я хочу быть свидетелем казни моей сестры или, в крайнем случае, хочу знать, в чем она будет заключаться. Между прочим, считаю своим долгом сообщить, что Жозефина на третьем месяце беременности».
На это я получил следующий ответ:
«Вы – превосходный человек и увезете с собой из Берлина уважение и протекцию того, кто сделал вам предложение. Вы не можете присутствовать при казни, довольствуйтесь заверением в том, что она будет продолжаться двадцать четыре часа и что на свете не существует пыток, более изощренных и мучительных, более искусных и необычных, нежели та, что медленно отнимет у нее жизнь. Завтра доктор проверит ее на предмет беременности, и если это подтвердится, вы получите еще сто тысяч франков. Прощайте, никогда больше не появляйтесь в Берлине, но не забывайте, что где бы вы ни находились, вам будет покровительствовать сильная рука».
В тот вечер двери нашего дома закрылись рано, и я захотел доставить себе жестокое удовольствие отужинать и провести ночь с Жозефиной в последний раз. Я никогда не сношал ее с таким жаром, о восхитительнейшее тело! Какая жалость, что эти прелести скоро сделаются пищей червей! И это злодеяние будет делом моих рук, никаких сомнений в том, что оно будет моим, ибо я, который может ее спасти, отдает ее палачам. Надо иметь мое воображение, друзья мои, чтобы понять, как высоко вздыбился мой член при этой мысли. Я сношал Жозефину всеми возможными способами, и каждый ее храм, в котором я совершал жертвоприношение, возбуждал во мне все новые желания, впрочем, все они были в чем-то похожи друг на друга. Нет, друзья, со всей ответственностью скажу «нет»: нет на свете наслаждения, сравнимого с этим! Хотя, кому я это говорю? Людям, которые знают это не хуже меня!
На следующий день пришел врач; я сказал Жозефине, что его прислал принц, узнавший о ее беременности, с тем, чтобы помочь ей. Жозефина поначалу отрицала этот факт, но после осмотра созналась во всем, умоляя ученого мужа не выдавать ее. Тот обещал сделать все, что в его силах, и не составлять документа, который бы гласил, что, судя по медицинскому освидетельствованию и по ответам Жозефины, она должна быть на четвертом месяце беременности. Потом он отвел меня в сторону и шепотом добавил:
– Вот шестьсот тысяч франков, которые мне поручили вам передать, и пятьсот флоринов на дорожные расходы; я сам приду за вашей сестрой сегодня вечером, пусть она будет готова, а вас сударь на рассвете не должно быть в Берлине.
– Положитесь на мое слово, сударь, – ответил я, протягивая ему десять тысяч франков, от которых он сразу отказался, – но соблаговолите рассказать хотя бы то, что вы можете в данных необычных обстоятельствах: вы ведь наверняка знаете, что будут делать с моей сестрой.
– Она станет жертвой сладострастного убийства, сударь, и мне кажется, я могу сообщить вам подробности, так как знаю, что вы в курсе событий.
– Убийство будет жестоким?
– Это новый метод, настолько сильный и мучительный, что испытуемый теряет сознание при каждом применении пытки и непременно приходит в себя после прекращения воздействия.
– И кровь течет?
– Очень обильно; речь идет о совокупности болевых ощущений: все, какими только природа наградила человечество, воспроизводятся в этой пытке, заимствованной из учебника инквизиторов острова Гоя.
– Если судить по сумме, которую я получил, вас послал очень богатый человек.
– Я его не знаю, сударь.
– Скажите только: как по вашему, он знает Жозефину?
– Не имею никакого понятия.
– А если честно?
– Не думаю.
И мой собеседник вышел, не пожелав продолжать разговор.
Я предупредил Жозефину, что ей придется участвовать в оргиях одной. Она вздрогнула.
– Почему ты не будешь со мной? – спросила она, ластясь ко мне.
– Не могу.
– Ах, друг мой, у меня такие нехорошие предчувствия! Я никогда больше не увижу тебя!
– Что за фантазии? Слышишь, Жозефина, за тобой идут. Не бойся.
Ученый муж подал ей руку, я помог ей сесть в английскую карету, которая тотчас умчала ее прочь, не без того, чтобы привести мою душу в сладострастное волнение, но его легче ощутить, нежели описать.

Глава Двенадцатая Продолжение истории Жерома

Поначалу, когда человек оказывается вдруг один после долгого пребывания вдвоем, ему кажется, что чего-то недостает для его существования. Дураки принимают это за проявление любви – они ошибаются. Болезненное чувство пустоты – это лишь результат привычки, которую противоположная привычка стирает скорее, чем об этом думают. На второй день моего путешествия я уже не вспоминал о Жозефине, а если ее образ и возникал в моих глазах, так к этому примешивалось что-то вроде жестокого удовольствия, гораздо более сладострастного, нежели чувство любви или нежности. «Она умерла, – говорил я себе, – умерла в ужасных муках, и это я обрек ее на смерть». Тогда эта восхитительная мысль вызывала во мне такую волну удовольствия, что я часто вынужден был останавливать экипаж, чтобы содомировать кучера.
Я находился в окрестностях Тренте, совершенно один в карете, и держал путь в Италию, когда меня охватил один из тех приступов похоти… и это случилось, когда я услышал жалобные стоны в лесу, через который мы проезжали.
– Стой, – приказал я кучеру, – я хочу узнать причину этих криков; не съезжай с дороги, следи за каретой.
Я углубился в чащу с пистолетом в руках и скоро обнаружил в кустах девушку лет пятнадцати-шестнадцати,
чья красота показалась мне редкостной.
– Какая беда печалит вас, прелестная незнакомка? – спросил я, приблизившись. – Могу я помочь вам?
– Ах, нет, нет, сударь, – был ее ответ, – нельзя вернуть запятнанную честь, я – пропащая, я жду только смерти и молю вас о ней.
– Но, мадемуазель, если вы изволите мне рассказать…
– Эта история одновременно проста и жестока, сударь. Меня полюбил один юноша, но наша связь не по нраву моему брату; он злоупотребил властью, которую предоставила ему смерть наших родителей: он меня похитил и после жестокого обращения бросил в этом лесу, запретив под страхом смерти появляться дома; этот варвар способен на все, он убьет меня, если я вернусь. О сударь, я не знаю, как мне быть. Однако вы предлагаете свою помощь… так вот, я ее принимаю и прошу вас съездить за моим возлюбленным; сделайте это, сударь, умоляю вас. Я не знаю ни вашего положения, ни вашего состояния, но мой друг богат, и если вам нужны деньги, я уверена, что он даст их вам за то, чтобы снова увидеть меня.
– Где он, ваш возлюбленный, мадемуазель? – быстро спросил я.
– В Тренте, а вы в двух лье от него.
– Он знает о вашем приключении?
– Не думаю, чтобы он знал.
И здесь я понял, что эта красивая девушка, сейчас совершенно беззащитная, будет моей, когда захочу, но я, имея охоту и к деньгам и к женщинам, начал соображать, каким образом заполучить сразу и то и другое.
– Вы не знаете, – первым делом спросил я, – нет ли какого-нибудь домика в этой части леса?
– Нет, сударь, по-моему, нет.
– Ладно, тогда забирайтесь подальше в кусты и не шевелитесь; но сперва возьмите мой карандаш, напишите на этой дощечке несколько строк, которые я вам продиктую, и через несколько часов я приведу сюда вашего любовника.
Вот какие слова написала под мою диктовку прекрасная искательница приключений: «Этот любезный незнакомец поведает вам о моих несчастьях, которые ужасны. Ступайте за ним, он приведет вас туда, где я вас жду, только приходите один, совсем один: это очень важно, и вы скоро узнаете причину. Если две тысячи цехинов не кажутся вам слишком малым вознаграждением для человека, который помогает нам соединиться, захватите их с собой и вручите ему в моем присутствии. Если сочтете эту сумму недостаточной, захватите больше».
И прекрасная страдалица, которую звали Элоиза, подписала записку, я же, быстро добравшись до своей кареты, велел кучеру поспешать, и мы не останавливались до самых дверей юного Альберони, возлюбленного Элоизы.

Предыдущая страница 16 Следующая страница


17 Донасьен Альфонс Франсуа Де Сад

– Две тысячи цехинов! – вскричал он, прочитав письмо и заключая меня в объятия. – Две тысячи за такое известие, за которое можно отдать все на свете! Нет, нет, сударь, я дам вам вдвое больше. Умоляю вас, поедем скорее. Я только недавно узнал об исчезновении той, которую обожаю, о гневе ее брата, я ломал голову над тем, куда направить стопы, чтобы разыскать ее, и вот вы принесли мне счастливую весть. Идемте скорее, сударь, и никого не возьмем с собой, раз она того требует.
Здесь я несколько охладил пыл юноши, заметив, что учитывая ярость брата Элоизы, не стоит везти девушку в Тренте.
– Поэтому захватите с собой побольше денег, – сказал я ему, – покиньте этот город и навсегда соединитесь с той, которую так любите. Подумайте над моими словами, сударь, но запомните, что любое другое решение погубит вас обоих.
Альберони, послушавшись моего совета, поблагодарил меня, быстро открыл большую шкатулку и взял с собой все свое состояние в золоте и драгоценностях.
– Теперь пора, – сказал он решительно, – этого хватит, чтобы безбедно прожить целый год в каком-нибудь городе Германии или Италии, а за это время можно уладить все дела.
Довольный столь разумными словами, я одобрил их и отправил свою карету в гостиницу, несмотря на протесты Альберони, который хотел, чтобы я оставил ее у него.
Когда мы приехали, Элоиза была на том самом месте, где я ее покинул.
– Глупец, – обратился я к Альберони, приставив к его виску пистолет и не дав ему произнести ни слова, – как мог ты доверить совершенно незнакомому человеку и свою возлюбленную и свои деньги? Выкладывай поживее все, что есть при тебе, и отправляйся в ад вместе с проклятиями в адрес собственной неосторожности.
Альберони шевельнулся, я выстрелил, и он рухнул к моим ногам. Элоиза без чувств упала следом.
– Черт побери! – сказал я сам себе. – Вот я и совершил самое восхитительное из злодеяний и получил за это очаровательную девицу и кругленькую сумму; теперь пора повеселиться.
Будь на моем месте другой, он, наверное, воспользовался бы бессознательным состоянием жертвы, чтобы насладиться ею без помех. Я же с сожалением подумал о том, что несчастная ничего не чувствует и не сможет вкусить своего несчастья. Мое коварное воображение готовило ей такие эпизоды, которые заставили бы ее до дна испить свою горькую чашу. Когда речь идет о злодеянии, нужно, чтобы оно было обставлено с большим размахом и со всей мыслимой утонченностью.
Я дал ей понюхать соли, я хлестал ее по щекам, я ее щипал – ничего не помогало. Я поднял ей юбки и стал щекотать клитор, и это сладострастное ощущение разбудило ее.
– Итак, прекрасное дитя, – заявил я Элоизе, запечатлев на ее губах жаркий поцелуй, – наберись теперь мужества! Оно пригодится тебе для того, чтобы выдержать все несчастья до конца, потому что они еще не кончились.
– О негодяй! – разрыдалась кроткая дева. – Что ты еще придумал? Какие новые мученья ты придумал? Неужели тебе мало того, что ты злоупотребил моей доверчивостью и лишил меня всего, что я любила? Если ты грозишь мне смертью, убей меня поскорее, дай мне соединиться с мечтой моей души, и тогда я прощу тебе твое ужасное преступление.
– Смерть, которую ты желаешь, мой ангел, – сказал я, ощупывая тело девушки, – совсем близка и неотвратима, но прежде ты должна испытать кое-какие унижения, кое-какие жестокости, без которых твоя смерть не доставит мне большого удовольствия.
С этими словами мои руки, мои вездесущие руки обнажали перед моим жадным взором бедра немыслимой красоты, ослепительной белизны… И я оставил речи, чтобы заняться делом. Уверенность в невинности этой прелестной девушки навела меня на мысль, которая в противном случае ни за что не пришла бы мне в голову. Боже, какой узкий проход! Сколько в нем жара! Каким блаженством будет моя победа! Способ, каким я стремился к ней, добавлял пикантности к моему восторгу. Я увидел алебастровую грудь и, все больше склонясь к оскорблениям, нежели к ласкам, я стал кусать и рвать ее зубами. О волшебная сила природы! Элоиза, неожиданно облагодетельствованная ею, уступила, несмотря на боль, чувству удовольствия, к которому я беспощадно подгонял ее, – одним словом, она кончила. Ничто на свете неспособно сильнее разжечь во мне похотливую ярость, чем ощущение того, что женщина приняла участие в моем удовольствии.
– Подлая шлюха! – закричал я. – Ты будешь наказана за свою наглость.
И резко повернув ее, я овладел прекраснейшим задом, какой когда-либо видел. Одной рукой я раздвинул ягодицы, другой ввел член и приступил к содомии. Господи, какое наслаждение я испытывал. Я принял ее боль, она хотела закричать – я сунул ей в рот носовой платок. Эта мера предосторожности испортила все дело: мой член выскользнул из пещерки. Я понял, что надо немного приподнять тело жертвы и положить его на возвышение. Я уложил Элоизу на труп ее любовника и соединил их таким образом, чтобы уста их прильнули друг к другу. Невозможно описать ужас, страх, отчаяние девушки при этом новом эпизоде. Не обращая внимание на ее судорожные рывки, я сделал веревку из своих подтяжек и носового платка, крепко связал вместе оба тела и спокойно продолжил прерванное занятие. О небо! Какие ягодицы! Какой на них румянец! Какая при этом белизна! Тысячью и тысячью поцелуев осыпал я их, было такое впечатление, будто я собираюсь пожрать этот восхитительный зад, прежде чем проникнуть в него. Наконец я вошел внутрь, но сделал это с такой стремительностью, так грубо и небрежно, что ее бедра окрасились кровью. Ничто не могло остановить меня; я достиг дна, я хотел, чтобы отверстие было еще уже, а мой инструмент еще мощнее, чтобы она сильнее страдала.
– Ну что, потаскуха, – говорил я, терзая ее изо всех сил, – посмотрим, сумеешь ли ты кончить и на этот раз?
Эти слова я сопровождал сильными ударами; я впивался ногтями в ее ягодицы, мои ногти вырывали из них нежную кожицу, которой украсила их природа. Тысяча жестоких идей будоражила мой мозг. Я решил задержать извержение, чтобы ничто не могло погасить огонь, который их порождал. Я вспомнил ужасный эпизод с трупом мадам де Мольдан… Я припомнил все, что слышал о неземном наслаждении телом только что убитого человека, и едва не пришел в отчаяние оттого, что неистовые мои желания не дали мне совершить еще и это злодеяние. Я покинул зад Элоизы и бросил безумный взгляд на окровавленный труп Альберони. Я спустил с него панталоны, он был еще теплый; я увидел превосходные ягодицы и осыпал их поцелуями; я языком подготовил себе проход; я вторгся в него и испытал такой восторг, что моя сперма хлынула потоком в задницу убитого мною любовника как раз в тот момент, когда губы мои впивались в зад любовницы, которую я должен был пристрелить в следующую минуту.
Прелести Элоизы, ее отчаяние, ее слезы, безумие, в которое погружали ее мои настойчивые угрозы – сочетание стольких стимулов, перед которыми не устоит и железное сердце, вновь возбудило меня. Но на этот раз, наполненный яростью, дрожа от сладострастного гнева, который буквально сотрясал меня, я не мог возбудиться до необходимой точки без жестокостей. Я наломал в кустах веток, сделал из них розги, раздел догола свою юную жертву и отхлестал все ее тело, не пропустив груди, столь жестоким образом, что ее кровь залила раны ее возлюбленного. Насытившись этим, я придумал новые забавы: заставил ее слизывать кровь с ран Альберони. Она повиновалась, но приступила к этому как-то нежно и неуверенно, и тогда я нарвал колючек и натер ими самые чувствительные места ее тела: натолкал их в вагину и ободрал ими обе груди. В конце концов я вскрыл труп юноши, вырвал его сердце и, сунув его в лицо жертвы, принудил ее откусить несколько кусочков. Больше сдерживаться у меня не было сил, и гордый Жером, который только что распорядился жизнью двух человек, сам покорился велению своего фаллоса, ибо известно, что противостоять ему невозможно. Подстегиваемый желанием сбросить семя, я заставил жертву взять в рот член ее мертвого возлюбленного и в таком положении овладел ею сзади. В руке у меня был кинжал: я готовился лишить ее жизни в момент своего оргазма. Он приближался, я оттягивал этот решающий момент, я медлил с ударом, наслаждаясь восхитительной мыслью о том, что мой неземной восторг смешается с последним вздохом той, которую я содомировал.
«Она почувствует, – так думал я, все быстрее двигая бедрами, – она испытает самые ужасные минуты в человеческой жизни, когда я буду наслаждаться самыми сладостными». Меня охватило опьянение; я схватил ее за волосы одной рукой, а другой несколько раз вонзил кинжал в ее тело: в бок, в низ живота и в сердце. Она испустила дух, а мое семя все еще не пролилось. И вот тогда, друзья мои, я понял, как приятно убивать существо, совокупляясь с ним. Анус несчастной сжимался и разжимался одновременно с ударами, которые я наносил, и когда я пронзил сердце, сокращение было настолько мощным, что едва не раздавило мой член. О неземное блаженство! Ты было первым в ряду подобных наслаждений, которое я испытал в своей жизни, но именно тебе я обязан бесценнейшим уроком, который служит мне поныне! Обыкновенно после столь мощного волнения наступает расслабление, но в злодейских душах, подобных моей, зрелище совершенного злодеяния тотчас разжигает огонь нового желания. «Я совокупился с трупом любовника, – подумал я, – так почему бы не насладиться мертвым телом любовницы?» Элоиза все еще была прекрасна: ее бледность, беспорядок ее роскошных волос, соблазнительность застывших линий ее очаровательной мордашки – все это снова привело меня в возбуждение; я проник в ее анус и кончил в последний раз, впиваясь зубами в мертвую плоть.
Когда чары рассеялись, я собрал драгоценности и деньги и удалился, не без удовольствия думая о том, что совершил: в самом деле, если бы я почувствовал раскаяние, разве мог бы мой фаллос восставать столько раз после того памятного дня?.. Нет, я ничуть не жалел о том сладостном преступлении, было только жаль, что оно длилось так недолго.
Я отыскал свою карету и немедленно отправился в Венецию. Климат Тренте и его окрестностей и характер его жителей мне вовсе не понравились, и я решил ехать в Сицилию. Именно там, подумал я, находится колыбель тирании и жестокости: все, что было написано поэтами и историками о грубости древних обитателей этого острова, навело меня на мысль, что я найду следы их пороков в потомках листригонов, циклопов и логофагов[39]. Скоро вы увидите, насколько я оказался прав и насколько можно назвать представителей знати и богатых негоциантов этого восхитительного острова достойными продолжателями разврата и жестокости своих предков. Захваченный этим проектом, я проехал всю Италию, где, не считая нескольких сладострастных эпизодов и нескольких тайных и ничем не примечательных преступлений, которым я предавался, чтобы поддержать себя в нужной форме, мне не встретилось ничего, сравнимого с тем, о чем пойдет речь ниже, и достойного вашего внимания.
В Неаполе, в самой середине сентября, я взошел на борт небольшого симпатичного торгового судна, которое отправлялось в Мессину и на котором мне представился случай совершить одно бескорыстное преступление, настолько же необычное, насколько пикантное. С нами плыла супруга одного неаполитанского торговца, с ней, были две очаровательные девчушки, которым она приходилась матерью, которых она вскормила грудью и любила безумно. Старшей было лет четырнадцать, она была обладательницей интересного мечтательного личика, прекраснейших волос и столь же прекрасной фигурки. Очарование ее сестры, младше первой года на полтора, было совсем другого рода: более пикантные черты, менее привлекательные, чем у старшей, но зато намного более возбуждающие – словом, она имела при себе все необходимое, чтобы не просто соблазнять (чего хватало у ее сестры), но взять штурмом любое сердце, закаленное в любви. Едва приметив этих девочек, я решил принести их в жертву своим страстям. Однако это было не просто: они были кумирами своей матери, постоянно находились в поле ее зрения, так что возможностей для атаки никак не представлялось. Мне оставалось только уничтожить их, и удовольствие положить конец существованию двух таких прелестных созданий было для меня ценнее, нежели радость от наслаждения ими. Мой карман, всегда набитый ядами пяти-шести различных видов, предлагал мне не один способ сократить их дни, однако такой конец, по моему мнению, был бы недостаточно убедителен для нежной, обожавшей своих девочек матери: я хотел сделать их смерть более ужасной и быстрой. Объятия волн, по которым мы плыли, казались мне идеальной гробницей, в которой я предпочитал похоронить их. Эти юные создания имели неосторожность (и было очень удивительно, что их до сих пор никто не предостерег) сидеть на верхней палубе, в то время как экипаж отдыхал после обеда. На третий день нашего плавания, я улучил удобный момент, приблизился к ним и, взяв обеих в охапку так, чтобы они не смогли уцепиться за меня, швырнул их в соленую стихию, которая поглотила их навсегда. Ощущение было настолько сильным, что я кончил прямо в панталоны. На шум прибежали люди; я сделал вид, будто только что протер глаза и увидел случившееся.
– О мадам, – закричал я, прибежав к матери, – ваши девочки погибли!
– Что вы говорите?..
– Несчастный случай… они были на верхней палубе… порыв ветра… Они утонули, мадам! Они утонули!
Я не в состоянии описать страдание несчастной женщины, мне кажется, природа никогда еще не выражала себя столь красноречиво и вдохновенно, и напротив, никогда до тех пор не сотрясали мои органы более сладострастные чувства. Придя в себя, женщина прониклась ко мне полным доверием. Ее высадили на берег в жутком состоянии. Я поселился в той же гостинице, где остановилась она. Почувствовав приближавшуюся кончину, она отдала мне свой бумажник с просьбой передать ее семье; я обещал и, разумеется, не сдержал слова. Шестьсот тысяч франков – содержимое бумажника – были достаточной суммой, чтобы я, с моими принципами, мог от нее отказаться. И несчастная неаполитанка, которая умерла на следующий день после нашего прибытия в Мессину, сделала меня богачом. Впрочем, признаться, я испытывал одно сожаление: о том, что не успел насладиться ею перед ее смертью. все еще красивая и глубоко несчастная, она внушала мне самое острое желание, но я боялся потерять ее доверие, и, по правде говоря, поскольку речь шла всего лишь о женщине, жадность преодолела похоть…
У меня не было иных рекомендаций в Мессине, кроме переводных векселей, которыми я запасся в Венеции, где я, благоразумно учитывая разницу в денежных знаках, поменял наличные на ценные бумаги, принимаемые в Сицилии. Банкир, который оплатил их, встретил меня любезнее, чем принимают сицилийцев, когда те приходят с той же целью к парижским банкирам, и следует отдать должное необыкновенной вежливости всех иностранных финансистов, с которыми я имел дело: вексель служит для них рекомендательным письмом, и самые искренние, самые настойчивые услуги всегда сопровождают в смысле моральном те обязанности, которые они выполняют перед своими клиентами в материальном смысле.
Я сказал банкиру о желании купить землю и распоряжаться ею на правах сеньора.
– Я вижу у вас расцвет феодализма, – заметил я своему милому собеседнику, – именно поэтому хотел бы здесь обосноваться: мне нравится управлять людьми и возделывать землю, словом, властвовать и над полями и над вассалами.
– В таком случае вам не найти страны лучше, чем Сицилия, – ответил банкир. – Здесь сеньор имеет права на жизнь всех, кто живет на его землях.
– Вот это мне и надо, – сказал я.
Чтобы избавить вас от скучных подробностей, доложу лишь, друзья мои, что по прошествии месяца я сделался владельцем десяти приходов, прекраснейших земель и великолепного замка в той самой долине, где находятся развалины Сиракуз рядом с Катанским заливом, то есть в самом живописном уголке Сицилии.
Я не замедлил завести многочисленную прислугу, подобранную сообразно моим вкусам. Одной из первейших обязанностей моих лакеев и служанок было обслуживание сладострастных утех господина. Моя гувернантка по имени донна Клементия, женщина тридцати шести лет, одна из самых красивых на острове, помимо оказания мне интимных услуг, занималась поисками предметов наслаждения обоего пола, и должен сказать, что за все время, пока она находилась у меня на службе, недостатка в них я не испытывал. Прежде чем обосноваться окончательно, я объехал знаменитые города тех мест, и, как вы догадываетесь, первым визитом я удостоил Мессину. Немалую роль в моем желании жить в такой прекрасной стране сыграли описания Теокрита, посвященные удовольствиям Сицилии. Я убедился в правдивости того, что слышал о мягкости здешнего климата, о красоте местных жителей и особенно о их распутстве. разумеется, именно здесь, под этим ласковым небом щедрая природа внушает человеку все вкусы, все страсти, которые делают его жизнь приятной, именно здесь надо наслаждаться ею, если вы хотите познать настоящее счастье, уготованное нашей нежной праматерью для своих чад. Посетив и Катану и Палермо, я вернулся в свой замок. Он был построен на высокой горе, и я мог наслаждаться и чистейшим воздухом и счастливейшей жизнью. К тому же это жилище, похожее на крепость, как нельзя лучше отвечало моим жестоким вкусам. Мои жертвы, говорил я, будут здесь как в тюрьме, я буду в одном лице их гос– подином, их судьей и их палачом, только вот защитников у них не будет. Ах, как восхитительны наслаждения, когда их диктует деспотизм и тирания!
Клементия исправно укомплектовала мой сераль за время, пока я отсутствовал, и по возвращении я нашел в нем дюжину мальчиков от десяти до восемнадцати лет красоты необыкновенной и столько же девочек приблизительно такого же возраста. Их меняли каждый месяц, и вы догадаетесь сами, друзья мои, в каких безумных извращениях я там купался. Трудно представить все мои жестокие выдумки, тем более, что мое приключение в Тренте приучило меня к кровавым утехам, и я уже не мог без них обходиться. Будучи жестоким в силу склонности, темперамента и внутренней потребности, я не представлял себе наслаждений без того, чтобы они не несли на себе печать грубой и жестокой страсти, пожирающей меня. Поначалу моя жестокость обращалась только на женщин: слабость этого пола, его мягкость, податливость, его нежность как нельзя лучше отвечали моим порывам. Однако вскоре я понял свою ошибку, почувствовав, что гораздо сладостнее срывать шипы, которые оказывают сопротивление, нежели мягкую траву, стелющуюся под ногами, и если эта мысль не приходила мне раньше, так это объясняется скорее неуместным воздержанием, чем утонченностью. И я попробовал. Первый же наперсник, которого я замучил до смерти, пятнадцатилетний юноша, красивый как Амур, доставил мне такое живейшее удовольствие, что с этого времени я избрал жертвой именно этот пол. Очевидно, я слишком презираю женщин, чтобы приносить их в жертву, кроме того, прелести юношей вызывали во мне большее вожделение, и мучить их было куда приятнее. Скоро эта гипотеза подтвердилась фактами, и не проходило недели без того, чтобы я не уничтожал трех или четырех человек, всякий раз придумывая для них новые пытки. Иногда я расправлялся с ними в большом парке, окруженном высокими стенами, убежать из которого было невозможно. Я травил их там как зайцев, я искал их, прочесывая парк верхом; поймав «беглеца», я вешал его на дереве посредством железного ошейника, внизу разжигал большой костер, и огонь постепенно сжигал жертву дотла. Я заставлял их бежать впереди моей лошади и осыпал их ударами кнута, когда они падали, скакун давил их копытами, или я выстрелом из пистолета вышибал им мозги. Часто я употреблял более изысканные пытки, которые требовали сосредоточенности и домашнего уюта, и тогда верная Клементия возбуждала меня или же ставила передо мной сладострастные сцены, в которых участвовали ее прелестные служанки. К счастью, я нашел в этой Клементии все качества, необходимые для той жестокой и распутной жизни, которую я вел в свое удовольствие. Негодница была похотлива, злобна, ненасытна и безбожна – одним словом, она заключала в себе все пороки и не имела ни единой добродетели, не считая беспредельной преданности своему господину. Итак, жизнь моя в этом замке, благодаря заботам этой очаровательной женщины, была счастлива и идеально подходила моим наклонностям, когда непостоянство – одновременно и бич и душа всех удовольствий – вырвало меня из моей мирной обители и бросило на большую арену необыкновенных приключений нашего мира.
Человек погружается в болото, если препятствия перестают щекотать его чувства, тогда он пытается создать их сам, ибо только благодаря им можно прийти к настоящим наслаждениям. Я оставил Клементию в замке и возвратился в Мессину. Слух о том, что в столице поселился молодой богач, быстро разнесся по городу и открыл мне двери всех дворцов, где имелись девицы на выданье; я быстро разобрался и решил развлечься.
Из всех домов, в которых меня принимали радушно, особенно полюбился мне дом кавалера Рокуперо. Этот старый вельможа и его супруга прожили на двоих не менее века. В силу скромности своего состояния они воспитывали и вскармливали трех дочерей, прекраснее которых еще не создавала природа, с величайшей скаредностью. Первую звали Камилла, ей было двадцать лет – брюнетка, кожа ослепительной белизны, выразительнейшие в мире глаза, самый чувственный на свете рот и фигура, достойная Гебы. Второй, более романтичной, хотя и не столь красивой, исполнилось восемнадцать, у нее были каштановые волосы, ее огромные синие глаза, наполненные истомой, излучали любовь и сладострастие, ее фигура, округлая и вместе с тем изящная, обещала небывалые наслаждения; ее звали Вероника, и я бы, разумеется, предпочел ее не только Камиле, но и всему свету, если бы не было рядом неземного очарования Лауренсии, которая, несмотря на пятнадцатилетний возраст, превосходила красой и своих сестриц и всех самых прекрасных девушек во всей Сицилии.
Не успев представиться добрейшему хозяину дома, я уже решил внести в него смятение, страдание, бесстыдство, бесчестие и все остальное, что сопутствует пороку и отчаянию. В этой семье царило благочестие; красота и добродетель, казалось, избрали ее своим пристанищем: большего и не требовалось, чтобы разжечь во мне желание запятнать этот дом всеми мыслимыми гадостями и пороками. Я начал со щедрых подарков, которые, впрочем, принимались без особой охоты, но виды на брачный союз, высказанные мною как бы невзначай, отмели все отказы. Когда же меня попросили высказаться яснее, я ответил:
– Разве так просто выбрать одну из трех Граций? Дайте мне время получше узнать ваших очаровательных дочерей, тогда я скажу вам, которая завладела моим сердцем.
Вы, конечно, понимаете, что я использовал отсрочку с тем, чтобы завладеть всей троицей. Поскольку я попросил их хранить абсолютную тайну, они старались не передавать друг другу мои слова, таким образом, ни одна не была в курсе моих дел с ее сестрами. Я повел себя следующим образом.
Первой, кого я соблазнил, была Камила: вскружив ей голову самыми радужными надеждами на брак, через месяц я получил от нее все, что хотел. Как она была прекрасна! Какие прелести я в ней обнаружил! Едва насладившись ею самыми разными способами, я атаковал Веронику: разбудив ревность Камиллы, я настолько непримиримо настроил ее против сестрицы, что она вознамерилась ее зарезать. Пылкий темперамент сицилиек допускает любую кровавую расправу, ибо им известны лишь две страсти: месть и любовь. Как только я уверился в преступных намерениях Камиллы, я предупредил Веронику и предупредил так убедительно, что не оставил у нее ни малейшей утешительной тени сомнения. Эта восхитительная девушка впала в отчаяние и стала умолять меня похитить ее, если я действительно испытываю к ней нежные чувства, чтобы спасти ее от безумного гнева сестры, которая, как ей известно, способна на все.
– Ангел мой, – ответил я, – не лучше ли уничтожить источник твоего страха и обратить на виновницу его то же самое оружие?
– Но единственный источник, – возразила Вероника, – это необыкновенная любовь, которую питает к тебе Камилла; она заметила, что ты предпочел меня, поэтому и собирается убить свою соперницу.
– Не совсем согласен с вами, – сказал тогда я, – знайте же, наивное дитя, что ваши родители предпочитают вам Камиллу. Я сомневаюсь, что она меня любит, верно лишь то, что я не давал ей никакого повода и ничего не обещал. Но ваши родители были со мной откровенны, и теперь мне известно, что Камилла – единственный предмет их привязанности, и если бы я открыл им свои чувства к вам, я наверняка получил бы отказ. Вы предлагает мне бежать, но это очень опасно: мы с вами нанесли бы вашим родителям обиду, они обратились бы к правосудию, и мы могли бы потерять не только состояние, но и самое жизнь. Мне кажется, есть более верный и простой выход: отомстить разом и Камилле, которая на вас покушается, и вашим родителям, которые ее к этому побуждают.
– Каким же способом?
– Тем самым, который природа щедро предлагает всем в вашей счастливой стране.
– Яд?
– Разумеется.
– Отравить отца, мать и сестру!
– Разве не ополчились они все против вас?
– Но это только предположение.
– Доказательством будет ваша смерть. Здесь Вероника задумалась и потом:
– Я знаю, что так поступали некоторые женщины: донна Капрария недавно отравила своего мужа.
– Что же тогда вас останавливает, дорогая?
– Боязнь вашего презрения: после акта мести вы обретете хладнокровие и разлюбите меня.
– Не бойтесь же: напротив, я увижу в вас девушку пылкую, храбрую, любящую, страстную девушку с характером, словом, только из-за этого я буду любить вас в тысячу раз сильнее. Не медли, Вероника, иначе ты навсегда потеряешь меня.
– Ах, друг мой, а как же небо?
– Чепуха! Небо никогда не вмешивается в дела людские, и гнев небесный – это лишь гнусное орудие лжи и суеверия. Бога нет, и наказания и награды, основанные на этом призраке, достойны такого же презрения, как он сам. В самом деле, если бы существовал какой-нибудь Бог, которого оскорбляет порок, разве дал бы он человеку возможность творить зло? Да что там говорить: если бы порок оскорблял этого так называемого творца природы, неужели зло было бы одним из ее законов? Запомни, что эта распутная природа питается и поддерживается только за счет преступлений, а коль скоро они необходимы, они не могут оскорбить ни природу, ни воображаемое существо, в котором ты видишь главный движитель всего сущего. То, что человек осмелился назвать преступлением, – это всего лишь действие, потрясающее законы людей, но что значат для природы человеческие законы? Разве она их продиктовала? Разве они не меняются в зависимости от климата? Каким бы ужасным ни был поступок, его преступность, если таковая существует, совершенно ничтожна, следовательно, не способна оскорбить природу, чьи законы имеют всеобщий характер. Отцеубийство, которое считается в Европе преступлением, полагается делом чести во многих азиатских странах, то же самое можно сказать в отношении всех остальных человеческих поступков, и никто не сможет назвать хоть один, преступный во вселенском масштабе. Кроме того, имейте в виду, что речь здесь идет о самозащите, когда все средства, какие вы захотите употребить для этого, не только не будут преступны, но даже станут добродетельны, так как первым законом который внушила нам природа, был закон самосохранения любой ценой. Не раздумывайте, Вероника, действуйте, иначе вы погибнете сами.
Огонь, сверкнувший в глазах прелестного создания, вскоре подтвердил успех моих речей.
– Ну ладно, – сказала она спустя несколько минут сильной внутренней борьбы, – ладно, Жером, я сделаю так, как ты говоришь. Я знаю нужные составы, ведь ядовитые растения хорошо известны у нас; клянусь, что через три дня ни один из тех, кто задумал погубить нас, не останется в живых. Ты же пока должен уехать: я не хочу, чтобы тебя подозревали.
Я согласился с большой охотой, тем более, что этот срок был мне нужен для соблазнения третьей сестры. Эту операцию организовала Клементия. Я вызвал ее в Мессину и познакомил с Лауренсией, а на следующий день ее препроводили в мой замок. Не прошло и двух часов после ее отъезда, как дали залп пушки, заряженные Вероникой. Она использовала сок «торы» из семейства аконитовых, очень опасного растения, который в изобилии встречается в горах Сицилии, и все три жертвы скончались в жестоких муках. После этого она взяла все, что смогла: драгоценности, бумажник, шкатулку – она взяла все и пришла со своими скромными сокровищами в загородный дом, где я назначил ей встречу. Кстати, она и сообщила мне об исчезновении сестры, причину которого не могла понять.
– Скоро ты ее увидишь, – сказал я. – Мне показалось, что лучше спрятать ее в надежное место. Сейчас едем в деревню, она нас ждет.
Сначала такая предосторожность вызвала у Вероники беспокойство, и я успокоил ее. Но можете представить себе сами, что с ней было, когда она услышала от Лауренсии о том, как, ее похитили, и о том, как с ней обращалась Клементия в моем замке.
– Ах, негодяй! Ты обманул меня! – гневно бросила она мне в лицо.
– Нисколько, ведь я ничего тебе не обещал. Твоя сестра вызвала во мне такое же желание, как и ты, и я захотел насладиться обеими, или вернее всеми троими, мой ангел, потому что теперь уже не стоит скрывать or Тебя, что Камилла также была моей добычей.
– А ты посмел внушить мне мысль убить ее… О чудовище!
Затем пошли слезы, вопли отчаяния, но я спокойно приступил к наслаждениям. Обе очаровательные девочки вместе удовлетворили мою похоть, обе умилостивили мои страсти, все без исключения – задница, влагалище, рот, груди, подмышки – везде я получил удовольствие, все эти места я осквернил; в обеих я обнаружил не меньше прелестей, чем в старшей сестре. А ягодицы Вероники затмили все, что я до тех пор видел в этом роде – невозможно было иметь более роскошного зада, более прекрасной груди! К сожалению, увлечение мое продолжалось всего три дня: насытившись этими восхитительными созданиями, я уже стал думать о том, как их уничтожить. Но сделать это надо было самым жестоким способом: чем больше удовольствия они мне доставили, тем сильнее я хотел подвергнуть их тела физическим страданиям и еще хотел, чтобы это выглядело как можно отвратительнее. Что же придумать? Я все испробовал, все испытал, я бы рассмеялся в лицо самым знаменитым палачам на свете, вздумай они предложить мне пытку, которая была бы мне неизвестна. И вот до чего дошло в конце концов мое изощренное воображение. Я потратил пятьдесят тысяч франков, украденных Вероникой у своих несчастных родителей, на изготовление машины, которую опишу вам подробнее.
Обе сестрицы, совершенно голые, были облачены в нечто, похожее на кольчугу с пружинами, которая удерживала их на небольшом деревянном табурете, утыканном шипами, которые приводились в действие по мере надобности. Девушки сидели на расстоянии восьми футов друг от друга, между ними стоял стол, уставленный самыми аппетитными блюдами – это была единственная пища, которую они перед собой видели. Но чтобы добраться до нее, надо было протянуть руку, и весь фокус заключался в том, что здесь начиналась первая пытка, которая мешала дотянуться до стола. 3-чтсм следовала другая, еще более болезненная: вытягивая руку. любая из несчастных приводила в действие четыре тысячи стальных игл, которые начинали рвать, колоть, терзать обеих. Таким образом жертвы могли утолить голод, который их пожирал, только убивая друг друга. Они пробыли целую неделю в таком ужасном состоянии, и каждый день я наблюдал за пыткой в течение восьми часов, забавляясь содомией на их глазах с самыми лучшими образчиками из моего сераля. Никогда в жизни я не получал столь острого удовольствия, невозможно рассказать обо всем, что я ощущал при виде этой сцены, скажу лишь, что обычно я извергался по четыре-пять раз за сеанс.
– Черт побери! Я могу в это поверить, – перебил Северино, сопроводив свое восклицание обильным излиянием в зад одной из самых красивых девушек, присутствующих на ужине. – Да, разрази меня гром! Я верю в это, ибо живо представил себе эту потрясающую сцену, и наш собрат Жером должен был испытать необыкновенное удовольствие, если судить по тому, которое я получил, слушая его рассказ.
– Нам необходимо завести себе такую машину, – сказал Амбруаз, который понуждал Жюстину ласкать себя, – и я хочу заявить, что первой я посажу на нее вот эту девку.
– Продолжай, продолжай, Жером, – сказал Сильвестр, демонстрируя свой орган, твердый как железный стержень, – иначе ты заставишь нас всех кончить, если мы еще немного задержимся на этой восхитительной мысли.
– Во время моих многочисленных поездок в Мессину, – возобновил повествование Жером, – я познакомился с нашими любезными коллегами-бенедиктинцами из знаменитого аббатства Святого Николая Ассенского; они великодушно пригласили меня в свой дом и сад, и за обедом я встретился с отцом Бонифацио из Болоньи, одним из самых блестящих либертенов, каких я знал в своей жизни. Сходство наших характеров близко сдружило нас, и мы поведали друг другу множество занимательных вещей.
– Вы думаете, Жером, – сказал он мне однажды, – что мы лишены здесь удовольствий, которыми вволю наслаждаются светские люди. Нет, мой друг, если так, то вы сильно ошибаетесь… Если бы вы были членом ордена, я мог бы раскрыть вам его секреты, впрочем, при вашем богатстве, вступить в него легче легкого.
– Но как быть с земельными владениями, которые я приобрел на вашем острове?
– Это еще одна причина для вашего вступления, – заверил меня Бонифацио. – Ваши владения останутся при вас, и вас примут с распростертыми объятиями и сразу посвятят во все тайны ордена.
Эта идея захватила меня необыкновенно. Гарантия удовлетворить и увеличить мои пороки под маской религиозности, надежда, о которой также намекнул мне Бонифацио, сделаться высшим посредником между человеком и его придуманным Богом, еще более сладостная надежда осквернять гнусную исповедь, чтобы безнаказанно обкрадывать стариков и старух и срывать цветы невинности у молодых – все это возбуждало меня несказанно, и через восемь дней после этого разговора я имел честь надеть на себя монашескую сбрую и оказаться причастным ко всем утехам этих распутников. Вы не поверите, друзья мои, но уважение и почтение к духовенству в этой стране совсем не такое, как во Франции: не было в Мессине ни одной семьи, чьи секреты не знали бы и чьим доверием не пользовались эти мерзавцы! Поэтому нетрудно догадаться, как они распоряжались и тем и другим. Что же касается внутренних мер предосторожности, разумеется, они были столь же строги у бенедиктинцев Святого Николая Ассенского, что и ваши.
В громадных подземельях, известных лишь самым почетным членам ордена, можно было найти в изобилии все, что могли предложить Италия, Греция и Сицилия самого прекрасного материала в смысле юношей и девиц; как и здесь, там торжествовал инцест, я видел монахов, которые сношали уже пятое свое поколение после того, как насладились четырьмя предыдущими. Единственная разница между теми отшельниками и вами заключается в том, что они даже не давали себе труда скрывать сокровища в своем огромном склепе и никогда туда не спускались. Образцы того, что они скопили, были выставлены в миниатюре в тайном кабинете их апартаментов, куда по первому сигналу доставляли все, чего требовали их фаллосы, таким образом не было ни единой минуты, когда бы они не наслаждались или великолепной кухней или восхитительными предметами, населявшими их сераль. Что же касательно до их извращенных прихотей, они были так же необычны, как и ваши, и оказавшись в вашей обители, эти достойные люди убедили бы вас в том, что всюду, где религия питает распутство, его плоды всегда одинаково сладки.
Самая необычная страсть, которую я обнаружил в среде этих вдовствующих монахов, была у дома Хризостома, настоятеля монастыря. Он мог насладиться только отравленной девушкой: он содомировал ее во время жестоких предсмертных конвульсий, в то время как двое мужчин по очереди прочищали ему задницу и пороли его. Если девица не испускала дух во время операции, он закалывал ее кинжалом во время оргазма. Если она умирала долго, он дожидался ее последнего вздоха, чтобы наполнить ее зад спермой.
С этими святыми отцами я окончательно развратился и укоренился в своих принципах да так, что с тех пор ничто иное не смогло бы возбудить меня.
– Друг мой, – сказал я как-то раз Бонифацио года через два такой эпикурейской жизни, – все, что мы делаем, бесспорно очень приятно, но предметы, которыми мы наслаждаемся, попали сюда благодаря силе, и признаться, в таком качестве они возбуждают меня меньше, чем если бы достались мне посредством искусства или хитрости. Я в достаточной мере проникся твоими привычками и теперь для осуществления моих планов мне не хватает лишь священного трибунала исповеди. Обещаю тебе, что очень скоро буду заседать в нем, как ты мне и предрекал. Эта мысль захватила меня безумно, просто невероятно, до такой степени я рассчитываю на то, что принесет мне эта новая должность, на которой я смогу тешить одновременно и мою алчность и мою развращенность.
– Хорошо, – сказал Бонифацио, – нет ничего проще. Спустя неделю он вручил мне ключ от исповедальни часовни Богоматери и прибавил:
– Ступайте, счастливейший из смертных, вот сладострастный будуар, куда вы так стремились: пользуйтесь им всласть, оскверните здесь по меньшей мере столько нежных предметов, сколько я испортил за восемь лет, чтобы я не жалел о том, что привел вас сюда.
Эта новая ступень привела меня в такой восторг, что я не спал всю ночь. На следующий день, с рассветом, я был на месте, и поскольку как раз были пасхальные праздники, утро мое прошло не так плохо. Не буду докучать вам всей чепухой, которая обрушилась на меня потоком, расскажу лишь о девице четырнадцати лет по имени Фрозина из благородной семьи с таким очаровательным личиком, что она скрывала его под вуалью, чтобы избежать любопытных взглядов толпы. Фрозина раскрылась передо мной со всем пылом своего возраста. Ее сердце до сих пор молчало, хотя ни одна девушка в Мессине не имела столько обожателей, однако ее темперамент уже давал себя знать. Своими ловкими вопросами я подвинул ее юную и наивную душу к тому, чего она не ведала.
– Вы страдаете, милое дитя, – говорил я с участием, – я вижу это, но вы сами виноваты: целомудрие не требует того, чтобы вы пожертвовали ради него своей природой; ваши родители обманывают вас насчет аскетизма добродетели. Они изображают ее жестоким и несправедливым образом. Подумайте сами, как можете вы оскорбить природу, которая вас сотворила и внушила вам страстные желания, если уступите ей? Все здесь зависит от вашего выбора: если он окажется правильным, вам не в чем будет каяться. Я предлагаю вам и свои советы и свои услуги, но это надо хранить в Тайне, ибо не всем приходящим исповедаться я оказываю такую честь, и ревность, которая может появиться у них, вас погубит. Приходите завтра ровно в полдень в эту часовню, я проведу вас к себе и уверяю, – что вы уйдете счастливой и успокоенной. Только избавьтесь от этой докучливой дуэньи, которая ходит за вами по пятам, и приходите одна; скажите, что я жду вас для набожной беседы, и пусть она придет за вами в два часа.
Фрозина согласилась и дала мне слово. Она его сдержала, и вот, что я предпринял, чтобы покорить это юное создание и чтобы не дать ей возможности вернуться в семью.
Сразу после этого разговора я уехал из Мессины; я прибыл в свой замок, сказав в монастыре, что вынужден отлучиться на несколько дней по неотложным делам. Меня заменила Клементия, она же должна была встретить Фрозину, затем неназойливо склонить ее к поездке в деревню. После этого благодаря заботам Бонифацио, которому я способствовал в его делах, чтобы заручиться его помощью в моих, – так вот, благодаря его дружескому участию слух о похищении Фрозины должен был разнестись по всему городу. Затем родители девочки должны были получить от дочери поддельное письмо, в котором она уведомляет, что один знатный сеньор из Флоренции, который давно преследует девушку, посадил ее насильно на борт фелюги, которая поспешно отплыла от берега, что этот господин взял ее в жены, и поскольку в этом не было ничего обидного для ее чести, она согласилась и теперь просит родителей не чинить никаких препятствий, и что она напишет им подробнее, когда устроится окончательно.
Какой-то бог покровительствует похотливым хитрецам, природа благоволит к ним и защищает их, поэтому их планы чаще всего удаются, но осмелюсь утверждать, что из всех хитростей такого рода ни одна не удалась в полной мере. Фрозина прибыла в мои владения на следующий день после того, как я назначил ей встречу в часовне, и в тот же вечер она стала жертвой моего распутства. И как же был я удивлен, обнаружив, что несмотря на прелестнейшее в мире личико, Фрозина обладала весьма скромными прелестями! Ни разу в жизни я не видел более худого зада, более смуглой кожи, к тому же никакого намека на грудь, да еще уродливое и расположенное не на месте влагалище. Соблазненный красивой внешностью, я все-таки совокупился с ней, правда, обращался при этом очень грубо: кому нравится оставаться в дураках? Фрозина поняла свою ошибку и горько ее оплакивала, когда Клементия бросила ее в темницу – с тем, чтобы спрятать ее от возможных поисков и чтобы сделать ее еще несчастнее, так как я по своему обыкновению не очень церемонился с ней во время утех.
Бонифацио остался весьма доволен успехом нашего предприятия, но захотел в свою очередь воспользоваться его плодами. Напрасно я говорил ему. что предмет не стоит таких трудов: очарованный знатностью и лицом Фрозины, он пожелал убедиться сам и, разумеется, я не мог помешать ему.
– Это будет случай, – сказал мне Бонифацио, – оказать любезность Хризостому, нашему настоятелю. Мы с ним в очень дружеских отношениях, я рассказал ему о твоем удачном приключении и уверен, что он с удовольствием примет в нем участие.
– Ну что ж, – ответил я – привычки, вкусы и характер отца Хризостома мне нравятся, и я всегда рад услужить ему.
Мы приехали ко мне; мой сераль никогда не бездействовал и на этот раз тоже сполна удовлетворил жадную похоть моих собратьев, которые вместе со мной совершили там немало жестокостей.
Вам уже известна страсть Хризостома, прихоти Бонифацио были не менее необычны: он любил вырывать зубы, иногда он сношал жертву в зад, пока мы занимались этим, потом рвал зубы сам, а мы занимались содомией. Оба вволю потешились с Фрозиной, и когда она потеряла все тридцать два прекрасных зуба, которыми одарила ее природа, настоятель пожелал убить ее своим способом. Несчастную заставили проглотить сулемы вместе с царской водкой, и ее страдания и конвульсии были настолько сильны, что не было никакой возможности удержать ее с тем, чтобы насладиться ею. Тем не менее Хризостом своего добился, и его наслаждение было ознаменовано необыкновенным разгулом. Мы захотели последовать его примеру и убедились, что не существует в разврате ничего более пикантного, чем способ наслаждения, который предпочитал Хризостом. В этом нет ничего удивительного: в такие моменты в женщине сокращается каждая мышца, она испытывает столь мощные ощущения, что они электризуют вас даже помимо вашей воли.
– Жюстина! – вскричал Клемент, перебивая своего собрата. – Вы слышите: Хризостом рассуждал точно так же, как я. Лучший способ возбуждения всех чувств заключается в том, чтобы вызвать в предмете наслаждения как можно более сильные ощущения.
– Но кто в этом сомневается? – заметил Северино. – Неужели ради этого стоило прерывать Жерома?
– Самое интересное в том, – продолжал рассказчик, – что никто на свете не был уверен в этом так, как Хризостом, и никто так часто и так успешно не использовал это на практике. Фрозина скончалась в этих муках в тот момент, когда член Бонифацио находился в ее анусе, член
Хризостома – во влагалище, а мой – у нее подмышкой. И это была не единственная наша жертва в тот вечер. Мы расправились таким образом с шестью обитательницами сераля: трое содрогались в предсмертных муках, и мы снова сношали каждую в вагину, в зад и в рот. После девушек мы попробовали юношей и тем восстановили свои силы.
Наши оргии прерывались философскими беседами: какникак мы творили жуткие дела и подсознательно пытались оправдать их, и более других в этом преуспел Хризостом. Однажды он прочитал нам следующую лекцию.
– Просто удивительно, что люди по своей глупости придают какое-то значение морали; я, например, ни разу не ощутил в ней какой-нибудь потребности: порок опасен только тем, что он не является всеобщим. Никому не понравится соседство заразного больного, потому что все боятся заразится, но когда человек заболел сам, бояться ему уже нечего. Среди членов абсолютно порочного общества не было бы никаких недомолвок, все были бы развращены в одинаковой степени и без опаски общались бы друг с другом. В таком случае опасной станет добродетель: перестав быть общепринятой привычкой, она сделается заразной и вредной. Только такой переход от одного состояния к другому может иметь определенные неудобства, потому что люди остаются прежними. Зато совершенно безразлично – быть добрым или злым, поскольку все обладают и тем и другим качеством; только если начинается мода на добродетельность, становится опасным быть злым, и наоборот, опасно быть добрым, если все остальные развращены. И если состояние, в котором находится человек, само по себе безразлично, зачем бояться сделаться или злодеем или добряком? Какой смысл удивляться тому, что кто-то принимает сторону порока, когда все подталкивает нас к этому. когда, в конце концов, это ничего не меняет? Кто мне докажет, что лучше делать людей счастливыми, чем мучить их? Оставим пока удовольствие, которое я могу получить, поступая тем или иным образом, и зададимся вопросом: в чем польза от того, что другие будут счастливы? И если нет в этом пользы, почему не сделать их несчастными? По моему разумению, здесь надо вести речь о том, что я должен испытать при том или ином поступке, ведь будучи, благодаря природе, озабочен своим счастьем и безразличен к счастью других, я буду неправ перед ней только в том случае, если откажусь жить сообразно своим взглядам и принципам. То же самое существо, которое делают несчастным мои вкусы или мои поступки, потому что оно слабее меня, воспользуется своей силой в отношении кого-нибудь другого, и все возвратится к равенству. Кошка уничтожает мышь, а ее пожирают другие звери. Природа сотворила нас только через это относительное и всеобщее разрушение. Поэтому никогда не нужно противиться разложению или распутству, к которому влекут нас наши наклонности. Из этого следует, что самым счастливым состоянием будет то, при котором извращенность нравов станет всеобщей, так как если счастье заключено в пороке, тот, кто безоглядно предается ему, будет самым счастливым. Глубоко заблуждаются люди, утверждающие, что существовало нечто вроде естественной справедливости, запечатленной в сердце человека, и что результатом этого закона явилась абсурдная заповедь: никогда не поступай с другими так, как не хочешь, чтобы поступили с тобой. Это глупый закон, плод слабости существа инертного, никогда не нашел бы места в сердце человека, обладающего хоть какой-то энергией, и если бы я хотел утвердить какие-нибудь принципы, я бы почерпнул заповеди не в душах слабых людей. Тот, кто боится, что ему причинят зло, всегда будет говорить, что так делать нельзя, между тем как тот, кто смеется над богами, людьми и законами, не перестанет творить его. Главное – понять, кто из двоих поступает хорошо или плохо, хотя на мой взгляд, здесь все предельно ясно. Я сомневаюсь, что добродетельный человек испытывает хотя бы четверть того удовольствия, которое получает злодей, совершая плохой поступок. Так почему я, имеющий свободу выбора, должен предпочесть жизнь, которая меня совершенно не волнует, вместо того, чтобы с головой окунуться в бурный водоворот наслаждений и сладострастия. Если мы расширим горизонт наших рассуждений и посмотрим на общество в целом, окажется, что самым счастливым, причем во всех отношениях, обществом является самое разложившееся. Я далек от того, чтобы ограничиться отдельными пороками: я не хочу, чтобы человек был просто распутником, пьяницей, вором, предателем и т.д. – я имею в виду, что он должен испытать все и прежде всего должен творить дела, которые кажутся наиболее чудовищными, так как только расширяя сферу своих безумств, он скорее получит максимальную долю счастья в распутстве. Ложные представления об окружающих людях – это еще один источник бесконечных ошибочных суждений в области морали, и мы придумываем себе абсурдные обязанности по отношению к этим созданиям только на том основании, что они тоже считают себя в чем-то нам обязанными. Давайте иметь мужество отказаться от подачек, и наши обязательства перед ними вмиг рассыпятся в прах. Я хочу вас спросить: что такое все живущие на земле в сравнении с одним-единственным нашим желанием? И по какой причине я должен лишать себя самого малого удовольствий ради того, чтобы понравиться человеку, который для меня – никто и совсем меня не интересует? Если же он в чем-то для меня опасен, я, разумеется, не буду его трогать, не не ради него, а ради себя, ибо только для себя я должен искать блага; но если мне нечего опасаться, я извлеку из него все, что можно, чтобы получить больше удовольствий, и буду считать окружающих существами, предназначенными служить мне. Итак, повторяю: мораль не нужна для счастья, скажу больше – она ему вредит, и только в лоне самого беспредельного разврата и люди и целые общества могут найти максимально возможную дозу земного блаженства.

Предыдущая страница 17 Следующая страница


Жюстина, или Несчастья добродетели 18

Осуществляя эти системы на практике, мы с моими друзьями предавались всему, что есть самого пикантного и изысканного в распутстве и жестокости.
Вот в таком расположении духа мы находились, когда на мой справедливый суд привели юношу шестнадцати лет, красивого как Амур, обвиняемого в попытке отравить свою мать. Все было ясно с самого начала: все факты были против него. Он не имел никаких шансов спастись, но мои друзья и я сам стали думать, как избавить его от наказания, так как все трое жаждали насладиться им, и тут мое коварное воображение подсказало мне выход, который не только спасал виновника, но и губил невинного.
– Где сейчас яд, которым ты якобы отравил мать? – спросил я юношу.
– Он у нее.
– Прекрасно! Тогда ты скажешь на последнем допросе, что это она собиралась лишить тебя жизни. Ты ведь хочешь ее смерти? Так вот, она погибнет. Ты доволен?
– Я в восторге, господин! Я ненавижу эту женщину и даже готов умереть вместе с ней.
– Уликой будет яд, который находится у нее.
– Да, но только всем известно, что я купил его у аптекаря нашего городка, и мне пришлось сказать, что яд нужен моей матери, чтобы травить крыс в доме.
– Других улик против тебя нет?
– Нет.
– Тогда я сам распоряжусь твоей жизнью и жизнью твоей матери.
Я послал за аптекарем.
– Поостерегитесь, – заявил я ему, – обвинять этого ребенка, он действительно купил яд по просьбе матери, и теперь мышьяк у нее в руках. И мы уверены, что она сама хотела отравить его, значит противоположное свидетельство вас погубит.
– Но тогда я буду виноват в любом случае, – возразил аптекарь.
– Нисколько; мальчик действовал по велению своей матери, хозяйки дома, и вы не могли знать о ее намерениях. Но, если вы продали яд малолетнему, не спросив, кто послал его, вы пропали.
Ботаник, убежденный этими доводами, сказал так, как я его научил; юноша говорил моими словами, и его несчастная мать, прижатая к стене этими обвинениями и не в силах их опровергнуть, погибла на эшафоте, в то время как мы с друзьями, наблюдая казнь, занимались с ее сыном самыми сладострастными способами содомии. Я никогда не забуду, как, сжимая анусом член Бонифацио, я извергнулся в зад юноши в тот самый момент, когда его мать испустила дух. Готовность, с какой очаровательный мальчик отдавался нам, радость, написанная на его лице при виде предсмертных конвульсий женщины, давшей ему жизнь, – все это стало причиной такого высокого мнения о его способностях, что мы порешили отправить его в Неаполь, где с возрастом, усовершенствовав свои принципы, он мог бы сделаться, без сомнения, одним из самых ловких мерзавцев в Европе.
Какое злодейство! Это обвинение вырвалось бы здесь из уст глупости. Вы подарили обществу чудовище, чьи изощренные злодеяния, возможно, станут причиной тысяч смертей! Какой благородный поступок! Так ответим мы глупости, увешанной готическими предрассудками морали и добродетели: мы служили природе, предоставив ей один из инструментов, которыми она творит зло, необходимое для нее.
Еще три месяца мы провели в моем поместье, купаясь в роскоши и разврате, пока, наконец, соображения осторожности не вернули нас в то место, которое уготовил нам наш долг. Первым приключением, которым я обязан месту исповедника, когда мы вернулись, стал случай с одной набожной тридцатилетней, но все еще красивой и свежей женщиной; когда меня вызвали к ней, она лежала на смертном одре.
– Отец мой, – начала она, – пришла пора исправить самую отвратительную из несправедливостей. Здесь на столе миллион золотом, и вы видите перед собой эту прелестную девочку, – продолжала она, указывая на очаровательное создание лет двенадцати, – ни то, ни другое мне не принадлежат, хотя я по своей злой воле держу их у себя… Увы, кто знает: может быть, я бы поступила еще хуже. Одна моя подруга, когда умирала в Неаполе два года назад, поручила мне этого ребенка и эти деньги, заставив меня поклясться, что я передам их герцогу Спинозе в Милане. Соблазнившись золотом, я все оставила себе, но злодейство не приносит счастья, и совесть настолько меня замучила, что я прошу вас как можно скорее избавить меня от груза моего поступка. Хотя я вам доверяю, святой отец, я вынуждена оставить записку своим наследникам, чтобы уведомить их об этом решении.
– Такая предосторожность, мадам, – живо прервал я ее, – не только напрасно обнародует вашу вину, но и докажет ваше недоверие ко мне, поэтому я не имею права заниматься этим делом.
– Ах, сударь, сударь, не будем больше говорить об этой злосчастной записке: вы один исполните мой долг, вы один успокоите мою совесть, и никто об этом не узнает.
– Ваш поступок, мадам, – сказал я уже спокойнее, – разумеется, ужасен, и я не уверен, успокоит ли небо столь простой способ, предлагаемый вами.
Затем я продолжал сурово:
– Как вы могли так надругаться над дружбой, религией, честью и природой! Нет, не думайте, будто возвращение присвоенного поможет вам. Вы богаты, мадам, и вы знаете нужды бедных, так что прибавьте к этой сумме половину вашего состояния, чтобы удовлетворить высшую справедливость. Вы знаете, мадам, что ваша вина велика, и только бедные могут похлопотать за вас перед Господом. И не надо торговаться со своей совестью: коль скоро вы стали добычей демонов, которые ждут вас с нетерпением, вы потеряли право умолять Всевышнего простить ваши прегрешения.
– Вы меня пугаете, отец мой!
– Это мой долг, мадам; будучи посредником между небом и вами, я должен показать вам меч, нависший над вашей головой. И когда еще смогу я это сделать? Только в последний момент, когда вы еще можете спастись. Но вы пропали, если будете колебаться.
Оглушенная моими последними словами, моя богобоязненная пациентка велела принести шкатулку, содержимое которой составляло восемьсот тысяч ливров – половину ее состояния.
– Возьмите, – сказала она, заливаясь слезами, – возьмите, святой отец, я возвращаю свой долг; молитесь за мою грешную душу и утешьте меня.
– Я бы очень этого хотел, мадам, – отвечал я, кивком головы, велев Клементии, одетой как дуэнья, которую я представил как свою сестру, унести золото и увести девочку, – да, я от всего сердца желал бы рассеять ваши страхи, но не буду обманывать вас. Я чувствую, что вы должны рассчитывать на милосердие божие, но вот уравняет ли этот дар ваше прегрешение? Смогут ли успокоить разгневанного Бога эти деньги, возмещающие зло, которое вы причинили людям? Если представить себе все величие, всю беспредельность этого высшего Существа, как можно тешить себя надеждой разжалобить его, когда вы имели несчастье так жестоко его оскорбить? Вы знаете характер этого беспощадного Бога из истории его народа, вы видите, что он везде и всюду ревнив, мстителен, неумолим, и все те качества, что в человеке называются пороками, в нем являются добродетелями. В самом деле, как без строгости мог он проявить свою власть, если его непрерывно обижали его собственные создания, если ему постоянно завидовал демон? Отличительная черта власти есть крайняя строгость, а терпимость – это добродетель и удел слабого. Признаком силы всегда был деспотизм, и не надо рассказывать мне, что Бог добр, потому что я знаю, что он справедлив, а истинная справедливость никогда не сочеталась с добротой, которая в сущности есть не что иное, как следствие слабости и глупости. Вы жестоко оскорбили вашего Создателя, мадам; искупление не возмещает ваши прегрешения, и я не буду скрывать от вас, что не в моей власти спасти вас от справедливого наказания, которого вы заслуживаете: я могу лишь молить Всевышнего о спасении вашей души. И я буду молиться за вас, но не могу быть уверен в успехе, ибо я такое же слабое и ничтожной создание, как и вы. Муки, к которым вам надо готовиться, ужасны. Я знаю, что вечно гореть в аду – это жестокое наказание, что при одной мысли об этом кровь застывает в жилах, но такова ваша участь, и я не в силах избавить вас от нее.
Должен признаться, что в тот момент чувства, испытываемые мною, были столь же сильны, что и ужас, сотрясавший мою подопечную; от возбуждения у меня трещали по швам панталоны, и не сдерживаясь более, я начал помогать себе рукой.
– О святой отец, – заговорила простодушная женщина, не заметив моих движений, – отпустите хотя бы мне грехи.
– Упаси меня Бог! – ответил я твердым и строгим голосом. – Я не смею осквернить благословение, данное мне свыше; я не могу дать грешнику то, что достойно лишь человека благочестивого. А потребовать этого, осмелиться просить об этом – еще один грех, за который вы непременно понесете кару небесную. Прощайте, мадам, ваши силы слабеют – я это вижу, так соберите те, что у вас еще остались, чтобы достойно появиться перед Господом, а момент появления там всегда ужасен, когда предстоит выслушать высший приговор, который низвергнет грешника в ад!
При этих словах несчастная потеряла сознание, а я, опьянев от вожделения, от коварства и злодейства, дал волю своему разъяренному фаллосу и вонзил его в зад той, которая, умирая от угрызений совести, сохранила достаточно прелестей, чтобы еще внушать подобные желания. Кстати, такого мощного оргазма я давно не испытывал. Сделав свое дело, я исчез вместе с драгоценностями, которые нашел в комнате, и в тот же вечер узнал, что совестливая душа моей бедной грешницы отправилась в преисподнюю на волнах спермы, которой я залил ей потроха.
Между тем даже на вершине спокойного блаженства, которым я наслаждался благодаря своей философии, меня не покидало какое-то чувство неудовлетворенности или беспокойства – бич человеческой души и гнусный удел нашего печального человечества. Я был пресыщен всем на свете, и никакое удовольствие не могло как следует встряхнуть меня: я придумывал ужасные забавы и осуществлял их с хладнокровием. Я ни в чем себе не отказывал, и как бы ни были разрушительны мои развратные намерения, я приводил их в исполнение не моргнув глазом. Я посылал искать жертв своего распутства на всех островах архипелага, а однажды мои эмиссары столкнулись с посланцами очень влиятельного синьора, и я с удовлетворением узнал, что они перехитрили людей этого султана.
Но теперь этого мне было мало, простые человеческие удовольствия не вызывали во мне никаких ощущений – я нуждался в преступлениях и не находил достаточно возбуждающих.
Как-то раз, рассматривая Этну, которая изрыгала из своего чрева языки пламени, я захотел стать этим знаменитым вулканом.
– О сатанинское жерло, – воскликнул я, глядя на него, – если бы я, подобно тебе, мог поглотить все города, которые есть. поблизости, сколько бы слез пролилось!
Не успел я произнести свое заклинание, как услышал за спиной шум: рядом был незнакомый человек.
– Вы только что высказали весьма странное желание, – заметил он.
– В таком состоянии, в котором вы меня видите, – с веселостью ответил я, – можно высказать еще более необычное.
– Пусть так, – сказал незнакомец, – но давайте остановимся покамест на первом, и да будет вам известно, что это возможно сделать. Я – химик, всю жизнь я провел за изучением природы, за раскрытием ее секретов; мои занятия питала мысль о бессмертии, и за двадцать лет все свои открытия я обращал только во зло людям. Я говорю с вами откровенно и, услышав ваши странные слова, понял, что могу доверять вам. Поэтому повторяю: возможно вызвать ужасное извержение этой горы, если желаете, мы займемся этим вместе.
– Сударь, – заговорил я, пригласив собеседника присесть радом с собой под дерево, – давайте поговорим, прошу вас. Правда ли, что вы можете имитировать вулкан?
– Нет ничего проще.
– И последствия его взрыва будут такие же, как от землетрясения?
– Совершенно верно.
– И мы разрушим города?
– Мы сотрем их с лица земли, мы перевернем весь остров.
– Так давайте сделаем это, сударь: я осыплю вас золотом, если у вас получится.
– Мне ничего не надо, – ответил мой странный человек, – меня забавляет зло, и я занимаюсь им безвозмездно. Продаю я только рецепты, полезные людям – то, что идет им во вред, я делаю бесплатно.
Я не спускал с него глаз.
– Как это прекрасно, – сказал я с энтузиазмом, – когда встречаются люди, которые мыслят, как вы! Объясните же, небесный посланец, какая у вас причина творить зло. И что вы чувствуете при этом?
– Тогда слушайте меня внимательно, – ответил Альмани (так звали химика), – я отвечу на оба ваших вопроса. Причина, побудившая меня заняться злодейством, появилась во мне в результате глубокого исследования природы. Чем больше тайн я раскрывал, тем сильнее мне хотелось вредить людям. Посмотрите хорошенько на все ее поступки, и вы найдете ее хищной, разрушительной и злобной, непоследовательной, противоречивой и опустошающей. Обратите взгляд на беспредельные несчастья, которые ее адская рука сеет в этом мире. Неужели она сотворила нас, чтобы сделать несчастными? Почему жалкий человек, как и все прочие существа, создаваемые ею, выходит из ее лаборатории таким несовершенным? Не означает ли это, что ее смертоносное искусство имеет целью только порождать жертвы, что зло есть ее единственный элемент и что лишь для того, чтобы наполнить мир кровью, слезами и печалью, она осуществляет свои созидательные способности? Что она использует свою энергию только для того, чтобы сеять страдания? Один из ваших философов объявил себя возлюбленным природы, ну а я, друг мой, считаю себя ее палачом. Изучите ее, исследуйте эту жестокую, бессердечную природу: вы увидите, что она творит только ради разрушения, она достигает своих целей только посредством убийств и жиреет, как Минотавр, только за счет несчастья и уничтожения людей. Так какое уважение, какую любовь можете вы питать к такой силе, все действия которой направлены против вас? Видели ли вы хоть один ее дар, который бы не сопровождался суровым испытанием? Если она освещает вас в течение двенадцати часов, так лишь затем, чтобы на остальные двенадцать погрузить в темноту; если она позволяет вам наслаждаться нежностью лета, так сопровождает это блаженство ужасными молниями; рядом с самой целебной травой ее предательская рука сеет ядовитые растения; самую прекрасную страну на свете она обезобразит вулканами, которые обращают ее в прах и пепел; если она на короткое время украшает себя перед вашим взором, зато остальную часть года облачается в уродливые одежды; если дает нам какие-то силы в первой половине нашей жизни, так для того лишь, чтобы во время старости наказать нас мучениями и страданиями; если позволяет вам порадоваться причудливой картиной этого мира, зато вы на каждом шагу ужасаетесь жутким несчастьям, разбросанным повсюду. Посмотрите, с каким злорадством она смешивает в вашей жизни толику удовольствия и множество бед; поразмыслите хладнокровно, если, конечно, у вас получится, над болезнями, которыми она вас осаждает, над неравноправием, которое она установила между людьми, над ужасными последствиями, которые она прибавляет к вашим самым нежным страстям; рядом с любовью всегда стоит ярость; рядом с мужеством – жестокость; рядом с вдохновением – убийство; рядом с чувствительностью – слезы; рядом с мудростью – все болезни, вызываемые воздержанием. А в какие гнусные ситуации она вас ставит: иногда душа ваша испытывает такое отвращение к жизни, что и жить не хочется, если вам не сообщат день вашей смерти. Да, друг мой, да: я ненавижу природу и ненавижу потому, что хорошо ее узнал. Изучив ее жуткие секреты, я замкнулся в себе и почувствовал (это ответ на ваш второй вопрос) в себе, вернее испытал чувство, похожее на неодолимое желание копировать ее черные дела. Я сказал себе: итак, некое презрение, некое мерзкое существо дало мне жизнь, чтобы я находил удовольствие во всем, что вредит мне подобным. И вот (мне тогда было шестнадцать лет) едва я вылез из колыбели этого чудовища, как она втягивает меня в те самые ужасы, которые ее забавляют! Здесь речь идет уже не о развращении: при своем рождении я получил как бы дар, такую наклонность. Выходит, ее варварская рука может приносить только зло? Выходит, зло ей по нраву? Как можно любить такую мать! Нет, я буду походить на нее, имитировать ее, но всегда презирать; я буду поступать, как она, если ей хочется, но только проклиная ее; я буду с гневом смотреть, как мои страсти служат ей, и настолько глубоко проникну в ее тайны, что сделаюсь, если это возможно, еще более злым, чтобы сильнее уязвлять ее всю мою жизнь. Ее смертоносные сети наброшены только на нас – ну что же, решил я, попробуем заманить в них и ее, вынудим ее мастурбировать; замкнем ее в самой себе, чтобы сильнее ее оскорбить. Но блудница посмеялась надо мной, ее возможности оказались шире, чем мои, мы боролись не на равных. Демонстрируя мне свои следствия, она скрывала их причины. Посему я ограничился копированием первых: я не сумел понять мотив, который вкладывал кинжал в ее руку, но смог выкрасть у нее оружие и стал пользоваться им по ее примеру.
– О друг мой! – не сдержал я восторга. – Я ни разу не встречал более пылкого воображения, чем у вас! Какая энергия! Какая мощь! Сколько, должно быть, зла принесли вы в мир с такой гениальной головой!
– Я живу только благодаря злу и ради зла, – ответил мне Альмани. – Только зло движет мною; я дышу лишь затем, чтобы творить его, мой организм наслаждается им одним.
– Альмани, – с жаром перебил я его, – вы, конечно, возбуждаетесь, предаваясь злодейству?
– Посудите сами, – сказал химик, вкладывая в мою ладонь член толщиной в руку, испещренный фиолетовыми жилами, которые, казалось, вот-вот лопнут под напором струившейся по ним крови.
– А ваши вкусы, дорогой мой, каковы они?
– Я люблю, когда во время моих опытов кто-нибудь погибает; в это время я сношаю козу и кончаю, когда жертва испускает дух.
– И вы никогда не сношаетесь с людьми?
– Никогда; я – скотоложец и убийца и от этого не отступлю.
Не успел Альмани ответить, как у наших ног разверзлась земля и вырвалась лава. Я поднялся, испуганный, а он, даже не шелохнувшись, продолжал массировать свой орган и флегматично поинтересовался, куда я спешу.
– Не уходите,. – заметил он. – вы хотели узнать мои страсти, так глядите. Посмотрите, – продолжал он, увеличивая темп мастурбации, – посмотрите, как поток моей спермы хлынет в это месиво битума и серы, приготовленное нашей любезной природой. Мне кажется, я в аду и извергаюсь в адский огонь, эта мысль забавляет меня, я и пришел сюда только удовлетворить свою страсть.
Здесь он выругался, зарычал и взорвался, и его семя отправилось гасить лаву.
– Идемте со мной, Альмани, – предложил я ему, – я так жажду познать вас до конца. У меня для вас есть жертвы, а я хочу заодно раскрыть ваши секреты.
Когда мы пришли, химик полюбовался моим жилищем, похвалил мои вкусы, позабавился в моем серале. Я дал ему козочек и с удовольствием наблюдал, как он совокупляется с ними и при помощи провода наводит молнию на голову прекрасной неаполитанки шестнадцатилетнего возраста, которая погибла при этой операции; другую он поразил электричеством, и она скончалась в ужасных муках; он наполнил легкие третьей таким количеством воздуха, что она задохнулась через секунду. Он долго рассматривал свою обнаженную жертву, долго тискал и лобзал ей ягодицы, сосал задний проход, и, по его словам, один этот эпизод давал ему необходимую дозу возбуждения, чтобы приговорить ее к смерти. Его эксперименты коснулись также юношей, с которыми он покончил таким же образом. Затем он показал мне многие свои секреты, и мы приступили к великому предприятию – цели нашего знакомства. Способ был прост: надо было лишь приготовить лепешки весом десять-двенадцать фунтов, начиненные водой, железными опилками и серой; их зарывают в землю на глубину три или четыре фута на расстоянии нескольких лье приблизительно в двадцати дюймах друг от друга; как только они нагреваются, происходит спонтанный взрыв. Мы запасли столько взрывчатого материала, что весь остров испытал одно из самых жестоких землетрясений, какие потрясали его за всю историю: в Мессине было разрушено десять тысяч домов, стерто с лица земли пять больших зданий, и двадцать пять тысяч душ стали жертвой нашего беспрецедентного злодеяния.
– Знаете, дорогой, – сказал я химику, когда мы осуществили эту операцию, – когда люди сделали вместе так много зла, самое разумное для них – расстаться; возьмите пятьдесят тысяч франков и не будем никому рассказывать друг о друге…
– Молчание – это я вам обещаю, – отвечал Альмани, – а деньги не возьму. Разве вы забыли мои слова: я не принимаю вознаграждения за свое злодейство? Если бы я сделал вам добро, я бы принял деньги, но речь идет о зле, которое доставило мне удовольствие, так что мы квиты. Прощайте…
Мое отвращение к Сицилии удвоилось после того ужасного события и, почувствовав, что в будущем ничто на свете не удержит меня здесь, я продал свое поместье, перерезав горло всем предметам из моего сераля и даже Клементии, несмотря на ее исключительную привязанность ко мне. Пораженная моей жестокостью и неблагодарностью, увидев с ужасом, что я приготовил ей более мучительную смерть, чем остальным, она осмелилась обратиться ко мне с упреками.
– Эх, Клементия, – сказал я ей, – как же плохо ты знаешь распутников, если не веришь в то, что я придумал для тебя такую смерть! Разве тебе не известно, что признательность, которой ты собираешься навьючить мою душу, является для ее истертых пружин еще одним толчком к преступлению, и если я, убивая тебя, испытаю печаль или угрызения, то это будет оттого, что не смог мучить тебя сильнее?
Она умерла на моих глазах, и я прекрасно кончил. Я отплыл в Африку с намерением присоединиться к варварам тех опасных стран, чтобы сделаться, если смогу, в тысячу раз более жестоким, чем они.
Но именно тогда меня коснулось непостоянство судьбы, которая показала мне свою изнанку: воистину, хотя ее рука почти всегда благоволит к злодеям, те, кто были палачами, должны стать в свою очередь жертвами, когда появляются более сильные злодеи… Впрочем, эта истина не годится для добродетели, ибо, судя по моему рассказу, ее всегда кто-нибудь терзает и преследует, но она, эта истина, учит нас, что человек, будучи, по своей слабости, игрушкой всех капризов фортуны, должен противостоять им, если он не сумасшедший, только терпением и мужеством.
Я сел в Палермо на небольшое легкое судно, которое нанял для себя одного. Доплыл до скал Куля, мы заметили вдалеке берега Африки. А чуть дальше нас атаковал пиратский корабль, и мы сдались без сопротивления. В один миг, друзья мои, я лишился и богатства и свободы; в одну минуту я потерял все, чем более всего дорожат люди. Увы, сказал я себе, когда меня заковали в цепи, если бы эти неправедно скопленные деньги попали в лучшие руки, может быть, я примирился бы с судьбой, но найдут ли они лучшее применение у негодяев, которые рыскают в этих водах только для того, чтобы пополнить гарем тунисского бея? Будет ли им лучше у них, чем у меня, потому что я также купил бы на них сераль? Где же она, высшая справедливость судьбы? Но в конце концов я решил, что это лишь один из ее капризов: сегодня он меня разорил, а завтра другой поможет мне.
За несколько часов мы доплыли до Туниса. Мой пират привел к бею, который приказал своему «бостанги» отправить меня на работу в сады, а мои богатства были конфискованы. Я начал увещевать, просить – мне дали понять, что я – служитель религии, которая ужасает Магомета, и что мне лучше молчать и хорошо работать. Мне было только тридцать два года – довольно цветущий возраст, – и хотя мои утехи измотали меня, я чувствовал в себе достаточно сил, чтобы терпеливо переносить свою судьбу. Я скверно питался, мало спал, много работал, но если в моем физическом состоянии произошли какие-то изменения, мой дух – говорю об этом, не хвастаясь – совершенно не пострадал, и в мыслях у меня по-прежнему была похоть и злоба[40]. Иногда я смотрел на стену сераля, у подножия которых трудился, и думал: да, Жером, у тебя тоже был сераль и много очаровательных жертв в нем, и вот ты сам, из-за своей оплошности, принужден служить тем, с кем ты соперничал.
Однажды вечером, предаваясь таким грустным мыслям, я заметил записку, упавшую к моим ногам, и поспешно подобрал ее. О, Небо! Каково было мое удивление, когда я узнал почерк и увидел имя Жозефины… той самой несчастной, которую я продал в Берлине с уверенностью, что она станет жертвой извращенного убийства.
«Приятно платить добром за зло (говорилось в записке). Вы полагали, что я погибну от рук злодея и с этой целью продали меня, однако моя звезда охранила меня от ужасной судьбы, которую вы мне предназначили. И если мне суждено быть счастливой, так это будет в тот момент, когда я разорву ваши цепи. Завтра, в этот же час, вы получите в знак моих чувств к вам кошелек с тремястами веницианскими цехинами и портрет той, которая когда-то любила вас… В нем будет письмо, оно подскажет вам средства спасти нас обоих. Прощайте, чудовище… которого я все еще люблю против своей воли; если ты не отвечаешь мне тем же, по крайней мере уважай ту, которая мстит тебе только благодеяниями. Жозефина».
О непостижимые движения самого ужасного из всех характеров! Моей первой мыслью было отчаяние оттого, что от жуткой смерти спаслась жертва, которую я на это осудил; второй мыслью была досада: я буду чем-то обязан женщине, над которой всегда хотел только властвовать. Ну ладно, решил я, примем сей дар судьбы, главное – вырваться отсюда. Когда я воспользуюсь ею, она узнает, что такое моя признательность.
Вторая записка, деньги, портрет – все я получил в назначенный час. Я поцеловал деньги, плюнул на портрет и жадно прочитал письмо. Меня извещали, что Жозефина владеет значительным состоянием, которое я могу разделить вместе с ней, если пожелаю и, особенно, если заслужу это; что я должен немедленно отправиться в указанное место к хозяину судна, который ждет, и договориться с ним о цене за переправку нас обоих в Марсель и о том, какие следует принять для этого меры.
Я помчался к этому человеку и получил от него утешительные разъяснения. Дельмас был раскаивающийся ренегат, который жаждал вновь увидеть свою родину и вырваться из лап турок как можно изящнее. Окошко захлопнулось; на следующий день я получил последнее послание, где говорилось, что наше предприятие произойдет ночью; мне предлагалось хорошенько запомнить это, чтобы наверняка найти Жозефину, ее сердце и ее сокровища ранним утром в глухом трюме судна Дельмаса.
Я был пунктуален. Не стану рассказывать вам о сцене встречи: она была нежной со стороны Жозефины и даже окроплена слезами, с моей стороны она была довольно сухой и сопровождалась тем внутренним чувством злобы и яростного протеста: когда кто-то попадет в мои объятия, я тотчас ощущаю живейшее желание подчинить его своей власти. Жозефина была в том возрасте, когда все черты переходят из стадии утонченности и очарования в красоту: она, действительно, была очень красивой женщиной. В ожидании, пока капитан поднимет паруса, мы выпили бутылку сиракузского вина, и моя милая спутница поведала мне о своих приключениях.
Человеком, купившим ее у меня, был Фридрих, король Пруссии, узнавший о ней от своего брата и пожелавший принести невинное создание в жертву своей злодейской похоти. Чудом избежав мучительной смерти, предназначенной ей – кстати, с помощью лакея, который ее обрюхатил, – она в ту же ночь скрылась из Берлина и уехала, как и я, в Венецию. В этом городе ей помогали многочисленные галантные приключения, пока ее не выкрал один тунисский пират и не продал ее бею, чьей фавориткой она не замедлила стать. То, что она захватила с собой, было большим богатством, однако составляло только треть сокровищ, подаренных ей властителем, но всего унести она не смогла; я насчитал около пятисот тысяч франков.
– Прекрасно, дорогая, – сказал я Жозефине, – этого хватит, чтобы нам обосноваться в Марселе; мы оба еще достаточно молоды, чтобы не экономить эти деньги и надеяться когда-нибудь разбогатеть. Моя рука, – продолжал я с напыщенностью, – будет вознаграждением за твои заботы сразу по прибытии, если ты и вправду способна простить мне мое ужасное преступление.
Ответом были тясячи нежных поцелуев Жозефины. Мы были скрыты от чужих глаз, на судне царила тишина, сладость свободы и пары Бахуса воспламенили нас до такой степени, что мешки, на которых мы сидели, послужили троном сладострастия. Я долго не испытывал оргазма. Я снова встретил женщину, против которой мое коварное воображение уже готовило ужасные злодейские планы. Юбки Жозефины были задраны, великолепие ее ягодиц покорило меня – настолько прекрасно они сохранились, – и я проник в ее зад.
– Расшевели меня, – произнес я, когда кончил, – расскажи подробнее об утехах бея. Как он ведет себя с женщинами?
– Его вкусы очень странные, – начала Жозефина. – Прежде чем приступить к делу, он требует, чтобы женщина, совсем голая, лежала плашмя на ковре в течение трех долгих часов. В это время его усиленно ласкают два «икоглана»[41]. Когда господин возбудится, они поднимают женщину и подводят к нему. Она низко склоняется, и «икогланы» связывают ей руки и ноги. После этого она должна вращаться как можно быстрее, пока не упадет. Вот тогда он бросается на нее и содомирует. Только таким способом он наслаждается женщинами, и его любовь к ним определяется скоростью, с которой они вращаются. Именно благодаря такому таланту я ему и понравилась, а все подарки, которые я получила, – это знак признания моих способностей.
Подогретый этим рассказом, я еще раз совершил содомию с Жозефиной и, признаться, ощутил при этом какое-то сладострастное самодовольство оттого, что прочищаю задницу, в которую извергался турецкий император; как раз в эту минуту появился Дельмас. Он решил предупредить, что сейчас поднимают паруса и что через час или два мы можем навестить его в капитанской каюте. Там Жозефина рассказала хозяину о своем намерении обосноваться вместе со мной в Марселе и создать торговый дом, а по его вопросам я сразу сообразил, что у него достаточно денег и что он не прочь быть третьим нашим компаньоном. Тогда у меня созрел план ограбить и убить обоих моих благодетелей, завладеть их деньгами и судном и направиться вместо Марселя в Ливорно, чтобы замести следы. С такой мыслью я вскружил голову Дельмаса в отношении Жозефины, а ее попросил не слишком сопротивляться домогательствам отступника от родины.
Первые же его попытки оказались удачными, как я и ожидал, и во вторую ночь Дельмас улегся с Жозефиной. Выждав некоторое время, я собрал вокруг себя как можно больше членов команды, достал нож и оттолкнул часового от двери каюты.
– Поглядите, друзья, – обратился я к присутствующим, – поглядите на подлость этого негодяя: я доверил ему свою жену, и вот чем это кончилось.
И бросившись на заснувшую парочку, я хотел пронзить их обоих. Но Дельмас как будто ожидал этого: он сразу вскочил, выстрелил в меня и промахнулся. Я заколол и его и мерзавку, делившую с ним ложе, оставил их в луже собственной крови, поднялся на палубу и произнес перед экипажем такую речь:
– Дорогие мои товарищи, единственной причиной моего поступка было гнусное зрелище, которое большинство из вас видели своими глазами. Я наказал подлеца, который был недостоин командовать вами, так как дошел до такой низости. Мы с Дельмасом вместе владели этим судном, и хотя вы видели меня в одежде раба, я имею право наследовать его состояние. Положитесь на мою честность и мои способности, и у вас будет капитан лучше прежнего. Маршрут остается приблизительно таким же, только изменим пункт назначения. Правь в Ливорно, рулевой: мои коммерческие дела вынуждают меня предпочесть этот порт Марселю: что же касается вас, друзья, с сегодняшнего дня ваше жалованье удваивается.
Эта речь завершилась громкими всеобщими аплодисментами. Трупы выбросили в море, я завладел всем состоянием убитых, и мы прибавили ходу.
– О фортуна, – вскричал я, оставшись один, – выходит, ты исправляешь все беды, которые обрушила на меня! Надеюсь, это последняя твоя выходка, и в конце концов ты убедишь и меня и всех, кто услышит мою историю, в том, что если ты и швыряешь нас порой на рифы, так лишь затем, чтобы мы сполна оценила все радости, которыми твоя рука вознаградит нас в надежной гавани.
Я подсчитал, что моя добыча, не считая корабля, который я продам в Ливорно, достигало одного миллиона двухсот тысяч ливров, и спокойно наслаждался путешествием, как вдруг вахтенный матрос крикнул, что за нами гонится корсарское судно. Оценив свои силы, я решил первым идти на абордаж; я перескочил на его палубу во главе со своим экипажем. Наши удары сеяли смерть, мы купались в крови; я с саблей в руке ворвался в каюту капитана. И, о небо! Что же я вижу перед собой! Святое небо! Я вижу Жозефину… Жозефину, которую заколол вместе с Дельмасом! Яростным ударом я поразил человека, бросившегося на ее защиту, затем обратился к ней:
– Какой злой рок постоянно тычет мне в глаза твой ненавистный образ?
– Разорви его на куски, этот образ, который тебя преследует, – с вызовом ответила Жозефина, обнажая свою грудь. – Торопись и уничтожь его навсегда. Я виновна: я преследовала тебя с целью отобрать у тебя жизнь, но ты, коварный, восторжествовал, так распорядись же моей. Только сначала выслушай и узнай, какой злой рок заставил тебя снова встретить ту, которую ты уже похоронил. Я хорошо знаю тебя, Жером, твои уловки меня не обманули, я все рассказала Дельмасу. Мы подозревали, что ты устроишь бунт среди матросов, и предпочли действовать хитростью, а не силой. Накануне вечером хозяин посадил меня на корабельную шлюпку вместе с двумя гребцами и, чтобы до конца разоблачить тебя, лег в постель с одной из служанок экипажа, которую ты принял за меня и, конечно, зарезал, как и Дельмаса, раз ты теперь командуешь здесь. Я должна была добраться до корабля, который находился неподалеку от нашего и которым командовал такой же отступник, как Дельмас… Вот он лежит у твоих ног. Этот человек, предупрежденный письмом, которое я привезла с собой, должен был сделать вид, будто атакует Дельмаса, захватить ваше судно и заковать тебя в кандалы. Разве это не был бы удобный случай отомстить тебе за коварство?
Но ты победил, Жером, ты отобрал жизнь у моего защитника и, заклинаю тебя, забери и мою. Если бы небо благоволило ко мне, будь уверен, что ты бы от меня не ускользнул. Ты – неблагодарное чудовище, коль скоро подавил в себе священное чувство благодарности, а я не хочу иметь ничего общего с чудовищем.
Ярость смешалась в моей душе со всеми чувствами отвращения и гнева, которое мне внушало это адское создание; я велел заковать ее в цепи и бросить в трюм моего судна. Затем, взяв на буксир захваченный кораблю, мы продолжили плавание. Но вечером, оправившись от дневных трудов и забот, я выпил несколько бутылок греческого вина, и мой неистовый член тут же напомнил мне о прелестной нашей жертве, с которой он мог побаловаться. Я как раз ужинал с юнгой, которого успел полюбить и который служил мне утешением. В моей голове мгновенно вспыхнул самый сладостный план отмщения. Я велел привести Жозефину в каюту, я собрал всех матросов, я массировал им члены и вставлял их поочередно то в вагину, то в анус. Когда кто-то кончал, я приказывал ему нанести сотню ударов веревкой по бокам и ягодицам предмета его наслаждения и потереться седалищем о ее лицо. Шестьдесят четыре человека осквернили таким образом ее тело, и она получила шесть тысяч четыреста ударов. Только я не испытал оргазма: я мастурбировал, любуясь Жозефиной, валявшейся без сознания на полу посреди каюты. Мне доставляло наслаждение видеть в таком состоянии ту, которая всем рисковала ради меня и которая, осуществись ее месть, была бы теперь на моем месте. Никогда еще столь сильное возбуждение не охватывало все мои чувства, и мое семя неожиданно брызнуло горячей струей. Но я хотел предать это создание ужасной смерти, десятки проектов теснились у меня в мозгу, и я все отвергал как слишком мягкие. Я желал собрать в одном человеке все страдания человечества, и перебирая их в уме, не находил ничего подходящего.
– Послушай, Жером, – простонала она, придя в себя и словно разгадав мои мысли, – я могла бы выжить и жить, чтобы любить тебя; ты знаешь, как много я для тебя сделала, и понимаешь, кто из нас больше виноват.
Но вместо того, чтобы меня разжалобить, несчастная возбуждала меня все сильнее и сильнее; я походил на тигра, наконец-то схватившего свою добычу и теперь наслаждавшегося собственной яростью. Одним словом, я был пьян от похоти и безумия, когда мои люди доложили, что судно, которое мы тащили на буксире, чертовски мешает нам маневрировать. Тогда-то я и придумал оригинальный план, и вы сейчас о нем услышите.
Я приказал привязать Жозефину, совершенно голую, к мачте другого корабля и начинить его порохом; потом перерубил канаты, связывавшие его с нашим, я сам поджег длинный фитиль – последнюю связь между двумя судами – и взорвал его, содомируя при этом маленького юнгу и с наслаждением наблюдал, как падает в пучину разорванное на куски тело женщины, которая так сильно меня любила когда-то и которая, совсем недавно, дала мне богатство и свободу… О, какое это было извержение, друзья мои! Никогда я не испытывал ничего лучшего.
Наконец мы прибыли в Ливорно, где я рассчитался с экипажем, продал корабль, перевел свое состояние в векселя, выписанные на марсельский банк, и, отдохнув несколько дней, доехал до Марселя по суше, не желая больше испытывать судьбу на море, коварное непостоянство которого я так хорошо узнал.
Марсель – чудный город, где можно найти все, что может удовлетворить страсти распутника во всех отношениях. Превосходная кухня, сказочный климат, обилие предметов похоти – что еще нужно такому человеку, как я? Впрочем, я не надел сутану священнослужителя: будучи уверен, что смогу воспользоваться этими правами, когда захочу, я предпочел насладиться некоторое время свободой цивильной одежды. Я снял красивый дом рядом с портом, нанял опытного повара, двух служанок и двух прожженых сводниц, одной из которых поручил заняться поиском педерастов, другой поручил заботу о женском обществе. Обе оказались настолько ловкими, что в течение первого года я поимел более тысячи мальчиков и около дюжины сотен молодых девиц. В Марселе существует особая каста этих созданий, известных как «шаферреканки», состоящая исключительно из девочек от двенадцати до пятнадцати лет, работниц мануфактур и различных мастерских, которая снабжает сластолюбцев этого города самыми очаровательными предметами на свете. Я быстро исчерпал этот класс и не замедлил пресытиться им, как, впрочем, и всеми остальными предметами. Всякий раз, когда мое удовольствие не сопровождалось преступлением, я не могу насладиться им в полной мере. И сообразно своим принципам я начал искать средства дать выход своим недюжинным талантам и удовлетворить свои наклонности.
Таковы были мои планы, когда одна из сводниц привела ко мне девушку лет восемнадцати-двадцати с необыкновенно красивым лицом и, как меня уверили, не уступающую в мудрости самой Минерве. Только исключительная бедность толкнула ее на такой шаг, и меня просили по возможности пристроить ее так, чтобы не злоупотребить ее отчаянным положением. Не будь даже эта девушка прекрасна, как божий день, одного ее жалкого вида было бы достаточно, чтобы вскружить мне голову. Позабавиться и завладеть ею обманным путем – такая коварная мысль первой озарила мой мозг, и для осуществления этого плана я велел лакею, который провел ее в мой будуар, убираться. Я был настолько поражен ее красотой, что прежде чем предпринять что-нибудь, попросил ее рассказать о себе:
– Увы, сударь, – отвечала она, – я родилась в Лионе; мою мать звали Анриетта, меня зовут Елена. Моя несчастная матушка умерла, так мне говорили, на эшафоте в результате злодейства ее брата. Так что перед вами плод ужасного инцеста, и жуткие обстоятельства моего рождения сопровождают меня всю жизнь. До одиннадцати лет я жила только подаяниями. Потом меня приютила одна дама и научила ремеслу, я не оказалась бы в таком плачевном положении, как сейчас, если бы не потеряла ее. После этого работы не стало, и я предпочла просить на пропитание, чтобы не погрузиться в разврат. Будьте великодушны, сударь, помогите мне, не пользуясь моим нынешним состоянием: вы заслужите благословение неба, и я буду за вас молиться.
После этой речи Елена опустила глаза, не подозревая о сильном волнении, которое только что вызвала в каждой частице моего естества. Я не мог не узнать в этом прелестном создании ребенка, которого сделал своей кузине Анриетте, несчастной жертве злодейства моего кузена Александра и моего гнусного предательства… Наверное, ни одно дитя в мире так сильно не походило на мать: Елена еще не произнесла ни слова, а я уже вспомнил все обстоятельства ее рождения, только взглянув на нее.
– Дитя мое, – сказал я, – рассказ ваш очень любопытен и, пожалуй, он мог бы тронуть меня, но тем не менее совершенно очевидно, что вы ничего от меня не получите, если слепо не будете исполнять мои желания. Начнем с того, что вы разденетесь донага.
– О, сударь!
– Не стоит упрямиться, радость моя, я этого не люблю, и повторяю еще раз: вы уйдете ни с чем, если не докажете полного повиновения всем моим капризам.
В ответ полились обильные слезы; когда же Елена заключила из моих грубых действий, что я не расположен выслушивать ее жалобы, она уступила, скрепляя мою грудь слезами. У нее было слишком много прелестей и, соответственно, слишком много средств воздействия на такого распутника, как я, чтобы в моем сердце могла зародиться даже мысль о жалости. Невозможно было обладать более нежной кожей, более свежей и более изящной попкой, не говоря уже о наличии цветка девственности. Мой разъяренный член немедленно бросился в атаку, добрался до дна, излил кипящую сперму – так моя бедная дочь в свою очередь стала матерью. В таких обстоятельствах, друзья мои, была зачата Олимпия, которую я каждодневно сношаю в вашем серале и которая, как вы понимает, имеет тройную честь быть моей дочерью, внучкой, и племянницей в одном лице.
Вскоре мы с Еленой перешли от инцеста к содомии. Я прочистил зад этому сладкому плоду моего семени. Из зада я переместился в рот – короче, она удовлетворила все мои ненасытные желания. Утомленный семяизвержением, я выпорол ее розгами, осыпал пощечинами, заставил испражняться. Не осталось ни одной сладострастной мерзости, которой я бы ее не осквернил в продолжении четырех часов, пока продолжался первый сеанс. Исчерпав похоть, я счел своим долгом объявить ей, с кем она имеет дело.
– Елена, – спросил я девочку, сидевшую у меня на коленях, – что бы ты сделала, встретив своего подлого отца, который привел твою мать на виселицу, насладившись ею?
– Вы меня пугаете.
– Но если бы этот монстр был жив?.. Если бы он оказался в твоих объятиях, Елена… в твоей жопке?..
Произнося эти слова, я вторгся в названный предмет. Елена потеряла сознание. Мои резкие движения в ее потрохах быстро привели ее в чувство. Я извергнулся.
– Дитя мое, – заговорил я, отдышавшись, – выслушай меня. Я тот, кто дал тебе жизнь. Родной брат твоей несчастной матери и я были причиной ее смерти, но нашу вину искупит ребенок, которого я только что сделал тебе. Оставайся у меня, мне нужна женщина, которая будет служить моим удовольствиям и блюсти мои интересы; будь этой женщиной и выбрось из головы все предрассудки. Помни, что мне надо повиноваться безоговорочно. Ты должна быть и жертвой и госпожой в одном лице и исполнять все мои желания, и при малейшем сопротивлении или недовольстве с твоей стороны я, не задумываясь, верну тебя в жалкое состояние, в котором ты передо мной предстала: один из виновников гибели твоей матери может сделаться твоим палачом.
Елена бросилась к моим ногам; она стала умолять меня не думать больше о страданиях женщины, давшей ей жизнь, и обещала стереть эти воспоминания беспрекословным повиновением. Я устроил ее в своем доме в качестве гувернантки, и милая нежная Елена в Марселе заменила Клементию из Мессины.
Некоторое время спустя после этой встречи я безумно влюбился в шестнадцатилетнего юношу, красивого как Адонис, но его холодность, вызванная его чувствами к девушке того же возраста, каждый день приводила меня в отчаяние. Впрочем, Эмбер – так звали юношу – одарил меня своим доверием, а позже и дружбой, коща я предложил устроить ему свидание с возлюбленной в моем доме. Эфемия была статная девушка, рожденная быть моделью для художников, с приятными чертами лица, хотя не идущими ни в какое сравнение с красотой юноши, который вскружил мне голову. Я подружился с отцом и матерью Эфемии с единственной целью помочь Эмберу, и не проходило дня, чтобы мы не встречались друг с другом. В их компании я и придумал свой адский план – самый чудовищный, который когда-либо созревал в моем черепе. Начал я с того, что стал рисовать черными красками юного Эмбера в глазах родителей Эфемии и благодаря искусству и хитрости завлек молодого человека в такие ловушки, что он сделался омерзителен для родителей своей возлюбленной. После этого не составило никакого труда настроить и Эмбера против этих людей, которые так косо на него смотрели, а от неприязни до преступления, тем более когда речь идет о пылкой душе, всего лишь один шаг, Эмбер понял, что до тех пор, пока живы родители Эфемии, он не может рассчитывать на счастье. Однако те были еще молоды, а Эмбер нетерпелив. Я улучил момент и вкрадчиво и неназойливо объяснил ему суть болезни и предложил лекарство от нее. Эмбер соблазнился и остался озабочен только одним:
– А как Эфемия, примет ли она убийцу своих родителей?
– Но зачем посвящать ее в это?
– Она все равно догадается.
– Никогда. Впрочем, я могу взять это дело на себя, мне требуется только ваше согласие.
– Боже мой, неужели вы сомневаетесь, что получите его?
– Тогда письменное, если можно.
– Я согласен…
Вот что написал по моей просьбе Эмбер:
«Измученный долгими страданиями, я прошу моего друга Жерома купить для меня сернистый мышьяк, чтобы покончить с родителями Эфемии, которые упорно отказываются отдать мне свою дочь».
Глупость и доверчивость юности часто оказывают ей плохую услугу. Хотя эта ловушка была весьма примитивна, бравый Эмбер согласился написать записку без колебаний, а я, едва заполучив ее, отравил за ужином врагов предмета своего вожделения. Эфемия ничего не заподозрила, тем не менее большой траур и искреннее горе заставили ее отлучиться на несколько недель. Ее увезла в деревню старая тетка.
– Эмбер, – обратился я к юноше, – этот отъезд мне не нравится. Разлука может охладить вашу любовницу и вызвать в ее душе чувства, которые питали к вам ее родители. Нельзя оставлять ее там; дайте мне новые полномочия, и я берусь вытащить ее оттуда.
Эмбер снова написал то, что я продиктовал. Во главе шайки головорезов, которым было заплачено золотом, я явился в сельское поместье тетки; я заколол ее собственноручно, мои люди, которым я разрешил грабить все, что попадется, быстро разделались с прислугой. Эфемию отвезли в загородный дом под Марселем, куда я пригласил Елену и Эмбера.
– Друг мой, – сказал я молодому человеку, – я все для вас сделал, пора расплачиваться.
– Что вы требуете?
– Вашу задницу.
– Мою задницу?
– Вы не получите Эфемию, пока не удовлетворите мою просьбу.
– Жером, вы же знаете, что я ненавижу такие мерзости!
– Ваша любовница, Эмбер, в соседней комнате. – Я дал знак прижать ухо к стене, чтобы услышать разговор, который вели между собой Елена и Эфемия. – Если вы не предоставите в мое распоряжение ваш зад, вы ее не получите.
– Хорошо, наслаждайтесь, негодяй, только чтобы Эфемия не узнала об этом… Иначе она будет меня презирать.
– Ну что вы! Поверьте мне…
И тут мой вздыбленный член вонзился в самый изящный зад, каким я обладал в своей жизни. Я от всей души отдраил юного красавца, я залил ему потроха спермой, но так и не успокоил свою безумную похоть. Дело в том, что я задумал ужасные вещи, ужасных дел требовала моя испорченная душа.
– Одну минуту, – сказал я юноше, выбираясь из его зада, запер его в своей комнате и поспешил к Эфемии.
– Подержи-ка эту девицу, – приказал я Елене, мне надо с ней позабавиться.

Предыдущая страница 18 Следующая страница


19 Донасьен Альфонс Франсуа Де Сад

Послышались крики, их тотчас подавили жестокие меры, и вот я блаженствую в очаровательной нетронутой вагине возлюбленной человека, в чьей заднице я только что вкусил неземное наслаждение.
– Приведи сюда юношу, запертого в соседней комнате, кивнул я Елене, – да захвати с собой одного из моих людей, и пусть он держит его покрепче.
Появился Эмбер. Если его изумление было невыразимо, то не меньшим было мое удовольствие в тот момент.
– Подлец! – завопил Эмбер, пытаясь броситься на меня. – Мерзкое чудовище!
Но его держали надежно.
– Друг мой, – обратился я к молодому человеку, не обращая внимания на его угрозы, – ты видишь этот кинжал? Я всажу его в грудь предмета твоих желаний, если только ты не дашь мне поцеловать твой зад, пока я занимаюсь другим делом.
Эмбер затрясся; его подруга, которая была не в силах говорить, кивком головы попросила его уступить, и он встал в нужную позу. Это было для меня сигналом сменить позицию: я проворно перебрался из влагалища в анус, почти не прерывая акта, и ошалел от блаженства, лобзая ягодица любовника и содомируя при этом любовницу. Но несчастный Эмбер, за которым зорко следила Елена, не знал, до какой степени доходит мое коварство в самый сладостный момент извержения… В тот самый момент, когда моя душа, душа распутника, с наслаждением погружалась в последнюю и самую волнующую бездну порока, я заставил его обернуться; я показал ему его любовницу, залитую кровью, предательски пронзенную моим кинжалом в сердце и в обе груди. Он рухнул на пол без сознания. Елена привела его в чувство, но он открыл глаза только затем, чтобы увидеть, как умирает Эфемия, и осыпать меня оскорблениями.
– Глупый юноша, – сказал я ему, наслаждаясь своим злодеянием, – вот твои записки, которыми ты себя изобличил. Если скажешь хоть слово, ты погиб: это убийство ляжет на тебя; мы с Еленой подтвердим твой жестокий поступок, и ты сдохнешь на эшафоте. Я еще не насытился и снова хочу твою задницу. Однажды я уже сношал девицу на трупе ее любовника, а сегодня намерен насладиться любовником на трупе его возлюбленной, чтобы сравнить эти два ощущения и определить, которое из них приятнее.
Никогда еще я не испытывал подобного безумия: Елена прижималась к моим губам своим прекрасным задом, лакей прочищал мне задний проход, я сношал поочередно Эмбера и труп Эфемии.
Устав от ужасов, я послал за представителем правосудия. Мы с Еленой обвинили Эмбера, доказательством послужили записки. Я прибавил, что он тайком от нас привел свою любовницу в этот дом и убил ее: вот до чего довела его ревность. Несмотря на юный возраст, Эмбера признали виновным и казнили. И я испустил крик восторга! Я, орудие и автор всех этих злодейств, живу и здравствую!
Судьба предоставила мне возможность совершить и другие, хотя и пришлось сделать небольшую передышку. Я не надеялся на Елену – она была болтлива – и применил принцип Макиавелли: «Либо никогда не следует заводить сообщников, говорил этот великий человек, – либо надо уничтожить их, как только они сделают свое дело». В том же месяце, в том же доме, в той же самой комнате, я предал Елену смерти, мучительнее которой не испытывала ни одна из моих жертв. Затем спокойно возвратился в Марсель благословить судьбу, которой всегда угодно помогать моим злодеяниям.
Я провел в том городе еще несколько лет, и за это время со мной не произошло ничего, достойного вашего внимания – все, как обычно: много распутства, много шалостей, несколько тайных убийств, но ничего выдающегося. Тогда-то я и услышал о вашей знаменитой обители СентМари-де Буа. Желание присоединиться к вам заставило меня вспомнить о моем прежнем сане. Я узнал, что это возможно через посредство пожертвований в пользу ватиканского суда. Я поспешил в столицу христианского суеверия, побывал у его святейшества, испросил позволения вернуться в орден; я отдал половину своего состояния Церкви и благодаря такой щедрости добился восстановления всех моих прав и направления в обитель Святой Марии. Так я стал одним из вас, уважаемые собратья. Дай Бог, чтобы я остался здесь надолго! Ибо, если порок обладает привлекательностью в ином месте, еще более притягателен он здесь, где, процветая под этой мирной сенью, он избавлен от всех неожиданностей и опасностей, которые слишком часто сопутствуют ему в мирской жизни!

Глава Тринадцатая Конец приключений в монастыре. – Как Жюстине удалось покинуть его. – Постоялый двор, который путникам лучше обходить стороной

Выслушанная повесть не только не утихомирила возбужденное общество, как на то надеялся Северино, но, напротив, настолько вскружила головы, что было решено немедленно поменять предметы распутства.
– Оставим только шестерых женщин, – подал голос Амбруаз, – остальных заменим мальчиками. Мне надоело в течение целых четырех часов видеть лишь грязные влагалища и растрепанные груди, между тем как у нас достаточно красивых ганимедов.
– Хорошо сказано, – одобрил Северино, взбесившийся фаллос которого торчал на шесть дюймов выше стола. – Пусть приведут поскорее шестерых мальчиков, а из девиц оставим Жюстину, Октавию и этих четверых красоток, которые в настоящий момент ублажают нашего Жерома.
На сцене произошли изменения; появились юноши, и наши монахи стали заниматься содомией, а девушки служили только объектом жестоких утех.
– Черт возьми! – воскликнул вдруг Амбруаз, извлекая свой возбужденный орган из зада очаровательного тринадцатилетнего педераста. – Даже не знаю, что бы такое придумать, что сотворить в моем безумном состоянии. У меня все чаще случаются приступы гнева при виде этой девчонки, – продолжал он, указывая на Октавию. – Мы не один раз реформировали новеньких в самый первый день, как они здесь появлялись. Мы ждем пополнения: на этой неделе мы примем еще двух или трех, которые гораздо лучше, чем она. Кстати, есть одно семнадцатилетнее создание, не уступающее грациям, которое мне показалось бесподобным. Поэтому предлагаю отделаться от этой потаскушки. Мы все ее сношали, нет среди нас ни одного, кто не совал бы ей член во влагалище, в задницу или в рот, так что ничего нового она нам не предложит, и потом…
– Я не согласен, – прервал его Жером, – не все так быстро устают, как Амбруаз; с этой девчонкой мы еще можем вкусить тысячу удовольствий, одно пикантнее другого. Давайте мучить ее, терзать – это будет правильно, но убивать ее рано.
– Ладно, – проворчал Амбруаз, яростно глядя на бедняжку, стиснув ее шею ногами, – тогда я предлагаю поступить с ней следующим образом, если общество со мной не согласно: пусть тот, кто не хочет испражниться, представит к ее горлу нож и без предупреждения колет ее, если она не проглотит дерьма всех остальных.
– Чудесно… восхитительно! – закричали Сильвестр и Северино.
– Вот за это я и люблю Амбруаза, – заметил Антонин. – Я уж и не помню, как давно кончаю только благодаря идеям этого мерзавца. А что будет с теми, кто облегчится?
– Жюстина, – предложил Амбруаз, – вычистит им задницу языком, другая девица возьмет набалдашник кого-нибудь из наших долбильщиков и будет вставлять его по очереди им в зад, тем временем один гитон[42] должен сосать им член, другой – пускать в рот газы.
– И на этом все кончится? – спросил Сильвестр. – Клянусь своим задом, сожрать пять порций дерьма – не такое уж большое наказание! Я, например, съедаю дюжину для собственного удовольствия.
– Нет, нет, – вставил Северино, – на этом дело не кончится: после того, как облегчившемуся монаху прочистят задницу членом, он получит право избить жертву до крови.
– В добрый час, – сказал Амбруаз, – при этом условии я согласен, но без этого ни за что.
Предложенные мерзости начались и скоро достигли апогея. Юный возраст и красота девочки еще больше разжигали пыл негодяев, и пресыщение, но вовсе не милосердие, позволившее ей, наконец, добраться до своей комнаты, подарило бедняжке, по крайней мере на несколько часов, отдых, в котором она так нуждалась.
Жюстина, которая очень близко сдружилась с этой очаровательной девушкой и очень хотела, чтобы та заняла в ее сердце место Омфалы, старалась сделаться ее наставницей, однако в ту ночь Северино пожелал иметь нашу героиню в своей постели. Мы уже упоминали, что чувствительная Жюстина имела несчастье возбуждать желания этого содомита сильнее, нежели остальные девушки, и вот уже месяц, как она почти каждую ночь спала в его келье: немногих женщин он сношал в зад с таким усердием и постоянством; он решительно отдавал ей предпочтение в смысле формы ягодиц, температуры и узости ануса – что еще нужно поклоннику содомии? Но на этот раз распутник был утомлен чрезвычайно и нуждался в экспериментах. Очевидно, боясь, что не сможет причинить достаточно страданий чудовищным орудием, которым одарила его природа, он вознамерился содомировать Жюстину искусственным фаллосом двенадцати дюймов в длину и семи в окружности. Бедная девушка перепугалась и начала возражать, ответом ей были угрозы и удары, и она подставила свой зад. За несколько сильных толчков инструмент вошел далеко вглубь. Жюстина истошно закричала, монах позабавился, затем, после еще нескольких движений взад-вперед, неожиданно извлек годмише[43] и сам внедрился в подготовленное отверстие. Вот уж действительно необычный каприз! Не правда ли, что у мужчин обыкновенно совсем противоположные желания?
Наутро, немного посвежевший, он захотел испытать другое приспособление для пытки. Он показал Жюстине орудие, более впечатляющее, чем использовал накануне. Это была пустотелая штука, снабженная поршнем, выталкивающим воду с невероятной скоростью через отверстие, которое создавало струю более двух дюймов в окружности. Сам инструмент имел девять дюймов в обхвате и шестнадцать в длину. Северино набрал в него очень горячей воды и приготовился затолкнуть его внутрь. В ужасе от предстоящего опыта, Жюстина бросилась к его ногам просить пощады, но монах пребывал в одном из тех энергетических состояний, когда человек глух к голосу жалости, когда страсти, более красноречивые, заглушают его и порождают весьма опасную жестокость. Северино с гневом пригрозил ей, Жюстина, трясясь всем телом, изготовилась. Коварная машина погрузилась на две трети, и вызванный ею разрыв в сочетании с очень высокой температурой едва не лишил ее чувств. В это время настоятель не переставал осыпать оскорблениями и ударами дежурную девушку, которая возбуждала его, натирая ему член о ягодицы своей подруги. Через четверть часа таких упражнений, причинявших Жюстине невыносимую боль, поршень сработал и выбросил струю почти кипящей воды в самую глубь ее влагалища. Жюстина потеряла сознание; Северино пришел в восторг и быстро совершил с бесчувственной девушкой акт содомии; потом ущипнул ее грудь, чтобы привести ее в чувство; наконец она открыла глаза.
– Что это с тобой? – поинтересовался монах. – Ничего особенного не произошло: иногда мы еще и не так обращаемся с вашими прелестями. Скажем, пучок колючек, черт меня побери! Хорошо посыпанный перцем, смоченный уксусом; его заталкивают во влагалище кончиком ножа – самое лучшее средство, чтобы разогреть вашу пещерку. При первой твоей оплошности ты это испытаешь сама, – прибавил злодей и кончил при этой мысли в прелестный зад своей жертвы. – Не сомневайся, шлюха! Ты это испытаешь, а может быть, чего-нибудь и похуже; не пройдет и двух месяцев, как ты познаешь это.
Наконец наступило утро, и Жюстину отпустили.
Она застала свою новую подругу всю в слезах и постаралась как можно лучше успокоить ее; но не так-то просто смириться с таким жестоким поворотом судьбы. У Октавии были неистребимые запасы добродетельности, чувствительности и религиозности, и от этого ей было еще горше. Однако встретив родственную душу, она скоро завязала с нашей отзывчивой сиротой самую тесную дружбу, и обе нашли в ней силы противостоять общим несчастьям.
Но обреченная Октавия недолго наслаждалась этими нежными отношениями. Не зря было сказано Жюстине, что срок пребывания в монастыре нисколько не влияет на реформацию, что это диктуется капризом монахов или какими-то другими соображениями, так что реформировать жертву могли и через неделю и по истечении двадцати лет. Октавия находилась в обители только два месяца, когда Жером объявил ей о близкой реформации, хотя именно он имел к ней самое сильное влечение, с ним она спала чаще всего и провела в его келье ночь даже накануне ужасного события. Она была обречена не одна: дивное создание двадцати трех лет от роду, жившая в монастыре с самого рождения, девушка выше всяких похвал, чей нежный и отзывчивый характер как нельзя лучше соответствовал ее романтической внешности, которую подарила ей природа, – одним словом, настоящий ангел, – была замучена в тот же день, и вопреки обычаю монахи решили убить их вместе. Эту восхитительную девушку, отцом которой, как поговаривали, был Сильвестр, звали Мариетта. Грандиозные приготовления предшествовали этой кровавой церемонии, и поскольку наша героиня к своему несчастью была назначена присутствовать в числе почетных приглашенных, читатель не осудит нас за то, что мы в последний раз опишем чудовищное поведение монахов во время оргии.
Легко догадаться, что выбор Жюстины был обусловлен их изощренной жестокостью. Они знали исключительную ее чувствительность, знали, что она – близкая подруга Октавии: что еще требовалось, чтобы выбор пал на нее? Точно так же поступили с девушкой по имени Флер д'Эпин, красивой, нежной, двадцатилетнего возраста и самой преданной подругой Мариетты: она тоже должна была присутствовать на этом погребальном празднестве. Все эти детали лучше всего характеризуют порочную душу наших злодеев, поэтому мы не могли опустить их.
Десять других женщин от пятнадцати до двадцати пяти лет и красоты неописуемой, шестеро юных педерастов, подобранных по признаку изящества из возрастной группы от тринадцати до пятнадцати, шесть двадцати-двадцатипятилетних долбильщиков, отличавшихся необыкновенной толщиной или длиной членов, наконец, три дуэньи возрастом от тридцати до сорока лет для различных услуг – такие предметы предназначались для адской церемонии жертвоприношения.
Ужин, как известно, происходил в подвале рядом с темницей, где уже были заперты жертвы. Собираться начали с наступлением темноты, однако обычай требовал в таких случаях, чтобы каждый монах провел один час в своей келье в обществе двух девушек или двух мальчиков из числа приглашенных, и для этого Сильвестр, отец одной из жертв, пожелал уединиться с Жюстиной и другой девушкой из того же класса, Авророй, почти столь же очаровательной, как наша героиня.
Мы немного расскажем о церемониях, предшествовавших главному событию.
Монах, погрузившись в глубокое кресло, с расстегнутыми панталонами, а чаще всего совершенно голый от пояса и ниже, добродушно выслушивал одну из девушек, которая должна была приблизиться к нему с розгами в руках и примерно с такими словами:
– Итак, ты все решил, злодей! Ты собираешься запятнать себя самым ужасным из преступлений – убийством?
– Надеюсь на это.
– О чудовище! Неужели никакие советы, никакие предостережения людские и небесные не могут отвратить тебя от этого ужаса?
– Нет ни человеческой, ни небесной силы, которая была бы способна остановить меня.
– А как же Бог, который все видит?
– Я смеюсь над Богом.
– А ад, который тебя ожидает?
– Я не боюсь ада.
– Но люди, которые когда-нибудь разоблачат твои злодеяния?
– Я плевал на людей и на их мнения; я думаю только о пороке, люблю только порок, дышу только ради порока, и один порок сопутствует мне в жизни.
Затем следовало покрасочнее описать суть злодеяния вместе с его подробностями и его последствиями и в конце концов воскликнуть (в данном случае эти слова были обращены к Сильвестру, и произносила их Жюстина):
– О, несчастный! Неужели ты забыл, что речь идет о твоей дочери, что это ее ты хочешь уничтожить – такое прелестное создание, кровь и плоть твою?
– Эти узы ничего не значат для меня, скорее, они еще больше подвигают меня на этот поступок; я бы хотел чтобы была еще ближе, еще красивее, еще нежнее и т.д.
Тогда обе женщины хватали злодея; одна держала его, другая порола изо всех сил; они менялись местами и не переставали поносить пациента оскорблениями и упреками, смысл которых зависел от преступления, задуманного им. Когда он начинал истекать кровью, они по очереди опускались на колени перед его фаллосом и брали его в рот, стараясь вдохнуть в него силы. Затем монах заставлял их раздеться и приступал к всевозможным гнусностям и издевательствам, но при одном условии: на теле девушек не должно было оставаться следов, чтобы на церемонию они явились в подобающем виде.
Сильвестр в точности исполнил все, что было описано выше, и, завершая предварительные процедуры, он свалил Аврору и Жюстину, связал их вместе и некоторое время сношал обеих в вагину. После чего похлопал их по ягодицам, похлестал по щекам, приказал облобызать свой зад и облизать заднее отверстие в знак их глубокого почтения; распалив себя таким способом и предвкушая высшее наслаждение от предстоящего детоубийства, он спустился в подвал, опираясь на девушек, которые, как того требовали правила, должны были исполнять при нем обязанности дежурных.
Все уже были в сборе, Сильвестр пришел последним. Обе жертвы, облаченные в черный креп с кипарисовым венком на голове, стояли рядом на пьедестале, возвышавшемся до уровня стола. Октавия стояла к обществу лицом, Мариетта – задом; их креповые одеяния были подняты до пояса и позволяли видеть соответствующие места. Женщины выстроились в одну шеренгу, две группы мужчин встали по другую строну, монахи остались в середине, а трое дуэний окружили жертвы. Сильвестр поднялся на трибуну перед пьедесталом и произнес следующую речь:
– Если и есть что-то святое в природе, друзья мои, так это, без сомнения, неписанное право распоряжаться существами, себе подобными, которое она предоставляет человеку. Убийство же есть первейший из законов природы, непостижимой для глупцов, но понятной для таких философов, как мы; именно через посредство убийства она каждодневно вступает в свои права, которые отнимает у нее принцип размножения; без убийств, частных или политических, мир был бы населен до такой степени, что жить в нем стало бы невозможно. И уж, конечно, когда убийство становится удовольствием, как в нашем случае, не совершить его было бы просто непростительно. Может ли быть что-нибудь приятнее, чем избавиться от женщины, которой вы долгое время наслаждались? Какой это дивный способ усладить свои прихоти и вкусы! Какое это пиршество для тела и души! Посмотрите на этот зад, – продолжал оратор, указывая на Мариетту, – этот зад, который так долго служил нашим удовольствиям; посмотрите на эту вагину, – он указал на Октавию, – которая, хотя появилась здесь недавно, не меньше служила утехой для наших членов! Так не пора ли отправить сегодня эти столь презренные предметы, в лоно небытия, из которого они и вышли только для нашего наслаждения? О, друзья мои! Какое это блаженство! Через несколько часов земля примет эту гнусную плоть, которая больше не будет отвращать наши пресыщенные желания, оскорблять наш взор… Через несколько часов этих ничтожеств не будет, и даже воспоминания о них не останется, разве что мы будем вспоминать обеих в предсмертных муках. Одна из них, Октавия – красивая, нежная, робкая, добродетельная, честная и чувствительная, – обладала самым роскошным на свете телом, до была мало соблазнительна; она так и не рассталась со своей природной гордостью, и вы прекрасно помните, как совсем недавно вам приходилось назначать ей самые разные наказания, предусмотренные вашими правилами за проступки, которые она совершала постоянно. Она не могла скрывать свое отвращение к вашим привычкам, свой ужас перед вашими священными обычаями, свою ненависть к вашим уважаемым персонам; вы знаете, как она, верная своим ужасным религиозным принципам, часто обращалась к своему Богу, даже в моменты, когда служила вашим утехам. Мне известно, что такие случаи замечал Жером; он любил ее задницу и пользовался ею почти каждый день, хотя Жером больше не питает к ней ничего, хотя ее ротик стал его единственным прибежищем по причине ее дебильности, вы знаете, что он, соблазненный великолепными ягодицами этой девицы, содомировал ее более двадцати раз. Между тем приговор вынесен именно по просьбе самого Жерома, и ему принадлежит право – думаю вы с этим согласитесь – быть первым и самым рьяным палачом Октавии. Посмотрите, друзья мои, посмотрите внимательно, какими жадными глазами он ее сверлит – не напоминает ли он льва, подстерегающего вкусного ягненка? Ах, блаженные плоды пресыщения! Вы размягчаете пружины души и в то же время порождаете самые сладостные ощущения распутства! Рядом с красавицей Октанией вы видите Мариетту; ягодицы, которые она демонстрирует, долго воспламеняли ваши желания; нет ни одного сладострастного эпизода на свете, который вы бы с ней не испробовали. О, природа! Позволь мне пролить здесь несколько слезинок…
Шутник сделал вид, будто всплакнул, и продолжал:
– Я чувствую в себе твой шепот – не зря же я являюсь отцом. Но все сентименты должны погаснуть на этой кафедре истины и справедливости, и только истина должна вещать устами оратора. Сколько пороков примешано к добродетелям Мариетты! Она смеялась над вами, она презирала ваши взгляды и ваши нравы; связавшись с недотрогами из сераля, она пыталась познать и даже проповедовать религию, о которой мы не говорили ей ни слова, о которой она услышала со слов набожных ослушниц. Мариетте недоставало усердия в ее службе, ее приходилось все время понукать, но сама она была на редкость недогадлива. Немногих девиц наказывали чаще, чем Мариетту, и, несмотря на мое к ней расположение, вы знаете, сколько раз, закрывая глаза на факты, я сам вступался за нее. И я сам прошу теперь ее смерти, ее выбрали по моему предложению, и я хочу, чтобы она умирала в ужасных муках. Примите мой план, и вы убедитесь, что ни одна наша жертва до сих пор так не страдала.
– Мужайтесь, друзья, – продолжал оратор с возрастающим жаром, – мы, благодаря твердости наших характеров, пришли к последней стадии развращенности, и ничто не заставит нас отступить от этого; давайте же вспомним, что несчастен в пороке лишь тот, кто останавливается на полпути: только наслаждаясь пороком, можно познать его истинные чары. В отличие от женщин, которые нам надоедают в силу того, что слишком часто нам отдаются, порок, напротив, больше услаждает нас в те минуты, когда мы доходим до пресыщения. И причина здесь проста: надо близко узнать его, чтобы понять его властную притягательность. Следовательно, только познавая его, мы начинаем его боготворить. Первый поступок отвращает – это результат отсутствия привычки, второй забавляет, третий опьяняет, и если бы ничто на этом сладостном пути не противостояло самым сокровенным желаниям человека, он бы уснащал только преступлениями каждое мгновение своей жизни. Сомневаться в том, что самое большое количество счастья, которое доступно человеку на земле, находят в лоне порока – это значит сомневаться в том, что дневное светило является первопричиной растительности. Да, друзья мои, как солнце служит двигателем вселенной, так и порок есть центр духовного огня, который в нас пылает. Солнце заставляет расцветать плоды земли, порок пробуждает все страсти в человеческом сердце, только он подогревает их, только он полезен человеку. Что нам за дело до того, что порок оскорбляет наших ближних, если мы им наслаждаемся? Разве мы живем для окружающих, а не для себя? Может ли вообще здравомыслящий человек задаваться таким вопросом? Поэтому, если эгоизм – первый закон разума и природы, если мы решительно живем и существуем только для себя, священным для нас должно быть наше удовольствие: все, что отлично от удовольствия, есть ложь, следствие ошибки и достойно лишь нашего презрения. Порой говорят, что порок опасен для человека, но пусть мне объяснят – каким же это образом? Может быть, потому, что он посягает на права другого? Но ведь всякий раз, когда другой способен отомстить, равенство прав восстанавливается, выходит, порок никого не ущемляет. Просто невероятно, как извечные софизмы глупости умудряются разрушать основу счастья живых существ! Насколько бы все люди были более счастливы, если бы смогли договориться о способах наслаждения! Но здесь перед нами встает добродетель, они обманываются ее соблазнительными одеждами, и вот от счастья не остается камня на камне. Пора навсегда изгнать эту коварную добродетель из нашего счастливого общества, давайте будем презирать ее, как она того заслуживает, пусть самое глубокое презрение и самые суровые наказания падут на голову тех, кто захочет исполнять ее заповеди. Что до меня, я хочу еще раз повторить свое заклятие в ее адрес. О мои счастливые собратья! Пусть ваши сердца откликнутся на мой призыв, пусть под сенью нашей обители всегда пребудут лишь палачи и жертвы!
Сильвестр, осыпанный хвалебными возгласами, сошел с трибуны, и занавес открылся. Шестеро монахов разошлись по углам зала, шестиугольная форма которого предлагала каждому удобное место для утех. Гроздья свечей освещали все углы, в каждом находились широкая оттоманка и комод, содержавший все необходимое для самого безудержного разврата, самого жестокого распутства. Две девушки, один педераст и один содомит сопроводили монахов в укромные ниши. Дуэньи по очереди подводили Октавию и Мариетту, скованных цепью и обнаженных к каждому монаху.
При первом же проходе жертва должна была претерпеть такую жестокую пытку, что останься она жива, следы ее сохранились бы на всю жизнь. Каждый палач должен был запечатлеть на плечах или ягодицах жертвы знаки своих излюбленных утех.
Северино, содомируя мальчика и лобзая задницы, расположившиеся справа и слева, вспомнил один из эпизодов, рассказанных Жеромом, вырвал у Мариетты зуб и прижег свечой соски Октавии. Нам неизвестно, какие заклинания он при этом произнес, как не дошли до нас и слова других.
Клемент сломал палец Октавии и оставил глубокую рану на правой ягодице Мариетты – в это время его сосали, а он массировал мужские члены.
Антолнин ощипал обе вагины посредством турецкого депилятория под названием русма[44], во время операции его содомировали, он прочищал влагалище Жюстины и облизывал тот же предмет Авроры.
Амбруаз, сжимая сфинктером массивный член и вставив свой в рот Флер д'Эпин, лобзая при этом чью-то вагину, выколол золотой иглой прекрасные глаза Мариетты и сломал мизинец на правой руке Октавии. Его сперма брызнула, и он настолько разгневался на Флер д'Эпин, что немедленно наказал ее тремястами ударами кнута, хотя вожделение его уже испарилось, и этот поступок был продиктован только мстительностью.
Сильвестр исколол ягодицы и груди свей дочери и вырвал зубами обе розовые пуговки на грудях Октавии – его нещадно били кнутом, его наперсник сосал ему язык, а девушка член.
Жером, которого по очереди ублажали языком две коленопреклоненные девушки и яростно сношал в зад юноша, отрезал правое ужо Мариетты и посредством щипцов оторвал приличный кусок плоти от прекрасного зада Октавии.
После первой процедуры участники стали обсуждать следующий предмет: уничтожить обе жертвы таким же образом, но постепенно? Обрушить на них ярость всех монахов сразу, или палачом будет только один, а остальные будут зрителями? Прежде чем принять решение, были выслушаны шесть мнений, большинство высказались за то, что участвовать в пытках будут все по очереди, но Сильвестр выдвинул два условия, принятых великодушно; первое – обе жертвы должны удовлетворить излюбленные желания каждого монаха, и только после этого начнутся главные мучения, второе – он собственноручно нанесет решающий удар своей дочери. Посреди подвала поставили канапе, вокруг него сгрудились шесть педерастов и дюжина девиц, приняв самые похотливые и бесстыдные позы. Содомиты-долбилыпики должны были находиться возле монахов и сношать их в продолжении пытки.
Северино прочистил обе задницы, запечатлев на каждой красноречивые следы своей жестокости.
Клемент не совокуплялся, зато изрядно потрепал обе жертвы.
Антонин прочистил им вагины, затем обеспокоясь, как бы они не забеременели, засунул в каждую длинную иглу, да так глубоко и тщательно, что отыскать ее не было никакой возможности.
Амбруаз совершил с ними содомию и сдавил им груди настолько сильно, что они потеряли сознание.
Сильвестр сношал их во влагалище, оставив на их животе, спине и ягодицах более двадцати глубоких порезов, нанесенных острым ножом. Он испытал оргазм, вспоров правую щеку дочери.
Жером отстегал их девятихвостой плетью со стальными наконечниками, которая измочалила их до крови и вырвала несколько кусочков плоти на ягодицах, после чего долго сношал их в рот.
На этом процедура закончилась, возобновился круговой обход. Монахи вернулись по своим углам, захватив с собой девушек или юношей, или и тех и других, повинуясь желаниям, которые их возбуждали в тот момент.
Жюстина была при Амбруазе. И надо же было случиться, что этот злодей потребовал, чтобы она истязала Октавию, свою любимую подругу! Когда она отказалась, общество тут же собралось для обсуждения столь серьезного проступка. Открыли карательный кодекс: Жюстина подпадала под действие седьмой статьи. Но поскольку речь шла о четырехстах ударах кнутом, трое монахов предложили подвергнуть ее действию статьи двенадцатой, трое других высказались против, но не потому, что сочли это дело слишком суровым наказанием, а просто по той причине, что к двум сотням ударов от руки каждого монаха, кои были ей выданы немедленно и с тем остервенением, которое обыкновенно сопровождало похоть этих господ.
Флер д'Эпин, обслуживающая Сильвестра, вскоре была уличена в проступке того де рода: жестокосердный отец Мариетты хотел заставить подругу дочери заклеймить ей грудь каленым железом. Флер д'Эпин воспротивилась, Сильвестр, взбесившийся Сильвестр, который возбудился как мул и сперма которого сочилась со всех пор, самолично занялся экзекуцией и, вооружившись дубиной, так жестоко избил несчастную, что ее пришлось унести полумертвую. Это уже было нарушение прав общества: Северино потребовал у Сильвестра объяснений. Наказания должны были выноситься всем обществом и приводиться в исполнение сообща, но в данном случае возбуждение было велико, проступок был слишком дерзок, и Сильвестр не сдержался и несколько переусердствовал.
Вызвали другую девушку и забыли об этом прискорбном событии, которое, скорее всего, стоило жизни бедной Флер д'Эпин. Между тем жестокости продолжались и дошли до того, что если бы их не прервали приглашением к столу, жертвы не смогли бы дожить до срока, который предписывали правила таких оргий. Итак, обреченных поручили заботам дуэний, которые их обмыли перевязали, смазали элексирами и снова установили на пьедестал, где они оставались обнаженными в продолжении ужина, подвергаясь всем гнусностям, рождавшимся в воспаленном мозгу монахов.
Нетрудно предположить, что на подобных празднествах похоть, сладострастие и жестокость всегда доходили до предела. В этот раз монахи пожелали трапезничать только на ягодицах нескольких девушек, остальные примостившись на полу у их ног, лизали им члены и яички; свечи вставили в анусы мальчиков, обедающие пользовались салфетками, которыми до этого две недели подтирали задницу, а по углам стола возвышались четыре кучки дерьма. Три дуэньи обслуживали монахов и подливали им вина, которым предварительно помыли себе ягодицы, задний проход, влагалище, подмышки и рот. Помимо этого под рукой у каждого монаха лежал небольшой лук со стрелами, время от времени они забавлялись тем, что посылали их в тело жертв, и при каждом попадании брызгал фонтанчик крови, которая заливала пьедестал.
Что до пищи, она была превосходна во всех отношениях: обилия, сытности, изысканности; самые редкостные вина подавались вперемежку с легкими закусками, ликеры были самые выдержанные, и головы очень скоро затуманились.
– Я не знаю ничего, – проговорил Амбруаз заплетающимся языком, – что бы лучше сочеталось, чем радости пьянства, гурманства, сладострастия и жестокости: невозможно предугадать, что вам придет в хмельную голову, а силы, которые придает Бахус богине сластолюбия, всегда оказываются ей как нельзя кстати.
– Это настолько справедливо, – добавил Антонин, – что я никогда не занимался утехами, не напившись как следует, ибо только в таком состоянии я чувствую себя в форме.
– А вот наши потаскухи, – заметил Северино, – вряд ли в восторге от этого, потому что, когда вино и ликеры нас воспламеняют, им приходится несладко.
В этот момент из-под стола раздался ужасный крик:
Северино без всякого повода, с единственным намерением совершить злодейство, только что вонзил нож в левую грудь восемнадцатилетней девушки, прекрасной как Венера, которая сосала его. Ручьем хлынул кровь, несчастная свалилась без чувств. Хотя Северино был старшим, у него спросили о причине такой жесткости.
– Она меня укусила, – спокойно отвечал он, – и я ей отомстил.
– Черт побери, – заворчал Клемент, – это очень серьезный поступок; я требую наказать мерзавку в соответствии с пятнадцатой статьей нашего кодекса, который предписывает на час подвесить за ноги ту, которая неуважительно отнеслась к монахам.
– Да, – согласился Жером, – но это касается обыденной жизни, а в разгар сладострастных утех это еще более серьезное преступление: речь идет, как минимум, о двух месяцах в темнице на хлебе и воде и о порке по два раза на дню, так что я требую соблюсти правила.
– Мне кажется, – вставил Сильвестр, – этот случай не вписывается в наш кодекс, поэтому наказание должно быть строгим и в то же время не обязательно указанным в кодексе. Я хочу, чтобы виновницу наказало все общество, поэтому предлагаю, чтобы она четверть часа провела с каждым из нас в самом глубоком каземате подземелий, чтобы после этого год провалялась в постели, и пусть Северино последним позабавится с ней.
На том и порешили. Жертва, которой даже не перевязали рану, находилась в таком состоянии, что ее пришлось оттащить волоком к месту предстоящего наказания. Там ее навестили все монахи по очереди, после истязаний ее уложили в кровать, где она скончалась на следующий день.
Не успели шестеро распутников собраться за столом после своего ужасного похода в подвалы, как дуэньи объявили, что им хочется испражниться.
– Только в тарелки! Только в тарелки! – закричал Клемент.
– Лучше нам в рот, – предложил Сильвестр. Мнение последнего перевесило, и вот наши монахи запрокинули головы, пожилые женщины влезли на стол и, прижимаясь задницей к лицу распутников, наполнили им глотки газами, мочой и испражнениями.
– Наслаждаться этими старыми стервами, когда у нас столько юных и очаровательных предметов, – заметил Жером, – это, по-моему, лучшее доказательство нашего крайнего извращения.
– А кто сомневается в том, – подхватил Северино, что старость, мерзость и уродство часто доставляют больше удовольствия, нежели свежесть и красота? Миазмы, исходящие из таких тел, заключают в себе более острые и возбуждающие пряности: не потому ли очень многие люди предпочитают чуть протухшую дичь свежему мясу?
– Что до меня, я того же мнения, – сказа Сильвестр, пуская в свою служанку стрелу, которая вонзилась ей в правую грудь, тотчас окрасив ее кровью. – Чем уродливее предмет, чем он старше и отвратнее, тем сильнее он меня возбуждает; сейчас я вам это докажу, – продолжал он, набрасываясь на старого Жерома и вставляя ему в седалище член.
– Я весьма польщен таким доказательством, – откликнулся Жером, – сношай меня, друг мой, сношай! Если бы даже потребовалось заплатить унижением за удовольствие иметь горячий член в заднице, я бы не счел такую плату слишком высокой.
И гнусный распутник, повернув голову, чтобы облобызать своего содомита, окатил ему все лицо вином, которое с силой вытолкнул его переполненный желудок; залп был настолько омерзителен, что отпрянувший Сильвестр выплеснул такую же смесь в лицо Клементу, находившемуся рядом, но тот, более стойкий, а может быть, глубже погрязший в мерзостях, даже не оторвался от своего компота, в который, кстати, угодила вся зловонная жидкость.
– Полюбуйтесь на невозмутимость этого развратника! – воскликнул Амбруаз. – Держу пари, что он не поведет бровью, если даже испражниться ему в глотку.
– Давай, – кивнул Клемент.
Амбруаз облегчился, Клемент проглотил продукт, и трапеза на этом завершилась.
Первым предложением было отхлестать ягодицы юношам и груди девушкам: экзекуторы мальчиков должны были стоять на полу, а те кому предстояло терзать девичьи груди, заберутся на спинки кресел, на которые спиной лягут девушки.
– Превосходно! – одобрил Антонин. – Только пусть ганимеды испражняются во время порки, а женщины должны мочиться под страхом самого сурового наказания.
– Отличная идея, – заволновался Жером, который был настолько пьян, что с трудом смог вылезти из-за стола.
Жертвы приняли нужную позу. Трудно представить, с какой звериной яростью эти злодеи работали розгами, разрывая самые прекрасные зады на свете и розово-алебастровые полушария, покорно принимавшие удары. Северино воспылал неожиданной страстью к очаровательному тринадцатилетнему мальчику, по ягодицам которого ручьями струилась кровь. Он схватил его и увел а отдельный кабинет; когда они возвратились через четверть часа, несчастный был в таком жутком состоянии, что общество решило, что настоятель, как это у него обычно случалось с мальчиками, употребил особенно жестокие средства, после которых тот вряд ли сможет оправиться. По примеру настоятеля Жером также решил скрыть свои утехи от посторонних глаз: он взял с собой Аврору и еще одну девушку семнадцати лет и красоты неописуемой и подверг обеих
унижениям, столь чудовищным, что их без сознания унесли из комнаты.
Теперь все взгляды устремились на обе жертвы… Да будет нам позволено набросить покров на жестокости, коими завершились эти отвратительные оргии: наше перо бессильно описать их, а наши читатели слишком чувствительны, чтобы спокойно выслушать это. Достаточно сказать, что истязания продолжались шесть часов, и за это время стены подвала увидели такие мерзопакостные эпизоды, такую нечеловеческую жестокость, которые не смогли бы прийти в голову всем Неронам и Тибериям вместе взятым.
Сильвестр отличился невероятным остервенением во время истязания собственной дочери, прелестной, нежной и кроткой девочки, которую злодей: как и было им задумано, с жутким наслаждением прикончил своими руками. Вот что такое человек, обуреваемый страстями! Вот каким он бывает, когда богатство, авторитет или положение ставят его выше всех законов! Смертельно уставшая Жюстина несказанно обрадовалась, узнав, что ей не придется спать ни с кем из монахов. Она добралась до своей кельи, горько оплакивая ужасную участь самой верной подруги, и с той поры стала думать только о бегстве. Она бесповоротно решилась бежать из этой обители ужаса, и ничто больше ее не пугало. Что ждет ее в случае неудачи? Смерть. На что может она надеяться, оставшись здесь? На смерть. В случае удачи, она спасется: так стоило ли колебаться? Но кому-то было угодно, чтобы тягостные примеры торжествующего порока еще раз прошли перед ее глазами. В великой книге судеб было написано, в этой мрачной книге, которую не понять никому, было запечатлено, что все, кто ее мучил, унижал, держал в оковах, постоянно получали вознаграждение за свои злодеяния… Как будто Провидение вознамерилось продемонстрировать ей опасность или бесполезность добродетели… Горькие уроки, которые вовсе ее не исправили, которые, будь ей суждено еще раз избежать меча, нависшего над ее головой, не помешают ей – она была в этом убеждена – оставаться до конца рабой этого божества ее души.
Однажды утром в сераль неожиданно пришел Антонин и объявил, что Северино, родственник и протеже папы, только что назначен Его Святейшеством генералом ордена бенедиктинцев. На следующий же день настоятель действительно уехал, ни с кем не простившись. Вместо него ожидали другого, как говорили, еще более жестокого и развратного. Итак, у Жюстины появились дополнительные причины ускорить исполнение своего плана.
Сразу после отъезда Северино монахи устроили еще одну реформацию. Жюстина выбрала этот день для осуществления задуманного, так как в монастыре начались обычные хлопоты, предшествовавшие этому событию.
Было начало весны; ночи стояли еще длинные, что облегчало ее задачу; вот уже два месяца она под покровом тайны готовилась к бегству. Она постепенно подпилила решетки в своей комнате при помощи старого напильника, случайно найденного, и ее голова уже легко пролезала в отверстие; из белья она сплела веревку, более чем достаточную, чтобы спуститься до цоколя здания. Мы, кажется, упоминали, что, когда у нее отобрали пожитки, она ухитрилась оставить свои небольшие сбережения и с тех пор тщательно хранила их; перед уходом она спрятала деньги в волосах и, убедившись, что подруги заснули, пробралась в свою комнату. Раздвинув подпиленные прутья, она привязала к одному из них веревку, соскользнула по ней вниз и оказалась на земле. Однако не это было самым трудным: ее беспокоили шесть рядов живой изгороди, о которых ей рассказывала Омфала.
Когда глаза ее привыкли к темноте, она увидела, что каждый проход, то есть круговая аллейка, отделявшая одну ограду от другой, имела не более шести футов в ширину, от этого казалось, будто кругом высится непроходимый лес. Ночь была темная. Пройдя по первой замкнутой аллее, она оказалась около окна большого подвала, где происходили погребальные оргии. Окно было ярко освещено, и она осмелилась приблизиться и вот тогда-то отчетливо услышала слова Жерома:
– Да, друзья мои, повторяю еще раз: настала очередь Жюстины; сомнений в этом не может быть, надеюсь, никто не имеет возражений.
– Никто, разумеется, – ответил Антонин. – В качестве друга Северино я благоволил к ней до сего момента, так как она нравилась этому досточтимому спутнику наших развлечений; теперь эти причины исчезли, и я первый настоятельно, прошу вас согласиться с мнением Жерома.
В ответ раздался только один голос: кто-то предложил немедленно послать за ней, но посовещавшись, общество решило отложить это на две недели.
О, Жюстина! Как сжалось твое сердце, когда ты услышала вынесенный тебе приговор! Бедная девочка! Еще чуть-чуть, и ты не смогла бы сдвинуться с места…
Собравшись с силами, она поспешила дальше и дошла до конца подвалов. Не видя никакой бреши, она решилась проделать в чаще проход. Она захватила с собой напильник и этим инструментом начала работать; она изодрала руки в кровь, но ничто ее не останавливало. Живая изгородь имела более двух футов в ширину, и вот, наконец, Жюстина оказалась во второй аллее. Каково же было ее изумление, когда она почувствовала под ногами мягкую и проваливающуюся почву, в которой она завязла по щиколотку! Чем дальше она продвигалась, тем больше сгущалась темнота. Она наклонилась и пощупала землю рукой: о святое небо! Она наткнулась на череп!
– Великий Боже! – в ужасе прошептала она. – Это же кладбище, где, как мне рассказывали, эти палачи хоронят свои жертвы и даже не дают себе труда присыпать их землей. Может быть, это череп моей милой Омфалы или несчастной Октавии… такой красивой, такой кроткой и доброй, которая появилась на земле как роза, чью красоту она отражала. Увы, и я бы оказалась здесь через две недели: я бы даже не подозревала об этом, если бы не услышала сама. Так что бы я заслужила, оставшись в этом жутком месте? Разве не совершила я и без того много зла? Разве не стала я причиной стольких преступлений? Видимо, надо покориться судьбе… Вечная обитель моих подруг, прими же и меня в свои объятия! Воистину, такому несчастному, такому бедному и всеми брошенному существу, как я, не стоит цепляться за жизнь среди чудовищ! Но нет, я должна отомстить за униженную и оскорбленную добродетель: она ждет от меня мужества, надо бороться, надо идти вперед. Надо избавить землю от таких опасных злодеев. Что плохого в том, чтобы погубить шесть человек, если я спасу от их жестокости тысячи других?
Она сделала другой проход, и следующая изгородь оказалась еще гуще: чем дальше она продвигалась, тем чаще росли кусты. Наконец под ногами почувствовалась твердь, и наша героиня вышла к краю рва, но не увидела никакой стены, о которой говорила Омфала. Ее вообще не было: очевидно, монахи просто пугали ею пленниц.
Оставив позади шестирядное ограждение, Жюстина лучше различала окружающие предметы. Ее взору предстала церковь с притулившимся к ней строением, их окружал ров. Она благоразумно прошла дальше вдоль него и, увидев на противоположной стороне лесную дорогу, решила перейти ров в этом месте и идти дальше по дороге. Ров был глубокий, но сухой; он был облицован кирпичами, поэтому скатиться не было никакой возможности, тем не менее она устремилась вниз, Падение оглушило ее, и она несколько секунд лежала, не поднимаясь; потом встала, дошла до дороги склона, но как по нему взбираться? Скоро она отыскала удобное место, где нескольких кирпичей не хватало и можно было довольно легко подняться как по ступеням, ступая ногой в выбоины. Она была уже почти наверху, как вдруг земля под ногами обвалилась, и Жюстина упала обратно в ров; на нее посыпались обломки, и ей показалось, что она умерла. На этот раз падение оказалось много опаснее: она сильно поранилась и едва не сломала ноги.
– О, Боже, – с отчаянием произнесла она. – Дальше я не пойду, останусь здесь. То, что случилось, – не иначе, как предупреждение небесное… Небу не угодно, чтобы я продолжала свои попытки. Наверняка я не права, и зло полезно на земле; когда его хочет Господь, грех противиться ему.
Но мудрая и добродетельная девушка тотчас возмутилась, вспомнив разврат, который ее окружал, и мужественно выбралась из-под обломков; пользуясь взрыхленным уже склоном, сделала еще одну попытку и быстро достигла верха. Преодоление преграды несколько отдалило ее от дороги, которую она приметила, но отыскав ее глазами, она добралась до нее и побежала вперед. До сумерек она вышла из леса и оказалась на том самом холме, с которого когда-то увидела этот ненавистный монастырь. Она обливалась потом, ей надо было передохнуть, но первым делом она опустилась на колени, чтобы вознести к Господу свои благодарственные молитвы, чтобы еще раз испросить у него прощения за невольные прегрешения, которые она совершила в том гнусном прибежище порока и бесстыдства. Горькие слезы хлынули из ее прекрасных глаз. «Увы, – шептала она про себя, – я была не так грешна, когда год назад шла по этой же дороге, влекомая своей набожностью, которую так низко втоптали в грязь. О, Господи, какими же глазами ты смотришь на меня теперь!»
Когда эти печальные размышления несколько смягчились при мысли об освобождении, Жюстина продолжила путь к Диксону, надеясь, что в этом городе ее жалобы будут услышаны и восприняты должным образом.
Она была в дороге второй день и перестала бояться преследования, хотя голова ее все еще была наполнена картинами ужасов, свидетельницей и жертвой которых она была совсем недавно. Сделалось тепло и, следуя своей привычке к осторожности, она сошла с дороги, чтобы отыскать убежище, где можно было перекусить, дожидаясь темноты. Небольшая рощица справа от дороги, через которую бежал прозрачный извилистый ручей, показалась ей самым удобным местом. Напившись ключевой воды, съев немного хлеба, она прислонилась спиной к дереву и, сидя на земле, стала вдыхать всеми своими сосудами чистый воздух и покой, которые ласкали ее тело. Она размышляла о беспримерной превратности судьбы, которая, несмотря на шипы, устилавшие ей путь добродетели, всегда возвращала ее к культу этого божества и к любви и смирению по отношению к Всевышнему, чьим отражением служит добро, и вдруг ее душу охватил восторг. «Нет, – воскликнула она, – Господь, которого я обожаю, меня не покинул, если дал мне новые силы в столь тяжелую минуту! Разве не его должна я благодарить за такую милость? Есть ли на свете существа, которым она была бы отказана? Выходит, я не совсем несчастна, коль скоро есть люди, которым труднее, чем мне… Ах, насколько хуже тем несчастным, оставшимся в том логове порока, из которого чудом вызволил меня Господь!..» Исполненная благодарности, она подняла голову, чтобы воздать хвалу Всевышнему, как вдруг заметила пристальный взгляд статной красивой дамы, хорошо одетой, которая, очевидно, шла той же дорогой.
– Дитя мое, – ласково сказала ей женщина, – я не хочу вам мешать, но судя по вашему лицу вас гнетет большая печаль. Я тоже, моя милая, я тоже несчастна! Соблаговолите поведать мне ваши беды, я расскажу вам свои, мы утешим друг друга, и, быть может, из нашего взаимного доверия родится нежная дружба, благодаря которой самые несчастные и обездоленные существа научаются переживать заключения и братски делить их. Вы молоды и красивы, дорогое дитя, и, должно быть, встречали в жизни немало плохого. Мужчины настолько злы, что достаточно иметь самую малость того, что их интересует, чтобы на нас обрушилось все их коварство.

Предыдущая страница 19 Следующая страница


Жюстина, или Несчастья добродетели 20

Сердца несчастных быстро раскрываются навстречу утешениям. Жюстина оглядела незнакомку: очень красивое лицо, возраст не более тридцати шести, несомненный ум, благородный вид. Она протянула ей руку, всплакнула от умиления и сказала:
– О, мадам…
– Пойдемте, мой ангел, – так же ласково ответила мадам д'Эстерваль, – остановимся в одной близлежащей гостинице, где нам будет удобно и покойно. Там вы расскажете мне о ваших несчастьях и услышите о моих, и наша нежная беседа, возможно, нас утешит.
Они пришли на постоялый двор. Мадам д'Эстерваль заказала роскошный обед, отдельную комнату, и скоро завязался откровенный разговор.
– Дитя мое, – начала наша новая искательница приключений, выслушав рассказ Жюстины и пролив несколько слез над ее злоключениями, – мои несчастья, быть может, не столь многочисленны, как ваши, но зато они более постоянны и, я бы сказала, более горьки. С детства меня принесли в жертву мужу, которого я ненавижу, и вот уже двадцать лет я живу с человеком, внушающим мне неописуемый ужас, и нет рядом никого, кто мог бы составить счастье моей жизни. На границе между Франш-Конте и Бургундией находится большой лес, в глубине его стоит постоялый двор моего супруга, удобный для путников, проезжающих по этой глухой дороге, но, Боже мой, могу ли я признаться вам, дорогая? Этот негодяй, пользуясь уединением своего дома, обворовывает, грабит, убивает всех, кто имел несчастье остановиться у него.
– Вы меня пугаете, мадам: Боже мой, да это же настоящий монстр! Неужели он и убивает?
– Милая девочка, пожалей меня, несчастную: лишусь жизни, если он узнает, что я его выдала. Впрочем, имею ли я право жаловаться? Я ведь бесчещу себя, желая зла своему супругу. О, Жюстина, я – самая несчастная из женщин; мне остается только одно – примириться с моей злосчастной судьбой и обратиться к честному человеку, вроде тебя, который сможет помочь мне спасти от злодейства этого монстра многих его жертв. Как бы мне пригодился такой человек! Он стал бы утешением моей жизни, наставником моей совести, моей опорой, моей поддержкой в столь ужасном положении, в котором ты меня видишь. Милое дитя, если бы я могла внушить тебе больше жалости, больше доверия… Да, ты была бы моей подругой, а не прислугой, я поделилась бы с тобой всем, что у меня есть. Ответь, Жюстина, ты чувствуешь в себе достаточно силы духа, чтобы принять мое предложение? Воспламеняет ли твои благородные чувства возможность участвовать в столь добрых делах? Наконец, могу ли я надеяться обрести в тебе подругу?
Прежде чем Жюстина ответила, они выпили по бокалу шампанского, и этот волшебный элексир, странные свойства которого определяют в человеке и все пороки и все добродетели, продиктовал благоразумной девушке не оставлять в беде эту замечательную женщину, которую послала ей судьба.
– Да, мадам, – сказала она своей новой подруге, – да, положитесь на меня, и я всюду буду следовать за вами. Вы предлагаете мне возможность делать добро, и я должна благодарить Всевышнего за то, что он даст мне силы вместе с вами осуществить то, что так дорого моему сердцу! Кто знает, возможно, нам удастся исправить вашего супруга добрыми советами, терпением и благотворными примерами? Мы будем возносить Богу жаркие молитвы! Ах, мадам я верю, что у нас получится!
Мадам д'Эстерваль при этих словах бросилась на колени перед распятием, висевшим на стене.
– Господь всех христиан! – воскликнула она, обливаясь слезами, – Как я благодарна тебе за такую встречу! Благослови же эту девушку и вознагради ее за усердие.
Они поднялись из-за стола. Мадам д'Эстерваль щедро расплатилась с хозяином, и обе женщины отправились в дорогу.
От гостиницы, где они обедали, до постоялого двора д'Эстерваля было около пятнадцати лье, из них шесть пролегали в самой чаще леса. Не было ничего более умиротворенного, чем эта дорога, не было на свете слов, более нежных, пылких и добродетельных, нежели те, что были сказаны в пути, и не было намерений, более радужных, чем совместные планы наших спутниц. Наконец они пришли.
Упомянув о местонахождении гостиницы своего супруга, женщина не сказала всей правды. А правда заключалась в том, что более дикого места отыскать было бы невозможно. Дом был скрыт в овраге ощетинившимися высокими деревьями, и заметить его можно было лишь в самый последний момент, упершись в него лбом. Два чудовищного вида дога стерегли дверь, встречать жену и Жюстину вышел сам д'Эстерваль вместе с двумя дородными служанками.
– Кто это существо? – спросил мрачный хозяин, глядя в упор на спутницу своей супруги.
– Это то, что нам нужно, сын мой, – ответила мадам д'Эстерваль тоном, который начал открывать глаза нашей несчастной искательнице приключений и давал понять, что между супругами гораздо больше взаимопонимания, чем она думала. – Ты не находишь ее красивой?
– Да, черт возьми, именно так я считаю, но будет ли она сношаться?
– Как только попадет в твои руки.
И дрожащую Жюстину ввели в зал с низким потолком, где хозяин, переговорив вполголоса с женой, обратился к нашей героине примерно с такими словами:
– Из всех приключений, которые выпали вам в жизни, дитя мое, нынешнее, без сомнения, покажется вам необычным. По причине вашей идиотской привязанности к добродетели вы, как сказала мне жена, попадали в различные ловушки, где вас держали силой – в моем доме вы останетесь добровольно. В других местах вы были жертвой злодейств и ни в одном из них сами не участвовали – у нас вы будете активной участницей, вы сами захотите, вы будете это делать без всякого принуждения, только в силу моральных соображений и собственных добродетелей.
– О сударь! Что я слышу, сударь! – возмутилась потрясенная Жюстина. – Выходит, вы колдун?
– Нет, – продолжал д'Эстерваль, – я всего лишь злодей, конечно, довольно своеобразный, хотя мои наклонности и мои злодеяния, пожалуй, ничем не отличаются от вкусов и поступков многих других людей, выбравших путь порока: они одинаковы по сути, но различны по форме. Я – злодей либертажа. Я достаточно богат, чтобы обойтись без этого ремесла, и занимаюсь им единственно ради удовлетворения моих страстей; они настолько сильны, что я могу возбудиться только через воровство или убийство – только они способны воспламенить меня. Никакие прочие упражнения не могут вызвать во мне состояния, благоприятного для наслаждения; но стоит мне совершить то или иное из этих преступлений, как кровь моя вскипает, член поднимается, и тогда мне необходимы женщины. В такие минуты мне мало одной жены, и я вызываю служанок или юных красивых девиц, которые попадают под руку. Если их не оказывается рядом, мадам д'Эстерваль идет их искать. Эта женщина – удивительное создание, Жюстина; она наделена такими же вкусами и фантазиями, как и я, она помогает мне в моих утехах, и мы оба получаем от них удовольствие.
– Как! – ахнула Жюстина с изумлением и болью. – Выходит, мадам д'Эстерваль меня обманула?
– Естественно, если она показалась вам добродетельной, и ты увидишь, что не так просто найти более развратную женщину. Но вас надо было искусить, и для этого понадобились обман и притворство. Следовательно, вы будете служить здесь удовольствиям моим и моей жены… Ах, вот что ужасает вас, мой ангел! Вы не ошиблись: вы будете Цирцеей путешественников, которые здесь проезжают, вы будете их соблазнять, прислуживать им, утолять все их страсти, чтобы погубить их наверняка… Чтобы нам легче было с ними расправиться.
– И вы надеетесь, сударь, что я останусь в таком жутком доме?
– Никаких в том сомнений, Жюстина: я уже говорил вам, что когда вы узнаете суть дела, вам будет трудно убежать отсюда, что вы останетесь по доброй воле, потому что вам просто будет невозможно не остаться.
– Объясните яснее, сударь, умоляю вас.
– С удовольствием; слушайте же внимательно… Но в этот момент во дворе послышался сильный шум, д'Эстервалю пришлось пойти встретить двух торговцев на лошадях, сопровождаемых тяжело груженными мулами, которые направлялись на ярмарку в Доль и решили заночевать в этой живодерне.
Путников радушно приняли, провели в дом, сняли с них сапоги, а д'Эстерваль, предложив им подождать ужин, вернулся закончить свои наставления Жюстине.
– Нет нужды говорить вам, милая девочка, что наряду с теми прихотями, в которых я уже признался, у меня должны быть и другие, не менее странные, и вот что именно способствует моим страстям. Я хочу, чтобы путники, которые погибают от моей руки, были предупреждены о моих намерениях; мне нравится, когда они узнают, что попали к злодею; я люблю, когда они защищаются, короче говоря, я должен победить их силой. Это обстоятельство меня возбуждает, оно разжигает мои страсти, оно возбуждает мой член, когда дело сделано, до такой степени, что мне после этого абсолютно необходимо совокупиться с любым живым существом независимо от его пола и возраста. Вот какую роль я вам предлагаю, мой ангел: именно вы сознательно будете делать все, чтобы спасти несчастных или принудить их защищаться. Скажу вам больше: такой ценой вы обретете свободу. Если вам удастся устроить побег хоть одному человеку, вы можете бежать вместе с ним, и преследовать я вас не буду – даю честное благородное слово. Но если он погибнет, вы останетесь, а поскольку вы добродетельны, вы останетесь, как я уже предупреждал вас, по своей воле, так как вас будет держать здесь надежда избавить от моей ярости хоть одну из жертв. Если вы убежите от меня, будучи уверены в том, что я не собираюсь бросать это ремесло, вас всю жизнь будет преследовать совесть – сожаление, что вы не пытались спасти тех, кто появится здесь после вашего ухода; вы никогда не простите себе, что упустили случай совершить такой добрый поступок, поэтому, повторяю, надежда на удачу прикует вас к моему дому. Вы мне возразите, что все это бесполезно, что вы все равно сбежите при первой же возможности и разоблачите меня? Так вот: не такой я наивный, милая, чтобы не иметь ответ на этот вопрос. Итак, слушайте еще: не проходит и дня, чтобы я кого-то не убивал, Жюстина, то есть получится шесть трупов, прежде чем вы доберетесь до ближайшего суда, шесть жертв, которых вы погубите, пытаясь погубить меня, вот так, даже если допустить такую возможность (хотя это невозможно, ибо я скроюсь через несколько дней после вашего исчезновения), на вашей совести будут шесть мертвецов.
– На моей совести?
– Да, потому что вы могли бы спасти хотя бы одного, предупредив его, вы могли бы спасти и других. Видишь, Жюстина: разве я был неправ, говоря, что вы останетесь добровольно? Теперь бегите, если вам позволит совесть, бегите: двери открыты, и путь свободен!
– Сударь, – сказала сраженная Жюстина, – в какое положение ставит меня ваша злобность!
– Я согласен, ваше положение ужасно, и это служит одним из самых мощных стимулов для моих адских страстей. Я хочу принудить вас участвовать в моих злодеяниях; я хочу приковать вас посредством добродетели к пороку и распутству; а когда я буду сношать вас, Жюстина – вы ведь понимаете, что так оно и будет, – эта восхитительная мысль сделает мой оргазм необыкновенно сладостным.
– Как, сударь, неужели и это?..
– И это, Жюстина, и все остальное вы будете делать по своей воле. Если вы достаточно ловки, чтобы помочь спастись кому-нибудь, ну что ж вы имеете право спастись сами. Но если нет, вы запятнаете свои руки кровью жертв, вы будете их убивать и грабить вместе со мной, вы будете лежать голенькой на их еще теплых и окровавленных трупах, и я буду вас сношать… Вот сколько у вас причин спасать их! Сколько искусства, сколько ловкости потребуется вам, чтобы отвести от них мои кинжалы! Ах, Жюстина! Никоща ваши хваленные добродетели не смогут явить себя с таким блеском, никогда у вас .не будет лучшей возможности оказаться достойной уважения и восхищения честных и добропорядочных людей.
Нам трудно описать чувства нашей героини, когда хозяин вышел по своим делам и оставил ее наедине с ужасными мыслями.
– О, великий Боже! – воскликнула она. – Я думала, что злодейство уже испробовало на мне все свои фантазии, что после всего, что заставила испытать меня моя судьба, у него не осталось ничего, мне не известного… Как же я ошибалась! Вот они, беспримерные ухищрения жестокости, и я уверена, что они неведомы даже обитателям преисподней. Этот монстр прав: сбежав немедленно, чтобы донести на него, я наверняка потеряю не один день, между тем, как, возможно, нынче же вечером я смогу вырвать из лап смерти обоих путников, которые только что приехали. Однако, – продолжала она, – если через год или два я увижу, что вообще невозможно спасти ни одного человека… не лучше ли сбежать прямо сейчас? Ах нет, ни за что! Ведь он сказал, что исчезнет вскоре после моего бегства, но перед тем убьет всех, кто попадется ему под руку, а ведь я могла бы избавить их от смерти… Чудовище! Он совершенно прав: я останусь из-за своих убеждений. Иначе я убежала бы сразу, а так преступницей меня сделает добродетель. О, Всевышний и Всемогущий, неужели ты позволишь, чтобы добро порождало столько зла? Разве в том твоя справедливость, чтобы смотреть, как добродетель ведет к несчастьям? Как разочарует добрые души история моей жизни, если когда-нибудь она будет написана! А ты, кому доведется узнать ее, не смей ее обнародовать, умоляю тебя: ты бросишь семена отчаяния в сердца людей, приверженных к добру, ты толкнешь их на путь порока, рассказывая о его вечном торжестве!
Жюстина обливалась горючими слезами, предаваясь этим болезненным размышлениям, когда неожиданно их прервала вошедшая мадам д'Эстерваль.
– Ах, мадам, – обратилась к ней девушка, – как подло вы меня обманули!
– Милый ангел, – ответила мегера, пытаясь приласкать ее, – это было нужно чтобы заполучить тебя. Но не горюй, Жюстина, ты легко привыкнешь ко всему: я уверена, что через несколько месяцев сама мысль бросить нас уже не придет в твою головку. Поцелуй меня, детка, ты настоящая красавица, и я жажду увидеть тебя в деле с моим мужем.
– Что я слышу, мадам! Вы позволяете себе подобные ужасы?
– Но какая женщина не разделяет вкусы своего супруга? Трудно найти более тесный союз, чем наш; мы до самозабвения занимаемся всем, что доставляет нам удовольствие, и поскольку у нас одинаковые наклонности, одни и те же средства, мы удовлетворяем друг друга.
– Неужели вы имеете в виду и грабеж и убийства..!
– Это мои самые любимые развлечения; ты сама увидишь, насколько велики наши наслаждения, когда мы, опьянев от крови, предаемся им.
– А ваши служанки, мадам, они тоже предупреждают путников?
– Эта почетная обязанность предназначена только тебе. Зная твои священные и удобные для нас принципы, мы захотели воспользоваться ими. Женщины, о которых ты спрашиваешь, – наши сообщницы: воспитанные в пороке, обожающие его почти так же, как мы, они и не помышляют о том, чтобы спасать жертвы. Иногда муж ими пользуется, но держит их на расстоянии. Ты одна будешь равной нам, эти создания будут служить тебе, как служат нам, и обедать ты всегда будешь с нами, а не с ними.
– О мадам, кто бы поверил, что такая импозантная особа может творить подобные жестокости?
– Не надо употреблять таких выражений, – сказала мадам д'Эстерваль, сочувственно улыбаясь, – нет ничего особенного в том, что мы делаем: нельзя оскорбить природу, следуя своим наклонностям, и я уверяю тебя, что только от нее мы, мой супруг и я, получили все, что составляет нашу сущность.
– Жюстина, пора за работу! – прервал их беседу вбежавший д'Эстерваль. – Наши гости сели ужинать, пойди к ним, пошушукайся с ними, предупреди их и попытайся спасти, только отдайся им, если они тебя захотят: не забудь, что это лучший способ внушить доверие.
Пока Жюстина исполняла свой долг средствами, о которых мы расскажем ниже, поведаем читателю о чудовищных обычаях этого дома и о персонажах, живущих в нем.

Глава Четырнадцатая Продолжение и завершение приключении на постоялом дворе. – Неожиданная встреча. – Исход

Мадам д'Эстерваль, с которой справедливо будет начать этот рассказ, была, как мы уже отметили, статная и красивая женщина около тридцати шести лет, жгучая брюнетка с удивительным блеском в глазах; стройная фигура, иссиня-черные волосы, обилие растительности на теле, как у мужчины, почти полное отсутствие груди, небольшой, но изящный зад, сухое, багрового цвета влагалище, клитор длиной три дюйма и соответствующего объема, великолепные ночи, богатейшее воображение, дикий темперамент, необычные таланты, живой ум – вот портрет этой злодейки и лесбиянки высшей пробы. Она родилась в Париже в знатной семье, случай свел ее с д'Эстервалем, который, будучи сам очень богатым и знатным, нашел в этой женщине удивительное сходство вкусов и наклонностей со своими и, не мешкая, женился на ней. Облачивший в цепи Гименея, они обосновались в этом глухом месте, где все обещало безнаказанность их преступлениям.
Д'Эстерваль, красивый сорокопятилетний мужчина прекрасного телосложения, обладал ужасными страстями, превосходным половым членом и странностями, которые выражались в искусстве наслаждения и о которых мы рас– скажем позже, когда придет время. Ничуть не стыдясь своего нынешнего положения, Д'Эстерваль и его неистовая супруга держали постоялый двор только потому, что это способствовало удовлетворению их отвратительных желаний. В Пуату они имели роскошный дом в живописном месте, который был приготовлен на случай, если фортуна перестанет взирать сквозь пальцы на их прегрешения.
А в доме, где оказалась Жюстина, было только две служанки. Они жили здесь с самого рождения, ничего другого не видели, никуда не выезжали, купались в изобилии, пользовались благосклонностью хозяина и хозяйки, которые потому и не опасались, что они убегут. Провизией занималась мадам Д'Эстерваль, она раз в неделю ходила в город купить то, чего не давала ей ферма. В семье, насквозь развращенной, царила полная идиллия: зря думают, будто не бывает прочных злодейских союзов. Если что-то и разрушает эти гнезда, так только несходство нравов и обычаев, но когда там полное согласие, когда ничто не противоречит образу жизни их обитателей, нет сомнения в том, что они найдут свое счастье в лоне порока, как другие находят его в добродетели, ибо не то или иное существование делает человека счастливым или несчастным – лишь раздор погружает их в уныние, а это страшное божество появляется лишь там, где царит разногласие вкусов и привычек. Ревность также не нарушала покой этой крепкой семьи. Доротея, наслаждавшаяся удовольствиями своего мужа[45], давала волю своим необузданным страстям, только когда он предавался излюбленным утехам, и наоборот, Д'Эстерваль побуждал жену сношаться при всяком удобном случае и никогда так бурно не извергался, как в те моменты, когда видел ее в чужих объятиях. Подумайте сами, можно ли поссориться при таких убеждениях? И если Гименей осыпает розами цепи, которыми связывает двух супругов, возможно ли, чтобы они помышляли о их разрыве?
Между тем, в комнате заезжих торговцев Жюстина всеми способами, впрочем, не осмеливаясь высказаться до конца, убеждала их в близкой опасности. Ее чувствительная и мягкая душа не могла сделать выбор между ужасной обязанностью привести на эшафот своего Хозяина и столь же ужасной вероятностью погубить невинных. Д'Эстерваль, которого уже охватывали описанные выше страсти – застать своих гостей в разгар наслаждения и препроводить их из объятий Венеры в руки смерти – и который с этим коварным намерением всегда подсылал к ним девушку, дрожал от нетерпения за дверью, сгорал от желания увидеть Жюстину в деле-и внутренне проклинал ее за недостаток средств, употребляемых ею для искушения путешественников, как вдруг один из них, схватив нашу отважную героиню, повалил ее на кровать, не дав ей времени опомниться.
– О сударь, что вы делаете? – закричала кроткая девушка. – Какое ужасное место вы нашли для таких дел? Великий Боже! Да вы знаете, где находитесь?
– Что такое? Что вы хотите сказать?
– Отпустите меня, сударь, я вам все открою… Ваша жизнь в опасности, выслушайте же меня.
Другой, более хладнокровный, убедил своего товарища забыть на время о похоти, и оба попросили Жюстину открыть тайну, на которую она намекнула.
– Посреди леса, господа, в разбойничьем логове – вот где вы хотите заняться такими делами! У вас хоть есть чем защищаться? Какое-нибудь оружие?
– Конечно, вот пистолеты.
– Хорошо, господа, не выпускайте их из рук. Пусть самозащита больше заботит вас, чем непристойности, которыми вы как будто собираетесь заняться.
– Слушай, курочка, – сказал один, – ты можешь изъясняться понятнее? Получается, что нам грозит беда?
– Ужасная, сударь, непоправимая… Во имя неба приготовьтесь: вас должны убить этой ночью.
– Вот что, детка, – сказал другой, чей пенящийся член только что пытался обследовать тело Жюстины, – скажи, пусть принесут вина и свечей, а завтра мы тебя отблагодарим.
Жюстина спустилась вниз и, открыв дверь, увидела, как Д'Эстерваль тискает свою жену: супруги приникли к щели в перегородке, готовясь насладиться сладострастным зрелищем и возбудиться для злодейства.
– Почему ты не позволила изнасиловать себя? – грубо спросил хозяин. – Разве не было тебе сказано, что только это развлекает меня? Ну ладно, время не терпит: скажи, чтобы им принесли все, что они хотят, и оставайся одна в гостиной.
Дальше все было спокойно, и, как и следовало ожидать, наши торговцы приготовились защищаться. Увы, это было бесполезно… Раздался страшный грохот.
– Они попались! Попались! – закричал д'Эстерваль. – Сюда, Доротея, ко мне, Жюстина; я их поймал, мерзавцев!
Д'Эстерваль бежал первым со свечой в руке, все трое – так как они вели с собой Жюстину – спустились в подвал, и там изумленным глазам нашей бедной героини предстали путешественники, оглушенные внезапным падением: оба лежали на полу и оба были безоружны!
Здесь проницательный читатель поймет, что все это произошло благодаря хитрому люку и что пистолеты, оставленные на столе, не смогли последовать за своими владельцами вниз.
– Друзья, – начал Д'Эстерваль, приставив к груди каждого по пистолету, – согласитесь, что вас предупреждали, так почему же вы не были начеку? Теперь вот что, сосунки: есть одно средство, чтобы выйти отсюда, так что не отчаивайтесь. Видите этих двух женщин? Одна – моя супруга, она еще красива, что касается другой, вы ее уже пощупали – это королевское лакомство. Так вот, вы совокупитесь с обеими на моих глазах, и ваша жизнь спасена, но если нет, если вы немедленно не займетесь этим, тогда…
И тут д'Эстерваль, не дожидаясь ответа, бессовестная мадам д Эстерваль, чьи страсти разгорались в предвкушении гнусностей, отстранила мужа, расстегнула пленникам панталоны и стала сосать им члены.
Трудно перейти от страха к удовольствию, но кто знает, на что способна природа, когда речь идет о самосохранении? Доротея взялась за дело с такой ловкостью, так умело успокоила и приласкала обоих несчастных, что они уступили, и вот два фаллоса круто взметнулись вверх. Рядом стоял диван, один из торговцев уложил на него жену хозяина и овладел ею. Жюстина начала капризничать, и если бы не угрозы д'Эстерваля, вряд ли восторжествовал бы товарищ долбилыпика Доротеи, но сила есть сила – пришлось подчиниться. Совокупление было в самом разгаре, когда появились обнаженные служанки с розгами в руках, спустили панталоны с обоих мужчин, обнажили их ягодицы перед жадным взором д'Эстерваля и отхлестали их в такт ритмичным движениям. Затем в игру вступил сам хозяин; он поглаживал и похлопывал мужские и женские зады, резвый и ветреный, как бабочка, он перелетал от одних прелестей к другим, его своенравный член сначала почтил присутствием седалища пленников, потом содомировал лежащих на боку Доротею и Жюстину, но скоро оставил их, набросившись на служанок.
– Теперь, – сказал он жене, вторгаясь в потроха того, который сношал Жюстину, – следи за своим, а этого я беру на себя.
В этот момент служанки взмахнули розгами над его задом, посыпались удары, одновременно грохнули два выстрела, и оба путешественника вскрикнули в последний раз… Несчастные умерли во время оргазма – как раз этого добивались их палачи. Лицо и грудь Жюстины залила кровь вперемежку с мозгами человека, извергнувшегося в ее объятиях – того, которого содомировал д'Эстерваль.
– Черт побери мою трижды грешную душу! – взревел злодей, испуская свою сперму. – Будь проклят тот, кто не знает сладострастия, которым я только что осквернил себя! В мире нет ничего слаще и пикантнее!
– Чудовище! – простонала Жюстина, выбираясь из-под вмиг отяжелевшего мертвого тела. – Я думала, что видела всевозможные преступления, но таких даже не могла себе представить. Радуйся, грешник: твоя жестокость превзошла все, что я до сих пор знала.
Но антропофаг вдруг рассмеялся, глядя на жену.
– Что ты делаешь?
– Я все еще кончаю, – отвечала та. – Сними с меня эту дохлую тушу, потому что член у нее стоит по-прежнему, и мне кажется, пролежи она на мне десять лет, я десять лет не перестану кончать.
– Сударь, – взмолилась Жюстина, – прошу вас, сударь, уйдем из этого ужасного места.
– Ну уж нет! Как раз здесь я и люблю сношаться; эти окровавленные жертвы моего злодейства возбуждают мою похоть, член мой восстает, когда я смотрю на них. Вас здесь четверо женщин: ложитесь по двое на каждый труп – это будут ложа, на которых я буду сношать вас.
Распутник как сказал, так и сделал: он прочистил все – и влагалища и зады. Он дошел до того в своей ужасной гнусности, что еще раз проник в охладевшие седалища жертв и извергнулся там три или четыре раза. Затем все поднялись.
Похоронами занялись служанки. Д'Эстерваль с женой собрали добычу, а остатки поклажи и вьючных животных закопали в глубоком овраге возле дома, где уже покоилось имущество других несчастных, нашедших смерть в этой адской гостинице.
– Сударь, – заговорила Жюстина, когда погребальные хлопоты закончились, – если вы хотите, чтоб, я пыталась спасать жертвы, объясните мне механизм ваших ловушек, ведь без этого у меня ничего не получится.
– А вот этого ты никогда не узнаешь, дитя мое, – ответил Д'Эстерваль. – Пойди осмотри комнату постояльцев, и ты увидишь, что там все в порядке. Я – волшебник, девочка, и никто не разгадает мои фокусы. Ты должна стараться и продолжать в том же духе, это диктует тебе добродетель, религия и честь, но боюсь, что все бесполезно.
Когда пришло время спать, и муж и жена выразили желание провести остаток ночи с Жюстиной, и было решено, что девушка ляжет с ними обоими в большой кровати. Оба захотели ласкать ее, и кроткой Жюстине пришлось предоставить переднюю часть хозяйке, а ягодицы – ее мужу. До самого утра ее то возбуждали, то сношали, то ласкали или унижали, и она окончательно поняла, что все, случившееся с ней в монастыре Сент-Мари, было лишь прелюдией к тем сладострастным сценам, которые будут исполнять с ней эти новые поклонники распутства и злодейства. Жестокая Доротея, неутолимая в своих извращениях, пожелала бить Жюстину хлыстом, муж держал бедную девочку, и она страдала так, как никогда в своей жизни. Потом злодейская парочка развлекалась тем, что гоняла ее голую по всему темному дому, пугая видениями недавних жертв. Оба прятались в углах, чтобы нагнать на бедняжку еще больше страха, когда она подходила близко к засаде, на нее сыпались беспощадные пощечины и пинки. В довершение всего муж швырнул ее на пол посреди комнаты и овладел ее задом, в то время как жена мастурбировала в темноте, наслаждаясь стонами. Перед самым рассветом они положили ее в середину: хозяйка сосала ей рот, хозяин влагалище, и так они мучили ее два часа. Наконец Жюстину отпустили истерзанную, униженную, выжатую до последней капли, но после сытного завтрака, после хорошего обхождения – поскольку дело не касалось распутства – она немного успокоилась в решимости не участвовать по своей воле в этих гнусностях и в надежде когда-нибудь счастливо избавиться от них.
Прошло два дня без новых постояльцев. Чего только не предпринимала Жюстина за это время, чтобы обнаружить хитрость, посредством которой Д'Эстерваль швырнул несчастных из их комнаты в подвал. Она сразу подумала о люке, но несмотря на все поиски, ничто не подтвердило ее подозрения. А если это все-таки был люк, что она могла поделать? Может быть, предупредить путников остерегаться того или иного места в комнате? Но если существует несколько люков? Ловушкой мог быть весь пол, а других комнат обреченным жертвам не предоставляли. Она пребывала в обескураженности, и ей стало казаться, что спасти постояльцев невозможно. Она поделилась этим соображением с мадам Д'Эстерваль, которая ее уверила, что Жюстина ошибается, что если она постарается, непременно раскроет секрет.
– О мадам, помогите же мне!
– Но это значит отказаться от самого большого из моих удовольствий.
– Неужели вам так нравятся эти ужасы?
– Нет ничего сладостнее, чем обмануть человека … почувствовать, как он умирает в твоих объятиях… Как восхитительно нанести ему роковой удар в тот миг, когда он испытывает высшее блаженство, эта битва между Парками и Венерой невероятно кружит мне голову, и я уверена, что если бы ты попробовала, ты быстро пристрастилась бы к этому.
– О мадам, какая бездна извращений!
– Но извращение есть пища для удовольствия, которое без этого становится пресным. Чем было бы сладострастие без излишеств?
– Но как можно доводить их до такой степени?
– Пожалей меня… пожалей меня, моя девочка, за то, что я не могу еще больше разнообразить их. Если бы ты только знала, что творится в моем воображении, когда я наслаждаюсь! Что оно мне рисует, на что оно способно! Поверь, Жюстина: то, чем я занимаюсь, намного скучнее того, чего бы я желала. Почему, например, мои желания должны ограничиться этим дурацким лесом? Почему я не царица мира! Почему не могу охватить своими неистовыми страстями всю природу! тогда каждый час моей жизни был бы отмечен злодейством, каждый мой шаг кончался бы убийством. Я мечтаю о беспредельной власти только затем, чтобы купаться в преступлениях: я хотела бы превзойти в ужасах всех жестоких женщин древности; я бы хотела, чтобы во всех уголках вселенной люди трепетали при упоминании моего имени. Разве простой анализ преступления недостаточен, чтобы воздать ему хвалу? Что есть преступление? Это поступок, когда, растаптывая людей, мы высоко возвышаемся над ними; это поступок, который делает нас владыками жизни и состояния окружающих и, следовательно, увеличивает дозу счастья, которым мы наслаждаемся, за счет того, что отнимаем у других. Возможно, ты скажешь, что не будет полного счастья, завоеванного в ущерб другим людям? Чепуха! Оно и является счастьем только при условии его узурпации, оно потеряло бы всю прелесть, будь оно подарено. Его надо похитить, вырвать из чужих рук, оно должно стоить многих слез тому, у кого его отнимают, и вот эта уверенность в том, что мы тем самым причиняем боль другим, порождает самое неземное наслаждение.
– Однако это и есть злодейство, мадам!
– Ничего подобного: это всего лишь простое и вполне естественное желание получить максимальную порцию возможного в этом мире счастья.
– Я бы согласилась, если бы это было не за счет других.
– Но мне не будет так приятно, если я буду знать, что другие тоже счастливы: для полноты и безмятежности моего счастья необходимо, чтобы им пользовалась я одна на свете… чтобы я одна была счастлива посреди всеобщих страданий. Нет ни одного высоко организованного существа, которое не сознавало бы, как приятно иметь привилегии: когда я обладаю одной долей всеобщего благополучия, я ничем не отличаюсь от всех прочих, но вот если я смогу концентрировать на себе все блага, я, без сомнения, буду счастливее всех остальных. Скажем, в обществе из десяти человек существует десять порций счастья, все они равны, то есть никто не может похвастаться, что ему повезло больше, чем другим; а когда один из членов этого общества завладевает девятью другими долями, чтобы сделать их своими, он будет по-настоящему счастлив, так как теперь он может сравнивать, что прежде было невозможно. Счастье заключается не в том или ином состоянии души: суть его только в сравнении своего состояния с чужим, но о каком сравнении может идти речь, когда все похожи на тебя? Если бы все имели равное богатство, кто осмелился бы назвать себя богатым?
– О мадам, мне никогда не понять такой способ стать счастливой: мне кажется, я могла бы быть ею, только зная, что все остальные тоже счастливы.
– Потому что у тебя слабая, несовершенная организация, потому что у тебя куцые желания, хилые страсти и никакого сластолюбия. Но такие посредственные качества недопустимы при моей организации, и если мое счастье возможно лишь посреди несчастья других, так лишь потому, что я нахожу в их несчастьях единственный стимул, который сильно щекочет мне нервы и который в результате этого приятного потрясения порождает удовольствие от электрических атомов, циркулирующих в моем теле[46]. Вообще все ошибки людей в этом отношении проистекают из ложного определения счастья. То, что называют этим словом, не есть ситуация, которая одинаковым образом подходит людям; это состояние различно у разных индивидов, на которых оно действует, и это воздействие всегда зависит от внутренней организации. Это настолько верно, что богатство и сладострастие, которые, казалось бы, являются залогом всеобщего счастья, часто выпадают тем, кто нечувствителен к ним; с другой стороны, боль, меланхолия, враждебность, грусть, которые не должны нравиться людям, тем не менее находят своих сторонников. Если принять эту гипотезу, не останется никаких доводов у того, кто захочет порассуждать о странности вкусов, и самое разумное для него – хранить молчание. Людовик XI находил счастье в слезах, которые он заставлял проливать французов, как Тит – в благодеяниях, которыми он докучал римлянам. Так по какому праву требуют, чтобы я предпочла один вид счастья другому? Разве оба эти человека были неправы или несправедливы?
– Насчет справедливости, разумеется, нет! Есть единственная справедливость – делать добро.
– А что ты называешь добром? Прошу тебя, докажи мне, что больше добра в том, чтобы дать кому-нибудь сто луидоров, нежели отнять их у него. Зачем мне стараться ради счастья других? Как, если отбросить в сторону предрассудки, ты можешь убедить меня, что я поступаю лучше, когда забочусь о других, чем заботясь только о себе? Всякий принцип универсальной морали – чистая химера: нет истинной морали, кроме морали относительной, только последняя касается нас. Преступления мне доставляют радость – я их принимаю; я ненавижу добродетель – я от нее бегу; я бы полюбила ее, быть может, если бы получала от нее хоть какое-то удовольствие. Ах, Жюстина, стань такой же развратной, как я: она неблагодарна, та богиня, которой ты служишь, она никогда не вознаградит тебя за жертвы, которых требует, и ты будешь боготворить ее всю твою жизнь, не получая ничего взамен.
– Но если то, что вы делаете, есть добро, мадам, почему люди за это преследуют вас?
– Люди преследуют то, что им вредит: они давят змею, которая их кусает, но из этого факта не следует аргументов против существования рептилий. Законы эгоистичны – мы тоже должны быть такими; они служат обществу, но интересы общества не имеют ничего общего с нашими, и когда мы утоляем свои страсти, мы по отдельности делаем то, что они делают сообща, вся разница только в результатах.
Иногда к беседам присоединялся д'Эстерваль, тогда они принимали более торжественную форму. Аморальный по принципам и по темпераменту, безбожник по наклонностям и философским взглядам, д'Эстерваль обрушивался на все предрассудки, не оставляя несчастной Жюстине никакой возможности защищаться. Когда он начинал выговаривать ей за ее каждодневные прегрешения, речь его была примерно такой:
– Дитя мое, сущность мира – это движение, однако движения не может быть без разрушения, следовательно, разрушение есть необходимый закон природы: тот, кто больше всего разрушает и тем самым сообщает природе самый сильный толчок, тот лучше всего служит ее законам. Эта праматерь всех людей дала им равное право на любые поступки. В естественном порядке каждому позволено делать все, что ему понравится, и каждый волен свободно владеть, пользоваться и наслаждаться всем, что находит того достойным. Полезность – вот принцип правоты: достаточно человеку возжелать какую-то вещь, чтобы констатировать для себя ее необходимость, и коль скоро эта вещь ему необходима или просто приятна, она будет справедлива. Единственное, что нам грозит за наш поступок, – это столь же законная возможность того, что кто-то другой совершит точно такой же, против нас. «Справедливость или несправедливость всякого суждения, – говорит Гоббс, – зависит только от суждения того, кто его совершает, и это обстоятельство отрицает осуждение и оправдывает его». Единственная причина всех наших ошибок вытекает из того, что мы принимаем за законы природы нечто, связанное с обычаями или предрассудками человечества. Ничто на свете не оскорбляет природу, человечество более раздражительно – оно страдает почти ежеминутно, но что значат эти обиды! Нарушить людские законы – это все равно, что оскорбить призрака. Разве я дал свое согласие участвовать в этом человечестве? Зачем тогда я должен подчиняться законам, которые отталкивают моя совесть и мой разум?
Тогда Жюстина возносила перед д'Эстервалем точность наших восприятий и, опираясь на столь шаткий фундамент, пыталась ошибочно вывести из него естественность религиозной системы.
– Я допускаю, – парировал хозяин, – что наши органы восприятия, более тонкие, чем у животных, заставили нас поверить в существование Бога и в бессмертие души. Поэтому мы и восклицаем: «Что еще лучше доказывает истинность всех этих вещей, чем необходимость принять их!» Но именно здесь и заключается софизм. Совершенно справедливо, что своеобразная организация, полученная нами от природы, вынуждает нас создать эти химеры и утешаться ими, но этим не доказывается существование предмета религиозного культа: человек был бы счастливейшим из смертных, если бы из его потребности в какой-нибудь иллюзии еще недостаточно, чтобы какая-то вещь сделалась реальной, и хотя заманчиво иметь дело с таким милостивым создателем, каким его изображают, это нисколько не доказывает существование этого творца. Для человека тысячу раз выгоднее зависеть от слепой природы, нежели от существа, превосходные качества которого, восхваляемые теологами, постоянно опровергаются фактами. Природа, если как следует изучить ее, дает нам все необходимое, чтобы сделаться счастливым настолько, насколько это возможно. Именно в ней мы находим удовлетворение наших физических потребностей, ь ней одной заключены все законы нашего счастья и нашего сохранения: вне природы можно найти лишь химеры, которые мы должны проклинать и презирать всю свою жизнь.
Но если Жюстина, чтобы противостоять этой философии, не имела мощи разума, отличавшего ее хозяев, она иногда находила в своем сердце такие слова и мысли, которые ставили в тупик даже их. Так однажды случилось, когда д'Эстерваль в очередной раз смеялся над ее любовью к добронравию и внушал ей всю нелепость так называемой добродетели.
– Да, сударь, я это знаю, – сказала она с горячностью всей своей непорочной души, которая часто стоит больше, нежели сила разума, – да, я знаю прекрасно, что добронравие плодит лишь неблагодарных, но я скорее готова страдать от несправедливости людей, чем от угрызений своей совести[47].
Такие разговоры велись в этом обществе, извращенные нравы которого все еще не могли, как мы видим, подавить в нашей героине благостные принципы ее детства, когда в гостиницу приехали какие-то люди.
– Ну, эти не принесут нам большой прибыли, – заметил д'Эстерваль, – а вот хорошенькая доза сладострастия нам не помешает, я уже чувствую прилив крови в чреслах.
– Что это за люди? – спросила Доротея.
– Одно несчастное семейство: отец, мать и дочь. Первый еще силен, и, надеюсь, тебе понравится. Мамаша… да вот, взгляни в окно: лет тридцать, не больше, белая кожа, хорошенькая фигурка; что до дочери, то это красавица… лет тринадцати, посмотри, какое у нее очаровательное лицо. О Доротея, какой это будет оргазм!
– Сударь, – сказал вошедший отец, с почтением обращаясь к хозяину, – прежде чем остановиться у вас, я считаю своим долгом предупредить вас о нашем бедственном положении, а оно таково, что мы не сможем заплатить вам, какова бы мизерна ни была плата. Мы родились не для несчастья, моя жена получила небольшое наследство, я тоже имел кое-что, но ужасные обстоятельства нас разорили, и теперь мы направляемся в Эльзас к родственнику, который обещал нам помочь, а по дороге рассчитываем на милосердие хозяев постоялых дворов.
– Несчастье… О д'Эстерваль, – шепнула Жюстина на ухо хозяину, – я уверена, что вы их пощадите.
– Жюстина, – сказал жестокосердный хозяин, – проводите гостей в комнату, а я займусь ужином.
И Жюстина, подавляя горькие вздохи, Жюстина, которая судя по полученному распоряжению' сразу поняла, что участь этих людей будет не легче, чем всех остальных, провела бедное семейство в предназначенное им роковое место.
– Несчастные, – заговорила она, как только они устроились, – ничто не может спасти вас от злодейства людей, к которым вы попали, даже не пытайтесь выйти отсюда, потому что теперь это уже невозможно. Но только не засыпайте: разбейте, сломайте, если сможете, решетки на окне, спуститесь во двор и бегите с быстротой молнии.
– Как? Что вы говорите?.. О небо! таких несчастных, как мы… Что же мы сделали, чтобы пробудить ярость или алчность людей, о которых вы говорите? Нет, это невозможно!
– Нет ничего более возможного, спешите: через четверть часа будет поздно.
– Но если даже я попытаюсь, – с отчаянием сказал отец, подойдя к окну, – если я последую вашему совету, этот двор… вы же видите, он окружен стеной, и мы все равно будем в западне… Ну хорошо, мадемуазель, если вы так любезно предупредили нас, если наша несчастная судьба вас заботит, попробуйте раздобыть нам оружие: это будет честное и надежное средство, большего нам не надо…
– Оружие? Не рассчитывайте на него, – ответила Жюстина. – Достать его вам я не в состоянии. Попытайтесь бежать – это все, что я могу вам посоветовать; если у вас не получится, не вставайте с ваших кроватей, не спите, может быть, это убережет вас от люка, который должен сбросить вас вниз. Прощайте, не просите у меня большего.
Невозможно представить отчаяние несчастного отца. Как только Жюстина ушла, он крепко обнял жену.
– О милая моя! Как жестоко преследует нас рок! Но возблагодарим небо за то, что оно положит конец нашим несчастьям.
И все трое разразились горючими слезами. Что касается д'Эстерваля, приникнув к щели в стенке, он следил за происходящим со злодейским спокойствием и усердно мастурбировал при виде этой сцены.
– Прекрасно, – похвалил он Жюстину, остановив ее, – ты очень хорошо вела себя на сей раз; теперь подойди и приласкай меня, мой ангел, дай мне твою красивенькую жопку, прижми ее к моему члену. Этот спектакль превзошел все мои ожидания.
Он снова прильнул к смотровой щели, и тут взрыв отчаяния за стенкой сменился тишиной, которая, очевидно, предвещала решительные действия.
– Пойдем, – торопливо сказал д'Эстерваль, – пора за дело.
– О сударь, они же не ужинали.
– Все равно они не заплатят за ужин, до он им и не требуется: разве нужны силы для мирного и быстрого путешествия, которое им предстоит?
– Что такое! Неужели вы не пощадите этих несчастных..?
– Пощадить их? Чтобы я их пощадил? Но это же самые лучшие жертвы для распутника, и просто грех упустить их.
Они спустились вниз и нашли Доротею, самозабвенно предающуюся мастурбации в предвкушении злодейства, которое она собиралась совершить. Чтобы наша героиня не увидела, как действует люк, ее заперли в одну из комнат, за ней пришла служанка, когда весь пол, вместе с паркетом, рокового помещения целиком оказался в подвале.
– Ты видишь, Жюстина, – сказал злорадно д'Эстерваль, – твои советы не вставать с постели оказались бесполезны: вот и кровати и вся комната здесь…
Между тем три жертвы, совершенно беззащитные, умоляли д'Эстерваля, стеная и плача. Юная девушка валялась в ногах безжалостных супругов. Но ничто не могло смягчить их души. Первым делом д'Эстерваль расправился с младшей: он грубо лишил ее девственности, он протоптал обе тропинки наслаждения. Та же участь постигла мать, отцу оставили надежду при условии, что он будет совокупляться с Доротеей. Жюстину заставили возбуждать похоть несчастных. Благодаря опыту и искусству ей это удалось. Не зря говорят, что сокровища легче найти в панталонах неотесанного мужлана, чем богатого откупщика. Чудовищный член взметнулся вверх, и пылавшая страстью Доротея тотчас поглотила его. Д'Эстерваль положил девочку на спину ее отца, сношавшего его жену, и овладел ею, Жюстине было ведено возбуждать несчастную мать. Отобрать жизнь у отца с дочерью предстояло самому Д'Эстервалю и он выбрал для этого момент оргазма: правой рукой злодей двумя ударами кинжала совершил сразу два убийства, а левой, державшей пистолет, раскроил череп матери, которую продолжала ласкать Жюстина. Наша героиня не вынесла стольких ужасов и потеряла сознание, и тут, в этот самый миг, кровожадный Д'Эстерваль схватил ее и начал содомировать. Его жена навалила на него все три трупа, и распутник извергнулся, терзая свою жертву и крича, что хочет привести ее в чувство.
– По крайней мере одним грехом будет у нас меньше, – сказал Д'Эстерваль, выходя из подвала.
– Что это значит? – спросила Доротея.
– Мы не станем грабить этих людей.
– Как знать? – откликнулась одна из служанок. – Эти плуты часто прикидываются нищими, чтобы не платить.
Но увы, постояльцы сказали правду: самые тщательные поиски не дали ни единого экю.
– Это отвратительно! – возмутилась Жюстина. – Согласитесь, что это преступление ничем не оправдано.
– Вот поэтому оно и приятно, – ответил Д'Эстерваль. – Если человек любит порок бескорыстно, мотивы ему не нужны.
Следующая неделя оказалась более удачной. Путники заезжали почти каждый день, и, несмотря на все предостережения Жюстины, ни один не ускользнул: все стали жертвами жадности и похоти злодейской парочки. И вот однажды в гостинице появился персонаж, заслуживающий внимания тех, кто соблаговолит читать нас дальше.
Было около семи часов, все обитатели дома, сидя на скамейке у двери, мирно дышали чистым прозрачным воздухом наполненного истомой вечера, какие случаются в начале осени, когда галопом подскакал всадник и тревожным голосом осведомился, можно ли найти здесь убежище.
– Меня остановили в одном лье отсюда, – заговорил он быстро и испуганно, – моего слугу убили, забрали его лошадь. Мне повезло: я свалил на землю разбойника, который схватил мою за узду, но отомстить за смерть слуги мне не удалось – убийца исчез. А я ускакал.
– Какая неосторожность, – посочувствовал Д'Эстерваль, – путешествовать по таким опасным местам почти без охраны.
– Это тем более глупо, согласился путник, – что у меня достаточно людей, чтобы обеспечить надежный эскорт. Но я спешил повидать своего любимого дядю, который уже сто лет приглашает меня разделить его тихие удовольствия в прекрасном поместье в графстве Фран-Конте, а поскольку я знаю, как он любит одиночество, я взял с собой только одного провожатого. – Одним словом, сударь, вы можете устроить меня на ночлег?
– Какой разговор, сударь, – ответил Д'Эстерваль. – Заходите, мы с женой примем вас со всем радушием.
Кавалер спешился, прошел в гостиную, и там, разглядев его как следует, Жюстина вскрикнула от изумления: она узнала этого человека.
– О Брессак! Это вы? А я – та самая потерявшаяся девочка…

Предыдущая страница 20 Следующая страница


21 Донасьен Альфонс Франсуа Де Сад

– Брессак? – прервал ее Д'Эстерваль. – Что я слышу, сударь? Вы – маркиз де Брессак… владелец великолепного замка в окрестностях леса Бонди?
– Да, это я…
– Дайте я обниму вас, сударь! Я имею честь приходиться вам довольно близким родственником: я – Сомбревиль, двоюродный брат вашей матушки.
– Ах, сударь, такое событие… Вам известно, какой жестокий рок лишил меня любимой матери, но вы, конечно, не знаете и наверняка не оставите без внимания следующий факт, – продолжал Брессак, указывая на Жюстину, – вот она, убийца моей уважаемой матушки. Как случилось, что вы пригрели у себя это чудовище?
– Не верьте ему, сударь, – заплакала Жюстина, – я не виновна в этой ужасной смерти, и если позволите мне рассказать…
– Замолчите, замолчите, Жюстина! Мне все расскажет этот господин, потом я решу, как поступить с вами. Теперь убирайтесь.
Сконфуженной Жюстине не оставалось ничего другого, как удалиться, а господин де Брессак, как легко себе представить, продолжал обвинять ее в глазах своего родственника. Спустя час Жюстину позвали, и она, как обычно, получила распоряжение проводить гостя в ту же комнату. Она повиновалась, но не сказав Брессаку ни слова, тотчас вернулась к хозяину.
– Сударь, – торопливо спросила она, – как я должна вести себя с господином де Брессак? Дело в том, что он – ваш родственник, и конечно…
– Жюстина, – сухо ответил Сомбревиль, которого мы по-прежнему будем называть Д'Эстерваль, – странно, что после всех благодеяний, которые мы с женой постоянно вам оказываем, вы до сих пор не рассказали нам этот случай из вашей жизни, который делает вас преступницей в глазах обычных людей. Мне кажется, зная наше отношение к таким шалостям, вы могли бы быть более откровенной.
– О сударь, клянусь вам, – ответила Жюстина с благородным негодованием, присущим только добродетели, – да, клянусь, что я не виновна в преступлении, в котором обвиняет меня этот господин. Ему не надо искать далеко убийцу его матери – он слишком хорошо знает, где он.
– Как? Объяснитесь яснее, Жюстина.
– Он сам, сударь, своими руками совершил это ужасное злодейство и имеет наглость валить его на меня.
– Вы уверены в том, что говорите?
– У меня нет никаких сомнений, и в любое время я готова рассказать о всех подробностях той жуткой ночи.
– Сейчас у меня нет времени выслушать вас, – сказал Д'Эстерваль. Затем, обращаясь к жене: – Что ты решила, Доротея?
– Мне жаль, – ответила эта женщина-монстр, – предавать смерти такого же злодея, как мы, но этот красавчик страшно меня возбуждает, и я хочу, чтобы все было, как обычно.
– Я согласен, – кивнул Д'Эстерваль. – Никаких объяснений с ним, Жюстина, выполняйте свою задачу. Кстати, ничего не бойтесь: даже если вы и совершили преступление, в котором он вас обвиняет, от этого мы будем уважать вас не меньше, напротив, в наших глазах это будет заслуга, поэтому не стесняйтесь в этом признаться.
– Поверьте, что после таких слов я бы созналась, будь виновна, но моей вины здесь нет, еще раз клянусь вам.
– Ладно, идите к нему, дитя мое, и ведите себя как ни в чем не бывало: помните, что я рядом.
Так просто было нашей героине сыграть свою роль: какой радостью это было бы для нее, если бы она обладала мстительностью! Мы хорошо понимаем, что независимо от ее стараний клеветник был обречен, но кто бы мог поверить! – из одной этой уверенности Жюстина извлекла новые средства, которые спасли жизнь человеку, так жестоко поступившему с ней. Она спешила, она знала, что у нее есть несколько мгновений поговорить с маркизом, прежде чем Д'Эстерваль начнет подслушивать.
– Сударь, начала она, вытирая слезы, – несмотря на все, что вы со мной сделали, я пришла спасти вас, если только смогу. Хотя он и ваш родственник, это чудовище, к которому вы попали, замышляет убить вас. Быстро спускайтесь, ни минуты не оставайтесь в этой комнате, где вас со всех сторон ожидают ловушки; попытайтесь утихомирить его ярость, особенно надо успокоить эту мегеру: она опаснее, чем ее муж, и уже вынесла вам приговор. Спускайтесь, сударь, спускайтесь! Пусть ваши пистолеты будут при вас, через две секунды будет поздно.
Брессак, который в глубине души достаточно уважал эту девушку, чтобы не проникнуться самым большим доверием к ее словам, бросился к двери и встретил на лестнице Д'Эстерваля.
– Пойдемте, сударь, – твердо сказал он хозяину, – я должен поговорить с вами.
– Но послушайте…
– Пойдемте, прошу вас.
С этими словами он втолкнул его в гостиную, запер за собой дверь, оттолкнув Жюстину, которая шла следом. Там, разумеется, произошел нелицеприятный разговор: подробности нам неизвестны, но результатом было то, что Брессак, очевидно, раскрывшись перед своим кузеном, легко убедил его в том, что злодеи не должны вредить друг другу; мы знаем, что Доротею убедили любезность и соблазнительная внешность маркиза, и было решено всем вместе отправиться к дядюшке Брессака.
– Мой дядя, – закоренелый распутник, – сказал Брессак. – Он и ваш родственник, раз мы двоюродные братья; поедем к нему, и я обещаю вам восхитительнейшие забавы.
Ужинали все вместе, не забыли пригласить и Жюстину.
– Поцелуй меня, – обратился к ней Брессак, – не стесняйся: я хочу оказать тебе честь в присутствии своего родственника. Друг мой, коль скоро ты такой же злодей, как и я, не буду скрывать, что я – единственный автор и исполнитель этого преступления, в котором недавно обвинил эту девушку: она ни в чем не виновна. Пусть она едет с нами: мой дядя поручил мне найти ему горничную, ему нужна надежная женщина, которая будет присматривать за его супругой. И я полагаю, что лучше всего для этого подойдет Жюстина. Ей предлагается очень хорошее место: завоевав доверие моего дядюшки, она сможет наконец осуществить свою химерическую мечту, за которой так долго гоняется… Да, Жюстина, прими этот залог моей признательности, и пусть отныне между нами будут мир и согласие. Вы не против, кузен? Вы согласны уступить Жюстину?
– От всего сердца, – отвечал Д'Эстерваль, – тем более, что я уже начал тяготиться ею, и последствия моего неудовольствия могли оказаться для нее фатальными.
– Нисколько не сомневаюсь, – заметил Брессак, – ведь у нас много общего, мой дорогой: как только какой-нибудь предмет утомит мое сладострастие, я стремлюсь отправить его в преисподню.
– Выходит, Жюстиной вы так и не насладились? – поинтересовалась Доротея.
– Нет, сударыня, кроме вас на свете нет женщины, которая могла бы заставить меня отречься от моих принципов: я люблю только мужчин.
– Друг мой, – сказал поспешно Д'Эстерваль, – моя жена готова услужить тебе в любое время; у нее прекраснейший зад, и она всегда пылает желанием вставить туда член… Ее клитор больше твоего пальца, и этим инструментом она доставит тебе немало сладостных моментов.
– Ах, разрази меня гром! Тогда прямо сейчас! – заволновался Брессак. – У меня нет привычки откладывать удовольствия.
Он уже собирался овладеть Доротеей, которая, опьянев от вина и вожделения, раскрыла перед ним свои прелести, как вдруг послышался лай собак, после которого обычно стучали в дверь. Действительно, раздался стук: хотя близилась полночь, какие-то люди просили впустить их в дом. Это оказались стражники конной полиции, которые, узнав о нападении на Брессака и убийстве его лакея, искали следы нападавших и решили проверить уединенный постоялый двор. Вышел сам Брессак, рассказал обо всем, что с ним приключилось, и добавил, что не знает, куда скрылись разбойники. Стражников угостили вином, предложили им ночлег; они отказались. Как только они уехали, началось общее ликование, и остаток ночи прошел в самых скандальных оргиях.
Поскольку обычного совокупления между разными полами не получилось и все усилия Брессака привели к тому, что он два раза совершил содомию с Доротеей, мужчины уединились вместе, то же самое сделали женщины. Пылкая Доротея замучила Жюстину, Д'Эстерваль истощил Брессака, и на рассвете все легли спать, порешив отправиться в дорогу после завтрака.
– Человека, к которому мы едем, – начал Брессак, усаживаясь за стол, – зовут граф де Жернанд.
– Жернанд! Ну конечно! Он тоже мой родственник, – сказал Д'Эстерваль. – Он приходится братом вашей матери, и, следовательно, моим кузеном.
– Вы его знаете?
– Ни разу его не видел, только слышал, что это весьма странный господин, чьи вкусы…
– Погодите, погодите! – остановил его Брессак. – Я сейчас его опишу, раз вы его не знаете. Граф де Жернанд – пятидесятилетний мужчина мощного телосложения. Я не встречал лиц страшнее, чем у него: длинный нос, густые сросшиеся брови, черные злые глаза, кривой рот, мрачный лоб и голый череп, хриплый угрожающий голос, огромные руки – короче, гигант, с первого взгляда внушающий ужас. Вы сами увидите, насколько отвечают такой карикатурной внешности его мысли и поступки. Он обладает и умом и знаниями, но совершенно лишен религиозности и нравственных принципов, это один из величайших злодеев, которые когда-либо существовали, и –самый отъявленный гурман, каких вы встречали. Но самое удивительное – это его развлечения. Первым объектом его жестокости служит его жена, к обычным ужасам он прибавляет содомитские эпизоды, настолько извращенные, что я уверен, что через неделю вы оба будете благодарить меня за возможность познакомиться с ним.
– И для этой женщины, несчастного предмета утех жестокого супруга, вы меня предназначаете, сударь? – спросила Жюстина.
– Разумеется; говорят, это очень добропорядочная дама. Правда, я ее не знаю, но слышал, что она честная и чувствительная женщина, которая нуждается, чтобы рядом был кто-нибудь, похожий на нее – кроткое существо, которое будет ее утешать. Мне кажется, Жюстина, это, как нельзя лучше, отвечает вашим принципам.
– Согласна, но утешая эту женщину, не навлеку ли я на себя гнев ее мужа? – Не стану ли добычей жестоких страстей злодея, о котором вы сейчас говорили?
– Вот это премило! – рассмеялся Брессак. – Разве в этом доме вы не подвергались такой же опасности?
– Только против моей воли.
– Хорошо, у моего дяди вы будете служить добровольно: в этом вся разница.
– О сударь, я вижу, что ваш ум остался злодейским и не утратил своего коварства, но вы знаете мой характер, сударь, и понимаете, что я не могу мириться с подобными вещами. Если Д'Эстерваль бросает свой дом и не нуждается больше в моих услугах, я буду вам очень обязана обоим, если вы соблаговолите дать мне свободу… тем более, что у вас совсем нет прав отбирать ее.
– Что касается прав, заметил Д'Эстерваль, – разве мы не сильнее? А известно ли тебе, Жюстина, более священное право, чем право силы?
– Я категорически против свободы, – сказал Брессак. – Мне поручено привезти дяде нужную и симпатичную девушку, я не знаю никого лучше Жюстины в этом смысле и надеюсь, она будет рада связать судьбу с мадам де Жернанд. Она идеально подходит для этого места, и даже если иногда ей придется испытывать на себе жестокие страсти ее мужа, я умоляю ее не отказываться.
Напрасно возражала Жюстина – в конце концов она подчинилась. Компания отправилась в путь. Половину дороги они проехали верхом, в первом же городке взяли четырехместную карету и без приключений прибыли к господину де Жернанду, чей великолепный замок уединенно стоял посреди большого парка, окруженного высокой стеной, на границе между Лионнэ и Франш-Конте. Несмотря на огромные размеры этого жилища, они увидели лишь несколько безмолвных слуг, да и то в кухонных помещениях, расположенных в подвалах, в самой сердцевине здания – все остальное было таким же безлюдным, как окружающий пейзаж.
Они нашли хозяина в глубине просторного и роскошно обставленного зала: граф сидел, завернувшись в халат из индийского шелка, на широкой оттоманке в небрежной позе. Возле него находились два совсем молоденьких мальчика, столь необычно одетых, завитых с таким искусством, что их можно было спутать с девочками; оба были прелестны, лет пятнадцати-шестнадцати от силы, но у них был такой расслабленный и отрешенный вид, что вошедшие сочли их больными[48].
– Дорогой дядюшка, начал маркиз де Брессак, – я имею честь представить вам двух моих друзей, очень надежных, кстати, так как оба принадлежат к числу ваших родственников. Это господин и госпожа де Сомбревиль.
– Но это же мои кузен и кузина, – оживился Жернанд, – я никогда их не видел, но раз ты привез их сюда, значит они нашего круга, поэтому я очень рад. А кто же юная девушка?
– Тоже надежная особа, дядюшка, которую по вашему поручению я нашел для мадам де Жернанд и в которой, надеюсь, есть все необходимые вам качества.
Граф велел Жюстине приблизиться, не обращая внимания на присутствующих, поднял ей юбки до пояса и оглядел очень придирчиво, но вместе с тем очень быстро и довольно галантно.
– Сколько вам лет? – спросил он.
– Двадцать лет, сударь.
Он задал ей еще несколько вопросов личного характера. Жюстина сбивчиво рассказала самые интересные эпизоды из своей жизни, не забыв отметить насилие Родена, но искусно избежав тех ужасов, которые она видела в доме только что представленного родственника Жернанда, затем красноречиво описала свое отчаянное положение.
– Вы несчастны, – прервал ее кентавр, – тем лучше… Тем лучше: вы будете податливее… Не правда ли, господа, не такой уж это большой порок, что несчастья преследуют низкую породу людей, которым сама природа предназначила ползать у наших ног? Это делает ее более активной и менее нахальной, и она будет лучше исполнять свои обязанности.
– Но сударь, – сказала Жюстина, – я уже говорила вам о моем происхождении: оно вовсе не низкое.
– Да, да, я это знаю! Мало ли что можно наговорить о себе при такой нищете: нужны иллюзии гордыни, чтобы утешиться за превратности судьбы. Вот так и появляется знатное происхождение, раздавленное ее ударами. Впрочем, мне все равно: я вижу вас в одежде служанки и буду относится к вам соответственно, если не возражаете. Однако от вас зависит ваше счастье: терпение, послушание – и через несколько лет я вас отпущу отсюда с состоянием, которое избавит вас от необходимости служить. Друг мой, – обратился он к Брессаку, – теперь расскажи подробнее об этих достойных родственниках, которых ты привел – хватит заниматься ничтожной девкой.
– Господин и госпожа де Сомбрвиль, носящие теперь имя д'Эстерваль, дорогой дядюшка, обладают всеми качествами, которые сделают это знакомство приятным для вас; вам придется по душе их глубокая развращенность, я в этом уверен, а когда вы узнаете, что, несмотря на имя и богатство, они бросили все, что позволяло им жить достойно в светском обществе, чтобы поселиться в глухом лесу, где их единственным удовольствием было грабить и убивать прохожих, которые приходили за гостеприимством в их гостиницу, – так вот, когда вы об этом узнаете, надеюсь, вы поблагодарите меня за то, что я привез вам столь ценных друзей.
– Они убивают прохожих! – И Жернанд разразился хохотом. – Вот это прекрасно! Мне все это так знакомо… Просто удивительно, что можно делать, имея воображение! Убивать, грабить, разрушать, травить, жечь – нет ничего естественнее, только от этого можно по-настоящему возбудиться. Когда-то и я увлекался такими шалостями, у меня до сих пор кружится от них голова, но я старею, я предпочел более спокойные и менее хлопотные радости. Иногда я предаюсь прежним забавам, но только у себя в доме, мне так больше нравится… А супруга этого приятного человека, она…
– Столь же порочна, как и он, дорогой дядя; надеюсь, ее цинизм и распущенность немало позабавят вас. Поверьте, что наш родственник слишком умен, чтобы связать себя с женщиной, которая не имела бы тех же пороков.
– Надеюсь, – сказал Жернанд, – и признаюсь, что иначе я не простил бы ему брачные узы. Женщины, милый племянник, отличаются жутким желанием мстить за обиды их пола. Простите, мадам, – обратился он к Доротее, – но я люблю женщин не больше, чем их любит мой племянник, в доме я держу только одну, и тот факт, что она служит жертвой моих капризов, извиняет меня в глазах людей, которые думают как я.
Затем, попросив Доротею подойти, сказал:
– По крайней мере она красива, ваша жена… необыкновенно красива; вы позволите кузен?
И распутник, заголив Доротее зад, осмотрел ее ягодицы.
– Клянусь честью, очень даже миленькое седалище, – продолжал он. – Немного мужеподобное, но так мне больше нравится. Надеюсь, у вас никогда не было детей?
– Нет, сударь, никогда, я не поддаюсь на такие штуки, но если бы по неосторожности со мной случилось это несчастье, два или три стаканчика настойки можжевельника быстро избавили бы меня от этого груза[49]
– Ага! Прекрасно, прекрасно! Я вижу, что она очень любезна, ваша супруга. В паре с моей они будут составлять восхитительный контраст, мне не терпится соединить их.
– Может быть, вы желаете, чтобы я оставил вас наедине с ней? – предложил д'Эстерваль.
– Ни в коем случае, – ответил граф, – мы не должны стесняться друг с другом, и я хочу верить, что отныне наши удовольствия будут соответствовать нашим мыслям.
– Все будет открыто, – добавил Брессак, – только в этом заключается вся прелесть в обществе.
– А вы кузен, – продолжал Жернанд, обращаясь к д'Эстервалю, – у вас, должно быть, член..?
– Как у мула, – досказал Брессак. – Хоть я и привык принимать громадные предметы в задницу, уверяю вас, что его штука до сих пор причиняет мне боль.
И Жюстина по знаку маркиза быстро спустила с д'Эстерваля панталоны, и глазам Жернанда предстал один из самых красивых и самых огромных членов, какие он видел в своей жизни.
– Ого, это действительно потрясающе! – восхитился граф и попытался пососать его, ноне смог даже обхватить губами. – Да, мой дорогой, я просто жажду увидеть, как вы насадите на него мою жену. Покажи-ка теперь свои ягодицы, Брессак, дай я засуну его в твой зад… Он прекрасно входит… Ах, какой анус, племянничек, какой анус! Никогда не встречал такого просторного. А ну, друзья, – приказал он своим юным наперсникам, – пусть один из вас приласкает яички Брессаку, а другой повернется к нему задницей, в общем сделайте все, что нужно мужчине, которого сношают. Мужчина с членом в потрохах – это весьма деликатный предмет, и с ним надо обращаться особенно бережно…
Композиция составилась, и скоро Брессак, которого содомировали и который сам кого-то содомировал, почувствовал приближение оргазма.
– Подожди, подожди! – крикнул ему дядя, заметив это. – Побереги себя, друг мой, я просто хотел посмотреть, как это будет выглядеть. Нас зовут к обеду – пора садиться за стол. Для меня это святое дело, а за десертом я буду в вашем распоряжении, тогда мы и исполним несколько сцен и насладимся все четверо.
Когда сели за стол, граф сказал:
– Простите, но я вас не ждал: мой племянник не предупредил меня, поэтому я предложу вам мой обычный обед, так что не обессудьте за скудость.
На обед подали суп с итальянскими макаронами и с шафраном и раковый суп, приправленный бульоном из свиного окорока, филейную часть говядины, приготовленную по-английски, двенадцать легких закусок – шесть вареных и шесть овощных, двенадцать первых блюд – четыре мясных, четыре из птицы и четыре запеченных, кабанью голову, двенадцать различных блюд с жареньями, которых сменили легкие блюда, предшествующие десерту – двенадцать овощных, шесть видов желе и шесть кондитерских изделий, двадцать видов фруктов и компотов, шесть сортов мороженного, восемь сортов вин, шесть разных ликеров, ром, пунш, коричный спирт, шоколад и кофе. Жернанд попробовал все блюда, некоторые съел один, выпил дюжину бутылок вина: четыре «вольнейского» для начала, четыре «аи» под жареное мясо, токайское, пафосское, мадеру и фамрнское[50] он опустошил с фруктами; закончил он двумя бутылками редкостных ликеров, пинтой рома, двумя кувшинами пунша и десятью чашками кофе. Чета д'Эстервалей и Брессак, также заядлые едоки, не уступали хозяину, правда они чересчур разгорячились, а Жернанд был свеж, будто только что проснулся. Жюстина, которой позволили присесть за краешек стола, отличалась сдержанностью, трезвостью и необыкновенной скромностью – результат привычки к добродетельности: она всегда противопоставляла ее грубой несдержанности злодеев, с которыми сталкивала ее несчастная судьба.
– Итак, – спросил Жернанд, вставая из-за стола, – вы готовы приступить к сладострастным утехам? Что до меня, признаюсь, что мое время пришло.
– Да, черт побери! Давайте разомнемся, – подхватил Брессак, – я заметил один предмет их вашего мужского сераля, дядюшка, и он вызвал у меня желание познать остальных.
– Как пожелаешь, друг мой, – ответил граф. – Надеюсь, ты не будешь сердиться, если увидишь мои способы наслаждения; я продемонстрирую их в паре с Жюстиной.
– А ваша супруга, сударь? – спросила Доротея.
– О, вы увидите ее дня через два или три: она отдыхает после каждого моего сеанса, а передышка ей требуется длительная, впрочем, вы поймете сами, когда увидите меня в деле. А вас, мадам, – продолжал Жернанд, обращаясь к Доротее, – мои развлечения наверняка удивят, но мне сказали, что вы отличаетесь философским умом и сладостолюбием. и с такими качествами удивить вас будет трудно: страстный человек находит чужие страсти ординарными.
– Уважаемый кузен, – сказала Доротея, – я считаю признаком уважения вашу откровенность и даже наивность, с какой вы со мной обращаетесь. И вы правы, что никакое извращение меня не удивит, что с моими вкусами и капризами мне приходится только сетовать на посредственность поступков других людей. Прошу вас назначить мне любую роль – жертвы или мучителя, – и я с удовольствием исполню ее.
– Жертвы? Ну нет! Я не хочу причинить вам боль, лучше я займусь этим с этой девушкой. Я люблю пускать кровь, – добавил он, начиная теребить свой инструмент весьма скромных достоинств, удивительно маленький для его огромного роста, – да, очень, очень люблю, такова моя прихоть, кроме того, я приступаю к операции только в том случае, если предмет моих утех хорошенько набил себе желудок. При этом во всем организме происходит мощное потрясение, и вот это обстоятельство, пожалуй, даже в большей степени, чем проливаемая мною кровь, вызывает у меня эрекцию.
– Это восхитительно, – сказал Брессак, подошел к дяде и взял его член в руки, – здесь возможны разные пикантные и изысканные детали,
Тогда Жернанд расстегнул маркизу панталоны и стал одной рукой разминать ему член, а другой – ягодицы.
– Что касается вас, дорогой кузен, – повернулся он к д'Эстервалю, – я не смею даже прикоснуться к вашему прекрасному органу; вы ведь будете сношать мою жену, друг мой?
– Я проделаю с ней. что вы пожелаете, – почтительно ответил д'Эстерваль.
– Даже причинить зло?
– Любые самые отвратительные и ужасные вещи… В это время по команде-Жернанда обе женщины разделись.
– Гром и молния, спрячьте ваши влагалища, сударыни! – С такими словами обратился он к Доротее,и Жюстине, увидев, что они собираются показать ему алтари, столь недостойные в его глазах. – Прикройте это, умоляю вас, иначе у меня ничего не встанет даже через десять недель.
Брессак закрыл им промежности треугольным платочком, завязав его на пояснице, и женщины приблизились к хозяину. Он облобызал им зады, погладил и похлопал их, потом взял одну руку Жюстины, внимательно осмотрел ее, взял другую, также внимательно изучил и ее и спросил девушку, сколько раз пускали ей кровь.
– Два раза, сударь, – ответила Жюстина. В продолжении этой процедуры Доротея, стоявшая на коленях между развернутыми бедрами распутника, сосала его, а Брессак и д'Эстерваль в другом углу зала различными способами развлекались с двумя мальчиками, которых мы уже представили читателю. Жернанд, продолжая осмотр, нажимал пальцами на вены Жюстины, заставляя их вздуваться, и когда они пришли в нужное состояние, прильнул к ним зубами и пососал их.
– Довольно, шлюха, – грубо сказал он несчастной девушке, – готовься! Сейчас я буду пускать тебе кровь.
– О сударь…
– Послушай, – продолжал Жернанд, у которого начинала кружиться голова, – не вздумай строить из себя недотрогу. У тебя это не получится: в моем распоряжении достаточно средств, чтобы вразумить женщин, которые имеют наглость противиться моим желаниям.
Его руки вцепились в ягодицы Жюстины, и он с силой сжал их; его ногти, длинные и крючковатые, оставляли на белом теле кровавые следы, которые он тут же жадно облизывал. Время от времени он щипал их и резко выворачивал захваченную частичку плоти, затем приступил к груди и стиснул сосок так сильно, что девушка закричала.
– Браво, дядюшка! – подал голос Брессак. – Нечего щадить соски; мы, содомиты, должны презирать эти гнусные женские атрибуты: грудь должна внушать отвращение тем, кто любит задницы.
– Я ненавижу ее так, что невозможно даже высказать, – продолжал Жернанд, укусив названный предмет Жюстины.
Он заставил ее отойти на несколько шагов и вновь приблизиться к нему задом, чтобы не терять из виду прекрасный зад нашей героини. Когда она подошла, он велел ей нагнуться, снова выпрямиться, несколько раз раздвинул ягодицы, затем, наклонив голову, стал целовать их, не обойдя вниманием анус. Его поцелуи скорее напоминали сосание: он глубоко втягивал в себя каждую часть, которой касались его губы. Пока продолжался этот осмотр, он интересовался подробностями ее приключений в монастыре Святой Марии, и Жюстина, будто забыв о том, как сильно воспламеняет этот рассказ ее мучителя, поведала обо всем с откровенностью и простодушием.
Тут Жернанд потребовал мальчиков, но увидев, что они уже заняты с Брессаком и д'Эстервалем, он позвонил в колокольчик. Появились двое новых; им не было и шестнадцати, и они отличались красотой необыкновенной; они приблизились. Распутник, член которого по-прежнему находился во рту Доротеи, развязал широкие розовые ленты, поддерживающие их панталоны из белого газа, и обнажил два самых прекрасных зада в мире. Он по своему обыкновению облобызал их, пососал члены, не переставая щипать ягодицы и груди Жюстины. То ли в силу привычки юношей, то ли благодаря искусству сатира через одну-две минуты природа сдалась, и в рот графу, одна за другой брызнули две струйки, которые он с удовольствием проглотил. Вот так развратник истощал детей, вот почему у них был такой изможденный вид, который мы отметили выше. Между тем внимание старика к прелестям Жюстины не ослабевало, но удивительной была его неизменная верность храму, где курился, его фимиам: ни его поцелуи, ни его желания ни на миг не отклонялись от него. Наконец он попросил мадам д'Эстерваль подняться, ее заменил один из наперсников и взял в рот его орган. Завладев ягодицами той, что покинула этот почетный пост, он проделал с ними примерно то же, что до этого с прелестями Жюстины, но поскольку не собирался пускать ей кровь, больше времени он уделил ее заду, чем рукам. Обратившись к ее мужу, он воздал хвалу ягодицам Доротеи и прибавил такие слова:
– Сударь, если вы не хотите сношать мальчишку, которого сейчас ласкаете, будьте добры подойти сюда и содомируйте вашу супругу я попрошу племянника прочистить вам задницу, вас будут целовать два ганимеда, а я с помощью двух других начну хирургическую операцию на нашей прекрасной Жюстине.
Д'Эстерваль, который всего лишь потискивал и поцеловывал зад юноши, подошел к хозяину, держа в руках вздыбленное свое копье и с ходу насадил на него прелестную задницу Доротеи. Брессак, пылавший страстью к седалищу д'Эстерваля, также оставил своего педераста, чтобы совокупиться с кузеном. Их окружили ганимеды, прижимаясь к ним то задом, то передом, в то время как Жернанд, оглядев живописную группу похотливым взором, приступил к главному.
– Нарцисс, – обратился он к одному из юношей, оставшемуся рядом, – это новая горничная графини; я должен испытать ее:принеси мои ланцеты.
Нарцисс немедленно выполнил распоряжение. Жюстина задрожала, все засмеялись над ее испугом.
– Поставь ее как следует, Зефир, – приказал Жернанд другому педерасту.
И очаровательный мальчик, приблизившись к Жюстине, произнес с милой улыбкой:
– Не бойтесь, мадемуазель, эта операция принесет вам только пользу; встаньте так, как я вам покажу.
Надо было слегка опереться коленями на край табурета, стоявшего посреди комнаты, и подняв руки, просунуть их в петли из черного крепа, свисавшие с потолка.
Как только она приняла эту позу, граф подошел к ней с ланцетом наготове. Он дышал с трудом, глаза его сверкали, искаженное лицо излучало кровожадность. Он ощупал ее руки и в мгновение ока, неуловимым движением сделал по надрезу на каждой. Крик вырвался из ее будто обожженной груди, одновременно раздались два-три коротких ругательства; увидев кровь, злодей присел рядом с группой Доротеи. Нарцисс опустился на колени и стал сосать ему член, а Зефир, вставши ногами на спинку кресла хозяина, вставил ему в рот тот же предмет, который ласкал у графа первый наперсник. Жернанд обхватил руками бедра Зефира, крепко прижал его к себе и отрывался только затем, чтобы бросать время от времени похотливые взгляды то на несчастную девушку, то на сплетенные тела, которые заливала ее кровь. Скоро она почувствовала страшную слабость.
– Господин, господин! – взмолилась она. – Сжальтесь надо мной, я умираю…
Она действительно закрыла глаза и пошатнулась; она бы упала, если бы ее не держали ленты; ее руки обвисли, голова склонилась на плечо; струйки крови, потревоженные этим движением, забрызгали ей лицо. Граф пришел в исступление; он встал, овладел задницей племянника, залитой кровью Жюстины, и кончил туда; в тот же момент жертва потеряла сознание. Восхищенный этим зрелищем, д'Эстерваль наполнил семенем потроха своей жены, которая в это время, прижавшись влагалищем к ягодицам одного из педерастов и сношая его клитором, тоже забрызгала ему зад своим семенем. Наконец Жюстину развязали и унесли; наши либертены, истощив силы, отправились отдыхать в сад.
Читателю уже известно, каким образом переживали пароксизм наслаждения гости замка, и мы не станем на этом останавливаться, но попросим несколько минут внимания, чтобы описать, что испытывал при этом Жернанд. Целых пятнадцать минут сластолюбец пребывал в экстазе, и в каком экстазе! Он бился будто эпилептик, его жуткие вопли, его страшные богохульства были слышны, наверное, на расстоянии лье, он крушил все, что попадет под руку, его состояние было ужасно.
Теперь на два дня оставим в покое веселую компанию. Единственное, что должно нас интересовать, – устройство Жюстины в новом качестве служанки графини.
Именно по прошествии этого времени Жернанд вызвал ее для беседы в тот самый салон, где принял в первый раз гостей; она была еще слаба, но чувствовала себя довольно сносно.
– Дитя мое, – начал он, позволив ей присесть, – я не буду очень часто подвергать вас позавчерашней операции: она вас быстро истощит, а вы нужны мне для другой цели; мне было необходимо познакомить вас с моими вкусами и показать, какой смертью вы умрете в этом доме, если предадите меня… если только вы соблазнитесь уговорами женщины, к которой будете приставлены. Эта женщина, как я уже говорил, – моя жена, и это звание – самое для нее плачевное, так как вынуждает ее ежедневно подвергаться моим необычным страстям, которые вы испытали на себе. Кстати, не думайте, будто я обращаюсь с ней таким образом из мести, из презрения или ненависти: все дело здесь в моих страстях. Удовольствие, которое я получаю, проливая кровь этого создания, ни с чем не сравнимо, это высшая радость моего сердца, и я никогда не развлекался с ней иным способом. Вот уже три года, как она прикована ко мне и регулярно, каждые четыре дня, подвергается такой операции. Ее юный возраст (ей только двадцать лет), заботы, которыми она окружена, сытная пища – все это помогает ей держаться. Но вы понимаете, что при таких обстоятельствах я не могу позволить ей выходить и показываться на людях – ее могут видеть только те, которые имеют такие же вкусы, как у меня, и следовательно, способны их понять. Поэтом}? я выдаю ее за сумасшедшую, и ее мать, единственный близкий ей человек, живущая в своем замке в шести лье отсюда, настолько поверила в это, что даже не смеет приехать сюда. Графиня часто молит меня о жалости, она испробовала все, чтобы смягчить мое сердце, но этого ей никогда не удастся. Этот приговор продиктовало мое сладострастие, и он останется в силе. Она будет продолжать жить такой жизнью, пока сможет, она ни в чем не будет нуждаться, а раз мне нравится истязать ее, в моих интересах поддерживать ее силы как можно дольше… Когда она больше уже не сможет, ну что ж, в добрый час… Это моя четвертая жена, скоро будет пятая, шестая… двадцатая; меньше всего меня волнует участь женщин, тем более, что мир полон ими! И так приятно менять их! Как бы то ни было, Жюстина, ваша обязанность – заботиться о ней. Она периодически теряет две полные чашки крови через каждые четыре дня, но привычка дает ей силы, и она больше не падает в обморок; ее состояние истощения длится сутки, а еще через два дня она совершенно здорова. Тем не менее вы должны понять, что такая жизнь страшно не нравится ей. Она пошла бы на все, чтобы сообщить матери о своем истинном положении, она уже соблазнила двух своих горничных, но их интриги, к счастью, были вовремя раскрыты. Таким образом она стала виновницей смерти этих несчастных: я выпустил из них дух на ее глазах.
– Вы убили этих женщин, сударь!
– Да, в таком случае я пускаю кров;; из всех четырех конечностей и оставляю жертву медленно издыхать.
– О Боже!
– Вам ясно, Жюстина, что сегодня моя жена раскаивается в том, что обрекла этих служанок и винит себя в их смерти; понимая неизменность своей судьбы, она начинает смиряться с ней и дала слово никогда больше не подвергать опасности окружающих. Но должен вас предупредить: если это случится, с вами поступят таким же образом. Поэтому запомните, что вы можете исчезнуть при малейшем подозрении с моей стороны. Такова ваша судьба,
Жюстина: вы будете счастливы в случае хорошего поведения, вы умрете в противоположном случае… вы меня поняли? Тогда идем к моей жене.
Не находя возражений против столь ясных слов, Жюстина последовала за хозяином. Пройдя через длинную анфиладу комнат, таких же мрачных и пустынных, как и остальные помещения замка, они вошли в гостиную, где находились две старухи, которым, как ей объяснили, она будет подчиняться во всем, что касается ухода за графиней. Они открыли следующую дверь и оказались в будуаре, где лежала на постели юная и несчастная супруга этого чудовища – бледная и истощенная до крайности. Она поднялась, как только увидела мужа, и почтительно пошла ему навстречу.
– Слушайте меня внимательно, – сказал ей Жернанд, не разрешив даже сесть, хотя она с трудом держалась на ногах, – вот девушка, которую привез мой племянник Брессак: она будет находиться при вас. Я вам ее представляю, и если вам придет в голову мысль соблазнить ее, вспомните прежде всего об участи тех, кто был здесь раньше.
– Все попытки такого сорта будут бесполезны, сударь, – сказала Жюстина, загоревшись желанием помочь этой женщине и желая скрыть свои замыслы. – Да, мадам, я хочу еще раз подчеркнуть: любое ваше слово, каждый ваш жест будут известны вашему супругу, и я не хочу ради вас' рисковать своей жизнью.
– Вообще-то я ничего не собираюсь предпринимать, чтобы навлечь на вас опасность, мадемуазель, – отвечала бедная женщина, которая еще не обнаружила мотив наигранной строгости Жюстины, – от вас мне потребуются только ваши заботы.
– Они будут исключительно внимательными, мадам, – сказала новоявленная субретка, – но я буду держаться только в этих рамках.
Обрадованный граф пожал руку Жюстине и тихо произнес:
– Чудесно, дитя мое! Сдержи слово, и твое будущее обеспечено.
Потом он показал ей комнату, где она будет жить, по соседству с будуаром госпожи и обратил ее внимание на то, что эти апартаменты, снабженные крепкими дверьми и окруженные двойными решетками, не оставляют никакой надежды на бегство.
– А вот эта терраса, – продолжал Жернанд, вводя Жюстину в небольшую, расположенную на том же этаже галерею – настоящий сад с цветами, – но думаю, вы не захотите измерить высоту ее стен. Графиня может приходить сюда подышать в любое время; это единственное развлечение, которое оставляет ей моя строгость. Вы не должны покидать ее одну не на минуту, вы будете следить за ней и докладывать мне о ее поведении. Прощайте.
Жюстина вернулась к хозяйке, и пока они внимательно рассматривают друг друга, мы представим читателю эту замечательную женщину.

Глава Пятнадцатая Что происходит в замке. – Рассуждение о женщинах

Мадам де Жернанд восемнадцати лет от роду обладала прекраснейшей на свете фигурой самых благородных линий и форм; все ее жесты, все движения были исполнены необыкновенной грации, а очи сияли мягким чувственным светом. Они были красивого черного цвета, между тем как сама она была блондинкой, и усталая истома – следствие ее несчастий – придавала им особенное очарование. Она имела изумительную белую кожу и чудесные волосы, очень маленький рот и ослепительные зубы, и коралловые губы… Как будто Амур окрасил их волшебной краской, украденной у богини цветов. У нее был римский нос, прямой, узкий, подчеркнутый двумя эбеновыми бровями, и нежный подбородок – все ее лицо изысканно-овальной формы выдавало приятность, наивность и доброту, которые были бы уместнее на лике ангела, чем на лице смертного создания. Ее руки, грудь, ягодицы отличались великолепием и были созданы для художников. Самое обольстительное в мире влагалище было прикрыто легким темным пушком, разделявшим два точеных бедра, и удивительнее всего было то, что после всех злоключений графиня не утратила совершенства: ее зад оставался округлым, упругим, крепким и манящим, словно она всю жизнь пребывала в лоне счастья. Однако на всем этом ощущались страшные следы жестокостей ее мужа, хотя не было еще признаков близкого загнивания – образ прекрасной лилии, на которой мерзкий шершень оставил несколько пятен. Помимо стольких совершенств, мадам де Жернанд обладала мягким характером, возвышенным умом, чувствительным сердцем. В ней было множество талантов и естественный дар соблазнения, устоять против которого умудрился лишь ее беспутный супруг; остается еще отметить ее чарующий голос и исключительную набожность. Такой была жена Жернанда – ангельское существо, которое он истязал. Казалось, чем больше чувств она внушает, тем сильнее разжигает его жестокость, и собрание даров, полученных ею от природы, подталкивало этого монстра на еще более зверские злодеяния.
– Когда вам пускали кровь, мадам? – поинтересовалась Жюстина, когда они остались вдвоем.
– Три дня тому назад, – отвечала графиня, – так что завтра… Этот ужас, конечно, будет приятным зрелищем для друзей господина графа.
– Выходит, он занимается этим и при свидетелях?
– При тех, которые думают, как и он… Впрочем, вы сами увидите, мадемуазель, увидите все сами.
– И мадам не чувствует слабости после кровопусканий?
– О Господи! Мне нет и двадцати лет, а я чувствую себя хуже семидесятилетней старухи, но тешу себя надеждой, что скоро это закончится: просто невозможно долго прожить таким образом. Я отправлюсь к отцу, я найду в лоне Всевышнего покой, в котором так жестоко отказали мне на земле. Но что я совершила, великий Боже, чем заслужила это! Я никогда никому не желала ничего плохого, я люблю ближних, я уважаю религию, проповедую добродетель, одно из самых больших моих страданий заключается в невозможности приносить людям пользу…
Эти слова сопровождались слезами. Читатели догадаются сами, что к ним непременно приметались бы слезы Жюстины, если бы ей не требовалось во что бы то ни стало, скрывать свое волнение. Но в тот момент она дала себе клятву тысячу раз подвергнуться смертельной опасности, но сделать все для этой женщины, чьи чувства и горести были настолько ей близки.
Как раз наступило время обеда графини. Появились обе служанки и попросили Жюстину проводить хозяйку в ее кабинет, потому что даже эти старухи не могли с ней общаться. Мадам де Жернанд; привыкшая к подобным предосторожностям, покорно дала себя увести– Когда стол накрыли, графиня вернулась и пригласила Жюстину составить ей компанию, это было сказано таким ласковым и дружеским тоном, что сердце девушки дрогнуло и с той минуты стало принадлежать женщине, за которой ей следовало надзирать. На столе было по меньшей мере двадцать разных блюд.
– В этом смысле, – показала мадам де Жернанд на стол, – обо мне прекрасно заботятся.
– Мне известно, мадам, что господин граф хочет, чтобы вы ни в чем не нуждались.
– О да! Но поскольку это внимание диктуется жестокостью, оно меня не трогает.
Мадам де Жернанд, постоянно истощенная и властно побуждаемая природой к бесконечным трапезам, много ела; в этот раз она захотела молодую красную куропатку и руанских утят, которые были принесены незамедлительно. После обеда она, опираясь на Жюстину, вышла на террасу подышать воздухом и там показала ей свое тело: оно было почти сплошь покрыто шрамами, отчего та пришла в сильное замешательство.
– Как вы видите, он не ограничивается руками, – сказала мадам де Жернанд, – на моем бедном теле нет места, где он не пускал бы мне кровь.
В доказательство она продемонстрировала нижнюю часть ног, живот, груди, ягодицы и даже розовые губки влагалища.
– Но это еще не все, – прибавила несчастная женщина, – самое ужасное в том, что он выбирает для своей операции момент, когда я только что поела, без этого я, может быть, страдала бы меньше. Эта двойная жестокость разрушает мой желудок, и он перестал переваривать пищу.
– Неужели в этот день вы не можете воздержаться от еды, мадам?
– Он никогда меня не предупреждает и всегда застает врасплох; я знаю, что это произойдет через три-четыре дня, но никак не могу уловить точное время, скорее всего он специально выбирает момент, когда я поем.
Между тем друзья Жернанда не теряли времени даром. В услужении хозяина замка было двенадцать ганимедов (именно такое же количество доставляли туда каждые три месяца), и эту дюжину педерастов столько раз сношали в тот день самыми разными способами, что они уже начинали вызывать отвращение. Доротея отдалась всем лакеям и всем садовникам, и наконец вся компания стала умолять Жернанда ускорить истязание графини – так велико было желание полюбоваться этой сценой.
– Это произойдет сегодня после обеда, – сказал Жернанд, – и этому великому событию будет предшествовать роскошная трапеза. Жюстина и Доротея будут обедать обнаженными, в таком же виде к ним присоединятся шестеро моих юных Амуров, остальные шестеро будут нам прислуживать в одеждах жриц Дианы, и я вам обещаю потрясающий обед.
В самом деле, трудно было представить себе что-либо более великолепное и восхитительное, более редкое и изысканное, чем то, что появилось на столе. Будто все четыре стороны света решили соперничать друг с другом, предлагая всевозможные сокровища кухни к обеду наших распутников: здесь можно было увидеть одновременно вина всех стран и блюда всех времен года. Конечно, этой пищи с лихвой бы достало, чтобы в течение месяца кормить десять или двенадцать несчастных семей.
– После услад похоти нет ничего слаще, чем застольные радости, – заявил граф.
– Они настолько дополняют друг друга, – заметил Брессак, – что поклонники первых не могут не ценить вторые.
– Потому что нет ничего приятнее, чем объедаться изысканными блюдами, – сказал граф, – ничто так сладострастно не щекочет мой желудок и мою голову; пары вкусной пищи, лаская мозг, подготавливают его к впечатлениям плотских утех, и как выразился мой племянник, истинный распутник не может не обожать хорошую кухню. Признаться, у меня часто возникает желание уподобиться Апицию, этому знаменитому гурману древнего Рима, который бросал в свои рыборазводные пруды живых рабов, чтобы мясо рыб было нежнее: я жесток в наслаждениях и проявил бы не меньше жестокости в таких делах, я бы пожертвовал тысячью своих людей, если бы это потребовалось, чтобы отведать особенно аппетитное или изысканное блюдо. И меня не удивляет, что римляне придумали себе бога плотоядия. Да здравствуют народы, которые обожествляют свои страсти! Какая пропасть лежит между глупыми поклонниками Иисуса и подданными Юпитера! Первые считают преступлением то, что почитают вторые.
– Говорят, что Клеопатра, – вступил в разговор д'Эстерваль, – одна из самых отъявленных гурманок древности, имела привычку никогда не садиться за стол, не заставив сделать себе несколько клистеров.
– И Нерон поступал точно так же, – подхватил Жернанд. – Я тоже иногда пользуюсь этим способом и очень успешно.
– А я вместо этого отдаюсь содомитам, – сказал Брессак, – физический эффект почти такой же, зато моральное ощущение бесконечно более сладостное: я никогда не обедаю без того, чтобы перед этим мне раз десять не прочистили задницу.
– Что касается меня, – сказал Жернанд, – я применяю для этого кое-какие травы, главным образом эстрагон, мне готовят из него прекрасный аперитив, и выпив его, я могу сожрать все, что перед собой увижу. Если так просто воспламениться в предвкушении радостей распутства, почему нельзя возбудиться от гурманства? Я вам признаюсь, – продолжал монстр, наваливаясь на самые вкусные блюда, что невоздержанность в еде – это мое божество, в моем храме этот идол стоит рядом с культом Венеры, и у ног их обоих я нахожу счастье.
– Некоторые мои выдумки в этом отношении могут показаться злодейскими, – сказала Доротея, – но позвольте мне рассказать об этом. Так – вот, когда я набиваю себе желудок пищей, я испытываю очень сильное чувственное наслаждение оттого, что к моему столу приводят несчастных, истощенных от голода.
– Я согласен с вами, – оживился Брессак, – но тогда человек, имеющий подобную страсть, должен быть достаточно богатым и могущественным, чтобы его гурманство губило окружающих, чтобы в результате его невоздержанности они умирали с голоду.
– Да, да! – воскликнул д'Эстерваль. – Вы прекрасно поняли мою идею, но угадайте, чего бы я хотел съесть.
– Пожалуйста: блюдо, приготовленное из человеческой крови, – сказал Жернанд. – Мне кажется, Тиберий знал в этом толк.
– Что до меня, – продолжал д'Эстерваль, – я больше люблю Нерона, который, вставая из-за стола, спрашивал: «Что такое бедняк?»[51]
– Воистину, – заговорил Брессак, – если правду говорят, что невоздержанность – мать всех пороков и что трясина порока – земной рай для человека, мы должны приложить все усилия, чтобы возбудить в себе все, что скорее приведет нас к гурманству. В самом деле, сколько новых сил для распутства получаем мы после застольной оргии! Как высоко возносится наш жизненный дух! Как будто огонь бежит по нашим жилам, предметы сладострастия рисуются в новом свете, и невозможно противиться властному желанию обладать ими. И вы совершенно не чувствуете усталости, накопленная энергия позволяет вам совершать бесчисленные заходы, о которых вы не смели и думать прежде; все вокруг вас расцветает, все приобретает новые цвета, иллюзия все накрывает своим золотистым покрывалом, и в этом состоянии вы способны на такие вещи, которые ужаснули бы вас до трапезы. О сладострастная невоздержанность! Я славлю тебя, вдохновительница наслаждений! Только ты даешь вкусить их сполна, только ты снимаешь с них шипы, ты устилаешь к ним путь розами, ты убираешь идиотские угрызения совести, ты одна знаешь, как взбудоражить разум, обычно холодный и скучный, все страсти которого без тебя являются отравой.

Предыдущая страница 21 Следующая страница


Жюстина, или Несчастья добродетели 22

– Знаешь, племянник, – сказал Жернанд, – если бы ты не был много богаче меня, я дал бы тебе две тысячи луидоров за восхваление одной из самых дорогих страстей моего сердца.
– Богаче вас, дядюшка?
– Ну, конечно, у тебя более миллиона ливров годовой ренты, а я, в сравнении с тобой, нищий с восемьюстами тысяч. Признаться, я не понимаю, как мне удается сводить концы с концами: невозможно жить, не имея миллиона в год.
– Сударь, – заметил д'Эстерваль, – я его не имею и все-таки живу.
– Может быть, но вы ведете жизнь, которая мало требует, а благодаря таким занятиям, как у вас, ваши капиталы должны возрастать с каждым днем. Я не знаю ничего приятнее, чем карьера, которую вы избрали, если бы я был моложе, я бы непременно занялся тем же ремеслом. Короче говоря, держу пари, что таким способом вы сделали себе не менее пяти-шести сотен тысяч ливров.
– Приблизительно так.
– Получается, что мы здесь все богаты, и наш образ мыслей, наши вкусы и интересы должны иметь много общего.
– Увы, – покачал головой д'Эстерваль, – мое несчастье в том, что я ненасытен, и мой образ жизни скорее продиктован жадностью, нежели либертинажем.
– Я уверен, что вы могли бы обойтись без первой страсти.
– Напротив, я бы и дня не прожил без этой сладостной привычки. Мне нравится видеть, как мое состояние увеличивается каждодневно, и мысль о том, что я увеличиваю его за счет других, приводит меня в восторг. Убиваю я из принципа распутства, в силу жестокости моих утех, но граблю только из жадности: будь у меня многие миллионы дохода, мне кажется, я бы продолжал грабить.
– Я хорошо вас понимаю, – сказал Жернанд, – никто лучше меня не поймет чувства, которое заставляет отнимать чужое и копить: завалите меня грудой золота, но я не подам нищему ни одного су, я позволяю себе расходы разве что на собственные удовольствия. Вы знаете мое богатство и мои расходы, а теперь посмотрите на мою одежду: я ношу ее вот уже двадцать лет… И надеюсь с этой привычкой сойти в могилу.
– Тогда, дядюшка, – сказал Брессак, – вы заслуживаете того, чтобы вас называли скрягой.
– Между прочим, если бы твоя мать, хотя и по иным причинам, не была такой же скупой, как я, разве ты был бы сегодня таким богатым?
– Не напоминайте ему об этом эпизоде в его жизни, – сказал д'Эстерваль, – а то ему будет стыдно.
– И зря, черт меня побери, – усмехнулся Жернанд. – Убив свою мать, он совершил самый естественный поступок на свете. Все мы спешим наслаждаться, и ничего тут не поделаешь. Кстати, это была нудная, набожная и высокомерная женщина, он ее ненавидел – ничего удивительного в этом нет. К слову сказать, он и мой наследник, но я держу пари, что у него нет желания поскорее отделаться от меня; у нас с ним одинаковые вкусы, одинаковый образ мыслей, и во мне он видит друга. Такие соображения приводят к довольно честным отношениям между людьми, и разорвать их никто не собирается.
– Вы правы, дядя; может быть, мы вместе совершим немало злодейств, но никогда не станем вредить друг другу. Хотя был у меня момент, когда мой дорогой кузен хотел нарушить эту заповедь: он пытался меня убить.
– Да, – признался д'Эстерваль, – но только как родственника, но не как соратника по утехам; когда я узнал, на что вы способны, мы полюбили друг друга и объединились.
– Пусть так, но согласитесь, что мадам д'Эстерваль с большой неохотой пощадила меня.
– Не стоит меня упрекать, – сказала Доротея, – ибо мое жестокое желание было комплиментом в ваш адрес. Моя ужасная привычка уничтожать мужчин, которые мне нравятся, вынесла вам приговор, равносильный признанию в любви: будь вы менее красивы, может быть, вы бы спаслись.
– Вот именно, милая кузина, – улыбнулся Жернанд, – по-моему, вам не по душе, когда кто-то хочет вам понравиться.
– Господа, я, как и вы, эгоистка; главное для меня – чтобы мужчины утоляли мои страсти, любовь и честолюбие мне не известны.
– Она права, – кивнул Жернанд, – только так должны рассуждать все женщины; если бы они все походили на мою кузину, я непременно примирился бы с этим полом,
– Выходит, сейчас вы испытываете к ним неодолимую ненависть? – спросил д'Эстерваль.
– О я их ненавижу всей душой! Я бы уничтожил их всех, без остатка, если бы небо ненадолго доверило бы мне свою молнию.
– Не понимаю, – проговорил д'Эстерваль, шаря своим языком во рту Жюстины, – как можно ненавидеть таких сладких, таких податливых созданий.
– А я вот хорошо это понимаю, – сказал Брессак, засовывая язык в рот ганимеду. – И понимаю, почему многие предпочитают свой пол.
– Разрази гром мою жопу, у вас встал член, друг мой, – сказала Доротея, – так не стесняйтесь, сношайте этого прелестного мальчика, только пусть он прочистит мне задницу. – И она повернула к юноше свои ягодицы.
– Гром и молния! – воскликнул Жернанд. – Да вы все пьяны после семи или восьми бутылок на каждого!
– Что до меня, – подал голос Брессак, ущипнув грудь Жюстины, отчего она вскрикнула, – то я, конечно, пьян… И вообще, дорогой дядюшка, я бы так хотел увидеть, как вы пускаете кровь вашей жене. Вы мне позволите в это время побаловаться с вашим седалищем?.. Ото, нашу Доротею, кажется, стошнило!
– Я напилась до чертиков, дорогой.
– Отлично, тогда сношайся, потаскуха, – сказал ее муж и громогласно пустил газы, – это тебя отрезвит.
– Мы чувствуем себя совершенно свободно в вашем обществе, дядя, – заметил Брессак.
– И правильно: никаких церемоний, друзья, я очень люблю это; когда вино кружит голову, надо пускать газы, испражняться, блевать; надо спускать сперму – это облегчает. Брессак, подержи-ка Доротею: ты видишь, что она сейчас упадет под натиском этого молодца.
– За какое же место ее держать, черт возьми? – проворчал Брессак. – Эта шлюха залита блевотиной и уже плавает в собственном дерьме.
– Ну и что? – вмешался Жернанд. – Пусть один из ганимедов вытрет все это, помоги ему, Жюстина. Спросите вашу жену д'Эстерваль, не желает ли она прилечь?
– Прилечь! Да чтоб я сдохла на месте! – отвечала Доротея. – Ну уж нет: я хочу сношаться! Теперь у меня ничего нет в желудке, и я готова продолжать.
– Позовите свою супругу, дядя, я вас умоляю, – простонал Брессак, – нам необходимо разнообразие; пусть Жюстина пойдет предупредить ее.
Пока исполнялось это распоряжение, наши злодеи, едва державшиеся на ногах, разминали свои члены, чтобы помчаться, закусив удила, к новым мерзостям.
Нет нужды описывать состояние несчастной графини, когда она узнала, что ее мучитель в сопровождении таких же мерзких развратников явится наслаждаться ее страданиями в столь неурочный час: она только что встала из-за стола.
– Милая девушка, – испуганно взглянула она на Жюстину, – они очень пьяные… и разъяренные?
– О да, мадам, они совсем потеряли голову.
– Великий Боже! Какие ужасы меня ожидают… Но вы не покинете меня во время этой жестокой сцены, вы будете рядом, не правда ли, мадемуазель?
– Ну конечно, если мне позволят.
– Да, да… А кто эти люди? Вы говорите, один из них – племянник графа, маркиз де Брессак? Да это же настоящее чудовище; я слышала о нем, говорят, он отравил свою мать… И господин де Жернанд дошел до того, что принимает у себя убийцу своей сестры! Какой кошмар, великий Боже! А другой, по вашим словам, – профессиональный убийца?
– Да, мадам, это кузен господина де Жернанда, он держит постоялый двор единственно для распутства и для того, чтобы грабить и убивать тех, кто у него останавливается на ночлег.
– Ах, какой ужас! И вот этим злодеям мой муж хочет бросить меня на потеху! А кто эта женщина с ними?
– Супруга хозяина гостиницы, такая же злодейка, такая же развратная, как они.
О мадемуазель, значит, случается, что представительницы нашего пола забывают о нежности и благородстве и предаются мужским извращениям?
– Да будет вам известно, мадам, – ответила Жюстина, – что женщина, отказавшаяся от целомудрия и от чуткости, которые присущи нашему полу, скорее, чем мужчины, привыкают к пороку и невоздержанности и глубже ввязают в них.
– И вы полагаете, что господин де Жернанд допустит, чтобы я стала жертвой чудовищных наклонностей этого жуткого создания?
– Увы, я в этом не сомневаюсь, мадам. Не успела Жюстина произнести эти слова, как внизу послышался шум: пьяный хохот, площадная брань и богохульные ругательства предшествовали появлению веселой компании, и несколько слезинок оросили ресницы мадам де Жернанд, которая поняла, что пытки неизбежны.
Шумный кортеж состоял из мужа, четы д'Эстервалей, Брессака, шестерых самых красивых ганимедов, двух старых служанок и нашей несчастной Жюстины, которая, потрясенная предстоящими ужасами, дрожащая от страха самой сделаться жертвой, уверенная в том, что ничем не сможет помочь своей госпоже, желала только одного – оказаться как можно дальше от этого дома.
Все церемонии, о которых мы расскажем подробно, соблюдались неукоснительно при каждом визите жестокосердного хозяина, менялись лишь детали в зависимости от количества гостей, присутствующих на оргиях.
Графиня в накинутой на плечи прозрачной греческой тунике опустилась на колени, увидев супруга, и наши распутники с удовольствием рассматривали ее в таком униженном положении.
– М-да, дядюшка, – произнес Брессак, пошатываясь, – а у вас очаровательная жена… – Потом заплетающимся языком продолжал: – Вы позволите, дорогая тетушка, смиренно приветствовать вас? Я искренне сочувствую вашей столь незавидной участи, должно быть, мой досточтимый дядя имеет веские причины обращаться с вами таким образом, так как он – самый справедливый человек на свете.
Тут заговорила мадам д'Эстерваль, справившись с внезапным приступом икоты:
– Я уверена, что госпожа графиня жестоко оскорбила своего уважаемого супруга, иначе просто невозможно, чтобы такой гуманный человек, такой любезный, такой мягкий, потребовал от дамы таких вещей.
– А вот я понял, в чем здесь дело, – сказал д'Эстерваль, – это свидетельство обожания со стороны нашей хозяйки: она демонстрирует супругу свое высшее почтение.
– Друзья, – торжественно заявил Жернанд, – надеюсь, вы не возражаете, если она окажет почтение вашим ягодицам, и прошу вас представить ей названное божество, чтобы графиня могла воскурить ему фимиам.
– Дядя драв, черт меня побери! – обрадовался Брессак и незамедлительно спустил панталоны, являя окружающим ту часть своего тела, которую обнажал с особенным удовольствием. – Да, да, я вижу, что моя дорогая тетушка желает облобызать мой зад, и я с радостью предоставлю ей эту возможность.
– Давайте, давайте, доставайте свои задницы! – подбадривал Жернанд.
И вот мгновение спустя названные предметы почетных гостей, Жюстины, юношей-педерастов и даже служанок так тесно окружили бедную графиню, что она оказалась в плотном кольце из ягодиц, которые едва не упирались ей в лицо.
– Надо немного упорядочить это, дядюшка, – озабоченно сказал Брессак, – а то мы задушим даму. Пусть каждый подставит свою задницу для поцелуя, который распалит его желание, а я подам пример.
При этом он выдавил из себя немного экскрементов, и это обстоятельство вызвало такой восторг, что все, исключая Жюстину, повторили шутку маркиза.
– Итак, мадам, – спросил наконец Жернанд, – вы готовы?
– Ко всему, сударь, – покорно и отрешенно ответила графиня, – вы же знаете, что я ваша жертва.
Тогда Жернанд дал Жюстине команду раздеть свою жену, и несмотря на внутреннее сопротивление она вынуждена была смириться: несчастная подчинялась только тогда, когда не могла поступить иначе, но по доброй воле – никогда. И она сняла с плеч хозяйки прозрачную сутану, и похотливые взгляды уставились на голое тело.
– Клянусь честью, великолепная женщина! – выдохнул д'Эстерваль, необыкновенно возбужденный этим зрелищем.
– Ну ладно, – сказал Жернанд, – возьми ее друг мой, раз ты находишь ее красивой, я вручаю ее в твои руки. Прости, племянник, что я не отдал предпочтение тебе, но я знаю твои вкусы и оставил для тебя зад, если он тебя вдохновляет, кстати, вы можете положить даму между вами.
– Кровное родство заставит меня сотворить чудо: хотя женский зад меня соблазняет не больше, чем передняя часть, если д'Эстерваль не против, я ступлю, заодно с ним, на тропинку, противоположную той, которой пойдет он; будьте добры вести нас, дядюшка.
– Охотно, – согласился Жернанд, – ничто так меня не радует, как возможность поспособствовать собственному бесчестью.
С этими словами он взял в обе руки орган д'Эстерваля и втолкнул его во влагалище своей жены, затем перевернул их так, чтобы она оказалась сверху. Таким образом во власти Брессака оказались прекраснейшие на свете ягодицы, и тот, снова при помощи графа, с ходу преодолел препятствие. Старый развратник развалился в кресле лицом к участникам этой сцены, его окружили все шестеро педерастов: двоим он массировал член руками, двое примостились под самым его носом так, чтобы он мог сосать их по очереди, еще двое трудились над его поникшим инструментом – делали с ним то же самое, что он делал с членами, торчавшими перед его лицом.
– Сократируйте моего племянника, – приказал он старухам, – мужчины нашей породы любят, когда им ласкают задницу, пока они сношаются.
– Да, да! – воскликнул Брессак, набрасываясь на свою тетку и вонзая в нее член по самую мошонку. – Это абсолютно необходимо, и мой дядя, как всегда прав, но я бы хотел приласкать таким же образом Жюстину.
– Нет ничего проще, – откликнулся Жернанд, – только пусть она разденется сначала.
Наша героиня покорно подставила ягодицы, и похотливые пальцы Брессака, собравшись в хищную пятерню, начали безжалостно терзать зад бедной девушки. Одна Доротея оставалась не у дел: блудница мастурбировала, наблюдая за остальными.
– Мадам, – предложил ей Жернанд, – забирайтесь под мою жену, она вас будет ласкать, я могу уступить вам одного юношу, который облобызает ваш несравненный зад, пока моя жена занимается вашим клитором, ну а анус вам приласкает Жюстина. Вперед, друзья! По-моему, все готовы, теперь постараемся все вместе… Кстати, почему никто ничего не скажет о моей супруге, господа: я вам ее уступаю, а вы словно ее не замечаете…
– Гляди, друг мой, – прервал его д'Эстерваль, бурно извергаясь в вагину хозяйки, – вот моя высшая похвала в ее адрес, между прочим женщина должна не на шутку возбудить меня, чтобы я мог излить сперму без жестоких эпизодов. Ах, разрази меня гром, какое удовольствие она мне доставила! Член Брессака разворотил ей задницу, и от этого ее влагалище стало еще уже… О, какое это блаженство!
– Клянусь божеством содомитов, я тоже кончаю… я больше не могу ждать, – простонала Доротея. – Но вы, кажется, собирались пустить кровь нашей госпоже? Мои соки струились бы еще обильнее, если бы я увидела, как течет ее кровь.
– Вы совершенно правы, – проворчал Брессак, выбираясь из зада несчастной женщины, – я поберегу сперму до кровопускания, ведь я привередливее вас и не нашел в анусе тетушки то, на что рассчитывал: просто беда с этими родственничками. Итак, дорогой Жернанд, приступайте к своей сладостной операции, прошу вас, я жду ее с нетерпением.
И Брессак не смог удержаться от того, чтобы не продемонстрировать все свое отвращение, испытанное во время акта, который противоречил его принципам, ибо настоящий содомит дорожит ими больше, чем собственной жизнью: он гневно оглядел зад, который только что содомировал, и, прижавшись к одному из педерастов, будто желая очиститься, снова заворчал:
– Ну что же вы, дядя? Когда же начнем пускать кровь, черт вас побери?
Но Жернанд, достаточно возбужденный, уже бросал свирепые взгляды на свою жену.
– Потерпи, сейчас я залью кровью эту тварь, и не думайте, что я буду ее щадить! А теперь, сударыня, – обратился он к жертве, – приступайте к своим обязанностям.
Выполняя обычный церемониал, мадам де Жернанд, поддерживаемая Жюстиной, поднялась на кресло графа и подставила ему ягодицы для поцелуев.
– Раздвинь пошире, сука! – зарычал Жернанд.
И долго разглядывал предмет, который волновал его в тот момент, заставляя жену принимать различные позы: он приоткрывал, сжимал, щекотал языком отверстие, которое покинул член Брессака. Затем, побуждаемый жестокими страстями, ухватил зубами кусочек плоти, надкусил его и жадно отсосал кровь. В продолжении предварительной процедуры Брессака ласкал один из ганимедов, д'Эстерваль тискал свою супругу, пятеро других юношей окружияи графа и сосали его или давали ему сосать свои члены.
Скоро он возлег на диван и заставил жену сесть ему на лицо: она должна была губами оказывать ему услуги, которые он получал от ганимедов, сам же он вознамерился дать волю своим рукам и заняться окружавшими его прелестями. Жюстине было поручено седалище хозяина, которое она принялась ласкать, всеми доступными способами.
Эта сцена продолжалась почти четверть часа, но не принесла желанного результата; надо было придумать чтото другое. Служанки положили графиню на шезлонг лицом вверх, заставив ее как можно шире раздвинуть бедра. Зрелище влагалища привело Жернанда в ярость, некоторое время он разглядывал его, злобно сверкая глазами, потом выругался, взял ланценты, и, как безумный, бросился на жертву; он с ходу сделал ей несколько надрезов на животе и лобке. В тот же момент Брессак и д'Эстерваль, необыкновенно воспламенившись при виде появившейся крови, схватили каждый по мальчику и овладели ими. Однако первые раны были еще не глубоки. Он предложил Доротее лизать зияющую вагину графини, и она согласилась не раздумывая; Жернанд продвинул поближе волнующий зад мадам д'Эстерваль, чтобы проделать с ним то же, что сделал со своей женой.
– Не стесняйтесь, – сказал ему д'Эстерваль, видя, что тот осторожничает, – режьте в свое удовольствие; самое обычное дело – выпускать кровь из задницы женщины, потому что от этого она чувствует себя лучше.
Затем Жернанд завладел Жюстиной и, уложив ее на Доротею, подверг ее ягодицы такой же операции, которую испытала супруга д'Эстерваля. Его не переставали сосать, время от времени он заставлял педерастов брать в рот члены друг друга или располагал их так, чтобы все, в том числе он сам, могли потрудиться языком и губами. Граф получал много и ничего не отдавал: его пресыщение или же бессилие было настолько глубоким, что самые отчаянные усилия не могли вытащить его из оцепенения, казалось, он испытывает очень сильные ощущения, но внешне это никак не проявлялось. Несколько раз он приказывал Жюстине сосать юношей, а затем, прильнув к его губам, влить в него бальзам, собранный ею.
Наконец композиция расстроилась окончательно, только графиня осталась лежать на канапе. Тогда Жернанд попросил всех зрителей помочь ему.
– О чем вдет речь? – осведомился Брессак.
– Перед вами женщина, которую я отдаю в ваши руки, друзья мои, – сказал Жернанд, – я вас умоляю оскорблять, унижать, истязать ее всеми возможными способами: чем больше она будет страдать, тем сильнее разгорятся мои страсти.
Это предложение было встречено с необыкновенным энтузиазмом и исполнено с не меньшим пылом. Старухи, ганимеды, Доротея и особенно д'Эстерваль и Брессак набросились на бедную графиню с таким остервенением, отделали ее так немилосердно, с такой жестокостью отнеслись к ней, что слезы несчастной лились безостановочно. Они плевали ей в лицо, били по щекам, пускали в рот газы, пинали ногами. Словом, нет слов, чтобы описать все, что претерпела она в продолжении двух часов, пока д'Эстервалю не пришла мысль содомировать ее. Графиню поставили в соответствующую позу, заставили сосать член мужа, в это время Доротея сношала содомита в зад клитором, Брессак овладел своим дядей, лобзая ягодицы Жюстины. Эту причудливую группу окружили ганимеды, одним под– ставляя для поцелуя члены, другим – очаровательные зады. Жернанд, сунув фаллос в рот жене, с удовольствием хлестал ее по щекам: она всегда служила жестокой похоти этого ужасного человека, и казалось, что честь принадлежать ему одновременно давала ей титул его жертвы, злодей возбуждался собственной жестокостью только по причине брачных уз, придававших ему силы. Но группа вновь распалась: Жернанд расположил участников по обе стороны своей супруги, чтобы женские и мужские задницы были перемешаны. Отойдя на несколько шагов, он внимательно оглядел композицию, затем подошел и начал ощупывать и целовать все выставленные предметы по очереди. Он никому не причинял боли, но добравшись до жены, осыпал ее ударами и принялся щипать и кусать бедную плоть, на которую уже и без того нельзя было смотреть без содрогания. В конце концов он потребовал, чтобы все мужчины совершили с графиней содомию; он брал все члены по очереди, сам подносил их к преддверию столь близкого ему ануса и заталкивал внутрь, а Жюстина облизывала его фаллос. Каждый получил позволение прочистить зад его супруги, но жертвоприношение должно было иметь место у него во рту, пока же происходило совокупление, язык графа трудился в заднем проходе содомита. Этот эпизод продолжался долго, и вот хозяин возбудился по-настоящему; он встал и приказал Жюстине занять место графини. Наша добронравная дева упала на колени и стала молить Жернанда избавить ее от этого ужаса, но разве она не знала, что желания такого человека равносильны заповедям небесным? Итак, графиню положили на канапе, Жюстина легла на нее задом к палачу, тот снова брал мужские члены и снова вставлял их в отверстие плачущей Жюстины, которой в это время было ведено щекотать клитор графини и целовать ее в губы. Для графа церемония осталась прежней: он жадно лобзал задницу каждому содомиту и требовал совершить излияние себе в рот. Когда круг завершился, распутник решил, что пора приступать к главному.
– Все это напрасная потеря времени, – сказал он решительно, – мне нужно другое. Итак, за дело! Приготовь руки, потаскуха!
Все отошли в сторону и в подчительном молчании ожидали дальнейших событий. Брессак и д'Эстерваль, вложив свои фаллосы в род ганимедам, во все глаза смотрели на виновника торжества. Жернанд грубо схватил жену, поставил ее на колени на табурет и велел Жюстине привязать ее руки к широким черным лентам. Затем обследовал положенные лигатуры; решив, что они недостаточно тугие, он крепко затянул их, чтобы – как он выразился – кровь брызгала фонтаном. Поцеловал вмиг посиневшие руки, пощупал вены и молниеносным движением вскрыл их. Брызнула кровь. Жернанд изомлел от восторга и сел в кресло напротив жертвы, наблюдая, как струятся два алых фонтанчика; Жюстина усердно сосала его, он оказывал такую же услугу четырем окружившим его юношам, не спуская глаз с кровавых струй, которые возбуждали его и были единственным источником самых сладостных удовольствий. Тут сострадательная Жюстина, движимая неодолимым чувством жалости, собрав всю свою энергию, ускорила взрыв сладострастия своего хозяина, так как желала положить таким образом конец страданиям несчастной хозяйки, то есть превратилась в шлюху из чувства добронравия и в бесстыдницу в силу добродетельности. И вот наконец она наступила, благодатная развязка, но благодаря заботам д'Эстерваля. Этот заботливый родственник каким-то чутьем почувствовал, что Жернанду требуется встряска: он приподнял его, вонзил ему в зад свой громадный инструмент, а Брессак, подогретый столь необычным зрелищем, подставил лицо под струйки крови, брызжущие из рук жертвы, он не переставал содомировать мальчика и извергнулся в тот момент, когда кровь залила ему лицо. Тогда-то и проявилась вся жестокость графа: он подскочил к жене, осыпал ее проклятиями, покрыл поцелуями ее раны, слизывая и глотая кровь. Этот элексир довершил его опьянение, он перестал соображать совершенно, его бормотания напоминали бычий рев, он удушил бы мадам де Жернанд, если бы его не удержали служанки и Жюстина, в то время как его коварные друзья, напротив побуждали злодея к решительным действиям.
– Оставьте его в покое! – кричал подлый Брессак, хотя сам уже испытал оргазм.
– Не мешайте ему! – твердила Доротея.
– Черт побери' – орал д'Эстерваль. – Что страшного, если он даже прикончит ее? Одной женщиной будет меньше – только и всего.
Но и силы, удерживавшие его, были достаточно велики. Жюсгина, которую кто-то из злодеев успел оттолкнуть, вновь обняла бедра графа и продолжила свое дело. Доротея, подставив ему свои ягодицы, теребила основание члена и яички. Наконец его освободили от кипящей жидкости, температура, консистенция и в особенности обилие которой приводили его в такое исступление, что казалось, будто он вот-вот проститься с жизнью. Извергнутая сперма не вместилась бы в семь столовых ложек, и самая густая каша показалась бы жидкой в сравнении с ней, но при всем при этом эрекция так и не наступила – явный признак истощения. Но пусть об этом судят люди знающие. Граф ел чрезмерно много и очень мало расходовал энергии. Не в этом ли заключалась причина?
Жюстина хотела броситься на помощь хозяйке, остановить кровь.
– Одну минуту, разрази тебя гром! – заорал д'Эстерваль, вытаскивая разгоряченный от похоти фаллос из зада Жернанда. – Одну минуту, черт бы тебя побрал! Разве не видишь, что мне надо излить сперму?
Вначале он обвел присутствующих мутным взором, словно никого не видя. Потом всмотрелся в несчастную окровавленную графиню, прильнул к ней всем телом и совершил с ней, почти бесчувственной грубый содомитский акт.
– Ну вот, – проговорил он через короткое время, отжимая насытившийся член, – теперь можете помогать этой блуднице, сколько хотите, но я должен был кончить.
Наконец раны жертвы перевязали и уложили ее на канапе в плачевном состоянии, а наши либертены во главе с Жернандом, даже не удостоив жалостливым взглядом неподвижную жертву своей ярости, быстро вышли вместе со своими юными наперсниками, предоставив служанкам и Жюстине приводить ее в порядок.
Именно в таких ситуациях лучше всего судить о людях. Если перед вами новичок, случайно подхваченный волной собственных страстей, на его лице вы прочтете угрызение совести, когда он, успокоившись, посмотрит на отвратительные последствия своего исступления. А если это развратник, с сердцем, прогнившим от всевозможных пороков, такие последствия его не испугают; он будет взирать на них спокойно, без сожаления, быть может, даже с приятным волнением утомленной похоти[52].
Итак, наши распутники, скорее приятно взволнованные, чем расстроенные, рассуждая о наслаждениях, которые только что вкусили, скоро почерпнули в свежих воспоминаниях силы, необходимые для того, чтобы устремиться мыслию к новым. Они уединились в просторном будуаре, взяв с собой педерастов, и там, лаская и облизывая юношеские тела, каждый старался разжечь за приятной беседой тлеющие угольки недавнего пожара. – Вы понимает сами, дядюшка, – начал Брессак, – насколько восхительна ваша страсть?
– Да, да, я не видел ничего более пикантного, – подхватил д'Эстерваль, – чем это сочетание сладострастия и жестокости, ничто в мире меня не возбуждает так сильно и ничто не в состоянии настолько полно удовлетворить наши прихоти, чем способ, который практикует господин де Жернанд.
– Но мне кажется, – заметил Брессак, – я бы не стал ограничиваться только руками: я бы делал надрезы по всему телу.
– Я тоже так делаю, – ответил Жернанд, – и шрамы моей дорогой супруги свидетельствуют о том, что мало найдется мест на ее прекрасном теле, которые избежали бы моей ярости.
– А правда ли, – спросил д'Эстерваль, – что только ваша жена обладает способностью возбуждать вас во время этой процедуры?
– Меня может возбудить любая другая женщина, – сказал Жернанд, – но нет сомнения в том, что графиня воспламеняет все мои страсти гораздо лучше и полнее.
– Должно быть, это связано с принципиальным отношением графа к нашему полу, – предположила Доротея.
– О, я уверен, что это отношение непримиримо в высшей степени, – сказал Брессак. – Если бы дядя соизволил объяснить нам свои принципы, все общество с удовольствием выслушало бы их.
Жернанд согласился, и поскольку как раз в этот момент пришла Жюстина доложить хозяину о состоянии той, кого поручили ее заботам, ей позволили присутствовать на лекции, которую Жернанд начал следующим образом:
– Вы полагаете, друзья, что мои страсти намекают на мое, скажем, не очень высокое мнение о женщинах, и конечно, вы не ошибаетесь, думая, что я презираю их не меньше, чем ненавижу, но когда женщина связана со мной брачными узами, я испытываю к ней двойное пренебрежение и тройную антипатию. Прежде чем перейти к анализу этих чувств, я бы хотел спросить вас, на каком основании следует считать, что муж обязан составить счастье своей жены, и по какому праву жена может претендовать на это. Согласитесь, что потребность сделать друг друга счастливыми может существовать у двух людей, имеющих одинаковую возможность вредить друг другу и, следовательно, обладающих равной силой. Подобный союз может получиться лишь в том случае, если между этими людьми сразу будет заключен пакт о том, что каждый из них будет использовать свою силу не во вред другому, но такое странное соглашение, разумеется, немыслимо между сильным существом и существом слабым. По какому праву последний требует, чтобы первый щадил его? И какая глупость может заставить первого согласиться на это? Я готов согласиться не применять силу в отношении того, кто может быть для меня опасен, но зачем мне церемониться с человеком, который предназначен служить мне самой природой? Вы скажете: из чувства жалости? Это чувство уместно в отношении существа, равного мне и похожего на меня, и поскольку оно эгоистичное, это возможно только при условии молчаливого согласия с тем, что лицо, внушающее мне сострадание, будет относиться ко мне точно так же. Но если я во всем превосхожу его, такое сострадание мне не нужно, и я не буду стремиться завоевать его. Неужели я такой дурак, чтобы жалеть человека, которому я не должен внушать жалость? Разве буду я оплакивать смерть цыпленка, которого зарезали к моему обеду? Этот человек, стоящий гораздо ниже меня, не имеющий никакой связи со мной, не может зародить в моем сердце никаких чувств. Таким образом, отношения между женой и мужем ничем не отличаются от отношений между цыпленком и мною. В обоих случаях речь идет о домашней живности, которой надо пользоваться так, как подсказывает природа. Однако я задам уважаемым дамам вопрос: если бы природа предназначила ваш пол для счастья нашего и наоборот, разве она, эта слепая природа, допустила бы столько ошибок при создании обоих полов? Разве она вложила бы в них такие серьезные недостатки, из которых обязательно должны проистекать взаимные отчуждения и неприязнь? Чтобы не ходить далеко за примерами, скажите мне, друзья, какую женщину может сделать счастливой человек с такой организацией, как у меня? И наоборот, какой мужчина может безмятежно наслаждаться женщиной, если он не обладает гигантскими пропорциями, необходимыми, чтобы удовлетворить ее? Существуют ли по вашему мнению моральные качества в мужчине, которые способны компенсировать его физические несовершенства? И какой разумный человек, досконально знающий женщин, не воскликнет вслед за Эврипидом: «Тот из богов, кто сотворил женщину, может гордиться тем, что создал самое мерзкое из всех существ и самое вредное для мужчины!» Выходит, если доказано, что два пола совершенно не подходят друг для друга и что не существует худа для одного, которое не было бы во благо другому, тогда неправда, будто природа создала их для взаимного счастья: она может дать им желание сблизиться на короткое время с тем, чтобы способствовать размножению, но только не желание соединиться и найти свое счастье друг в друге. Коль скоро у слабого нет оснований требовать жалости от сильного, и, стало быть, он не вправе рассчитывать на снисхождение, ему не остается ничего другого, кроме как смириться. Поскольку, невзирая на невозможность взаимного счастья, и тот и другой пол вечно ищут его, слабый должен, благодаря смирению, собрать ту единственную толику блаженства, которая ему доступна, а сильный должен добиваться своего счастья любым понравившимся ему способом, ведь общеизвестно, что счастье сильного заключается в осуществлении данных ему способностей, то есть в абсолютном подчинении слабого.. Таким образом, оба пола найдут счастье друг в друге, но найдут его каждый по-своему: один – путем слепого повиновения, другой – самым энергичным угнетением. Если бы природа с самого начала не предполагала, что один пол будет властвовать над другим, тиранизировать его, почему она не дала им равных сил? Сделав одного во всех смыслах ниже второго, разве недостаточно ясно она показала, что согласно ее воле сильный должен пользоваться своими правами? Чем больше будет его власть, тем несчастнее станет женщина, связанная с ним, и тем лучше он исполнит замыслы природы. И судить о результатах следует не по жалобам слабого существа – любое такое суждение будет ложным и порочным, потому что оно учитывает только точку зрения людей слабых; надо судить об этом по степени могущества сильного, а когда действие этой силы направлено на женщину, надо разобраться в том, что такое женщина, и как относились к этому презренному полу в древности, как сегодня относятся к нему три четверти народов на земле.
Итак, что мы увидим, если беспристрастно подойдем к этому? Хилое создание, всегда ничтожное в сравнении с мужчиной, бесконечно менее сообразительное, менее умное, представляющее собой нечто отвратительное, совершенно противоположное тому, что может понравиться ее господину, тому, что должно доставлять ему удовольствие; мы видим существо грязное в течение трех четвертей жизни, неспособное удовлетворить мужа, когда природа заставляет ее вынашивать ребенка, вечно раздражительное, мстительное, властное; это настоящий тиран, если дать ему волю, это пресмыкающееся животное, если его держать в узде, но всегда лживое, всегда злобное и опасное; наконец, это настолько извращенное создание, что на церковном соборе в Маконе долго и всерьез рассуждали, можно ли причислить это существо, столь же отличное от мужчины, как обезьяна от человека, к человеческому роду. Но возможно, это было заблуждение того, давно прошедшего века? Возможно, к женщине относились с большим уважением в более поздние времена? Может быть, персы, мидяне, вавиляне, греки, римляне – может, они почитали этот мерзкий пол, которого мы имеем сегодня глупость делать своим идолом? Увы! Я вижу, что его повсюду угнетают, всюду отстраняют от дел, унижают, держат взаперти – короче говоря, с женщинами обычно обращаются как с животными, которыми пользуются в моменты нужды и сразу после этого снова ставят в стойло. Когда я вспоминаю Рим, я слышу, как мудрый Катон взывает из древней столицы мира: «Если бы мужчины обходились без женщин, они могли бы общаться с богами». Один римский цензор начинал свою речь такими словами: «Если было бы возможно прожить без женщин, мы познали бы истинное счастье». Я слышу, как в театрах Греции декламируют: «О, Юпитер! Что заставило тебя сотворить женщин? Разве не мог ты давать жизнь людям более разумным способом, таким способом, который избавил бы нас от этого бича?» Известно, что тот же народ – греки – смотрели на этот пол с таким презрением, что потребовались специальные законы, чтобы вынудить спартанцев размножаться, и в этой республике в качестве наказания преступника одевали в женское платье, то есть в одежду самого низкого и презренного существа на свете.
Но не будем углубляться в столь далекое прошлое и посмотрим, как сегодня на земле относятся к этому несчастному полу. Как с ним общаются? Во всей Азии он рабски служит капризам деспота, который мучает и истязает его и наслаждается его страданиями. В Америке народы, человечные от природ ы (эскимосы), проповедуют исключительно благожелательные отношения между мужчинами, а к женщинам относятся с необыкновенной жестокостью. Я вижу, как в одной части вселенной женщин унижают и кладут в постель заезжим чужестранцам, в другой они служат разменной монетой. В Африке их положение и того хуже: они выполняют работу тяглового скота, обрабатывают землю и прислуживают мужьям только на коленях. Давайте проследуем за капитаном Куком и посмотрим чудесный остров Таити, где беременность считалась преступлением и иногда стоила жизни женщине, а ребенка не щадили никогда. На других островах, открытых тем же отважным мореплавателем, их били и оскорбляли собственные дети, и в этих забавах с удовольствием принимал участие отец. Чем ближе люди стоят к природе, тем вернее они исполняют ее законы. Женщина не имеет с мужем иных отношений, кроме отношения рабыни к своему господину, и на большее она, разумеется, не имеет никаких прав.
Во всех случаях, друзья мои, все народы земли широко пользовались своими правами в отношении женщин, и иногда бывали случаи, когда их предавали смерти сразу после появления на свет, оставляя небольшое число для продолжения рода. Некоторые арабские племена закапывали девочек, достигших возраста семи лет, на холме около Мекки, так как по их мнению этот презренный пол недостоин видеть солнце. В серале короля Ахема женщины при малейшем подозрении в неверности, при первом признаке неповиновения сладострастным прихотям властителя или, когда они начинали внушать отвращение, подвергались самым жестоким пыткам, и палачом был сам король. На берегах Ганга они должны были лишать себя жизни на прахе умерших мужей как бесполезные предметы, которыми не могли больше пользоваться их господа. В других странах их травили, как диких зверей, и уничтожать их считалось большой честью. В Египте их приносили в жертву богам. На Формозе беременных женщин бросали под ноги слонам, и те растаптывали их. Германские законы предусматривали небольшой штраф – десять экю – за убийство чужой жены, убивать своих или блудниц можно было вообще безнаказанно.
Одним словом, – всюду – повторяю: всюду! – женщины уничтожались, избивались, приносились в жертву суеверию предков, варварству супругов или капризам распутников, и самое печальное для них в том, что чем глубже их изучаешь, чем лучше понимаешь, тем больше появляется уверенности, что они заслуживают такую участь. Как это возможно, возмущаются их глупые поклонники, что противники этого пола не хотят замечать в них достоинства? Посмотрите, восторженно умиляются они, как заботятся женщины о детях, как внимательно относятся к пожилым людям, как помогают нам справиться со старостью, как облегчают наши болезни, с какой чуткостью воспринимают наши горести, с какой деликатностью переживают вместе с нами наши беды, с каким искусством отвращают от нас несчастья и сушат наши слезы!.. И вы еще смеете не беречь, не боготворить столь совершенные создания! Не цените таких преданных подруг, подаренных вам природой! Нет, друзья дорогие, я их не уважаю и не обожаю – я остаюсь тверд в своих убеждениях посреди иллюзий, которым противостоит моя мудрость: я вижу лишь слабость, страх и эгоизм в качествах, которые вы превозносите. Если подобно волчице или суке женщина кормит молоком свой плод, это объясняется секрецией, которую диктует природа и которая необходима для ее здоровья; если она бывает для нас полезной в некоторых случаях, так это объясняется скорее темпераментом, нежели добродетельностью, скорее гордыней или самолюбием. Не будем удивляться таким причинам: слабость ее органов, которая делает ее особенно чувствительной к малодушному чувству жалости, машинально и без всяких на то оснований заставляет женщину жалеть окружающих и утешать их горести, и в силу своей природной подлости она заботится о мужчине, так как чувствует нутром, что рано или поздно он ей пригодится. Но в этом нет никакой добродетельности, никакого бескорыстия – напротив, я вижу в ее поведении личную заинтересованность и машинальность. Вопиющей глупостью было бы считать добродетелями ее нужды и потребности и искать мотивы ее прекрасных поступков, которые нас ослепляют, в каких-то иных качествах, а не в ее дебильности и страхе, так почему я, хотя и имеющий несчастье жить среди народа, недостаточно умного, чтобы проникнуться такими великими принципами и отказаться от самого нелепого из предрассудков, – почему я должен лишать себя прав в отношении этого пола, которые мне предоставила природа? Зачем я буду отказываться от удовольствий, вытекающих из этих прав? Нет, друзья мои, это совершенно неправильно: я буду скрывать свое поведение, если это необходимо, но тайком все равно сброшу с себя абсурдные цепи, в которые заковали меня человеческие законы, и буду обращаться со своей женой так, как мне заблагорассудится, как диктуют мне законы вселенной, которые я нахожу в собственном сердце и в природе.
– Знаете, дядюшка, – заметил Брессак, который в продолжении этой речи не переставал демонстрировать очаровательному подростку, вторгшись в его зад, насколько он одобряет максимы относительного женского пола, излагаемые Жернандом, – знаете, милый дядя, теперь я окончательно уверен, что исправить вас невозможно.
– Вот почему я никому не советовал бы браться за это дело, – отвечал граф. – Когда дерево старое, нельзя его гнуть, в моем возрасте, можно сделать еще несколько шагов по дороге порока, но невозможно ступить на путь добра. Впрочем, мои принципы и вкусы составляют мое счастье, с самого детства они всегда служили единственным основанием моего поведения и моих поступков, может быть, я пойду еще дальше – я чувствую, что это возможно, – но свернуть не смогу. Меня слишком ужасают предрассудки людей, я слишком искренне ненавижу их цивилизацию, их добродетели и ихних богов, чтобы пожертвовать ради этого своими принципами.
– Господа, вставила слово неистовая мадам д'Эстерваль, – вы презираете мой пол, но мои убеждения ставят меня слишком высоко над его слабостью, чтобы я взяла на себя неблагодарную задачу защищать его. Вы видите перед собой странное существо, которое, как вы успели заметить, имеет больше общего с вашим полом, нежели с женщинами, и в этом вы могли убедиться по тому, с какой энергией я предавалась удовольствию мучить мадам де Жернанд. Поэтому я хочу заявить, что всегда желала быть мужчиной в том смысле, в каком дело касается ваших вкусов и страстей.
– А я, – осмелилась вмешаться в разговор стойкая Жюстина, – я буду всегда бежать от них, как от хищных зверей.
Мы уже сказали, что головы присутствующих, ничуть не успокоенные истязаниями графини, еще сильнее затуманились после этой беседы.
– Почему вы не попробуете утолить ваши страсти на прекрасных мальчиках, которые вас окружают? – спросил хозяина д'Эстерваль?
– Иногда я это делаю, – ответил граф, – но поскольку я люблю молодых людей с такой же страстью, с какой презираю женщин, мне представляется, что только с последними можно давать полную свободу жестокости, но если это вас позабавит, друзья, я ничего не имею против.
– Это меня возбудило бы чрезвычайно, – сказал Брессак, – вот уже час, как мой инструмент гуляет в потрохах одного из ваших наперсников, которого я бы с огромным удовольствием подвергнул всевозможным мучениям.
С этими словами Брессак так немилосердно сдавил яички ганимеда, что мальчик, которому было не более четырнадцати, испустил жуткий вопль, и из глаз его брызнули слезы.
– Оставьте нам этого сорванца, – сказал подошедший д'Эстерваль, – здесь их столько, что вы не испытаете особенных ощущений, если помучите одного или двух.
– А вы что с ним сделаете? – спросил Жернанд.
– Жертву, разумеется, – сказал Брессак.
– И вы увидите очень жестокую сцену, если не возражаете, – добавил д'Эстерваль.
– Но совершенно необходимо, – заметила Доротея, – чтобы Жюстина и мадам де Жернанд были жрицами при этом жертвоприношении.
– Я согласен, – сказал господин де Жернанд, – если только моя драгоценная женщина получит небольшую дозу страданий, а без этого… Короче, пойдем к ней сейчас же.
– О сударь! – забеспокоилась нежная Жюстина. – Вы подумали о состоянии госпожи?
– Подумал. – И Жернанд отвесил Жюстине увесистую оплеуху. – И ты тоже окажешься в таком же состоянии, если не прекратишь умничать. Запомни, дурочка, – продолжал мясник, – что я позволяю тебе развивать мои идеи, если на то достанет твоего воображения, но под страхом смерти запрещаю даже пытаться охладить мой пыл.
– Пойдем скорее к вашей супруге, дядя, – сказал Брессак, – а я отнесу туда нашу жертву на своем члене.
И распутник, не отходя от насаженного на кол мальчика, действительно доставил его в апартаменты тетки, которая, даже не подозревая о том, что несчастья ее могут удвоиться, предавалась сладостному и спасительному сну, когда появились эти бандиты.
Скроем эти новые оргии от уставших уже глаз нашего читателя, ибо нам предстоит еще поведать немало ужасов, заметим лишь, что то была кровавая сцена, что графине и Жюстине пришлось также послужить мишенями жестокости и что маленький очаровательный ганимед скончался через четыре часа, потеряв всю свою кровь[53].
«Куда я попала? – спрашивала себя Жюстина спустя две недели. – какую услугу оказал мне Брессак, приведя меня в этот дом? Чудовище! Он прекрасно знал, что увеличивает мои несчастья, иначе не стал бы делать этого. Вот так, раздираемая угрызениями совести оттого, что ей приходится жить в лоне порока, и отчаянием оттого, что она не может вырвать из него свою хозяйку, бедная девушка мучилась и напрягала весь свой ум, пытаясь найти какой-нибудь выход, и ничего не находила, чтобы избавить и себя и графиню от стольких злоключений и несчастий.
– Ах, Жюстина, ты еще увидишь новых гостей в этом замке, – сказала ей однажды мадам де Жернанд, которая наконец поняла, что добрая служанка достойна ее доверия.
– Кого же, мадам?
– Господина де Верней, еще одного дядю Брессака, твоего мучителя, брата моего мужа; он приезжает сюда два раза в год вместе с женой, сыном и дочерью.
– Тем лучше, мадам, – ответила простодушная Жюстина, – по крайней мере вас оставят в покое на это время.
– В покое? Ах, милая девочка, да меня будут истязать в тысячу раз сильнее! Эти визиты приносят мне неисчислимые страдания, все мои беды возрастают многократно, и в это время нет на свете человека, который мучился бы более жестоко, чем я. – Послушай меня, Жюстина, я открою твоим глазам жуткие тайны, которые подвергнут тебя в дрожь.
Господин де Верней, дорогая, более распутен, чем его брат, более необуздан, бесстыден и жесток; это сущий зверь, который не знает предела своим диким страстям и который, на мой взгляд, уничтожил бы весь мир, если бы счел это полезным для своих мерзких удовольствий. Ему сорок пять лет, как ты понимаешь, он младше брата, не так огромен, как он, но более злобен, силен и выглядит еще ужаснее… Это настоящий сатир, да, Жюстина, жестокий сатир во всех смыслах… Все, что ты видела гнусного, девочка, доведено в нем до гигантских размеров: как будто природа хотела компенсировать то, чего она не додала его брату; помимо всего, он ненасытен и может замучить до смерти десяток женщин. Его жена, которой тридцать два года, – одно из самых прекрасных созданий на свете; у нее длинные каштановые волосы, гибкая роскошная фигура, напоминающая Венеру, чистые и добрые глаза, исполненные неописуемой нежности, красивый рот, крепкое тело ослепительной белизны – одним словом, это образец совершенства. Но ей бы следовало иметь более сильный характер, чтобы выносить, как она делает уже восемнадцать лет, необычные и нечеловеческие прихоти своего отвратительного супруга, который истязает ее ежедневно.
– О мадам, неужели есть на земле существо, более жестокое, чем господин де Жернанд?
– Ты сама увидишь, Жюстина, пока же приготовься к этому ужасному сюрпризу. Дай мне закончить рассказ о людях, которые скоро прибудут. Виктору, сыну господина де Верней, семнадцать лет, он – копия своей матери; невозможно найти юношу, более красивого, деликатного и очаровательного, я знаю только одно существо, способное соперничать с ним в красоте… его сестру Сесилию, ей четырнадцать лет, можно с уверенностью сказать, что сами боги создали ее собственными руками, чтобы дать людям представление о своем могуществе: никогда не встречалось более стройной фигурки, более кроткого и одновременно выразительного личика, более красивых волос и зубов, короче говоря, не будь ее матери, Сесилия считалась бы самым прекрасным украшением нашего мира. Так вот, Жюстина, и эти женщина и двое ее прекрасных детей, рожденных ею от супруга, каждый день служат жертвами жестокой похоти этого монстра… Впрочем, наверное, меньше страдает Виктор, так как яд отцовского примера уж изъявил его душу.

Предыдущая страница 22 Следующая страница


23 Донасьен Альфонс Франсуа Де Сад

– О небо! Вы меня пугаете… Чтобы отец развращал своих детей… Но стоит ли удивляться таким ужасам мне, – продолжала Жюстина, – мне, которая видела их предостаточно!
– Но эти должны превзойти все, что ты видела. Этот злодей не довольствуется простым кровосмешением, он позволяет себе чудовищные вещи…
– Что же он делает?
– Он выбирает очаровательнейших детей обоего пола из самых богатых и знатных семейств и бросает их в жертву своей похоти. Ему помогают в этом ловкость и деньги, и он настолько требователен в отношении возраста, что если предлагаемый ему предмет хотя бы на один месяц старше семи лет, он его тут же отвергает; ты сама понимаешь, Жюстина, что творит это чудовище с бедными детьми. Более половины расстаются с жизнью, и эти трагические последствия питают ненасытное сластолюбие злодея: я слышала, что он не может дойти до кульминации, не будучи уверенным в том, что его гигантские мужские принадлежности почти наверняка растопчут обреченную розу, которая разжигает его сладострастную ярость. Он в два раза богаче своего брата благодаря очень выгодному браку, который он заключил, путешествуя в дальних странах, и сомнительным делам, которые принесли ему кучу золота, поэтому может тратить на свои ужасные утехи неисчислимые средства. Для него ищут жертв во всех провинциях и тайком доставляют их в фамильный замок Верней, расположенный в десяти лье отсюда, где он живет много лет. Обыкновенно он привозит с собой некоторых из этих несчастных детей, и ты увидишь, Жюстина, существовал ли когда-нибудь более ужасный злодей.
Наша сострадательная сирота, придя в ужас от всего услышанного, как и следовало ожидать, на следующий же день обратилась к маркизу де Брессаку.
– Сударь, – встревоженно заговорила она, – я случайно узнала, что моей бедной госпоже грозит большая беда; вы в курсе предстоящего события и можете ли его предупредить?
– Я знаю об этом, – спокойно ответил Брессак, – речь идет о моем дяде, таком же брате моей матери, как Жернанд, которого я не видел ни разу, но много наслышан о его любезности и уме.
– О сударь, эти умные мужчины гораздо опаснее, чем остальные… Они красиво рассуждают о своих извращениях и предаются им без угрызений совести, с ними невозможно иметь дело… Вас соберется четверо злодеев в этом замке, четверо самых отъявленных злодеев, и я представляю, что здесь будет твориться.
– Очень на это надеюсь, – подтвердил Брессак. – Нет ничего сладостнее, чем встретиться с друзьями, которые имеют столько общего с вами: можно поведать им свои мысли, свои желания, которые еще сильнее разгораются от того, что вы узнаете нового для себя, можно соперничать друг с другом в изощренности, вдохновлять друг друга, и результаты таких встреч восхитительны.
– Они будут фатальными для моей бедной госпожи.
– Подумай, Жюстина, что для тебя это ничтожество? Когда ты перестанешь быть игрушкой твоего глупого сердца? А если вдруг окажется, что моей тетке будет грозить серьезная опасность, уж не собираешься ли ты, как это было в случае с моей матерью, рисковать своей жизнью ради нее? Полноте, девочка, откажись по доброй воле от своего добролюбия, вернее от своей глупости, которая так часто тебя подводила! Будь эгоистичной и, следовательно, мудрой, заботься только о себе, прекрати умножать без конца свои горести, взваливая на свои плечи чужие беды. Что значит для тебя жизнь или смерть женщины, к которой тебя поставили в услужение? Что вас объединяет? Неужели ты настолько простодушна, что придумываешь всякие призрачные узы, которые всегда приводят тебя к несчастью? Погаси свою душу, Жюстина, бери пример с нас, постарайся обратить в удовольствие все, что тревожит твое сердце. Когда ты, подобно нам, достигнешь вершин стоицизма, ты почувствуешь, как из этой апатии рождаются тысячи неведомых наслаждений, бесконечно более восхитительных, нежели те, которые ты находила в своей чудовищно нелепой чувствительности. Неужели ты думаешь, что в детстве я не имел такого же сердца, как у тебя? Но я раздавил его порывы и в обретенной таким образом сладострастной твердости нашел источник множества новых удовольствий, ради которых стоило отказаться от прежних заблуждений.
– Ах, сударь, я знаю, до чего доходят люди, заглушившие в себе голос совести.
– Это-как раз то, что тебе нужно: только так можно познать истинное наслаждение, я сам стал счастливым человеком лишь тогда, когда научился хладнокровно творить любые злодеяния. Пока моя душа, пребывая в пеленках, понемногу прислушивалась к тому властному голосу, который ныне звучит во мне, я тоже страдал от ее неуместных движений, и ее часто волновали глупые угрызения. Но я боролся, я построил принципы из своих заблуждений и только после этого узнал счастье. Из своей души можно сделать все, что угодно: рычаги философии подвигают ее к нужному состоянию, и то, что внушало нам ужас в детстве, в зрелом возрасте становится объектом наивысших удовольствий.
– Как, сударь! Вы хотите уверить меня, что никогда не раскаиваетесь в ужасном убийстве собственной матери, которое совершили на моих глазах?
– Имей я десять матерей, я бы всех их уничтожил таким же образом. Нет, Жюстина, то преступление – еще не предел возможностей моей души: требуется много других, более выдающихся, чтобы вознести ее на должную высоту. А теперь насчет твоих опасений: не вздумай сообщить их Жернанду, его гранитное сердце глухо к порывам чувствительности, и ты можешь жестоко поплатиться. Когда приедет Верней, будь с ним умницей – нежной, предупредительной, покорной, – спрячь подальше твои глупые порывы. Я представлю ему тебя в выгодном свете, и, быть может, это знакомство будет тебе полезным.
В этот момент к Брессаку вошли четверо юношей и положили конец беседе, которая была не по вкусу Жюстине, и девушка с облегчением вздохнула, когда ее прервали.
– Останься, если хочешь, предложил Брессак, принимаясь целовать педерастов и стаскивать с них панталоны, – хотя ты и женщина, ты не мешаешь моим утехам и можешь даже принять в них участие…
Но строгонравная Жюстина, которая никогда не участвовала в подобных мерзостях, если ее к тому не принуждали, удалилась, вздыхая и думая про себя: «Великий Боже, до чего может дойти человек, попавший в рабство своим страстям! Даже в нубийских лесах вряд ли есть звери, более жестокие». Она, опечаленная, возвратилась к хозяйке сообщить о ничтожных результатах переговоров, которые она считала своим непременным долгом предпринять, как вдруг одна из служанок пришла сказать, что ее требует к себе господин де Жернанд.
– Жюстина, – начал мрачный владелец замка, – почему ты не предупредила меня, что в доме творится неладное?
– Я вас не понимаю, сударь.
– Ну, так я тебе объясню, – сказал Жернанд, не изменяя выражения на каменном лице. – Дело в том, что Доротея без ума от моей жены и только что просила позволения провести нынче же утром несколько часов в обществе графини. Я дал согласие, но хочу увидеть эту сцену. Ты спрячешь меня в кабинете, который находится за той стеной, возле которой стоит оттоманка графини, чтобы я мог через тайное окошко посмотреть, что будет творить с моей целомудренной супругой эта мерзкая лесбиянка.
– Выходит, вы уже не раз пользовались таким способом?
– Еще бы! Я делаю это каждый день: я прячусь там же, чтобы послушать, как жалуется на меня графиня, и получить от этого удовольствие.
Наша героиня, которая на этот раз благоразумно решила не перечить, зашла с Жернандом в указанную комнату, а ничего не подозревавшая Доротея отправилась к мадам де Жернанд, которую очень удивил этот визит.
Мадам д'Эстерваль, властная, высокомерная, не менее жестокая, чем ее супруг, и получившая полную свободу действий, как и следовало ожидать, не стала церемониться и разыгрывать из себя влюбленную. Ее сопровождала одна из старых служанок, имевшая задание заставить несчастную хозяйку дома сделать все, что потребует от нее эта современная Мессалина. О сопротивлении не могло быть и речи: измученная уже жертва могла противопоставить наглости только свои слезы и свои прелести. Невозможно представить себе ярость мадам д'Эстерваль, и трудно описать ее безумное поведение. Забыв совершенно о своей женской сущности, гордая лесбиянка без малейшего стыда вытворяла все, чему предаются сладострастные мужчины: это была уже не Сафо в объятиях Дамофилы – то был Нерон, истязающий Тигеллина. Все мужские извращения, все мужские страсти, все мыслимые пороки самого жестокого сладострастия мужчин сосредоточились в этом вместилище мерзости и развращенности; не осталось ничего, чего бы она не употребила, чтобы утолить свою противоестественную похоть, и эта сцена измучила бедную хозяйку Жюстины так, как никогда не терзал ее жестокий супруг.
– Ух ты, черт меня побери, – бормотал Жернанд, все крепче прижимая лицо Жюстины к своим чреслам, – как это восхитительно, я никогда не видел ничего, столь возбуждающего. Как мне нравится Доротея в пылу ярости, будь у меня такая жена, я бы ни за что не сделал ее своей жертвой… Соси, соси сильнее, Жюстина! Пусть моя сперма брызнет одновременно с соками этой блудницы.
Но желания графа, слишком возбужденного, чтобы удовлетвориться так и не нашли выхода, а мадам д'Эстерваль насытилась, прежде чем дошел до кульминации тайный соглядатай ее забав. Утолив предмет своего наслаждения, она бросила на него презрительный взгляд, она осыпала его оскорблениями и несколько раз повторила, что граф слишком милосерден, не уничтожив жену до сих пор; под конец она снова осквернила прелести, которые совсем недавно опьяняли ее, жестоко избив несчастную женщину, и вышла, заявив, что даст ее супругу совет как можно скорее принять самые решительные меры в отношении столь презренной жены.
Как только Доротея покинула комнату мадам Жернанд, туда вошли хозяин и Жюстина; сделав вид, будто застал жену врасплох, граф обрушил на несчастную всевозможные оскорбления и угрозы. Та защищалась, как могла.
– Эту женщину привела одна из ваших служанок, – говорила, обливаясь слезами, графиня, – она сказала, что вы разрешили, и я не могла противиться…
Но Жернанд, который искал только повод для того, чтобы потешить свою насквозь порочную душу, незамедлительно приговорил жену к кровопусканию и, подогретый предварительными эпизодами, в одно мгновение сделал надрезы на руках и на нижних губках. На этот раз он обошелся без мужчин – ему было достаточно Жюстины, и несчастная девушка выдохлась, лаская его. Жесткое животное умело контролировало свою сперму, и она вырвалась наружу, только когда его жена потеряла сознание; этот сеанс был одним из самых чудовищных и жестоких, какие видела Жюстина.
Не успел распутник вернуться к себе, как во дворе послышался шум подъехавших экипажей. Это были господин де Верней и его семейство. Господин де Жернанд тотчас сообщил об этом своей супруге. Но в каком состоянии – о справедливое небо! – пребывала она, когда узнала об этой катастрофе! Одновременно Жюстину предупредили, чтобы она шла встречать гостей.

Глава Шестнадцатая Портреты новых персонажей. – Необычайные оргии

Первой въехала немецкая дорожная карета, запряженная шестеркой лошадей, в которой находились господин и госпожа де Верней, Сесилия и Виктор, за ней следовала большая коляска, доставившая очень красивую женщину лет сорока, ее дочь, восхитительное двадцатидвухлетнее создание, и еще двух детей этой женщины в возрасти десяти и семи лет, рожденных от главы семейства. Мальчика звали Лили, девочку Роза, и не было, наверное, на свете детей краше, чем эта парочка. Два оставшихся места занимали двое молодых людей – двадцати и двадцати одного года, – сложенные как Геркулес и красивые как Амур, они были камердинерами господина де Верней.
Дамы и дети сразу удалились в отведенные им комнаты, Жернанд представил Вернею д'Эстерваля и Брессака.
– Это наш очаровательный племянник, с которым ты еще не знаком, – сказал брату Жернанд. – Обнимитесь, друзья мои: когда люди так похожи друг на друга, можно обойтись без церемоний. А этот любезный господин, – указал Жернанд на д'Эстерваля, – друг моего племянника. Это человек, в чьем доме я не советовал бы тебе останавливаться на ночлег, так как он убивает всех, кто к нему попадает… Ну ладно, ты доволен обществом, которое я тебе дарю?
– Я восхищен, – сказал Верней, обнимая д'Эстерваля, который не замедлил представить гостю свою жену и прибавил, что та, кто имеет честь приветствовать его, хотя и принадлежит к презренному полу, но обладает всеми злодейскими качествами мужчин.
– Вот это мне и нужно, друзья, – снова восхитился Верней, – я вижу, что в таком обществе мы проведем несколько приятных дней.
Тут появились четверо ганимедов и осведомились, не требуются ли господину де Вернею их услуги.
– Разумеется, – оживился Верней, – поездка меня возбудила, уже два часа, как мой член торчит, как у дьявола. Поглядите, – продолжал он, выкладывая на стол инструмент устрашающих пропорций. – Я иду за вами, дети мои, а эти господа, надеюсь, не обидятся, если я пролью немного спермы, прежде чем получше познакомлюсь с ними.
– Позвольте моей жене помочь вам, сударь, – почтительно сказал д'Эстерваль, – никто лучше нее не знает толк в таких делах, и ее воображение придется вам по вкусу.
– Охотно, – сказал Верней, – я не обижусь, если к нам присоединится юная дева, которая нас встречала. Кстати, кто она?
– Это Жюстина, дядя, – ответил Брессак, – образчик добродетели, чрезвычайно сентиментальная особа, чьи нравы и злоключения составляют удивительно яркий контраст с нашими принципами. Жернанд сделал ее чем-то вроде горничной и наперсницы своей супруги, они вместе плачут, молятся, они утешают друг друга, а мы с удовольствием топчем их.
– Восхитительно, восхитительно! Черт побери, братец, скорее зови сюда эту девушку, я с ней побалуюсь.
– Но, дядя, – вмешался Брессак, – мне кажется, вам лучше подняться к мадам де Жернанд: там соберутся все предметы, которых вы пожелаете, и ваше извержение будет более приятным.
– Мой племянник прав, – согласился Верней, – но он не знает, что больше всего я желаю познакомиться с ним лично.
С этим он увел Брессака в соседний кабинет, поцеловал его, спустил с него панталоны, облобызал седалище, помассировал член, совершил содомию, попросил то же самое сделать с ним и при этом не потерял ни капли семени. Затем, вернувшись к компании, в выспренных выражениях воздал племяннику хвалу.
– Полюбуйтесь, что он со мной сделал, – сказал Верней, потрясая громадным фаллосом и ласково поглаживая его. – Я бы, кажется, изнасиловал самого Господа, окажись он здесь. А теперь, братец, навестим твою супругу, я возьму с собой эту даму, – он указал на Доротею, – девицу, которую вы зовете Жюстиной, и парочку педерастов – этого мне хватит. Моя сперма, как вы видите, цела, – при этом он показал, как из багровой головки медленно выкатилась капля белой жидкости, – достаточно небольших усилий, чтобы она брызнула на десять шагов; еще немного, и я бы сбросил все это в задницу племяннику, но нас ждут другие дела…
– Ты не хочешь сначала позавтракать? – спросил Жернанд.
– Нет, мы поели перед отъездом, и я не хочу забивать свое воображение едой, а вот после мы возместим все, что я потеряю.
Вернувшаяся Жюстина сказала господину де Верней, что несмотря на крайнюю слабость, которую чувствует госпожа, потеряв всего лишь час назад шесть чашек крови, она, подчиняясь желаниям супруга, готова принять посетителей.
– Ага, ты недавно пускал ей кровь, – заметил Верней, – ну что ж, тем лучше! Я безумно люблю, когда она в таком состоянии. Подойдите ближе, девушка, – кивнул он Жюстине и сразу задрал ей юбки и ощупал ягодицы, – я бы очень хотел увидеть вашу попку, которую заранее считаю великолепной. Господа, – продолжал он, обращаясь к Жернанду, Брессаку и д'Эстервалю. – а вас я приглашаю посетить мою жену. Простите, что я не представил вас, но не сомневайтесь в ее покорности, поэтому прошу не церемониться.
– Итак, – начал Верней, входя в комнату графини, окруженный ганимедами, в сопровождении старой служанки и в самом игривом состоянии, – вы продолжаете огорчать моего брата? Он не перестает жаловаться на вашу невнимательность, и мне приходится приезжать сюда и вразумлять вас. Вот, мадам, – указала он на Доротею, – свидетельница вашего дурного поведения, она только что поведала мне вещи, которые стоили бы вам самых жестоких наказаний, если бы мой брат был меньше привержен благородству и больше прислушивался к голосу справедливости. Ну, а теперь раздевайтесь.
Жюстина быстро раздела госпожу и представила нахальным взорам злодея истерзанное, но все равно соблазнительное тело.
– Вы обе тоже разденьтесь, – приказал Верней Жюстине и Доротее, – только не забудьте прикрыть влагалище. А вы, прелестные дети, – посмотрел он на юных педерастов, – снимите только панталоны, все остальное можете оставить, так как оно вас не портит: я люблю вещи, которые напоминают мне мой обожаемый пол; если бы женщины носили мужскую одежду, я бы, наверное, не заставлял их разоблачаться.
Все повиновались молча, только Жюстина пыталась что-то возразить, но ее тут же вразумил угрожающий взгляд самого страшного и неприветливого человека, какого она встречала в своей жизни. Верней поставил Жюстину и мадам де Жернанд на колени на край большого дивана так, чтобы хорошо видеть их ягодицы, затем оставил их в покое и начал разглядывать зад Доротеи.
– Клянусь своей спермой, мадам, – восхищенно заметил он, – вас надо рисовать. Это же тело красивого мужчины, я уже схожу с ума от этой пушистой растительности и с удовольствием расцелую то, что под ней скрывается… О, какой у вас соблазнительный анус, сразу видно, что его часто использовали… Раздвиньте пошире эти щечки, чтобы я мог сунуть туда язык. Ах, какой просторный проход, как мне нравится этот красноречивый признак .вашей извращенности! Вы любите, когда вас сношают в зад? Любите, когда там трудится мужской член? Да, мадам, да, только в этом истинное наслаждение! А вот взгляните на мою задницу: моя пещерка также достаточно широка…
Доротея с чувством расцеловала седалище Вернея, отдав ему должное и отплатив той же монетой. –
– Вы мне безумно нравитесь, мадам, – продолжал Верней, – чтобы окончательно покорить меня, вам остается только принять предложение, которое я хочу вам сделать, ибо без этого все ваше искусство не выдавит из меня сперму. Говорят, вы богаты, мадам? Хорошо, в таком случае я должен вам заплатить: если бы вы были бедны, я бы обокрал вас. Ну а теперь я хочу, чтобы вы отдались мне за деньги, кроме того, вы должны скрыть наш уговор от вашего супруга и дать мне слово, что истратите полученную сумму только на развратные утехи; вы должны клятвенно обещать, что ни одно экю не пойдет на добрые дела, что вы употребите все деньги на злодейство… Что вы скажете о моей страсти?
– Она очень своеобразна, сударь, но поверьте, что у меня достаточно философский ум, чтобы ничему не удивляться. Я принимаю ваше предложение и ваши условия, со своей стороны обещаю, что мне доставит огромное удовольствие развлечься с вами и что ваши деньги будут истрачены исключительно на распутство.
– На самые гнусные дела, мадам, на самые гнусные!
– На все, что есть самого мерзкого и ужасного, клянусь вам.
– Прекрасно! Вот вам пятьсот луидоров, мадам; вы довольны?
– Нет, сударь, для меня это не деньги.
– Ах вот как? Очаровательно! Восхитительно! Божественно! – вскричал Верней. – Добавляю еще тысячу для самой любезной женщины, какую я только знал… Ага, потаскуха, теперь я восторжествую, теперь ты моя… Эй, ганимеды, ласкайте мне член, а я займусь задницей этой шлюхи. Пусть жертвы остаются на своем месте и не вздумают шевелиться. Что такое, мадам? Я думал, этот платок скрывает влагалище, а тут вижу перед собой настоящий фаллос! Разрази меня гром, какой клитор! А ну-ка снимите эту, тряпку, вы скорее похожи на мужчину, чем на женщину, так что вам нечего прятать.
И блудодей бросился щекотать и сосать обнаруженный отросток, достаточно впечатляющий, чтобы его обладательница могла с успехом исполнять роль мужчины.
– Должно быть, вы – развратница высшей пробы, мадам, – пробормотал Верней, – и наверняка обладаете всеми нашими вкусами.
С этими словами он вставил ей три пальца в задний проход, отчего ее клитор мгновенно отвердел и увеличился, и Доротее сразу захотелось сношать юношу. Верней помог осуществить это предприятие и в продолжение бурного акта звонкими шлепками осыпал ягодицы Мессалины.
– Вы не против, если я отстегаю вас? – спросил он. – Я имею в виду вас, мадам, а не этих покорных жертв…
– Делайте с моей жопкой все, что вам хочется, – отвечала Доротея, – для того она и существует.
– Отлично, – обрадовался он, увидев, что она начала постанывать от восторга, – согласитесь, что только боль способна ускорить извержение: будь я в роли экзекутора или жертвы, только это помогает мне достичь цели.
– А что будет с теми задницами, которые торчат там?поинтересовалась Доротея. – Вы не собираетесь использовать их?
– То, что я скоро с ними сделаю, докажет вам обратное. Приблизившись к ним, он сказал:
– Поглядим, какая из этих шлюх храбрее. И он одновременно и очень чувствительно ущипнул правую грудь мадам де Жернанд и левую ягодицу Жюстины. Несмотря на то, что его ногти глубоко впились в ее кожу, наша героиня выдержала. Но с ее госпожой дело обстояло хуже: коварный негодяй так сильно сдавил ей сосок, и она была настолько еще слаба, что без чувств повалилась на диван.
– О божественная! – это он говорил Доротее, обсасывая ей поочередно то клитор, то язык и не переставая массировать задний проход. – Это восхитительно! Я без ума от всех этих выпуклостей… А вас, мадам, вас возбуждает, когда вы видите чужую боль?
– Посмотрите сами, сударь, – ответила блудница, сунув ему под нос свои пальцы, измазанные липкими выделениями из вагины, – мне кажется, нами руководят одни и те же принципы.
– Повторяю, мадам: только боль ускоряет оргазм. Таким образом, устроившись между педерастами и Доротеей, распутник все больше возбуждался и уже дрожал всем телом словно бык перед телкой.
– Глупая тварь! – вдруг заорал он, одной рукой схватив свою свояченицу, а другой доставая плеть, свитую из толстых, угловатых животных кишок, которую всегда носил в кармане. – Подлая женщина, значит, ты совсем неумеешь страдать? Хорошо же, ты будешь наказана за свою слабость.
Он вложил свой вздыбленный инструмент в руки Жюстйны, велев ей теребить его изо всех сил, дал Доротее другую плеть с тем, чтобы она проделала с его задом то же самое, что он собирался сделать со своей родственницей, а ганимедам приказал обнажить ягодицы. Операция началась. Кнут – как в активном, так и в пассивном применении – был одним из самых излюбленных, страстей Вернея: двадцать три минуты кряду его сильная рука трудилась над изящной задницей мадам де Жернанд; она была уже изодрана от поясницы до щиколоток, он находился примерно в таком же состоянии; кровь брызгала во все стороны; необычным было слышать ругательства с одной стороны и жалобные крики – с другой. Слишком занятая делом, чтобы услышать голос своего сердца, несчастная Жюстина изо всех сил массировала огромный член, порученный ее заботам, не осмеливаясь вступиться за госпожу. Это не означает, что она не отвела бы от нее ужасные удары, если бы это было в ее власти, но непоколебимость злодейских душ была ей уже достаточно известна, и она не посмела вмешаться. Но Верней все-таки заметил неловкость массажистки и рассвирепел:
– Что это за идиотка? Ну погоди, шлюха, я тебе покажу, как обращаться с таким членом, как у меня!
Он вручил свой предмет Доротее, справедливо полагая, что эта блудница сумеет усиливать или ослаблять движения сообразно ощущениям удовольствия, а сам, вооружившись многохвостой плетью, истерзал нежные и податливые ягодицы нашей кроткой Жюстины.
Никакое орудие, которыми ее истязали, пока она служила разврату, не доставляло ей таких страданий, как плеть Вернея: каждая жила, впиваясь в плоть, оставляла помимо боли, следы, настолько глубокие и кровавые, будто здесь поработали острым ножом, и очень скоро она превратилась в сплошную рану. Потом Верней связал обе жертвы вместе живот к животу и, по-прежнему получая от Доротеи умелые ласки, он подверг их вторичной флагеляции. И тут мадам де Жернанд, ослабленная тремя утренними кровопусканиями, обмякла, потеряла сознание и упала, увлекая за собой Жюстину, и теперь они обе плавали на полу в луже собственной крови, которую пролил их неутомимый палач. Верней перерезал веревки и, бросившись на свою свояченицу, чудесным образом привел ее в чувство посредством новой сладострастной пытки, которая, как естественно предположить, едва не разорвала несчастную пополам в силу невероятной диспропорции между ней и ее мучителем.
– Стегайте меня! Стегайте сильнее, мадам! – закричал Верней, глядя безумными глазами на Доротею. – Положите на меня Жюстину и отхлещите нас вместе.
Благодаря искусству Доротеи и, быть может, еще больше благодаря чудовищности своих забав гнусный фавн затрясся, глухо выругался и извергнулся, изрыгая истошные крики, наконец, доказав окружающим, что если природа дала ему великолепный детородный орган, она в то же время одарила его невероятным количеством спермы и способностью испытывать бурные кризисы.
– Ну и как, мадам, – спросил он Доротею, – как вы находите меня в деле?
– Это было сказочно, сударь, – ответила она, – но я полагала, что вы не любите сношать влагалища.
– Я сношаю все, мой ангел, все без разбору: лишь бы мой член ранил или раздирал живую плоть – прочие нюансы меня не интересуют.
– Но все-таки вы предпочитаете задницу?
– Вы хотите, чтобы я в этом поклялся? Хотите я прочищу зад педерасту, чтобы убедить вас?
– Нет, – ответила Доротея, – я хочу, чтобы вы отведали мой зад, если собираетесь убедить меня, вот он, сударь, берите его.
И распутник, еще не остывший от предыдущего акта, вторгся в самую глубину ее задницы.
– Только умоляю, мадам: терзайте этих женщин, дока я содомирую вас, – попросил Верней.
Не заставляя просить себя дважды, развратница, изнемогая от наслаждения, сжимая анусом огромный и твердый кол, влилась острыми ногтями в тела мадам де Жернанд и Жюстины. Оба кончили под жалобные стоны жертв, и каждый, изливая семя, искусал до крови язык юношей, которые были призваны усилить их наслаждение.
– Пока довольно, мадам, – сказал Доротее Верней, – вы очаровательны, я бы хотел, чтобы мы возобновили наши утехи, но теперь надо передохнуть.
– Я заставлю вас испытать множество других, сударь: я тешу себя надеждой, что чем лучше мы узнаем друг друга, тем лучше поладим.
Они присоединились к остальным, и Жюстина осталась одна со своей госпожой.
Между тем и остальные участники не бездействовали, но более терпеливые, чем братец Жернанда, испытывая не столь острую потребность растрачивать энергию, они все еще находились в стадии предварительных упражнений, когда вернулись Верней и Доротея. Д'Эстерваль, Брессак и Жернанд находились в апартаментах мадам де Верней. Злодеи раздели бедную женщину, не дав ей отдохнуть после поездки. Жестокий Жернанд убеждал свою свояченицу в том, что ей совершенно необходимо кровопускание и что оно освежит ее. Операция уже почти начиналась, когда оба персонажа, чьи шалости мы столь красочно описали, явились к мадам де Верней. Эта красивая дама убедила бы любого из мужчин, что не существует на свете более совершенного создания. Ни единого неверного или небрежного штриха в пропорциях, вся свежесть, вся грация богини красоты – столько прав на милосердие, на ^всеобщее восхищение заслужили свояченице Жернанда еще больше оскорблений и презрения со стороны распутников, главным образом от хозяина замка. После самого тщательного обследования прелестей этой великолепной женщины начались истязания. Брессак и Д'Эстерваль усердствовали не меньше, чем Жернанд: все по очереди щипали, кусали, хлестали по щекам несчастную жертву, ее роскошные груди и ягодицы покрылись многочисленными ранами, ее заставляли подставлять то рот, то вагину, то зад. Жернанд предпочел рот, Брессак выбрал анус, а Д'Эстерваль – влагалище;
Верней содомировал Доротею и кончил в третий раз, лаская ягодицы племянника, которого он не переставал возносить до небес.
– Теперь отобедаем, друг мой, – обратился Верней к брату, – пора восстановить силы. Говорят, пьяницы знакомятся только с бокалом в руке, а вот сластолюбцы должны делать это с членом в заднице: ничего не поделаешь – такова наша участь.
После обильнейшей и изысканнейшей трапезы компания разделилась, и господин де Жернанд, приказав Жюстине следовать за ним, направился в сад, где в тенистой беседке имел с ней следующий разговор.
Вначале он потребовал подробно рассказать обо всем, что его брат делал с графиней, когда же Жюстина бегло рассказала о происшедшем, он попросил уточнить некоторые детали. Тогда Жюстина пожаловалась, что с ней обращались с той же суровостью, что испытала мадам де Жернанд.
– Покажи, не скрывай ничего. И он долго и восхищенно рассматривал следы жестокого обращения.
– Надеюсь, моя жена пострадала не меньше? – спросил бессердечный муж.
– Еще больше, сударь.
– Ага, это хорошо; я был бы огорчен, если бы мой брат пощадил эту потаскуху.
– Неужели вы ее настолько ненавидите, сударь?
– Безумно, Жюстина. Долго она у меня не задержится, я еще не встречал женщины, которая внушала бы мне такое отвращение. А известно ли тебе, девочка, что Верней много развратнее, чем я?
– Вряд ли это возможно, сударь.
– Тем не менее это так: дороже всего для его распутной души восхитительные наслаждения инцеста, сопровождаемые удовольствиями жестокости. Ты даже не представляешь, Жюстина, в чем заключается его самая большая страсть.
– Малолетние предметы, плеть, ужасы…
– Это всего лишь эпизоды: повторяю, дорогая, что инцест – это и есть самое сладостное удовольствие моего брата. Завтра ты увидишь, как он будет наслаждаться этим злодейским пороком пятью или шестью различными способами. Та красивая женщина, которую ты приняла за горничную мадам де Верней – кстати, ей около сорока лет, – так вот, Жюстина, это одна из наших сестер, тетя Брессака, сестра его матери, чью смерть ты так долго оплакивала. Нашу семью можно сравнить с семейством Эдипа, милая Жюстина: нет ни одного порока, которого бы ты не нашла среди нас. Мы потеряли родителей, когда были совсем юными, злые языки даже утверждают, что они умерли не без нашей помощи. В сущности здесь нет ничего неправдоподобного, так как мы позволяли себе такие вещи… У нас было три сестры: одна, вышедшая замуж еще до смерти наших родителей, произвела на свет Брессака, вторая пала жертвой нашего злодейства, третью ты уже видела, ее зовут Марселина. Мы скрыли от нее, кем она родилась, и воспитывали как будущую служанку; мой брат, женившись, приставил ее к своей жене. Юная особа, также прибывшая вместе с мадам де Верней, – дочь Марселины и моего брата, то есть одновременно и его племянница и его дочь. Она – мать двух малолетних детей, которыми ты так любовалась и которые обязаны жизнью опять-таки моему брату. Оба еще девственники, и Верней хочет сорвать эти цветочки в моем доме и особое наслаждение думает получить от младшей девочки, которая, стало быть, является для него дочерью, внучкой и племянницей в одном лице. Больше всего он любит топтать эти химерические кровные узы и не щадит даже своих законных детей.
– Я уже слышала об этом, сударь.
– Но это надо видеть, Жюстина; надо видеть, как он воспитал сына, как тот, по примеру отца, попирает все общественные институты. Ты увидишь, как мальчик обращается со своей матерью, как он отвергает все религиозные и моральные предрассудки; это прелестный ребенок, я от него без ума, мне хотелось позабавиться с ним нынче вечером, но его отец хочет, чтобы он отдохнул до завтрашнего дня.
– До завтрашнего дня, сударь?
– Да, завтра у нас будет грандиозный праздник: день рождения моей жены, не исключено, что Парки пожелают перерезать нить судьбы… Как знать? Сам Господь Бог, тот Бог, в чье невероятное существование ты так веришь, не может предугадать, что придет в голову таким злодеям, как мы.
. – О сударь, – встревожилась Жюстина, – я была бы вам признательна, если бы вы обошлись без меня в завтрашней оргии! Ведь у вас много служанок, неужели я вам так необходима?
– Нет, нет, твоя бесконечная добродетельность будет нам очень нужна: только смесь этого превосходного качества и пороков, которые мы ей противопоставляем, порождает настоящее сладострастие. К тому же твоя нежная и любимая госпожа будет нуждаться в твоих услугах. Так что ты должна присутствовать, Жюстина, непременно должна…
– Какое это несчастье, сударь, – участвовать в таких отвратительных делах! Как вы не можете понять, что нет ничего более ужасного, чем участь мадам де Верней? Как можно развращать таким образом собственную семью!
– Могу я спросить у тебя, Жюстина, что такое семья; что такое тот священный институт, который глупцы именуют кровными узами?
– Надо ли отвечать на этот вопрос, сударь? Могут ли быть на свете люди, не знающие и не уважающие этих уз?
– Такие существуют, дитя мое, и я – один из них. Поверь мне, умоляю тебя, поверь, что нет ничего абсурднее этих уз; знай, что мы ничем не обязаны нашим родителям, и они ничего не должны нам.
– Избавьте меня от того, что вы можете сказать по этому поводу, сударь, – живо запротестовала Жюстина, – я наслушалась довольно этих софизмов, и ни один из них не убедил меня. Если инцест, одно из величайших преступлений, какое только может совершить человек, составляет основу наслаждений вашего брата, стало быть, этот человек есть и будет самым жестоким и самым отврати– тельным в моих глазах существом.
– Инцест, преступление… Объясни пожалуйста, милая девочка, каким образом поступок, являющийся естественным в одной половине земного шара, может считаться преступным в другой? Почти во всей Азии, на большей части Африки и Америки ты могла бы самым законным образом выйти замуж за своего отца или сына, а я – взять в жены собственную мать или дочь. Где ты найдешь союз более сладостный, Жюстина? Что может лучше этого скрепить связи любви и природы? Только боязнь того, что семьи, объединившись таким способом, сделаются слишком могущественными – только такая боязнь вынудила наших законодателей сделать инцест преступлением, но не надо путать две вещи: не надо принимать за законы природы то, что диктует политика. Даже если согласиться на минуту с твоими общественными системами, я ни за что не пойму, как это возможно, чтобы природа не одобряла подобные альянсы. Ведь в ее глазах быть не должно ничего более священного, чем смешение крови! Давай же не будем обманываться, Жюстина, на сей счет: все чувства любви, братские или отцовские, когда их разделяют представители разного пола, являются по своей сути плотскими желаниями. Если отец или брат, обожающий свою дочь или сестру, покопается в своей душе, он увидит, что нежность, которую он испытывает, есть не что иное, как желание совокупиться. Так пусть он уступит ему и поймет, каким неземным наслаждением вознаградит его природа. И если сама природа бросает его в бездну сладострастных ощущений, как можно говорить, что такие поступки ее оскорбляют? Поэтому надо множить без конца и без страха кровосмесительные связи: чем ближе нам предмет наших желаний, тем приятнее им наслаждаться.
– Так вы можете оправдать все, что угодно, ответила Жюстина, – но если ваш злой гений потакает вашим страстям в этом мире, что будете вы делать в тот роковой день, когда вам придется предстать перед Всевышним, творцом вселенной?
– Твой голос вопиет в пустыне, Жюстина, – засмеялся Жернанд, – ты хочешь противопоставить очевидным истинам банальные рассуждения. Ступай лучше проверить, готовы ли мои наперсники, и приведи их в мои апартаменты; я скоро приду, а ты тем временем призови на помощь твою жалкую совесть и твои великие принципы и приготовься присутствовать завтра на необыкновенном празднестве сладострастия.
Мадам де Жернанд, смертельно уставшая и морально и физически, ожидала с нетерпением Жюстину, чтобы узнать от нее кое-какие подробности насчет завтрашнего дня. И наша героиня сочла за долг ничего не скрывать.
– Ax! – промолвила несчастная супруга, и горючие слезы брызнули из ее глаз. – Быть может, завтра будет последним днем моей жизни. Надо готовиться к самому худшему, раз эти душегубы собрались все вместе. О, Жюстина, Жюстина! Нет ничего опаснее, чем люди без чести, без совести, без принципов.
Между тем остальные укладывались в постель, надеясь почерпнуть в самом бесстыдном разврате новые силы для свершения новых мерзостей на следующий день. Верней лег с Доротеей, Жернанд – между двух юношей, д'Эстерваль – с мадам де Верней, Брессак провел ночь с одним из лакеев своего дяди.
С самого утра старые служанки приготовили самый роскошный зал в замке, устелили паркет огромным простроченным матрацем толщиной до шести дюймов, на который набросали десятка три квадратных подушек. В глубине зала стояла большая оттоманка в окружении множества зеркал, благодаря которым сцены, происходившие в этом великолепном помещении, дробились на тысячи и тысячи отражений. На вращающихся столах из эбена и порфира, расставленных повсюду, лежали предметы, необходимые для разврата и жестокости: розги, многохвостые плети, бычьи жилы, короткие шпаги, железные оковы, искусственные фаллосы, шприцы, иголки, кремы, эссенции, палки, ножницы, кинжалы, пистолеты, бутылочки с ядами, различного рода стимуляторы и прочие принадлежности для пытки или убийства. На огромном буфете напротив оттоманки, в другом конце салона, были живописно расставлены самые аппетитные и сытные блюда, большая часть которых находилась в подогретом виде благодаря непонятному хитрому устройству. Хрустальные графины стояли вперемежку с фаянсовой посудой из Саксонии и Японии и содержали самые тонкие вина, самые изысканные ликеры. Множество роз, гвоздик, лилий, жасминов, ландышей и других еще более редких цветов дополняли убранство и создавали дурманящую атмосферу в этом храме наслаждений, где собравшиеся, не выходя оттуда, могли удовлетворить все свои нужды – и похоти, и жестокости, и желудка. Возле одной из стен зала с потолка свисало искусно изготовленное облако, в которое было вставлено изображение так называемого Творца всего сущего в виде дряхлого старика. Под ним стояла еще одна оттоманка, на которой валялись различные атрибуты всех мировых религий: библии, кораны, распятия, освященные гостии, мощи и тому подобные свидетельства глупости. К залу примыкали шесть дышавших сладострастием кабинетов, где любители уединенных утех могли найти все необходимое для себя, включая роскошные туалетные комнаты с биде и креслами, снабженными отверстиями. Красивую оранжерею под навесом, прикрытую жалюзями, куда можно было попасть прямо из салона, с трех сторон окружала широкая земляная насыпь, которая, судя по ее размерам, могла навсегда скрыть изуродованные тела погибших во время чудовищных оргий; эта мера предосторожности свидетельствовала, до какой степени наши распутники обожали злодейство и с каким хладнокровием они его совершали.
Ровно в десять часов утра общество появилось в приготовленном зале, каждый был одет в соответствующий костюм, который мы опишем, называя всех персонажей.
Мадам де Верней была одета на манер наложниц константинопольского султана, никакая другая одежда не могла бы лучше подчеркнуть ее красоту. '
Сесилия, ее очаровательная дочь, была в коричневом одеянии – точной копии одежд юных обитательниц долины Барселоны: трудно представить, как сильно взбудоражил присутствующих ее вид.
Виктора украшали атрибуты Амура. Марселина была одета дикаркой.
Ее дочь Лоретта появилась в простой накидке из полупрозрачной небеленой ткани, красиво подвязанной на бедрах и на левой груди широкими лиловыми лентами: таким образом была обнажена одна грудь и одна половина ягодиц. Ведя за руки двух прелестных, почти голых детей, она напоминала богиню юности в окружении цветущих Купидонов.
Мадам де Жернанд пришла в интригующей одежде жертв, которых убивали в храме Дианы: в этом виде ее можно было принять за Ифигению.
Жюстина была одета как субретка с оголенными руками с розовым венком на голове: этот костюм прекрасно подчеркивал ее красивую фигурку.
На Доротее было одеяние, в каком художники обычно изображают Прозерпину: костюм, соответственно ее характеру, был сшит из огненно-красного атласа.
Все шестеро самых красивых наперсников Жернанда были в костюмах Ганимедов.
В виде Геркулеса и Марса появились Джон и Констан, лакеи Вернея.
Он сам, д'Эстерваль, Брессак и Жернанд были в костюмах из серого шелка, которые плотно обтягивали тело и закрывали его от затылка до щиколоток. Круглое отверстие, выполненное спереди и сзади, позволяло видеть голые ягодицы и половые члены. Обнаженные части были подкрашены красным, голову обматывал темно-красный тюрбан из легкой ткани. Они были похожи на фурий.
Четыре шестидесятилетних женщины в одежде испанских матрон должны были обслуживать участников спектакля:
И он начался.
Все стояли полукругом, когда в зал вошли господа, все опустились на колени. Доротея приблизилась к ним и произнесла такую речь:
– Знаменитейшие и достопочтимые сеньоры, здесь собрались люди, жаждующие исполнить любое ваше желание: самое глубокое почтение, самую абсолютную покорность, самое полное повиновение – вот что найдете вы здесь. Повелевайте вашими рабами, светлейшие господа этих краев, приказывайте тем, кто готов валяться в пыли, готов сделать все, чтобы предупредить все ваши желания. Дайте волю своим вкусам и наклонностям, не скрывайте своя страсти – наши способности и средства, наши жизни принадлежат вам, и вы можете располагать ими по своему усмотрению. Проникнитесь мыслью о наслаждениях, которые вы можете спокойно вкушать здесь: ни один смертный не осмелится смутить ваш покой, и все, кого вы здесь видите, постараются сделать ваши утехи как можно приятнее. Откройте все заграждения, позабудьте обо всех условностях: столь могущественным властителям не пристали презренные человеческие предрассудки; пусть во вселенной царят только ваши законы, ибо вы – единственные божества, заслуживающие почитания. Одним своим словом вы можете привести нас в трепет, одним жестом стереть в порошок, и тогда наш последний вздох вознесется в небо, чтобы восславить нас.
С этими словами Доротея почтительно склонилась, обсосала все четыре члена, попросила позволения облобызать все четыре седалища, затем поднялась и застыла в почтительном молчании, ожидая распоряжений.
– Друг мой, – обратился Жернанд к брату, – этот праздник я устроил в твою честь, следовательно, тебе здесь командовать; думаю, мой племянник согласится с этим, а наш друг д'Эстерваль, которому мы отдадим бразды правления в другой раз, уступает тебе эту честь сегодня.
Раздались громкие рукоплескания, и Верней, наделенный высшей властью, уселся на подобие трона, стоявшее на возвышении, покрытом бархатом багрового цвета с золотыми кистями. Как только он устроился, женщины, девочки, дети, юноши и старухи поспешили покорно подставить ему свои ягодицы для поцелуя, трижды преклонив перед этим колени. Из рук Вернея они, один за другим, подходили к троим его друзьям, сидевшим в креслах вокруг трона, и те делали с подходившими предметами все, что им приходило в голову.
– Послушайте, друзья, – объявил Верней, – если кому-нибудь придет охота развлечься поэнергичнее с нашими рабами, прошу вас, чтобы не нарушать порядок, пройти в отдельный кабинет, а потом, утолив страсть, вы приведете избранный предмет обратно.
Брессак первым воспользовался этим советом: он был не в состоянии видеть обнаженные ягодицы очаровательного Виктора, своего внучатого племянника, без того, чтобы не возжелать обследовать их обстоятельнее. Он увел его в один из будуаров, пока д'Эстерваль, вдохновленный Сесилией, также утолял с этой девочкой первые порывы страсти. Их примеру последовал Жернанд, взяв с собой Лоретту, за ним удалился Верней с Марселиной в сопровождении двух своих малолетних детей, а Доротея, которой предоставили все привилегии мужчин, заперлась с Констаном.
– А теперь, друзья, – начал Верней, возвратившись на место, – поскольку публичная исповедь в совершенных грехах способствует воспламенению желаний, я требую, чтобы каждый из вас дал подробнейший отчет о всех утехах, которыми только что занимался. Вам первое слово, Жернанд: постарайтесь ничего не утаить, используйте соответствующую терминологию, можете обойти все, что ка– сается добродетели, но порок должен проявиться во всем своем блеске.
Жернанд поднялся.
– Я провел время с Лореттой, я пососал ей язык и анус, она приласкала мне член, пока я облизывал ей подмышки; затем я до крови искусал ей руки и угостил шестью хорошими ударами в живот, их следы вы можете увидеть сами; еще она долго лизала мои ягодицы и терлась о них лицом.
– Вы от этого возбудились?
– Нет.
– Но все-таки испытывали приятные ощущения?
– Да, но средней приятности.
– Может быть, ваше воображение разгорелось бы от более энергичных вещей?
– Разумеется.
– Почему же вы этого себе не позволили?
– Потому что я лишил бы общество ценного предмета и никто не смог бы им насладиться.
– Падите к ногам Жернанда, Лоретта, и благодарите его за великодушие…
Лоретта исполнила приказание; настал черед Брессака.
– Я был с Виктором; я сношал его сначала в рот, а когда мой член расстался с его губами, я сосал ему язык; потом поласкал ему зад и содомировал его.
– Вы трудились над его моралью?
– Изо всех сил: не существует добродетели, которую я бы не осквернил, и нет порока, который бы я не внушил ему.
– Какова была степень нашего сладострастия?
– Очень и очень высокая.
– Вы излили свою сперму?
– Нет.
– Вы хотели совершить что-нибудь посерьезнее?
– Еще бы!
– Употребляли ли вы богохульские выражения во время утех?
– Множество.
– В каком состоянии вышел ваш член из ануса?
– Весь измазанный дерьмом.
– Почему вы не заставили юношу облизать его?
– Я так и сделал.
– Вы не поцеловали его в губы после этого?
– Целовал.
– В каком сейчас состоянии ваш орган?
– Вы же видите: он стоит.
– Пусть им займется кто-нибудь из педерастов. Теперь ваша очередь д'Эстерваль.
– Я лизал вагину Сесилии, потом сунул туда член и выпил эликсир, который она исторгла из себя в результате моего натиска; я сосал ей язык, целовал ягодицы, кроме того, на них остались следы шести ударов.
– Вы сношали ее в зад?
– Нет, я ее пожалел.
– Но вы хотели этого?
– Да.
– Ваша сперма не пролилась?
– Нет.
– Эта девица вскружила вам голову?
– Невероятно.
– Она целовала вам зад?
– Она ласкала его языком.
– Вы вставляли член ей в рот?
– Неоднократно.
– В каком он состоянии теперь?
– Он довольно тверд.

Предыдущая страница 23 Следующая страница


Жюстина, или Несчастья добродетели 24

– Выберите кого-нибудь, чтобы удовлетвориться… Ваша очередь, Доротея.
– Я сношалась с Констаном..
– Он прочистил> вам зад?
– Да.
– Как стоял у него член?
– Прекрасно.
– Он кончил туда?
– Нет.
– Куда же он излил свое семя?
– Я его проглотила.
– Вы целовали ему задницу?
– Да.
– Он сосал ваш клитор?
– Я сунула его ему в анус.
– Вы хотели совершить что-нибудь еще похуже?
– О, еще как!
– Теперь моя очередь, друзья. – И Верней поднялся. – Вы видели, что я уединился со своей сестрой Марселиной и двумя детьми – плодами моего инцеста с дочерью сестры. Марселина била меня хлыстом, я целовал попки своим внукам, помассировал член между их бедер и совершил содомию, со своей сестрой.
– Вы испытали оргазм? – спросил Жернанд.
– Нет.
– Вы их заставляли целовать вам седалище?
– Да.
– Стало быть ваша сперма не пролилась?
– Нет.
– От чего кружится ваша голова?
– От предстоящих ужасов.
– Вы позволите нам начать их?
– Конечно… Давайте займемся более серьезными делами. Я хочу, чтобы каждый из вас (вы, Доротея, будете, как обычно, в числе мужчин – вы достойны этого), так вот, я хочу, чтобы каждый написал желание удовлетворить любую страсть и подписался. Эти пять бумажек положим в чашу, которую подаст служанка, и десять наших рабов, которых я назову, будут попарно тянуть жребий. Каждая пара согласно доставшемуся ей жребию удовлетворит желания, заключенные в записке. Только случай определит то, что придется претерпеть каждому, но это желание должно быть такого рода, чтобы крики жертвы были как можно громче. Мадам де Жернанд и ее верная Жюстина будут тянуть первый билет, мадам де Верней и Лоретта – второй, Марселина и Лили – третий, Сесиль и Роза – Четвертый. Одна из старух и самый красивый педераст вытянут пятый. Вы заметили, что я исключил из их числа Виктора: способности, которые мы в нем признали, ставят его в ряд активных участников, а не жертв.
Были написаны пять билетиков, старуха сложила их в чашу, села на оттоманку под символом Всевышнего, каждая пара подходила к ней по очереди и вслух зачитывала предназначенную ей участь.
Д'Эстерваль выразил желание пощипать ягодицы, покусать задние отверстия и клиторы. Это досталось мадам де Верней и Лоретте.
Брессак объявил, что хочет совершить содомию, пощипать соски и отхлестать жертв по щекам. Это выпало мадам де Жернанд и Жюстине.
Доротее хотелось колоть иглой самые чувствительные части тела и испражниться на лица жертв. Это выбрали юноша и старая служанка.
Жернанд написал, что на каждом теле сделает шесть небольших надрезов ланцетом и даст каждой пососать свой член. Этот жребий вытянули Сесилия и Роза.
Верней решил согрешить у подножия дивана под образом Господа, на том же диване порешили привести приговоры в исполнение. Брессак был единственный, кто не смог удержаться от извержения: он кончил в потроха Жюстины, осыпая бедную мадам, де Жернанд такими сильными пощечинами, что из глаз ее ручьями лились слезы.
Как нетрудно догадаться, во время этих эпизодов все одежды исчезли, и в зале шевелились совсем голые тела.
– А теперь, возьмемся за мою жену, – закричал господин де Верней, – да, друзья, пусть на нее обрушится ваша ярость! Джон и вы, Констан, положите это ничтожество на пол, и пусть каждый немедленно подвергнет ее такой пытке, на какую только способно его жестокое воображение. Вы, Сесилия, как наша общая дочь, ложитесь на эту священную оттоманку (так он назвал ложе, расположенное у ног изображения Спасителя), и наслаждение вашими прелестями послужит наградой палачам вашей матери. Здесь судьей буду я сам: я буду раздавать награды в зависимости от усердия, с каким вы перед этим истязали мою супругу. Виктор, ложитесь рядом с Сесилией: вам предстоит предлагать более утонченные услуги тем, кто предпочтет мужской пол.
Потом, указывая на жену и двоих детей, прибавил:
– Мужайтесь, друзья, вот ваша жертва, а вот награды!
Марселина опустилась перед ним на колени и начала ласкать его, два ганимеда подставили ему свои ягодицы. Экзекуция началась.
Первым вступил в дело Жернанд: его безжалостный ланцет в пятнадцати местах надрезал нежную кожу, но не очень глубоко, потом он набросился на Виктора и стал сношать его в рот.
За ним подошла Доротея и с такой силой сдавила груди мадам де Верней, что та несколько секунд извивалась в жестоких конвульсиях; затем лесбиянка схватила Сесйлию за волосы и бурно извергнулась ей в рот.
Вслед за женой подошел Д'Эстерваль: он некоторое время выдергивал волоски из промежности мадам де Верней и колол до крови стенки влагалища; его успокоил анус Виктора, куда он сбросил свой пыл.
Брессак приласкал свою тетю сильными ударами в нос, из которого брызнула кровь; он ее содомировал, он выкручивал ей уши до тех пор, пока чуть не оторвал их и в конце концов вторгся в зад прелестного Виктора.
Подошел Верней. Всем было ясно, что он не станет щадить свою жену: он бил ее, щипал, рвал зубами ее тело и скоро успокоился в изящной заднице Сесилии.
– Теперь ты, Виктор, – сказал он сыну, – поглядим, как ты поступишь со своей матерью, пусть примером тебе послужит наш родственник, который не церемонился долго со своей. Эй, Брессак, помогите вашему племяннику, подскажите ему, как надо действовать.
Юный Виктор приблизился: собственную мать велел осквернить ему жестокий и распутный отец, и родную сестру предлагал ему в награду. Увы, юноша с большим удовольствием приступил к мерзостям, которых от него ждали, и не было нужды принуждать его.
– Дорогая мама, – сказал молодой распутник, – я знаю, что вас приводит в отчаяние, а вы знайте, что именно этим я и займусь, поверните ко мне ваш несравненный зад, чтобы я мог насладиться им всеми возможными способами, которые так вас огорчают.
О сопротивлении не могло быть и речи: старухи крепко держали жертву, и она не могла даже пошевелиться. Виктор взял розги и осмелился поднять свою трижды преступную руку на женщину, давшую ему жизнь. Вдохновляемый Жернандом, Брессаком, д"Эстервалем и даже Доротеей, монстр, в отличие от Брессака, бил мать что было сил. Читатель, возможно, не поверит, но Верней, чтобы сильнее распалить своего сына, теребил ему член. Юноша вошел в раж, он был красив в эту минуту как Амур, несмотря на совершаемые им ужасы, и он восклицал:
– Отец! Держи ее крепче! Держи ее, я буду содомировать эту тварь!
И услужливый Верней, стиснув мощной рукой поясницу своей жены, другой аккуратно ввел инструмент сына в зад своей дражайшей половины. И вот Виктор достиг самых глубин, инцест совершился, а в это время чудовище в образе отца разными способами усиливало гнусные удовольствия своего столь же мерзкого сына.
– Как же теперь ты сможешь воспользоваться заслуженной наградой? – спросил Верней Виктора. – Позволит ли тебе сделать это твое истощение?
– Истощение? Мое истощение? – возмутился негодяй, показывая, что первый натиск только сильнее укрепил его дух. – Смотрите же, черт вас побери, смотрите, в состоянии ли этот член приласкать мою сестру, как он только что^ приласкал мою мать. Я затолкаю в зад девчонки все дерьмо, которое извлек из потрохов мамаши – по-моему, на свете нет ничего более восхитительного!
Он кинулся на Сесилию и поставил ее в нужную позу. Он уже приготовился к злодеянию, как вдруг Верней, умеряя пыл сына, попросил его отсрочить атаку, чтобы разнообразить ощущения. Сесилия, опустившись на четвереньки на священное ложе, представляла собой очень удобную двойную мишень; Верней подготовил оба отверстия и ввел сына в пещеру Содома. Верхом на девочку посадили Лоретту таким образом, что перед лицом юного содомита оказался самый свежий и самый крошечный храм, каким когда-либо любовался сам Амур. Справа и слева торчали зады двух дам – де Жернанд и де Верней. Господин де Верней овладел сыном, то же самое с ним проделал Джон. Группу окружили Брессак, д'Эстерваль, Жернанд и Доротея, опьяненные этим зрелищем: первый содомировал ганимеда, второй предоставил свое тело ласкам Марселины и щипал при этом ее ягодицы, третий вставил член в рот Лили, четвертая насадила свое влагалище на кол Констана. После короткого, но энергичного совокупления все достигли цели, и потоки спермы, оскверненной содомитскими и кровосмесительными гадостями, пролились перед взором Предвечного, находившегося здесь в качестве главной жертвы оскорблений, и, истощив участников адского карнавала, вынудили их сделать совершенно необходимую передышку.
Все окружили буфет, уставленный паштетами, ветчиной, жареной дичью, бутылками с волшебными напитками. Но недолго продолжалось пиршество: ненасытная богиня Цитеры вновь призвала к своим алтарям поклонников Комуса[54].
– Друзья мои, – заговорил Верней, вернувшись на свой трон, – мы только что опрошали судьбу на предмет наших удовольствий, теперь я предлагаю спросить об этом Творца. Вот он перед вами, этот высший бог и судья, который знает будущее; я повелеваю всем подойти к нему с фаллосом в руках и обратиться к нему с вопросом. Всевышний, чьим служителем я являюсь и чьи распоряжения я получил утром, ответит вам в письменной форме, и вы исполните его веление, только придется напомнить, что стиль декретов Господа всегда несколько темен, и вы должны сами догадаться о его намерениях, прежде чем действовать. Ваше сегодняшнее поведение, Виктор, еще раз утвердило вам достойное место в нашей среде, следовательно, отныне вы не будете пассивным предметом, если это вам не нравится. Итак, начинайте Жернанд: обращайтесь к Богу.
Жернанд, встав в предписанную позу, прочитал вслух предложенный текст, – который мы воспроизводим слово в слово.
«Гнусный образ самого забавного призрака, ты, чье место только в публичном доме, ты, кто годен разве что для содомитских утех, скажи, что мне делать, чтобы опять восстал мой член? Скажи, и я выполню все в точности, но предупреждаю, что это – единственное, в чем я готов тебе подчиниться: мое презрение и моя ненависть слишком велики и очевидны, чтобы я мог послушаться тебя в чем-нибудь другом».
Едва Жернанд произнес последнее слово, как из уст Предвечного вылетел скрученный в трубочку лоскут белого атласа и упал к его ногам. Распутник развернул его и прочел следующее: «Возьми твою свояченицу и Марселину, твою сестру, ступай с ними в будуар, там ты совершишь кровосмешение и напьешься семени».
Жернанд исполнил предначертанное. Мы не будем повторять, что все поступили точно так же, когда получили свои приговоры.
За ним подошел Брессак, прочитал текст, выпала записка: «Бери двух педерастов и вкуси их».
Доротея получила такое указание: «Пусть идут за тобой жена Жернанда и Констан: для первой ты будешь палачом, для второго блудницей».
Д'Эстервалю достался следующий жребий: «Бери Сесиль и Лили, и если не будешь очень суров к нему, то только затем, чтобы получить первую».
В записке, которую получил Верней, говорилось: «Жюстина и Джон принадлежат тебе, исполни твое тайное желание с первой, и пусть второй отомстит за тебя, если ты получишь отказ».
Последним был Виктор и прочитал следующий текст:
«Возьми двух ганимедов и будь достоин твоего отца».
Мы не можем последовать за каждым в уединенное место, поэтому, с позволения читателя, расскажем о том, что происходит в дортуаре, где оказалась наша героиня.
– Жюстина, – заявил Верней, как только за ними закрылась дверь, – давай отправим пока этого юношу в туалетную комнату и побеседуем с тобой. Голос Создателя вселенной только что уведомил меня, что я могу поведать тебе свою тайну, и я это собираюсь сделать: не вздумай злоупотребить моим доверием и не заставляй меня раскаиваться в этом… Не буду скрывать от тебя, дорогая, что многое в тебе мне очень нравится. Мой брат находит тебя сообразительной,. но слишком стыдливой, поэтому сбрось с себя этот хитон, который портит твои достоинства, откажись от своей нелепой религии, от добродетели, и мы вместе пойдем самым тернистым путем порока, короче, если ты согласна переехать ко мне, твое благополучие будет обеспечено, но для этого необходимо, чтобы ты набралась мужества и полностью смирилась.
– О чем? идет речь, сударь?
– Об ужасных делах. Прежде всего пойми, дитя мое, что нет на свете человека с более злодейской душой, чем у меня, нет ни одного, кто зашел бы так далеко в пороке и жестокости. Чтобы удовлетворить мои извращенные наклонности без риска, который, как правило, сопутствует обычным преступникам, и чтобы умножить число жертв благодаря коварству, которое заставляет пылать все мои чувства жарким пламенем, я пользуюсь порошком, обеспечивающим немедленную смерть людям, которые вдыхают его пары или глотают его. Этот порошок приготовлен из растения «аддах», которое произрастает в Африке[55], но любознательные могут сами вырастить его; яд, извлекаемый из него, настолько силен, что достаточно мизерной дозы, чтобы вызвать самую быструю и самую болезненную смерть. Ты не представляешь себе, девочка, сколько жертв погибают под моими предательскими ударами. Но поскольку тот, кто проповедует порок, всегда хочет большего, чем делает, я, вечно недовольный количеством своих жертв, стараюсь расширить сферу деятельности. Но для этого мне нужен помощник… Я обратил на тебя внимание: имея в руках адский порошок – так я его назвал, – ты будешь ходить по стране и разбрасывать мой яд, а я буду наслаждаться несравненным счастьем оттого, что твои преступления прибавятся к моим, и считать их своими собственными, так как все равно они будут делом моих рук.
– О сударь, такие чудовищные злодеяния…
– Они составляют самые сладостные удовольствия, которые существуют для меня в этом мире. Когда я предаюсь им, это невероятно возбуждает меня, как только я узнаю о результатах или вижу их воочию, из меня брызжет сперма без всякого дополнительного воздействия.
– Ах, сударь, как мне жаль тех, кто живет рядом с вами!
– Нет; моя жена, мои дети и слуги не подвергаются никакой опасности, они доставляют мне другие удовольствия, но что касается остального, Жюстина, о, что касается остального!.. Все остальное воспламеняет меня, возносит на седьмое небо. Я более честолюбив, чем Александр: я хотел бы опустошить всю землю, покрыть ее трупами…
– Вы – чудовище; ваша извращенность удваивается по мере того, как вы даете ей полную волю, и люди, которых вы щадите нынче, завтра станут жертвами.
– Ты так считаешь, Жюстина? – заметил Верней, поглаживая ягодицы той, которую хотел искусить, и вложил ей в руки инструмент, разом отвердевший от ее предложения.
– Я в этом уверена.
– А когда это случится, мой ангел, это будет великое злодейство?
– Ужасное, сударь, ужасное и отвратительное… И не стану ли я сама вашей жертвой?
– Никогда, ведь ты будешь слишком нужна мне.
– Поэтому-то я и погибну раньше, если, к своему несчастью, приму ваше предложение. Самое умное, что может сделать преступник, – это уничтожить своих сообщников, и из всех его злодеяний это – самое для него выгодное.
– Я одним словом разобью твое возражение, Жюстина: ты будешь владелицей порошка, поэтому будешь иметь на мою жизнь точно такие же права, как я на твою.
– О Верней! Опасно только то оружие, которое находится в руках порока: если им ненадолго завладевает добродетель, так лишь затем, чтобы вырвать это жало у тех, кто может злоупотребить им.
– Но ты считаешь, дитя мое, что очень плохо – удовлетворять себя таким способом?
– Это самое чудовищное из того, что я знаю, потому что из всех способов убийства это самый предательский и опасный, и от него труднее защититься.
– Ты уже беседовала с моим братом, – сказал Верней, – и я не буду повторять то, что он или другие философы, которых ты встречала в жизни, говорили тебе о том, насколько ничтожно преступление, называемое убийством; я только хочу добавить, что из всех способов отравление, конечно, – самое гуманное, так как при этом не проливается кровь. В самом деле, Жюстина, ты должна признать, что если что-либо и является отвратительным в уничтожении себе подобного, так это – насилие над человеком и кровь, вытекающая из его тела, то есть зрелище его смертельных ран, но с ядом не происходит ничего подобного: нет акта насилия, смерть поражает обреченного без шума, без скан– дала, почти без боли, и он даже не успевает понять, что умирает. Ах, Жюстина, Жюстина! Какая это прекрасная штука – яд! Сколько услуг он оказал человечеству! Сколько людей он обогатил! Сколько бесполезных существ убрал с лица земли! От скольких тиранов освободил мир' Например, там, где дело касается освобождения от оков деспотизма, от тирании отца, мужа… от несправедливого властителя, разве можно добиться успеха другим способом, кроме ада? Если бы этот чудесный эликсир был бесполезен, разве природа дала бы его человеку? Есть ли на земле хоть одно растение, которое было бы лишено смысла и которое она не позволяла бы нам употреблять по нашему усмотрению? Посему следует использовать их все> не делая никаких исключений, для нужд, которые внушает нам наша праматерь: пусть одни подкрепляют нас и увеличивают наши силы, другие помогают нам не думать о неприятностях, обилие которых вредит здоровью, третьи освобождают нас от людей, являющихся для нас обузой – все находят свое применение, все способствуют общему порядку; природа, предлагая нам их, одновременно дает рецепт, и только круглые идиоты, не желающие прислушиваться к ее голосу, отвергают их или интерпретируют неправильно.
– Но сударь, – возразила Жюстина, – ваш брат ни разу не говорил мне о подобных ужасах.
– Это не в его стиле, – ответил Верней, – у него другие способы делать зло, и он их придерживается. Каждый отвергает законы, религию и общественные условности по-своему, и не стоит спорить о вкусах.
– Да, сударь, мне вас жаль, жаль, что ваши вкусы таковы, и я заявляю, что не смогу быть вам полезной.
Бедняжка, ты не знала, до какой степени твой отказ взбудоражил бесстыдного либертена! Верней тут же перешел от вожделения к ярости.
– Ладно, если искушение не принесло плодов, пора применить силу: поверни ко мне эту задницу, которая так меня возбуждает.
Злодей похлопал ее, поцеловал, укусил и приказал Жюстине испражниться… Дрожащая от страха жертва повиновалась: она сочла благоразумным умилостивить своего мучителя, удовлетворить его каприз. Верней внимательно осмотрел экскременты, вдохнул их запах и проглотил…
– Очаровательное создание, – промолвил он, поднимаясь, – вы только что доставили мне огромное наслаждение, за что я премного вам благодарен. Признаться, я безумно люблю экскременты. Но я бы считал себя неблагодарным, если бы не отплатил вам тем же: соблаговолите занять мое место, а я устроюсь на вашем; я одарю вас тем же, Жюстина, что получил от вас, вы съедите мое дерьмо так же, как я съел ваше.
– Боже мой! Меня сейчас стошнит…
– Мне все равно, черт тебя побери! Делай, что тебе сказано, стерва, или я позову слугу, и он вразумит тебя; если будешь упрямиться, приготовься к жутким страданиям.
– Как хотите, сударь, но я не смогу вынести такую мерзость.
Тотчас появился Джон с двумя пистолетами, один передал Вернею, и оба они приставили смертоносные стволы к вискам Жюстины. Напуганная до крайности, девушка легла.
– Проследи за ней, – приказал Верней лакею, усаживаясь верхом на грудь нашей героини, – открой ей рот дулом пистолета, если она не захочет это добровольно, и не вздумай пощадить ее.
Увы! Все случилось так, как хотел этот бесстыдник. Он примерился, расположил свой зад прямо перед лицом Жюстины, крякнул и заполнил рот бедняжки самым зловонным и самым отвратительным веществом.
– Это еще не все, – добавил он, поднявшись и созерцая свое гнусное произведение, – ты должна проглотить его.
Последовали новые угрозы, еще более убедительные. Несчастная подчинилась, но ее тут же вывернуло наизнанку. Не знаем, поверит ли нам читатель, поймет ли он правильно безумную страсть этого чудовища и оценит ли всю грязь, которой он наслаждался? Но дело было так. Верней, который в продолжение последней процедуры не переставал ласкать лакея и получать от него такие же омерзительные ласки, гнусный Верней прижался губами к устам Жюстины в тот момент, когда увидел, что ее тошнит, и принял в свои потроха излишки отвратительного продукта, отвергнутого жертвой его похоти.
– Вот это мне и было нужно для полного удовлетворения, – заметил он Джону. – Теперь давай сюда свой зад, шлюха! Я еще не прочистил этот восхитительный предмет.
При помощи Джона и благодаря состоянию, в котором находилась Жюстина, предприятие это легко увенчалось успехом. Несмотря на внушительные размеры, отличавшие член Вернея, он взялся за дело с таким неистовством, что огромный инструмент погрузился сразу до самого корня.
– Прекрасно, я держу ее! – торжествующе воскликнул злодей. – Теперь возьми меня, милый Джон, окажи мне ту же услугу, что я оказываю этой сучке.
Два содомитских акта объединились, слились в одно целое, но наша незадачливая искательница приключений еще не подозревала, какую развязку готовит ей жестокое воображение чудовище. Она все телом налегала на канапе, служившее ей опорой; Верней, воспользовался потайной пружиной, опора рухнула вниз, и Жюстина, соскользнув с пронзавшего ее кола, упала на глубину не менее двадцати футов в большой бассейн с ледяной водой. Это падение совпало с эакуляцией Вернея, и его рука завершила начатое дело.
– Ох, забери меня дьявол! – прорычал он. – Она ускользнула!
Сперма, которой он был готов забрызгать задний проход жертвы, кипящей струей устремилась в воду, где барахталась несчастная.
– Скажи, пусть ее выловят, – равнодушно бросил он Джону, который как раз извергался в его зад. – Иначе это ничтожество утонет, а оно нам еще пригодится: если бы не это, честное слово, я оставил бы ее издыхать.
После этого славного подвига наш герой вернулся в салон. Почти одновременно с ним туда пришли Жернанд, Брессак, д'Эстерваль, Виктор и Доротея. Каждый увлеченно рассказал о уединенных удовольствиях, которыми насладился. В каждом кабинете случилось что-нибудь подобное и не менее коварное, поскольку все помещения были снабжены люками, и предупрежденные заранее распутники воспользовались ими. Но результаты были разные: один из наперсников Брессака, тот, кого он содомировал, оказался в яме с нечистотами, и его долго не могли извлечь оттуда;
Доротея сбросила мадам де Жернанд на груду колючек; красавица Сесилия, которую д'Эстерваль, учитывая ее юный возраст, бросил на матрацы, отделалась испугом; Виктор отправил одного из доверенных ему юношей в горящий спирт, и несчастный едва не погиб в огне; Жернанд, сношавший жену Вернея в задницу, швырнул ее на тридцать горящих свечей, которые обожгли ей все тело. Скоро вновь появились жертвы – отмытые и приведенные в чувство, – и праздник продолжался.
– Я чувствую себя в преотличнейшей форме, – заявил Верней, – чем дальше продвигаюсь я по дороге сладострастия, тем лучше стоит мой инструмент. Потеря семени утомляет и ослабляет ординарных людей – меня она возбуждает и вдохновляет на новые сладострастные утехи; чем чаще я извергаюсь, тем больше похоти чувствую в себе. А ну-ка, становитесь на колени на этот диван и обнажите ваши ягодицы. Девочки, мальчики, женщины, старухи – пусть все приготовятся, черт бы вас побрал; все, кроме этих детей, – указал он на Розу и Лили, – я оставлю их для другого случая.
Все приняли нужную позу, следя за тем, чтобы представители одного пола не соседствовали друг с другом. Первым продемонстрировал свой зад Брессак. Следующей была Марселина, получив свою дозу, она взяла розги и принялась хлестать брата. Разъярившийся Верней не пощадил никого. Он содомировал и мужчин и женщин с тем же пылом, что и девушек и юношей. Наконец он добрался до Жернанда, так ничем не увенчав свой экстаз, и ворвался в его задницу.
– Ах ты, старый содомит, – сказал он ему, – если бы я нуждался в оргазме, я бы непременно совершил его в твое развратное седалище – так давно оно меня искушает, но меня ждут новые наслаждения, и поэтому я воздержусь. На этом цепочка порвалась.
– Теперь твоя очередь, сын мой, – обратился Верней к Виктору, – ты видишь перед собой твою мать и твоих сестер: не желаешь ли ты немного потешиться с ними? Предлагаю тебе последовать моему примеру и прочистить им задний проход.
И развратный юноша с помощью папаши овладел по очереди тремя указанными предметами, а его в это время сношал Верней. После этого распутник, вновь разволновавшись, потребовал розги и, набросившись на троих наложниц своего сына, избил их до крови. Передавая орудие пытки достойному своему ученику, он прибавил:
– Бей мать, терзай сестер! Не жалей их и не бойся оскорбить природу: эта блудница устроила так, чтобы мы могли получить удовольствие только переступив все границы, которые столь уважаемы идиотами. Не бывает сладострастия без преступления. Вот как они пекутся о нашем благополучии, эти глупые законодатели, воображающие, будто создают для нас справедливые законы! Наплевать на них, растоптать их всех до одного – вот, друг мой, в чем заключается искусство наслаждения: учись этому и разбей свои оковы.
– Папа, – заметил начинающий злодей, истязая родную мать в поте своего лица, – ты знаешь, что я давно прошу у тебя позволения отхлестать грудь мамаши, предоставь мне такую честь и увидишь, как раскалится мой член.
Все пришли в восторг от такого необычного предложения, Брессак расцеловал от всей души ребенка, столь похожего на него, Жернанд захотел присоединить свою жену к мадам де Верней.
– Она – его тетка, – заметил он, – поэтому, на мой взгляд, имеет все права на внимание племянника.
Обеих жертв поставили на колени спиной к священной стене, и юное исчадие ада, на которого были устремлены восхищенные взгляды, не думая о роковых последствиях своего каприза, стал изо всех сил осыпать ударами груди, отданные во власть его жестокости. Этот спектакль необыкновенно возбудил присутствующих: Брессак сношал д'Эстерваля, который в свою очередь содомировал ганимеда, Жернанд сосал члены Джона и Константа, которых била хлыстом Марселина, а Доротея, завладев Жюстиной, ласкала клитором ее анус. Между тем мадам де Верней, на которую, казалось, обрушилась вся ярость молодого злодея, потеряла сознание от беспощадных ударов, и монстр, позабыв о том, что совершает надругательство над самым священным законом природы, осмелился залить своей спермой окровавленную грудь женщины, давшей ему жизнь.
Приближался рассвет, силы начинали иссякать; чтобы восстановить их, кто-то предложил распечатать еще несколько банок паштета, откупорить несколько бутылок шампанского и затем узнать у божьего образа, что предпринять, чтобы обрести энергию, в которой все нуждались для завершения оргии.
Когда желудки были наполнены, и головы закружились, Верней, трижды прижав свой зад к устам Всевышнего, спросил его, каким образом можно найти в себе новые силы. «Посредством новых, еще более жестоких пыток, – ответил божественный образ, – пусть каждый вернется в свой кабинет и воспользуется орудиями, которые там найдет. Вы, Жернанд, займитесь мадам де Верней, вы, Верней, возьмите вашу дочь Сесилию; д'Эстерваль должен уединиться с мадам де Жернанд, Доротея запрется вместе с Лореттой и Марселиной, Виктор с помощью Констана позабавится с Жюстиной.
Мы проследуем за нашей героиней, поэтому не узнаем, какие мучения перетерпели все остальные. Мы только отметим, что наша несчастная авантюристка увидела в кабинете приспособление для пыток, широко применяемое итальянскими палачами. Ее усадили копчиком на вершину адской машины, все конечности подняли вверх и привязали их в таком положении; вся тяжесть тела приходилась на хрупкий и очень чувствительный отросток, отчего Жюстина испытывала настолько острую боль, что она вылилась в жуткий сардонический смех. Маленький злодей блаженствовал почти полчаса, глядя на ужасное зрелище и заставляя Констана ласкать себя, затем побежал к отцу.
– Ах, друг мой, – забормотал он, задыхаясь от восторга, – не знаю, к какой пытке ты приговорил Сесилию, но клянусь тебе, что нет ничего сладостнее той, которую испытала Жюстина; посади на эту штуку мою сестру, заклинаю тебя.
Верней, которого ничто не могло удовлетворить и который не получил ожидаемого удовольствия от страданий Сесилии, привязанной к необычному станку, отвязал ее и отвел к итальянскому агрегату.
– После этого мы будем сношать их обеих, – прибавил он.
Совершив вдвоем последнее преступление, они оба нашли успокоение – один во влагалище дочери, другой в заднем проходе Жюстины – и кончили одновременно, терзая прелести той и другой жертвы, уже сломленных предыдущим эпизодом с божественным оракулом.
Настал главный момент программы. До сих пор дети Вернея и его дочери Лоретты оставались, если можно так выразиться, в бездействии. Кульминация шабаша заключалась в том, чтобы растоптать цветы невинности этих прелестных детей. Все в этом необыкновенном жертвоприношении было по душе Вернею: эти предметы были совсем еще малы, как и подобает, по его мнению, настоящим жертвам, кроме того, они приходились ему и детьми и внуками одновременно. Какой счастливый случай для человека, все удовольствия для которого зижделись на кровосмешении! И вот наконец они предстали перед злодеем, готовые утолить его преступную похоть: Лоретта, их мать, и мадам де Верней должны были держать их, Виктору предстояло увлажнить проходы и направить посох отца в пещерки сладострастия брата и сестренки. В ожидании начала Верней, чтобы размяться, предавался пассивным удовольствиям Содома: его по очереди сношали Джон и Констан, а Жюстина целовала его в губы и массировала ему член. За несколько минут наша кроткая героиня вернула к жизни этого пострадавшего во имя Цитеры, и две самые звонкие пощечины, какие она получила за эти дни, ознаменовали его признательность. Окончательно возбудившись, распорядитель одним прыжком накрыл тельце своей семилетней внучки. Первым делом он пожелал пробить брешь в задней крепости, и Виктор с удивительной ловкостью ввел чудовищное отцовское орудие в крохотное отверстие, но несмотря на искусство одного и мощь другого натиск не принес результатов. Однако неподвижная жертва не могла оказать никакого сопротивления, ее поражение было лишь делом времени, и действительно, так оно и случилось; монстр, благодаря обильной смазке, за три резких толчка исчез в узкой щелке, где справляются наслаждения Гоморры. Лоретту тотчас сменила Марселина: теперь она держала жертву и чтобы увеличить удовольствия отца, наслаждавшегося его дочерью, она прижимала к его лицу великолепные ягодицы, более близкие ему по родству, чем прелести, которые он в тот момент осквернял. Помощь Виктора больше не требовалась, и он пристроился к отцу сзади: таким образом Верней оказался между двух плодов, выросших из его семени. Но жестокость кровосмесителя, который ни минуты не мог обойтись без дополнительных ощущений, потребовала, чтобы Жернанд на его глазах истязал Марселину, то есть бабушку девочки, чей анус он столь усердно обрабатывал, и тот, славившийся своей кровожадностью, выбрал, чтобы скорее достичь результата, для пышного зада молодой женщины плеть о девяти хвостах с железными наконечниками.
– Еще я бы хотел, – сказал Верней, продолжая работать всем телом, – чтобы д'Эстерваль занялся задницей моей супруги и отделал ее как следует.
– Может быть, и я окажу эту же услугу Лоретте? – предложил Брессак. – Тем более, что ее поза благоприятствует этому.
– Ну конечно, – откликнулся Верней, – только пусть Доротея сношает Виктора своим прекрасным хоботком.
– Хорошо, – вставил Джон, – а я тем временем прочищу зад Доротее. Ну а я, – сказал Констан, – если не возражаете, буду содомировать Жюстину.

– Но с одним условием, – заметил Верней. – Ты должен собрать вокруг себя педерастов, и пусть они расположатся так, чтобы я мог целовать им ягодицы.
– Нет ничего проще, – послышался голос одной из служанок. – Мы с подругами будем обходить вас и возбуждать розгами.
– Нет, нет, – запротестовал Верней, – будет лучше, если вы вчетвером оголитесь передо мной; я хочу видеть ваши старые морщинистые задницы рядом с прекрасными полушариями: для истинного сластолюбца это самый приятный и возбуждающий контраст. И помните, потаскухи, что вы должны испражняться, мочиться и громко пускать газы, когда прольется моя сперма.
Отдав все необходимые распоряжения, блудодей, дрожа от нетерпения, решил одним махом сорвать оба цветка. Чудовищные намерения этого зверя осуществились за считанные секунды, и бедная маленькая Роза, лишенная всех признаков невинности, отправилась безутешными слезами на груди своей матери оплакивать свое бесчестие.
Ее место занял Лили. Композиция сменилась, но ее питали та же похотливость, то же бесстыдство. Кризис приближался к концу, который предвещали громогласные богохульные ругательства. Верней извергнулся и, вытащив испачканный член из зада внучки, вставил его в рот Жюстине.
– Теперь, сынок, ты будешь сношать моих детей, – приказал он Виктору, – я чувствую в себе достаточно сил, чтобы прочистить тебе задницу за это время, только пусть моя жена лижет мне анус, а я приласкаю эту же пещерку моей сестре.
Скоро закончились последние конвульсии этой сладострастной сцены, и после короткого отдыха приступили к последнему акту беспримерных оргий.
Святое небо, какими ужасами он увенчался!
Посреди салона, поставили круглое кресло на пять мест, сконструированное Так, что сидящие в нем располагались по его периметру спиной к центру. Брессак, Жернанд, Верней, д'Эстерваль и Доротея заняли свои места, между их раздвинутых ног опустились на колени пятеро ганимедов, вокруг хлопотали Джон, Констан и Виктор. Плотным кольцом кресло окружили: мадам де Верней, мадам де Жернанд, Жюстина, Лоретта, Марселина, Сесилия, Лили, Роза и четверо старух-служанок, все они были обнажены и стояли, взявшись за руки. Жернанд пожелал пустить им кровь одновременно из обеих рук, чтобы двадцать четыре горячих фонтанчика забрызгали злодеев, сидевших в кресле. Обе убитые горем супруги пытались что-то сказать о крайней жестокости этого эксперимента, им ответили грубыми насмешками, и подготовка завершилась. Впрочем, Верней внес в сцену кое-какие изменения.
– Я предлагаю, – сказал он, – чтобы мои сын Виктор сам пустил кровь своей матери и своим сестрам.
– Но он же ни разу в жизни не брал в руки ланцетов, – забеспокоилась мадам де Верней.
– Тем лучше! – со злобой ответил Жернанд. – Именно это нам и нужно.
Юный Виктор, обрадованный предстоящим злодейством, поспешил заверить присутствующих, что справится не хуже своего дяди. Операция началась, ею руководил сам господин де Жернанд. Виктор приступил к ней под бдительным оком своего наставника, который в то же время яростно теребил ему член, чтобы возбуждение, напрягавшее все его нервы, заставило юношу дрогнуть и сделать неверное движение. И вот красные струйки брызнули почти одновременно из всех рук. Мастер веносекции сел на свое место; пятеро наших развратников, залитые кровью, с восхищением наблюдали это красочное зрелище, их безостановочно сосали ганимеды, а Виктор с розгами в руках обходил живое кольцо снаружи и сильными ударами подбадривал жертвы, не давая им потерять сознание. Надо было видеть, с каким удальством исступленный злодей хлестал задницы, не жалея ни брата, ни мать, ни сестру. Наши либертены внутри круга, а также юноши, ласкавшие их, уже были залиты кровью с головы до ног, кровь забрызгала и Джона и Констана, которым они помогали мастурбировать: никогда еще не случалось такого обильного кровопускания. В этот момент Сесилия пошатнулась и упала, несмотря на усилия соседок, пытавшихся поддержать ее.
– Ах ты, черт! – выругался Верней, невероятно возбудившись при виде упавшего тела. – Черт меня побери! Держу пари, что моей дочери конец, этот разбойник доканал-таки ее. Вот вам и убийство, господа!
– Никаких в том сомнений, – согласился Жернанд.
– Гром и молния! – вскричал юноша, заливая семенем лицо умирающей сестры. – Гром и молния на мою грешную задницу! Я ни разу не получал такого удовольствия.
Тут окровавленные руки разом разомкнулись. Мадам де Верней упала на тело дочери, обжигая его слезами и поцелуями. Принесли какие-то лекарства, но в силу их явной бесполезности все попытки были оставлены. Верней, весьма удовлетворенный этой потерей, так как он меньше всего на свете дорожил предметами наслаждения, тем более насытившись ими, спросил сына, уж не нарочно ли тот совершил убийство.
– Честное слово нет, – ответил молодой, но уже выдающийся злодей, – прошу тебя поверить, отец, что если бы я жаждал убийства, я бы выбрал жертвой твою супругу…
Все разразились громким хохотом. Вот как воспитали этого юного негодяя, вот как исподволь приучали его к самым отвратительным преступлениям.
– Черт возьми, – вмешался д'Эстерваль, – мне очень жаль, что эта красивая девушка издохнет так рано: я намеревался обследовать ее задницу.
– Разве теперь поздно сделать это? – спросил Брессак.
– А ведь ты прав, клянусь дьяволом! – обрадовался владелец лесной гостиницы, – А ну-ка помогите мне, я заберусь туда.
– Этим займусь я, дружище, – сказал Верней, – окажу вам эту услугу в знак признательности за все любезности, которыми одарила меня ваша замечательная жена.
Схватив умирающую дочь, он поставил ее в удобную позу, и д'Эстерваль мигом вторгся в ее задний проход. Каждый из злодеев хотел, сообразно своим вкусам и наклонностям, запятнать себя всевозможными жестокостями; трудно представить себе мерзости, которые они позволили себе с несчастной девочкой в последние минуты ее жизни. Никогда еще самые жестокие, представители рода человеческого, самые отъявленные антропофаги не доходили до таких ужасных извращений… Наконец она отдала Богу душу, и земляная насыпь, о которой мы, кажется, упоминали, навсегда скрыла следы чудовищного преступления, совершенного с такой наглостью и с таким остервенением.
Какая нечеловеческая страсть таится в разврате! Если она действительно самая приятная из всех, которые внушает нам природа, можно быть уверенным, что она в то же время самая сильная и опасная.
Валясь с ног от усталости, общество улеглось спать. Верней, которому всякая новая похотливая мысль тотчас возвращала силы, о чем мы уже говорили, захотел провести ночь со своей дочерью Лореттой, ибо она обладала самым большим даром воспламенять его. Каждый из распутников устроился примерно таким же образом, а нашей Жюстине была оказана честь разделить ложе с Доротеей, которая никак не могла насытится ею.

Глава Семнадцатая Окончание оргий. – Ученая беседа. – Расставание. – Бегство Жюстины

Компания сластолюбцев, собравшихся на следующий день продолжить свои гнусности, была весела, как обычно, словно накануне не было самых ужасных из всех мыслимых жестокостей. Вот что значит душа распутника! Полное пресыщение всем на свете, абсолютная глухота ко всему, кроме своих пороков, и самое преступное безразличие – вот что влечет ее к новым злодействам или к сладостным воспоминаниям о старых. В тот день и в два последующих Роза и Лили выдержали на своих хрупких плечах всю тяжесть сладострастия этих монстров. Что касается Жернанда, он потерял голову от Марселины, своей сестры, чей зад находил самым прекрасным в мире, и за это время десять раз пускал ей кровь, то и дело прикладываясь к ее ранам, насыщая свою бездонную глотку ее кровью.
– Мне кажется, – заметил Брессак, восхищенный таким изысканным вкусом, – мне кажется, дядюшка, что это придает вашей фантазии особую прелесть. Если человек любит кровь, он должен насытиться ею – это и есть антропофагия в чистом виде, а меня, признаться, антропофагия всегда возбуждала.
Тогда все последовали примеру Вернея, даже Доротея испила кровь Марселины. Эти ужасы чередовались с прогулками, во время одной из них Брессак обнаружил девочку четырнадцати лет, прекрасную как весна, и похитил ее, чтобы позабавить общество. Подарок этот был принят с восторгом, и трудно припомнить пытки и унижения, которые бы не претерпела несчастная. Однажды вечером зашел разговор об этой счастливой находке, и вдруг мадам де Жеранд осмелилась высказать свое суждение:
– Вы полагаете, господа, что если бы родители этой бедняжки были так же могущественны, как вы, они не наказали бы вас за ваше омерзительное поведение? И если их нищета – это единственная причина вашей безмятежности, значит вас можно назвать законченными злодеями.
– Знаешь, друг мой, – обратился Верней к брату, – если бы такие слова я услышал от своей жены, я бы поставил ее на колени перед всеми и приказал бы лакею избить ее до полусмерти, но поскольку мадам мне не принадлежит, я ограничусь тем, что разобью ее замечания в пух и прах.
– Это будет чудесно, – оживился хозяин замка, – но имейте в виду, что я тоже не претендую на снисходительность, а посему предлагаю, чтобы мадам де Жернанд выслушала достойную отповедь моего брата, испытывая при этом страдание: мы поставим ее на четвереньки, заставим повыше задрать ягодицы, установим две свечи поближе к ее заднице, которые будут медленно поджаривать ее, пока будет продолжаться лекция.
Раздались дружные крики «браво», мадам де Жернанд приняла указанную позу, и Верней начал так:
– Прежде всего надо раз и навсегда взять за неоспоримую основу любого суждения на подобные темы тот факт, что природа намеренно создала класс людей, подчиненных другому классу по причине своей слабости или своего происхождения: исходя из этого, если предмет, приносимый в жертву человеком, дающим волю собственным страстям, принадлежит к упомянутому слабому и недоразвитому классу, тогда этот жрец совершает не более зла, чем владелец фермы, убивающий своего поросенка. Если кто-то сомневается в этом, пусть он бросит взгляд на нашу землю, пусть попробует отыскать на ней хотя бы один народ, который бы не имел в своей среде такой презренной касты: такими были евреи для египтян, илоты для греков, парии для брахманов, негры для европейцев. Какой смертный наберется нахальства утверждать вопреки очевидности, что все люди рождаются равными в смысле прав и силы? Только, пожалуй, такой мизантроп как Руссо мог выдвинуть подобную парадоксальную мысль, потому что, будучи сам слаб от природы, он предпочел опустить до своего уровня тех, до кого он не осмелился возвыситься. Но по какому праву, спрашиваю я вас, пигмей ростом четыре фута и два дюйма смеет равнять себя с рослым и сильным существом, которому сама природа дала могущество и телосложение Геркулеса? Не следует ли считать с таким же успехом, что муха – ровня слону? Сила, красота, фигура, красноречие – такими были добродетели, которые на заре человеческих обществ обеспечили авторитет людям, которые ими правили. Всякая семья, всякое поселение для защиты своих владений избирало из своей среды человека, который по общему мнению объединял в себе наибольшее количество качеств, перечисленных выше. Этот властитель, наделенный правами, которые дало ему общество, брал в рабы самых слабых и безжалостно расправлялся с ними всякий раз, когда того требовали его личные интересы, или страсти, или даже прихоть людей, давших ему власть. Кто скажет, насколько эта кажущаяся жестокость была необходима для поддержания его авторитета? Кто сомневается в том, что деспотизм первых римских императоров служил величию империи-властительницы мира? Когда появились организованные общества, потомки первых предводителей, хотя очень часто их силы или моральные качества были много ниже, чем у предков, продолжали удер– живать власть над соплеменниками: так появилась знать, корни которой уходят в природу. Вокруг них продолжали группироваться рабы – чтобы служить им или обеспечивать под началом предводителя величие и расцвет нации, и этот вождь, чувствуя необходимость укрепить свои права, как в своих интересах, так и в интересах общества, сделался жестоким в силу необходимости, честолюбия, а чаще всего из-за своего распутства. Такими были Нерон, Тиберий, Гелиогобал, Венцеслав, Людовик XI и им подобные деспоты.
Они стали наследниками власти, данной их предкам, в силу необходимости или случайности и злоупотребляли ею в силу каприза. Но какое зло приносили эти злоупотребления? Разумеется, гораздо меньше, чем ограничение их властных функций, поскольку злоупотребление всегда поддерживает государство даже ценой немногих жертв, а ослабление власти их не спасет, зато швыряет народ в пучину анархии. Следовательно, – и к этому я подхожу, – очень мало недостатков в системе, где самый сильный злоупотребляет своей силой, и не стоит мешать ему давить слабых. Разве сама природа не являет нам бесчисленные примеры этого необходимого давления сильного на слабого? Сильный ветер ломает розовый куст, подземные толчки переворачивают, разрушают хрупкие жилища, неосмотрительно построенные в опасном месте, орел проглатывает королька, мы сами не можем ни дышать, ни двигаться без того, чтобы не уничтожать при этом миллионы микроскопических атомов. «Ну хорошо, – скажут тугодумные поклонники нелепого равенства, – не будем оспаривать физическое и моральное преимуществ? одних видов над другими, с этим мы согласны, но и вы должны хотя бы признать, что все люди равны перед законом». И вот с этим я никак не могу согласиться. В самом деле, как возможно, чтобы тот, кто получил от природы властное предрасположение к пороку либо за счет превосходства своих сил и особого устройства своих органов, либо за счет воспитания, обусловленного происхождением или богатством, – как это возможно, чтобы этот человек был судим тем же самым законом, который рассчитан на добродетельных и скромных в своих желаниях людей? Разве можно назвать справедливым закон, который наказывает в одинаковой мере этих разных людей? Естественно ли такое положение, когда за– кон одинаково относится к тому, кого все толкает к злодейству, и к тому, кто стремиться к осторожности? В этом я усматриваю чудовищную непоследовательность, высшую несправедливость, и никакая разумная нация не позволит себе такого. Никак невозможно, чтобы закон одинаково подходил для всех людей. Это относится как к моральным, так и физическим свойствам: разве не покажется вам смешным чудак, который, не делая никаких различий, вздумал бы прогнать с рынка здоровенного мужика как какую-нибудь старую попрошайку? Нет и еще раз нет, друзья. Только для народа пишется закон, народ же является самой слабой и самой многочисленной частью общества, ему необходимы тормоза, которые совершенно не нужны человеку могущественному и которые не подходят ему ни под каким видом. Основная задача мудрого правительства заключается в том, чтобы народ не сокрушил власть сильных: когда это случается, тысячи несчастий сотрясают государство и заражают его опасными болезнями на целые века. Но если в государстве нет иных недостатков, кроме злоупотребления сильными своей властью в ущерб слабым, в результате чего тяжелеют оковы простонародья, тогда вместо зла это явление становится благом, и всякий закон, стоящий на страже такого порядка, будет служить славе и расцвету страны. Такое мировоззрение царило в феодальной системе, когда Франция достигла высшей ступени своего величия и благосостояния по примеру древнего Рима, который никогда не был так велик, как в последний период, в эпоху деспотизма. В Азии множество государств, где знать может творить все… где только народ находится в цепях. Стремиться к ослаблению могущества тех, кому оно подарено рукой природы, – значит противоречить ей; служить ей – это значит следовать примерам жесткости и деспотизма, которые она постоянно явит нам, значит использовать все средства, которые она вложила в нас, чтобы дать выход нашей энергии: кто уклоняется от этого – глупец, не достойный такого щедрого подарка…

Предыдущая страница 24 Следующая страница


25 Донасьен Альфонс Франсуа Де Сад

На этом Верней закончил и вернулся к первоначальной теме.
– Стало быть, мы не делаем ничего плохого, друзья, когда подвергаем это создание всем прихотям нашей похотливости: мы ее похитили, мы стали ее господами, мы вольны делать с ней все, что захотим, раз уж природа наделила нас большей силой. Только дураки или женщины могут видеть в этом несправедливость, так как эти два сорта людей, входящих в класс слабых существ, кровно заинтересованы в этом.
– Кто смеет сомневаться, – воскликнул Брессак, восхищенный моралью своего дяди, – кто не понимает, что закон сильного – лучший из законов, единственный, который движет пружинами мира, который является причиной и добродетелей, создающих беспорядок, и пороков, поддерживающих порядок всех элементов бесконечной вселенной?
Читателю нетрудно представить, насколько подобные максимы вдохновляли персонажей нашего романа. Мадам де Жернанд, несмотря на жестокую боль, осталась в позе, в которую поставили ее злодеи, и на новой жертве, возложенной на ее тело, были испытаны различные способы кровопускания и всевозможные варианты утоления похоти. Д'Эстерваль сказал, что должно быть, приятно совокупиться с ней в это время, и тут же исполнил свое намерение; эта новая страсть заслужила ему восторженные комплименты, и все остальные захотели сделать то же самое. Верней предложил щипать, колоть, унижать ее, что и было сделано незамедлительно. Жернанд захотел, чтобы она массировала члены обеими руками и чтобы эти инструменты окрасились кровью – еще один каприз, который встретил горячее одобрение. Виктор заметил, что следует поставить жертве клистир и посмотреть, как он будет действовать одновременно с кровоизлиянием. Мадам Д'Эстерваль потребовала подвесить девочку за волосы и пустить кровь из всех четырех конечностей. Последовали новые оргазмы: их было столько, что несчастному ребенку вскоре пришлось присоединиться к Сесилии. Ее закопали рядом, и новые преступные замыслы забрезжили в голове наших канибалов. После обеда, где совершался грандиозный кутеж вперемежку с развратом, где туманились и кружились головы, и преступались все барьеры, и отвергались все условности, где непристойность возводилась в принцип, жестокость – в добродетель, аморальность – в максиму, безбожие – в единственный образ мыслей, ведущий людей к счастью, все преступления – в систему, где самая мерзопакостнейшая похоть, подстегиваемая застольными излишествами, заставила наших героев совокупляться, даже не вставая из-за стола, не переставая есть и пить, где вместе с изысканными яствами поедались экскременты, вышедшие из задниц ганимедов, смоченные их потом и кровью, – так вот, после этой чудовищной трапезы Жернанд и Верней наконец решили, что кровь Сесилии и девочки, только что истерзанной, недостаточно утолила жажду богов преисподней, в честь которых был этот праздник, и что необходима еще одна жертва. Это решение потрясло женщин. Нашей несчастной Жюстине, на которую обратились все взгляды, едва не стало плохо, но тут Жернанд предложил ассамблее выбрать жертву, исходя из красоты ягодиц, и вот каким софизмом он оправдал свое мнение: обладательницей самого великолепного зада, сказал он, обязательно будет та, которая заставила нас чаще всего извергаться, если она сильнее всего возбуждала наши желания, мы должны презирать ее больше всех остальных, выходит, от нее и следует избавиться…
– Ну нет, – запротестовал Верней, – здесь есть элемент пристрастности, который мы должны исключить: пусть все решит жребий. Обратимся к Всевышнему, который уже подсказал нам ценные идеи, он назначит жертву, а нам не придется сожалеть о неверном выборе.
– Отличная мысль! – И Д'Эстерваль разразился хохотом. – Никогда не слышал, чтобы иезуитские догмы были настолько отточены. Пойдемте скорее советоваться с Богом.
На отдельных бумажках написали имена Жюстины, жен Жернанда и Вернея, Марселины, Лоретты и Розы. Шесть свернутых билетиков сложили в ту самую чашу, которой пользовались во время предыдущей оргии, и Лили поднес ее божественному изображению, которое после недолгого размышления опустило в чашу свою руку и выбросило из нее один билет. Брессак быстро подобрал его и прочитал вслух имя мадам де Жернанд…
– Я так и думал, – холодно произнес ее супруг, – я всегда считал, что небо справедливо ко мне, и счастлив, что этим справедливым выбором оно подтвердило мое мнение. Полноте, моя милая, – сказал он, подходя к своей обреченной жене, – не стоит так убиваться, радость моя. Из всех случаев, когда надо уметь без страха смотреть в лицо судьбе, это, конечно, самый важный… М-да, мой ангел, я понимаю, что это трудный момент, очень трудный, ведь мы заставим вас страдать ужасно – в этом можете не сомневаться. Но все когда-то кончается, вы преспокойно вернетесь в лоно природы, которая так любит вас, хотя предлагает вам довольно гнусный способ возвращения. Как бы то ни было, любовь моя, не стоит расстраиваться: разве не лучше умереть сразу, чем продолжать эту печальную жизнь и страдать от моих страстей? Ведь и в жизни-то вы ничего не знали, кроме бесконечных мучений, и скоро они закончатся: вас ждет вечное счастье, порукой тому служат ваши добродетели. Одно меня огорчает, дитя мое бесценное, только одно, тернистый путь, исключительно мучительный путь, который приведет вас в конце концов к неземным наслаждениям, уготованным вам.
Беспощадный супруг, возможно, продолжал бы дольше истязать свою несчастную жену, если бы нетерпеливый Верней не набросился, как хищный зверь, на жертву, чтобы, по его словам, полнее насладиться ею в таком состоянии отчаяния и ужаса. Злодей ворвался в вагину и принялся яростно долбить ее и осыпать грязными поцелуями уста, искаженные горечью и болью, уста, которым теперь суждено было открыться лишь для жалобных стонов…
– Погоди, – сказал брату Жернанд, усмиряя его пыл, – приговор мы должны вынести впятером: ты будешь сношать ее спереди, Брессак – сзади, я – в рот, д'Эстерваль и Виктор – подмышками. Подайте перо и бумагу, я начну первым.
И монстр не спеша, не переставая сношать свою несчастную супругу, то и дело поглядывая на нее, написал что-то на бумажке. То же самое сделал Виктор: так же флегматично, положив бумагу на спину тетки, он уточнил, какую пытку, более всего радующую его черную душу, он для нее приготовил. Не заставили себя ждать и остальные, и чтобы сделать эти мерзости как можно более изощренными, Жернанд, знавший привязанность Жюстины к своей госпоже, написал, что приговор произнесет наша героиня. Бедняжка начала читать ужасные слова и тут же запнулась, не в силах продолжать; ей пригрозили, что в случае отказа ее ждет такая же смерть, что ее отказ ни к чему не приведет, и она прочитала текст до конца.
Услышав приговор, мадам де Жернанд упала в ноги своему палачу. Но увы, подобные души не ведают жалости! Несчастная получила сильный пинок в грудь, сопровождаемый ругательствами, и вся компания отправилась в зал, где происходила описанные выше ужасы и где все было приготовлено для новых.
Прежде всего ее заставили попросить прощения у Господа и у поклонников злодейства за свои прегрешения. Убитая отчаянием женщина, которая вообще перестала соображать, произнесла нужные слова. Начались истязания. Каждый мучил ее сообразно своему декрету, в это время два покорных предмета возбуждали мучителя или исполняли его похотливые капризы, когда он делал короткую передышку. Вокруг хлопотали помощницы-старухи.
Церемонию начал Верней. Его обслуживали Жюстииа и Доротея. Он истязал жертву в продолжение двух часов, когда она дошла до кульминации страданий, распутник, подстегиваемый рукой д'Эстерваля, извергнулся в зад Жюстины, чью промежность в этот момент ощипывала одна из старух, чтобы ее движения были более живыми и возбуждающими.
Следующим был Виктор, сопровождаемый Лореттой и мадам де Верней: читатель уже понял, что молодой негодяй пытал свою тетю, изливая похоть на своей матери и сестре. В какой-то момент мадам де Верней обуял невыносимый ужас, и сын сразу заметил это. Монстр как раз держал в руке стальную иглу, которой колол ягодицы тетки, и он с размаху вонзил ее в обе груди матери, разразившись грязной бранью. Общество возмутилось – это было серьезное нарушение порядка; операцию прервали, чтобы наказать виновницу и по навету сына его мать тотчас приговорили к четыремстам ударам хлыстом, которые измочалили ее тело, углубив раны, полученные прежде. Флагелляцию совершили четверо опытных злодеев, а Виктор попросил оставить для него материнскую грудь, которую истерзал сам, пока Жернанд сосал ему член, а его отец сократировал его. После наведения порядка пытки возобновились. Начинающий злодей увлеченно занимался ими целых три часа и испытал за это время два оргазма: один раз, когда мастурбировал, второй, когда содомировал мать, а сестра лизала ему задний проход.
Затем жертва перешла в руки своего мужа; он изрезал ее ланцетом и сбросил сперму в рот педерасту, выколов последним ударом правый глаз несчастной женщины.
Д'Эстерваль, кажется, превзошел всех; его семя приняла Жюстина, причем он жестоко помял ей груди, едва не разворотив влагалище.
Когда дошла очередь до Брессака, у жертвы уже не оставалось сил даже на страдания. Бледное, обезображенное, когда-то красивое лицо, исполненное неземного очарования, теперь являло собой душераздирающий образ боли и смерти. Но она еще смогла пасть к ногам мужа и.слабым голосом снова молить его о прощении, но непреклонный Жернанд долго смотрел на нее в этом отчаянном состоянии и блаженно бормотал:
– Ах, черт возьми! Как приятно видеть женщину в таком состоянии! Как прекрасна она в страдании! Помоги мне, Жюстина, потри сильнее мой член о лицо твоей госпожи…
– Друг мой, – прервал его Верней, – это прекрасное лицо надо бы отхлестать хлыстом…
– Надо на него испражниться… – сказал Виктор.
– Надо осыпать его пощечинами… – сказал д'Эстерваль.
– Намазать его медом и напустить ос… – сказала Доротея.
– Терпение, друзья, – возвысил голос Жернанд, с наслаждением наблюдая смену оттенков боли на лице супруги при каждом из этих предложений, – нет никакой возможности удовлетворить вас всех сразу. Итак, каждый из вас желает сделать то, что предложил?.. Хорошо, тогда я отдаю ее вам.
Все предложенные ужасы были исполнены неукоснительно. Пятеро чудовищ обрушили на несчастную всю свою похотливую ярость, и после недолгой жизни, завершившейся одиннадцатью долгими часами самых изощренных издевательств, этот ангел небесный вознесся туда, откуда спустился только для того, чтобы на краткий миг украсить землю.
Трудно в это поверить, но истерзанное тело прекрасной женщины положили на середину стола, на котором был накрыт изысканнейший ужин.
– Вот как я люблю удовольствия! – торжествующе заявил Верней. – Такое дано испытать только тому, кто сумеет преступить все границы. Как приятно любоваться злодейством, которое ты совершил сам! Да, нет ничего сладостнее, чем порок: вкушая его плоды, наслаждаясь его последствиями… О друзья мои, до какой степени жестокость подхлестывает наше наслаждение!.. Вот она перед нами, та женщина, которая была жива час назад, которая слышала наши речи, безумно боялась и умоляла нас… Один миг, и все кончилось, и это очаровательное создание, такое нежное и кроткое, минуту назад, превратилось в бесформенную массу благодаря нашим страстям… Как они прекрасны и могущественны, страсти, которые приводят к таким безумствам! Как великолепен их порыв! Как он благороден и возвышен! Если бы Бог существовал на самом деле, разве не были бы мы его достойными соперниками, уничтожая то, что он создал? Да, да, друзья! Я еще раз утверждаю, что убийство – это самый великий, самый прекрасный и приятный из всех поступков, доступных человеку… А где, кстати, эта прекрасная душа, которую мы вырвали из этого тела? Куда она делась? Что с ней стало? Надо быть безумцем, чтобы хоть на миг допустить возможность ее существования. Разве мы наблюдали, как эта душа слабеет по мере того, как мы разрушали ее вместилище? Выходит, все это было только материей, и я вас спрашиваю, можно ли назвать .преступлением то, что приводит к деформации маленького кусочка материи?..
– Прошу прощения, – перебил Брессак, – но раз уж мы начали рассуждать на столь важную тему, я прошу позволения изложить мои мысли насчет догмата о бессмертии души, который издавна волнует философов.
– Разумеется, – сказал Жернанд, – давайте выслушаем моего племянника, я уверен, что он глубоко разбирается в этом вопросе.
– Даже в самых далеких эпохах, – продолжал Брессак, – мы, к сожалению, найдем поклонников абсурдной идеи о бессмертии души только среди народов, погруженных в болото невежества. Если поищем причины, которые привели к этому абсурду, мы увидим их в политике, в страхе и незнании, но независимо от причины нам важно понять, на чем эта система основана. Боюсь, что анализируя ее, мы найдем ее такой же химерой, как и все культы, которые она освящает. Надо отметить, что даже в те времена, когда такое мнение считалось самым авторитетным, были мужи, достаточно разумные, чтобы подвергнуть его сомнению.
Люди во что бы то ни стало стремились познать истину, но ни один из богов, воздвигнутых ими, не дал себе труда просветить свои творения. Скорее всего эта нелепость зародилась в Египте, то есть среди самого доверчивого и суеверного на земле народа. Между прочим, надо подчеркнуть, что Моисей, воспитанный в египетском духе, не говорит об этом ни слова своим евреям. Достаточно умный политик, чтобы придумать новые оковы, он не предложил этот догмат своему народу: очевидно, счел его настолько глупым, что не осмелился им воспользоваться. Сам Иисус, кумир бродяг и негодяев, образец шарлатанства, тоже не упоминает о бессмертии души, он всегда выражался как настоящий материалист, и когда он грозит людям карами, мы видим, что речь идет о их телах, и никогда и нигде – о душе[56]. Но я не собираюсь доискиваться до причин этой отвратительной сказки – я хочу лишь показать ее несостоятельность и нелепость.
Все же друзья мои, остановимся ненадолго на ее происхождении. Несчастья и беды, свирепствующие на земле, разрушительные природные явления – это, разумеется, главные причины; плохо понятые и неправильно истолкованные явления физики – вторая причина, а третьей была политика. Неспособность человека понять самого себя связана скорее не с невозможностью разгадать эту загадку, а с манерой ее изложения. Древние предрассудки настроили человека против своей природы: ему хочется быть тем, чем он стать не может, он лезет из кожи вон, чтобы оказаться в сфере иллюзий, которая, даже если бы она существовала, не может сделаться ему родной. Что же ему остается делать в таком случае? Разве недостаточно объясняется механизм инстинкта у животных идеальной комбинацией их органов? Разве опыт не доказывает, что инстинкт ослабляется в силу изменений, которые в них происходят либо в результате несчастных случаев, либо по причине старости, и что животное погибает, когда исчезает гармония, служившая основой его жизни? Как можно ослепнуть настолько, чтобы не видеть, что в человеческом организме происходит то же самое? И мы только что увидели это на примере женщины, чей труп лежит перед нами. Но прежде чем усвоить эти принципы, надо понять, что природа, хотя она единственна и едина по своей сути, изменяется до бесконечности, кроме того, не следует забывать такую первостепенную аксиому: следствие не может быть главнее своей причины, результаты любого движения отличны друг от друга, они усиливаются или ослабляются в зависимости от силы или слабости толчка, вызвавшего это движение.
Вооружившись этими принципами, вы пойдете семимильными шагами по дороге, которую указала нам природа. Первый поможет вам понять, что всюду в животном царстве есть кровь, кости, плоть, мышцы, нервы, внутренности, движения, инстинкт.
Второй принцип объясняет разницу между разными живыми созданиями природы: нельзя сравнивать человека и черепаху, лошадь и комара, надо просто определить градацию различий, где каждая тварь будет иметь соответствующее ей место. Изучение видов убедит вас в том, что сама суть везде одинакова и что различия – это лишь разные способы существования субъекта. Отсюда вы сделаете вывод, что человек стоит не выше материи, своей причинной субстанции, что лошадь тоже не выше материи, своей причинной субстанции, что если и есть какое-то превосходство одного из этих видов над другими, то оно заключается в модификациях или формах.
Третий принцип гласит, что результаты какого-нибудь движения отличаются друг от друга степенью, то есть амплитудой этого движения, следовательно, он убеждает нас в отсутствии чего-либо чудесного в человеке, если сравнить его с другими, как говорят, низшими видами животных: с какой бы стороны не посмотреть, мы увидим одну лишь материю, из которой состоят все живые существа. «Как! – скажете вы, – получается, что человек и черепаха – это одно и то же!» Разумеется, нет – форма у них разная, но причина движения, создавшего обоих, одна и та же:
«Если подвесить небольшой груз на нитке и привести его в движение, первая траектория, описанная этим маятником, будет самой длинной, вторая будет меньше, третья еще меньше и так далее, пока движение маятника не превратится в простое колебание, затем – абсолютный покой»[57].
Проделав такой опыт, я понял, что человек есть результат самого протяженного движения, черепаха – результат колебания, но причиной того и другого является грубая материя[58].
Сторонники бессмертия души, желая объяснить феномен человека, наделяют его неизвестной субстанцией, но мы – материалисты и рассуждаем намного разумнее, поэтому рассматриваем его свойства как результат его организации. Мы признаем, что предположения разрешают многие трудности, но не снимают все вопросы. Я хочу поскорее прийти к цели и стремлюсь оперировать только доказательствами. Самое интересное в том, что ни один из этих доморощенных философов ничего не говорит о природе нематериальной субстанции, надо признать, что противоречие их ощущений может даже служить одним из моих сильных аргументов, но я не буду злоупотреблять этим, а просто подвергну анализу постулат, делающий душу сотворенной субстанцией.
Простите великодушно, друзья мои, если в своей лекции я на минутку допущу существование того химерического идола, известного под именем Бога. Надеюсь, вы понимаете, что будучи закоренелым атеистом, я вынужден сделать такое допущение, так как зачастую приходится использовать одно заблуждение, чтобы расправиться с другим. Итак, исходя из вынужденной гипотезы наличия Бога, я хочу спросить, где он взял материал для создания души? Мне скажут: он сам создал его. Но как возможно такое творение? Если бы Бог существовал, он бы занимал собой все, исключая непонятное бытие. Говорят, Бог, наскучившись небытием, сотворил материю, то есть дал небытию возможность бытия. Таким образом, все оказалось занятым, два существа заполнили все пространство: Бог и материя. Если эти два существа заполняют все, если они являются всем, не может быть и речи о новых актах созидания, ибо невозможно, чтобы какая-то вещь одновременно и существовала и не существовала. Тогда дух заполняет всю метафизическую пустоту, материя физически заполняет всю осязаемую пустоту, следовательно, не остается места для новых творений, как бы малы они ни были. И вот здесь появляется Бог: утверждается, что Бог принимает в себе самом эти новые творения. Если Бог смог вместить в духовную сферу своей бесконечности новые субстанции той же природы, отсюда вытекает, что он не обладал абсолютной и совершенной бесконечностью, коль скоро к ней что-то постоянно добавляется. Когда говорят о бесконечности, имеют в виду отсутствие всякого предела, но то, что исключает все пределы, не способно на дополнения.
Если говорят, что Бог, благодаря своему всемогуществу, несколько сузил свою бесконечную суть, чтобы дать место новым субстанциям, тогда он уже не бесконечен, так как в ходе этого сужения стал виден какой-то предел.
Когда Бог принимает в свою сферу вновь сотворенные субстанции, в этой сфере должна существовать пустота, которую эта субстанция занимает, прежде чем выйти оттуда в сферу материи и дать телу жизнь.
Если Бог постоянно заполняет пустоту, вызванную отсутствием какой-нибудь души, он должен был предусмотреть возможность уплотнения своей собственной субстанции на случай возвращения некоторых душ в его сферу, что в высшей степени нелепо, ибо такая абсолютная бесконечность, как ваш Бог, обладающая всеми бесконечными атрибутами, не может ни уменьшаться, ни расширяться.
Но если пустота, связанная с отсутствием души, не заполняется, это будет уже небытие, так как любое пространство содержит либо дух, либо материю. Другими словами, Бог не в состоянии заполнить эту пустоту ни за счет своей субстанции, ни за счет элементов материи, поскольку он не состоит из материи, следовательно, божественность предполагает небытие.
Вот здесь нашим оппонентам приходится изворачиваться. «Когда мы утверждаем, – скажут они, – что Бог сотворил человеческую душу, это означает, что он дал ей лишь форму…» Но признайтесь, что такие ухищрения с терминологией по сути ничего не меняют.
Если Бог сформировал человеческую душу, он использовал для этого какое-то вещество, которое взял либо в духе, либо в материи.
В духе он ничего не мог взять, потому что там пребывает только одно – бесконечность или сам Бог, кроме того, глупо было бы предполагать, будто в душе есть частичка божественности. Было бы нелепо делать культ из самого себя, а ведь именно так оно получается, если допустить, что душа есть частичка Бога. Да и кто стал бы обрекать на вечные муки субстанцию, оторванную от самого себя? Одним словом, в этой гипотезе нет места ни для ада, ни для рая; еще раз повторяю: не будет Бог наказывать или вознаграждать частичку себя.
Но вернемся к нашему спору. Итак, Бог сформировал душу из материи, так как на свете нет ничего, кроме духа и материи? В таком случае эта душа, созданная из материальных элементов, не может быть бессмертной. Если на то пошло. Бог мог одухотворить, дематериализовать материю до такой степени, чтобы она стала неосязаемой, но никак не мог сделать ее бессмертной, ибо все, имеющее начало, должно иметь конец.
Сами деисты объясняют бессмертие Бога только его бесконечностью, а то, что бесконечно, пределов не имеет.
Будучи одухотворенной, материя становится неделимой, потому что делимость – это основное свойство материи, ее одухотворенность не меняет сути вещей: все, что может делиться, подвержено изменению, что способно изменяться, не является постоянным и тем более бессмертным.
Наши противники, прижатые к стенке такими доводами, ссылаются на всемогущество Бога. Достаточно, считают они, увериться в том, что нам дана душа духовная и бессмертная, а способ ее создания не имеет никакого значения. И добавляют: важно лишь то, что ее можно сравнить лишь с ангелами или духами.
Но разве то, что постоянно говорят теисты, прибегая к всемогуществу, не открывает дверь для всевозможных злоупотреблений? Разве не проповедуют они всеобщий мистицизм во всех науках? Ведь если всемогущее существо попирает законы, которые оно само, как утверждают, сотворило, как я могу быть уверен в том, что круг не является треугольником, если это существо может устроить так, что эта фигура будет одновременно и тем и другим.
Самые здравомыслящие из теистов, нежимая, насколько противно для разума предполагать, что душа близка божественной субстанции, утверждают, что это – особая субстанция, энтелехия определенной формы, появившаяся невесть , откуда, и еще имеют дерзость добавлять, что за исключенного Бога, который в силу своей бесконечности, отрицающей всякий предел, не имеет формы, все остальное в природе должно обладать очертаниями, что, следовательно, человеческая душа имеет протяженность, составные части, способность двигаться и так далее, но в этом-то и заключается важный аргумент в нашу пользу. Мы видим, что для них душа имеет протяженность, что она способна делиться, что она состоит из частей – этого достаточно, чтобы убедиться в том, что даже адепты бессмертия души не уверены в ее духовности и что эта гипотеза не выдерживает никакой критики. Теперь пора убедить в этом вас.
Духовная субстанция предполагает некое активное проникающее существо, настолько неуловимое, что не оставляет никаких следов в теле, в которое оно проникает – вот какой изображают нашу душу! Она видит, не имея глаз, она слышит без ушей, она движет нами, сама оставаясь без движения, но такая нелепая вещь не может существовать, не нарушив общественного порядка.
Чтобы это доказать, я хочу спросить, каким же способом видит душа. Одни говорят, что души способны видеть все в божественной сущности, как будто в зеркале, где отражаются предметы; другие утверждают, что знание – такое же естественное для них состояние, как все остальные качества, коими они наделены. Разумеется, если первое из этих предположений абсурдно, таковым можно смело считать и второе: в самом деле, невозможно понять, каким образом душа может осознать все особенности бытия и все причинные связи этих особенностей. Допустим, душа обладает исходным знанием добра и зла, но это не мешает ей стремиться к одному и бежать от другого. Для того, чтобы любое существо постоянно определялось в своем отношении к этому стремлению или к этому бегству, оно должно знать конкретные проявления добра и зла, которые скрыты за этими двумя абсолютными и всеобщими образами существования. Последователи системы Скота[59], говорили, что человеческая душа сама по себе не обладала даром видения, что он не был ей дан в момент ее сотворения, что она получила свои способности при определенных обстоятельствах, в которых была вынуждена пользоваться ими.
В предыдущем случае душа, которая имеет изначальное знание зла в целом, – это бессильная субстанция, так как она видит зло и не искореняет его: выходит, действующим началом является материя, а она сама пассивна, но это же чистейший абсурд. По мнению Скота, человек ничего не может предвидеть, что тоже неверно. Если бы человек действительно был настолько слеп, он был бы ниже муравья, чья способность предвидения просто поразительна. Утверждать, что душа человека приобретает знания по мере своей нужды реализовать их, – это значит, сделать из Бога автора всех на свете преступлений, и я не удивлюсь, если эта гипотеза возмутит самых ярых сторонников Бога.
Поэтому поклонники бессмертной и духовной души обходят молчанием вопрос о том, как и каким образом душа видит и познает окружающий мир. И тем не менее они не сдаются: человеческая душа, говорят они, видит и познает точно так же, как и другие тонкие или спиритуальные субстанции одинаковой с ней природы, а вот это уже настоящее словоблудие.
Вообще для защитников этого ложного постулата трудности возрастают по мере того, как они, по их мнению, справляются с ними. Если человеческая душа неспособна проникнуть в предметы видимые, неспособна представить отсутствующие предметы, неизвестные ей, или даже хотя бы приблизительно судить о их внутренних свойствах и состояниях, если она может получать впечатления, только осязая предметы, если она судит о них только по внешним симптомам, тогда ее интеллект ничем не отличается от инстинкта примитивных существ, которые стремятся к чему-то или бегут от чего-то исходя из неизменных законов симпатии или антипатии. Если это так – о чем свидетельствует весь наш опыт, в чем не приходится больше сомневаться, – тогда безумцем можно назвать того, кто считает себя созданием высшего порядка, состоящим из двух различных субстанций, между тем как животные, на которых люди смотрят свысока как на простейшие материальные агрегаты, обладают, в силу места, занимаемого ими в ряду живых существ, всеми человеческими способностями! Чуть меньше спеси, чуть больше критического отношения к себе, и человек бы понял, что он, подобно остальным, животным, имеет не более того, что положено иметь его виду в общем порядке вещей, и что любое свойство, присущее тому или иному существу, не есть щедрый дар вымышленного создателя, но одно из необходимых условий этого существа, без которого он не был бы тем, чем является.
Поэтому давно пора отказаться от глупой идеи бессмертия души, которая заслуживает не меньшего презрения, чем допущение Бога, столь же нелепого и смешного, как и она сама. Пора оценить по достоинству обе эти сказки, плоды страха, невежества и суеверия, ибо такие жуткие химеры уже не могут ослепить людей в здравом уме и рассудке. Пусть ими питается простонародье, чьи предрассудки и нравы нам не пристали. Пусть оно утешается в своей нищете призрачным будущим – мы будем счастливы настоящим и спокойны за то, что за ним последует, мы будем жить самыми изысканными, самыми чувственными страстями, угодными нашим сердцам, и только им одним будем воздавать почести и возводить храмы. Будь тысячу раз проклят тот наглый обманщик, который первым отравил людей подобными мерзостями, и самая ужасная пытка была бы еще слишком мягким для него наказанием! А вместе с ним пусть падет проклятие на тех, кто продолжает проповедовать эти гнусные заблуждения!
– Я не знаю ничего, – добавил Верней, – более спасительного для человека, чем эти системы: если доказано, что ни один из наших поступков от нас не зависит, мы не должны ни пугаться их, ни раскаиваться в них.
– А кто пугается? Кто раскаивается? – спросила с вызовом Доротея.
– Слабые людишки, – ответил Верней, – которые еще 'не совсем усвоили принципы, изложенные моим племянником, и сохраняют в себе, зачастую даже помимо своей воли, глупые предрассудки детства.
– Вот почему я не перестану твердить, – продолжал Брессак, – что никогда не бывает слишком рано уничтожить зерна этих предрассудков. Именно в этом состоит первейший долг родителей, воспитателей, всех тех, кому доверены юные сердца, и тот, кто об этом не заботится, должен считаться злоумышленником.
– На мой взгляд, вся религиозная чушь питается ложными понятиями морали, – заметил Жернанд.
– Отнюдь, – возразил Брессак, – религиозные идеи были плодами страха и надежды, а уж потом, чтобы избавиться от первого и потешиться вторым из этих чувств, человек построил для себя мораль на воображаемом великодушии своего абсурдного божества.
– Я полагаю, – проворчал Жернанд, опрокинув в себя бокал шампанского, – что одно связано с другим, и независимо от того, что было первопричиной, я ненавижу все, порожденное этим идиотизмом; мое распутство, основанное на безбожии, помогает мне смеяться над общественными устоями и плевать на них с таким же наслаждением, с каким я презираю религию.
– Вот как должен мыслить настоящий философ! – воскликнул Верней. – Человеческие глупости могут обмануть только простаков, люди, имеющие мозги, должны их презирать.
– Но не надо ограничиваться этим, – сказал д'Эстерваль, – необходимо бороться с ними открыто, каждый наш поступок должен служить разрушению морали и подрыву религии. Только на их обломках можно, построить счастье в этом мире.
– Да, сказал Брессак, – но мне не известно ни одно злодеяние, которое могло бы утолить мою ненависть к морали, могло бы стереть с лица земли все религиозные предрассудки. Чем, например, мы занимаемся? Да ничем особенным: все наши мелкие бесстыдные делишки сводятся к немногим актам содомии, насилия, инцеста, убийства, наши атаки на деизм – к богохульствам и к безобидному осквернению религиозных святынь. Есть ли хоть один среди нас, кто может честно сказать что удовлетворен такой малостью?
– Разумеется, нет, – незамедлительно ответила пылкая супруга д'Эстерваля, – может быть, я больше всех вас страдаю от посредственности преступлений, которые природа дает мне возможность Совершать. Во всем, что мы делаем, я вижу лишь оскорбление идолов и живых существ, но как добраться до природы, которую я так жажду оскорбить? Я хотела бы разрушить ее планы, прекратить ее движение, остановить бег звезд, сокрушить светила, плавающие в пространстве, уничтожить все, что ей служит, защитить все, что ей вредит, одним словом, вмешаться во все ее дела, но, увы, это выше моих сил.
– Вот это-то и доказывает, что злодейство не существует в нашем мире, – глубокомысленно сказал Брессак, – это слово применимо только к деяниям, которые назвала Доротея, а вы сами понимаете, что они невозможны, так давайте утешимся тем, что нам подвластно, и умножим наши ужасы, раз не дано нам сделать их по-настоящему великими.
Философская беседа была в самом разгаре, когда все заметили, что в мертвом теле мадам де Жернанд произошло какое-то конвульсивное движение. Виктора обуял такой страх, что он наделал под себя, а Брессак обратился к нему с такими словами:
– Разве ты не видишь, глупец, что происходящее лишний раз доказывает мои слова о необходимости движения в природе? Теперь вы видите, друзья, что никакой души не требуется для того, чтобы привести какую-то массу в движение. Именно благодаря таким движениям этот труп будет разлагаться и порождать при этом другие тела, в которых души будет не более, чем было в нем[60]. Давайте сношаться, друзья! – продолжал Брессак, вторгаясь в задний проход Виктора, испачканный испражнениями. – Да, будем сношаться! Пусть этот феномен природы, одно из простейших проявлений ее движущей силы, не испортит нам удовольствие. Чем больше эта потаскуха открывается перед нами, тем сильнее надо оскорблять ее: только так мы разоблачим ее секреты.
Д'Эстерваль овладел мадам де Верней, которая, судя по всему, давно волновала его; Верней в ответ тоже наставил д'Эстервалю рога, которыми тот украсил его раньше.
– Одну минуту, – громко произнес Жернанд, – прежде чем продемонстрировать вам способ неземного наслаждения, о котором все вы, как будто, позабыли, я должен опорожнить свой кишечник.
– Для этого не стоит покидать нас, дядюшка, – заметил Брессак, продолжая совокупляться, – я слышал, что вы страстно любите испражняться, так позвольте нам увидеть эту вашу страсть.
– Вы действительно хотите это увидеть? – спросил Жернанд.
– Да, да, – поспешил ответить Брессак, – любое извращение – это приятное и поучительное зрелище, и мы не хотим лишаться его.
– Тогда я удовлетворю ваше любопытство, – важно сказал Жернанд, поворачиваясь к зрителям своим громадным седалищем.
Вот каким образом развратник приступил к омерзительной операции. Его окружили четверо ганимедов: один держал наготове большой ночной горшок, второй взял зажженную свечу и подставил ее поближе к анусу, чтобы было лучше видно происходящее, третий сосал ему член, четвертый, перекинув через руку белоснежное полотенце, целовал Жернанда в губы. Тот, опершись еще на двоих педерастов, поднатужился, и как только появилось невероятное количество дерьма, которое обыкновенно и регулярно выдавал хозяин замка, учитывая страшное количество поглощаемой им пищи, тот юноша, что держал вазу, принялся восхвалять экскременты. «Какое прекрасное дерьмо! – восклицал он. – Ах, господин мой, какое превосходное говно! Как красиво вы испражняетесь». Когда дифирамбы закончились, педераст, вооруженный салфеткой, языком очистил преддверие ануса, а горшечник подставил содержимое горшка под нос Жернанду и опять громогласно восхвалял его. После этого мощная струя мочи ударила в рот сосателю, который тут же проглотил всю жидкость, полотенце завершило то, что не мог сделать язык, и четверо ганимедов, оставшись без дела, долго сосали поочередно язык, фаллос и задний проход распутника.
– О черт побери! – восхитился Брессак, усердно содомируя Виктора, который в это время теребил ягодицы своей очаровательной сестрицы Сесилии. – Гром и молния! Я ни разу не видел такой сладострастной процедуры. Честное слово, я возьму это себе за привычку. А теперь выкладывай, дорогой дядя, о каком таком наслаждении ты начал говорить.
– Сейчас сами увидите, – ответил Жернанд, схватил Жюстину и заставил Джона и Константа привязать ее, живот к животу, к трупу своей жены. – Вот в таком положении я буду сношать в задницу эту девку. – Затем, приступив к обещанной операции, добавил: – Согласитесь, что про этот способ вы совсем позабыли.
Каждый из компании шумным восторгом встретил это предложение, каждый захотел испытать его, когда Жернанд закончил. Но несчастную Жюстину охватило такое отвращение, что ее лицо исказилось, и она потеряла сознание.
– Прекрасно! – крикнул Брессак, который как раз сношал ее. – Вместо одного у нас будет два трупа – только и всего.
– Надо бы отстегать ее, – предложил Верней, – и хорошенько пощипать, вот увидите, как хорошо поднимает тонус это средство.
– А лучше всего добраться до нервов и поколоть их, если только это возможно, – заметил Д'Эстерваль, лаская ягодицы Сесилии и поручив свой орган ласкам одного из юных служителей.
– Так давайте попробуем все средства, начиная с самого простого, – проговорил Верней и тут же принялся хлестать жертву, не покидая заднего прохода Доротеи, которой малышка Роза сосала клитор. – Если первое не даст результатов, перейдем к следующему.
К счастью, в этом не было необходимости: после жесточайшей порки Жюстина открыла глаза, но увы, только для того, чтобы с ужасом обнаружить, что с нее ручьями льется кровь.
– О Господи! – простонала она, окропляя слезами безжизненное лицо своей госпожи, почти прижатое к ее лицу. – О праведное небо! Итак, мне всегда суждено быть жертвой страданий и ужасов! Забери поскорее мою душу, великий Боже: лучше быть сто раз мертвой, нежели влачить такую жуткую жизнь.
Эта мольба вызвала громкий хохот, и утехи продолжились.
Д'Эстерваль, выбравшись из зада мадам де Верней, в котором он недолго орудовал, подошел к ее супругу и поинтересовался, почему тот не присоединил жену к свояченице.
– Ах, вот как! – рассмеялся Верней, прочищая зад жене того, кто задал ему вопрос. – Стало быть, эта мысль возбуждает тебя всерьез?
– Ты же сам видишь, – проворчал Д'Эстерваль, показывая свое копье, взметнувшееся в небо с грозным видом, – уверяю тебя, что страдания этой твари безумно меня воспламеняют. Она так обольстительна, когда рыдает, и я хотел бы, – продолжал распутник, усиленно мастурбируя, – заставить ее помучиться по-настоящему.
– Ладно, дружище, – сказал Верней, – я согласен, но только на следующих условиях. Первое: убивая мою жену, ты уступишь мне свою, которая мне очень нравится.
– Идет! – воскликнули одновременно Д'Эстерваль и Доротея.

– Второе условие заключается в том, что смерть, которую ты приготовил для моей любезной половины, должна быть ужасной… Пусть это произойдет в комнате по соседству с той, где я буду совокупляться с твоей женой и извергаться под вопли твоей жертвы.
– Я согласен на все, – объявил Д'Эстерваль, – но также при одном условий. Мне нужна жена, и я хочу заполучить Сесилию: так приятно жениться на девушке, чьи руки запятнаны кровью матери.
– Отец – заплакала Сесилия, содрогаясь от этой ужасной перспективы. – Неужели вы принесете меня в жертву?
– Несомненно, – сказал Верней, – а твой ужас только сильнее укрепляет меня в этом решении. Я уже подписал договор. Я вам дал честное благородное слово, Д'Эстерваль, и прошу вас воспитать эту девицу как следует.
– Ах, черт возьми, – умилился Брессак, – где она лучше узнает, что такое убийство, как не в доме, где каждый день кого-нибудь убивают! Ну а я со своей стороны, – прибавил он, – требую комиссионные с этой сделки.
– Что именно?
– Я прошу вас, дядя, отдать мне Виктора, вашего сына; я без ума от этого юноши, доверьте мне его года на два-три, чтобы я мог завершить его образование.
– В лучшие руки ему не попасть, – сказал Верней, – он похож на тебя, друг мой, и я желаю сыну всего самого лучшего. Главное – обрати внимание на его слабые места, внуши ему наши принципы, закали его душу и заставь его презирать женщин.
– Да, лучшего места ему не найти, – печально заметила Жюстина. – Несчастный мальчик! Как мне его жаль…
– А я другого мнения, – сердито оборвала ее Доротея, – господин де Брессак, может быть, самый лучший наставник, какого я знаю; я хотела бы иметь десять детей, чтобы всех их доверить его попечению.
– Признаться, друзья мои, – сказал Жернанд, – я очень рад, что все вы получили, что хотели, только я один остался с носом.
– Нисколько, – возразил Верней, – я хотел отобрать у тебя Жюстину, – но теперь оставляю ее тебе; не печалься – этот предмет стоит всех наших вместе взятых: на свете нет девицы более красивой, более кроткой и добродетельной, чем она. Ты говорил мне о новом браке, и в этом деле тебе будет очень полезна Жюстина, я же отказываюсь от своих намерений в отношении нее, так что, брат, и тебя не обидели.
– Но все-таки вы все покидаете меня? – спросил Жернанд.
– Да, завтра утром, – ответил Д'Эстерваль.
– Ну что ж, – сказал Жернанд, – а я постараюсь поскорее найти новую жену, чтобы мы могли собраться для новых развлечений.
На этом они разошлись. Д'Эстерваль с помощью Джона и одной из старух отвел мадам де Верней в комнату, которую отделяла от дортуара Вернея тоненькая перегородка. Но прежде жестокий муж некоторое время шуровал своим членом в ее потрохах, она плакала, а Д'Эстерваль, не имевший никакого желания щадить ее, поглаживал свой твердый, как железо, орган. Верней захватил с собой Марселину и Доротею; Сесилия, Роза, Жюстина и двое ганимедов составили компанию Жернанду.
Тщательно подготовленная сцена была ужасна, Брессак и Виктор незаметно пробрались к д'Эстервалю, и к его несказанному удовольствию мать погибла от руки сына. Нам достаточно известен характер этого юного чудовища, чтобы представить себе, с каким рвением и наслаждением он исполнил свою роль. Брессак и Д'Эстерваль по очереди насаживали его на кол, пока он творил чудовищные дела, к которым его поощряли. Несколько часов Вернею не говорили, какое участие принял в этом жестоком убийстве его сын, и скоро мы увидим, как он воспринял это известие. Но сначала расскажем о необычном колпаке, который надели на жертву. Читатель помнит, что похоть Вернея разгоралась от криков несчастной жены, поэтому на ее череп водрузили нечто вроде каски с раструбом, благодаря которой ее вопли, исторгнутые нечеловеческой болью, напоминали предсмертный рев быка.
– Черт! Что это такое? – удивился Верней, услышав такую музыку и бросаясь на мадам д'Эстерваль. – Никогда не слышал более сладостных звуков… Какого дьявола они с ней вытворяют, что она так верещит?
Наконец крики утихли, их сменили ругательства, свидетельствующие об оргазме д'Эстерваля, не менее громкие и выразительные.
– Он кончил, – пробормотал Верней, извергая свое семя в задницу Доротеи, – вот я и вдовец…
– Надеюсь, – заметила очаровательная супруга д'Эстерваля, которую, не переставая, ласкала Марселина, – и нам остается горько жалеть о том, что мы не присутствовали при ее кончине.
– Возможно, я получил бы меньше удовольствия, – сказал Верней, – потому что наизусть знаю такие вещи… А так я дал волю своему воображению, и оно меня не подвело…
– Ах, друг мой, – произнесла новая подруга Вернея, – то, что ты говоришь, мне очень нравится: я без ума от твоего воображения и надеюсь, что мы вдвоем будем творить большие дела.
– Да, – откликнулся Верней, – но только с условием, что я буду вам платить… я осыплю вас золотом; может быть, без этого я не испытывал бы к вам никаких чувств. Кстати, помните, дорогая, что эти деньги должны употребляться на распутство, вы будете распалять меня рассказами о злодействах, которые оплатили моими деньгами, чем ужаснее они будут, тем больше новых подарков вы будете получать.
– Клянусь своим клитором, – отвечала Доротея, – из всего, что ты от меня требуешь, это условие нравится мне больше всего, и отказаться от этого я не в силах. Деньги для того и существуют, чтобы покупать на них удовольствия.
– Я ценю их только как орудие для преступлений и удовлетворения страстей; если бы, к моему несчастью, у меня их не хватало, признаюсь, что я бы пошел на все, чтобы раздобыть их.
– Что я слышу! Ты стал бы воровать?
– О, я стал бы делать еще худшие вещи.
– Как я тебя понимаю, Верней! Я чувствую, как пылают твои чресла; ты снова должен излить сперму.
– Давай придумаем что-нибудь новенькое, мой ангел. Ступай в комнату своего мужа: я слышу, что он все еще развлекается там; пусть Джон сношает тебя на трупе моей жены, и вы оба кончите… Джон и ты. Потом ты вернешься, залитая спермой и кровью, я приласкаю тебе зад и чувствую, что эта выдумка доставит мне ни с чем не сравнимое наслаждение. Но запомни… хорошенько запомни одну маленькую формальность, которую ты должна выполнить… Смотри, Доротея, как твердеет мой член при этих словах! Так вот, пока ты будешь вкушать блаженство на гигантском копье Джона, ты должна кричать во все горло: «Верней! Верней! Ты стал вдовцом и рогоносцем! Только что мой муж убил твою жену, а я… я тебе изменяю…» Да, мой ангел, да, ты будешь орать во всю глотку, а потом посмотришь, в каком экстазе я буду от этих слов.
– О Верней, какая прелесть! – не выдержала Доротея. – О милый Верней, какое у тебя воображение!
– Оно насквозь прогнившее, оно грязное, но чего ты ждала от меня, дорогая? Если разврат погубил меня, пусть вернут меня к жизни его радости.
Каково же было изумление Доротеи, когда она обнаружила, что совсем рядом, за стенкой, Брессак и Виктор только что сообща совершили злодейское убийство! Ей дали знак молчать, но вместо Джона в ее задницу вторгся Виктор, и в момент извержения маленький злодей закричал:
– Это я, отец… это я убил твою жену, это я наставляю тебе рога!
Верней вздрогнул и поспешил в комнату д'Эстерваля, возбужденный как застоявшийся бык. Ему показали тело его супруги, вернее окровавленные останки несчастной женщины, испустившей дух в результате пыток, о которых даже страшно рассказывать. Верней овладел сыном, который, как известно, сношал в этот момент Доротею; Брессак совокуплялся с дядей, Джон содомировал Брессака; Марселина орудовала хлыстом, подбадривая участников этой потрясающей оргии; она стихла только для того, чтобы возобновиться в новых формах и продолжаться до появления дневной звезды, которой предстояло осветить, наконец сцену расставания наших героев[61].
Нетрудно представить, что расставание сопровождалось самыми горячими заверениями скоро встретиться вновь, каждый дал слово и отправился своей дорогой.
Жернанд провел несколько дней в замке новой супруги, затем увез ее в свой. Мадам де Вольмир не могла поехать с дочерью: скрученная подагрой и ревматизмом, она не покидала своего кресла, поэтому Жернанд, завладев девушкой, скоро изолировал ее так же, как и прежнюю жену. Только вместо сумасшествия стали поговаривать об эпилепсии, о том, что за молодой графиней следует строго присматривать, что ей необходим покой; мать несчастной, женщина небогатая и осыпанная милостями Жернанда, не осмелилась проверить, слухи обрели силу фактов, и распутник стал спокойно наслаждаться с новой жертвой теми же удовольствиями, которые свели в могилу предыдущую.
В разгаре этих событий и замыслила Жюстина побег и, конечно, она осуществила бы его незамедлительно, если бы не надежда, что ей больше повезет со своей второй хозяйкой, нежели с той, которой ее лишила жестокость этих чудовищ. Мадемуазель де Вольмир, девятнадцатилетняя девушка, еще более красивая и нежная, чем прежняя госпожа, настолько покорила Жюстину, что та решила спасти ее, невзирая на грозящие ей опасности. Прошло около шести месяцев с тех пор, как коварный Жернанд начал приучать к своим омерзительным прихотям это кроткое очаровательное существо, приближалось время года, когда следовало ожидать нашествия всей злодейской шайки, и Жюстина, поколебавшись, открылась своей несчастной хозяйке: она сделала это с такой прямотой, с таким желанием разбить ее оковы, что та поверила ей.
Они договорились сообщить матери о жестокости графа. Мадемуазель де Вольмир не сомневалась в том, что женщина, давшая ей жизнь, несмотря на недуг, тут же поспешит на помощь к дочери. Но как предупредить ее? Привыкшая преодолевать преграды, Жюстина на глаз измерила высоту террасы – не более тридцати футов. Ее глаза не встретили никакой внешней ограды, и она решила, что окажется на лесной дороге, как только переберется через стену. Мадемуазель де Вольмир, приехавшая в замок ночью, не могла ни подтвердить, ни опровергнуть ее предположение, а в отсутствие графа Жюстина, бывшая под постоянным присмотром старух, не имела возможности произвести разведку местности. Итак наша храбрая и верная подруга решилась попытать счастья. Вольмир написала матери достаточно убедительное письмо, чтобы разжалобить ее и побудить тотчас поспешить на помощь своей несчастной дочери. Жюстина спрятала его на груди, затем с помощью связанных простыней спустилась к подножию крепости. Но что с ней стало, великий Боже, когда она обнаружила, что оказалась в парке, окруженном высокими стенами, которые были прежде не видны из-за множества густых деревьев; эти стены высотой тридцать футов, толщиной три фута, были утыканы битым стеклом… Что же предпринять? Вот в таком отчаянном положении должен был застать ее приближавшийся рассвет. Что о ней подумают, увидев ее в таком месте, где она могла оказаться единственно с намерением бежать? Разве удастся ей укрыться от ярости графа? Никакой пощады нечего было ожидать от этого дикого вепря! Он насытится ее кровью, она не сомневалась в этом: такую кару он ей обещал… Возвращение было невозможно: Вольмир сразу убрала связанные простыни; стучаться в двери – значило наверняка выдать себя. Каким-то чудом наша бедная Жюстина не потеряла голову окончательно и не сдалась на милость своего отчаяния. Если бы только она заметила хотя бы искорку жалости в душе хозяина, возможно, надежда бросила бы ее навстречу опасности, но это был тиран, варвар, монстр, презирающий женщин, который давно искал повод расправиться с ней, выпустить из нее всю кровь капля за каплей, чтобы посмотреть, сколько часов она будет умирать от этой пытки – разве можно было рассчитывать на снисхождение? Не зная, что делать, окруженная со всех сторон опасностями, она села под деревом, молча отдаваясь на волю Всевышнего. Наконец забрезжило утро, и первое, что бросилось ей в глаза, был сам граф. Он вышел для того, чтобы подстеречь мальчишек, которым он молчаливо позволял собирать ветки в своем парке, а потом с удовольствием заставал их на месте преступления и избивал до крови. И в этот раз его экспедиция увенчалась успехом: он поймал одного воришку, порвал несчастному ягодицы и прогнал прочь увесистой палкой, и тут он увидел Жюстину: ему показалось, что он столкнулся с привидением… Он невольно отпрянул. Редко храбрость входит в число достоинств злодея. Жюстина поднялась, дрожа всем телом, и снова упала в ноги злодею.

Предыдущая страница 25 Следующая страница


Жюстина, или Несчастья добродетели 26

– Что ты здесь делаешь? – свирепо спросил антропофаг.
– О сударь, накажите меня, я виновата, мне нечего ответить…
Несчастная… На свою беду она забыла порвать письмо госпожи. Жернанд сразу заподозрил неладное, заметил злосчастную записку, достал ее, пробежал глазами и коротко приказал Жюстине следовать за ним.
Они вошли в замок через потайную лестницу, расположенную под сводами, там царила гробовая тишина. После нескольких поворотов граф открыл темницу и швырнул туда Жюстину.
– Глупая девчонка, – сказал он, – я ведь предупреждал, что такой проступок карается смертью, так что готовься к этому справедливому возмездию: завтра после трапезы я займусь тобой.
Бедное создание упало к ногам варвара, но жестокосердный, схватив ее за волосы, бросил на пол и два или три раза протащил по каземату, а в довершение едва не расплющил о стену.
– Тебе стоило бы немедленно вскрыть все четыре вены, – злобно проговорил он перед тем, как уйти, – и если я откладываю твою казнь, будь уверена, что только для того, чтобы сделать ее еще более долгой и ужасной.
Не поддается описанию ночь, которую провела Жюстина; мучительные видения, теснившиеся у нее в голове, в сочетании с многочисленными ушибами – следами гнева Жернанда – сделали ее самой ужасной в жизни нашей героини.
Надо самому испытать несчастье, чтобы представить себе жуткое состояние обреченного, который в любую минуту ожидает казни, у которого отобрана всякая надежда и который не знает, не будет ли очередной вздох последним в его жизни. Теряясь в догадках относительно истязаний, ему уготованных, он рисует их в своем воображении в тысячах форм, одна ужаснее другой. Самый слабый шум кажется ему шагами палачей: его кровь застывает, сердце его останавливается, и меч, – который разрушит нить его существования, не так страшен для него, как переживаемый момент.
Очевидно, граф начал расправу со своей жены. Словом, о событии, которое спасло Жюстину, нам остается только догадываться. Тридцать шесть часов наша героиня пребывала в ужасном состоянии, описанном выше, наконец дверь отворилась, и вошел Жернанд. Он был один, глаза его гневно сверкали.
– Вам известно, какая смерть вас ожидает, – начал он. – Ваша ядовитая кровь будет сочиться по капле, я буду пускать ее три раза в день, как уже говорилось, я давно ждал этого случая и благодарен вам за предоставленную возможность.
Монстр, не в силах больше сдерживать свою страсть, взял Жюстину за руку, надрезал ее и, когда набежало три чашки крови, перевязал рану. Не успел он закончить, как раздались громкие крики.
– Господин! Господин! – сказала запыхавшаяся служанка. – Идите скорее, мадам умирает… Она хочет поговорить с вами, пока не отдала Богу душу.
И посланница тут же повернулась и поспешила к госпоже. Как бы ни был привычен человек к злодейству, редко случается, чтобы известие о его результатах не заставило дрогнуть злодейскую душу. При этом на какой-то миг добродетель входит в свои права, которые тут же вновь уступает пороку. Жернанд выскочил следом и забыл запереть двери. Жюстина воспользовалась случаем; несмотря на почти трехдневную диету и на обильное кровопускание, она бросилась вон из темницы, пробежала через двор и оказалась на дороге, никем не замеченная… Надо идти, твердила она про себя, идти во что бы то ни стало; если неправый презирает слабого, все равно существует Бог, который защищает несчастных и никогда их не покидает[62].
Вдохновленная такими утешительными и химерическими мыслями, она храбро двинулась вперед и к ночи добралась до какой-то хижины, расположенной в шести лье от замка.
Считая свою госпожу мертвой, не имея при себе письма, где был написан адрес ее матери, она отказалась от всякой надежды быть полезной для несчастной Вольмир и утром пошла дальше, отбросив также мысль жаловаться кому-либо и намереваясь лишь добраться до Лиона, куда и пришла на восьмой день, ослабевшая, еле державшаяся на ногах, зато никем не преследуемая. Отдохнув немного, она приняла решение идти в Гренобль, где ее наверняка должно ждать счастье (так ей казалось по крайней мере). А мы проследуем за ней, узнаем, что будет дальше, и поведаем о том читателю, который пожелает снова взять в руки нашу книгу.

Глава Восемнадцатая Странная встреча. – Отвергнутое предложение. – Какую награду получила Жюстина за доброе дело. – Убежище нищих. – Нравы и обычаи этих людей

Ничто так не способствует размышлениям, как несчастье: постоянно мрачный, замкнутый в себе, тот, кого преследует фортуна, с горечью обвиняет всех и вся, не давая себе труда задуматься о том, что, поскольку на земле милости и превратности судьбы распределены приблизительно поровну, каждому должна достаться толика тех и других .
Повинуясь порыву, естественному для всех людей в подобных обстоятельствах, Жюстина была погружена в тягостные мысли, когда на глаза ей попала газета, где она прочитала, что Роден, тот самый негодяй из Сен-Марселя, который так жестоко покарал ее за попытку помешать задуманному им детоубийству, назначен придворным хирургом русской императрицы с очень высоким жалованьем. «Великий Боже, – с изумлением покачала она головой, – стало быть, мне суждено небом видеть порок торжествующим, а добродетель в оковах! Ну что ж, пусть он радуется, этот злодей, раз так угодно провидению, пусть торжествует! А ты, страдай, несчастная, но страдай молча, без жалоб: таков приговор судьбы, покорись ему, и пусть твой путь тернист, –сумей достойно пройти его; награду ты найдешь в своем сердце, а чистые радости стоят большего, нежели угрызения совести, которые терзают твоих палачей…» Ах, бедное создание, ей было невдомек, что угрызения не посещают души людей, составлявших несчастье ее жизни, и что существует эпоха злобности, когда человек не только не тяготится злом, которое он творит, но напротив, приходит в отчаяние от скудости своих возможностей творить его еще больше.
Кроткая девушка еще не познала все примеры торжества зла, примеры, столь печальные для добродетели и столь милые пороку, который не перестает им радоваться, и развращенность персонажа, которого ей предстояло встретить, должна была, разумеется, потрясти и удручить ее более, чем все прежние события, ибо этот человек подверг ее самым кровавым истязаниям.
Она готовилась в дорогу, когда одетый в зеленое лакей однажды вечером принес ей записку следующего содержания, попросив ускорить ответ:
«Некое лицо, которое когда-то поступило несправедливо по отношению к вам, горит желанием увидеться с вами; если вы поспешите, вы узнаете нечто очень важное, что, возможно, заставит вас изменить о нем мнение».
– Кто вас послал, сударь? – спросила Жюстина у лакея. – Я не дам ответа, пока не буду знать, кто ваш хозяин.
– Его зовут господин де Сен-Флоран, мадемуазель; он имел удовольствие встречаться с вами раньше недалеко от Парижа; он говорит, что вы оказали ему услуги, за
1 Греки изображали Юпитера восседающим между двух сосудов: в одном были дары фортуны, в другом – ее немилости. Бог пригоршнями доставал содержимое сосудов и по очереди бросал на людей, но он чаще запускал руку в бочку с несчастьями, чем с благоденствиями. (Прим. автора.)
которые он хочет вас отблагодарить; сейчас он держит, в руках торговлю этого города и имеет возможность быть вам полезным. Короче, он ждет вас.
Жюстина недолго раздумывала. Если бы этот человек, решила она, не имел добрых намерений, разве стал бы он писать такую записку? Он, конечно, же раскаивается в своих старых грехах и с ужасом вспоминает, как отнял у меня самое дорогое, как в угоду своему мерзкому капризу сделал со мной самое ужасное, что может испытать женщина; разумеется, он вспоминает узы, которые нас связывают. Да, да, это угрызения совести мучают его, надо спешить: я возьму на душу грех, если не успокою их. К тому же не такое блестящее у меня положение, чтобы отвергать предложенную помощь. Разве не должна я с благодарностью принять то, что предлагает мне небо в утешение? Он хочет встретиться со мной в своем доме, в силу своего богатства он должен быть окружен людьми, перед которыми не осмелится снова причинить мне зло, ну а я – прости меня Господи! – могу ли я надеяться на что-нибудь другое, кроме сочувствия и уважения?
Поразмыслив таким образом, Жюстина сказала лакею, что завтра в одиннадцать часов она будет иметь честь приветствовать его хозяина, чтобы поздравить его с благодеяниями, которыми осыпала его фортуна, но что, увы, она не может похвастать этим же… Она легла в постель, думая о том, что скажет ей этот человек, и всю ночь не сомкнула глаз.
Наконец она пришла по указанному адресу и увидела великолепный особняк, толпу лакеев, и пренебрежительные взгляды этой наглой и сытой челяди едва не заставили ее повернуть назад, но тут ее подхватил под руку тот самый лакей, который приносил ей послание, и, успокоив, провел в роскошный кабинет, где она сразу узнала своего мучителя, хотя ему было уже сорок пять лет и они не виделись почти целое десятилетие. Сен-Флоран даже не привстал, выпроводил лакея и кивком головы пригласил Жюстину сесть на стул рядом с огромным креслом, в котором восседал.
– Я хотел увидеть вас, дорогая племянница, – начал он высокомерным тоном, – не потому, что считаю себя виновным перед вами, не потому, что тягостные воспоминания вынуждают меня компенсировать причиненный вам ущерб – я считаю себя выше этого; нет, просто дело в том, что за то короткое время, что мы виделись, я заметил в вас незаурядный ум. Именно это необходимо для того дела, которое я хочу вам предложить, и если вы согласитесь, тогда, благодаря моей потребности в ваших услугах, вы найдете в моем богатстве средства, столь необходимые вам, но без этого вы не получите ровным счетом ничего.
Жюстина собиралась что-то сказать по поводу столь необычного начала, но Сен-Флоран жестом остановил ее.
– Оставим прошлое, – продолжал он, – это история игры страстей, мои принципы диктуют мне, что никакая преграда не должна стоять на их пути: когда говорят страсти, им надо служить, и других законов я не признаю. Когда меня схватили разбойники, в чьем обществе я вас встретил, вы видели, чтобы я жаловался на свою участь? Смириться и действовать хитростью, когда ты слаб, и пользоваться всеми своими правами, когда сила на твоей стороне – вот моя система. Вы были молодой и красивой, Жюстина, вы оказались моей племянницей, мы находились в глухом лесу, а на свете нет для меня более сильной страсти, чем топтать цветы девичьей невинности; вы обладали таким цветком, который так мне люб, я его сорвал, я вас изнасиловал; я бы сделал еще хуже, если бы первый мой натиск не увенчался успехом и если бы вы вздумали сопротивляться. Но может быть, вы упрекнете меня за то, что я оставил вас без средств, посреди леса, на опасной дороге? Ну что ж, Жюстина, я не буду растрачивать попусту время, объясняя вам мои мотивы – вы их поймете: только люди, знающие человеческое сердце, изучившие все его изгибы, проникшие в самые глубокие его уголки, могут просветить вас на сей счет. Вы сделали меня вашим должником, Жюстина, вы помогли мне спастись, вы узурпировали права на мою признательность, так что еще было нужно такой душе, как моя, чтобы замыслить против вас самые чудовищные злодеяния?
– О сударь! И вы еще говорите, что кто-то может понять подобные ужасы!
– Да, Жюстина, да! Они близки и понятны злодею, все страсти у него сцеплены друг с другом неразрывно, и как только первая вырывается, остальные покорно следуют за ней. Вы это видели; изнасиловав и избив вас – я ведь избил вас, Жюстина!, я отошел шагов на двадцать и стал думать о том, в каком состоянии вас оставил, и в ту же минуту в этих мыслях обрел новые силы для новых злодейств; я сношал вас только во влагалище и вернулся специально, чтобы насладиться вашим задом, если бы у вас была тысяча местечек, где таится невинность, я бы все их посетил одно за другим. Выходит, правда, что в некоторых душах похоть рождается в преступлении – да что я говорю! – правда в том, что только преступление пробуждает ее и толкает к действию.
– Какая жестокость, сударь!
– Разве не мог я совершить еще более чудовищную? Я мог бы убить вас, Жюстина: не буду скрывать, что у меня чесались руки; должно быть, вы слышали, как я искал вас в кустах, вы были бы мертвы, найди я вас тогда! Я не нашел вас и утешился уверенностью в том, что в столь отчаянном положении жизнь станет для вас хуже, чем смерть. Но оставим это, девочка, и перейдем к вопросу, ради которого я захотел вас увидеть.
– Эта невероятная страсть срывать цветы невинности девочек не покинула меня, Жюстина, – продолжал СенФлоран. – С ней случилось то же самое, что бывает со всеми остальными извращениями сладострастия: с возрастом они делаются сильнее. Из прошлых злодейств рождаются новые желания, а эти желания порождают новые преступления. Все это было бы не так хлопотно, если бы для их утоления не употреблялись самые незаконные средства, но поскольку потребность в злодействе есть первейший движитель наших капризов, чем преступнее то, что влечет нас, тем сильнее это нас возбуждает. На этой стадии мы сетуем лишь на недостаточность наших возможностей, наше сластолюбие разгорается по мере увеличения нашей жестокости, так люди погружаются в трясину порока без малейшего желания выбраться оттуда. Такова моя история, Жюстина: каждый день для моих жертвоприношений необходимы два ребенка, насладившись ими, я не только никогда больше не вижу их, но для полного удовлетворения моих прихотей необходимо, чтобы эти предметы тотчас покинули город. Я был бы огорчен на следующий день, зная, что жертвы дышат тем же воздухом, что и я. Избавляюсь я от них очень простым способом, и ты не поверишь, Жюстина, но благодаря моим утехам и Лангедок и Прованс заселяются многочисленными предметами распутства[63]. Через час после того, как я попользовался этими девочками, надежные люди продают их в публичные дома Нима, Монпелье, Тулузы, Экса и Марселя. Эта торговля, где я имею две трети доходов, с лихвой окупает все, что стоят мне жертвы, таким образом я утоляю две самые любимые свои страсти: наслаждение и жадность. Но не так просто находить жертвы и соблазнять их. Кстати, моя похоть весьма требовательна: мне надо, чтобы эти предметы извлекались из приютов нищеты и убожества, где невозможность выжить, убивающая и мужество, и гордость, и целомудрие, иссушающая душу, заставляет их, в надежде на спасение, соглашаться на все. Мои эмиссары обшаривают трущобы и поставляют мне невероятное количество предметов. Скажу больше, Жюстина: если бы. не мои усилия и мой авторитет в городе, жертв у меня было бы не так много, дело в том, что я манипулирую ценами или вызываю дороговизну съестных товаров, в результате умножается число бедняков, у которых нет ни работы, ни средств к существованию. Хитрость очень простая, дитя мое, и нехватка дров, пшеницы и других вещей, от которой столько лет страдает Париж, способствует моим предприятиям. Жадность и распутство – вот две страсти, которые из этого кабинета с золочеными панелями раскинули свою паутину над хижинами бедного люда. Однако несмотря на всю мою ловкость, если бы не нашлись надежные: руки, которые хорошо исполняют мои замыслы, эта машина не работала бы с такой четкостью. Итак, мне нужна проворная, молодая, умная женщина, которая, сама пройдя по тернистым тропам нищеты, лучше, чем кто-нибудь другой, знает, как совратить себе подобных: ее проницательные глаза могут обнаружить нужду в самых убогих мансардах, ее изощренный ум способен толкнуть ее жертвы на путь, который я расчищаю перед ними, наконец, это должна быть женщина опытная и понятливая, без принципов и без сострадания, которая ничем не побрезгует, которая, догадается отнять последние средства у этих неудачниц, поддерживающие их жалкую надежду и мешающие им решиться. У меня была прекрасная помощница, она недавно, умерла. Вы не представляете себе, до какой, степени доходила бесцеремонность этого восхитительного создания; она не только держала своих пленниц взаперти, чтобы принудить их приползать ко мне на коленях и умолять меня, но если и это не помогало, плутовка просто похищала их. Она была для меня настоящим сокровищем: мне требуется два предмета в день, она привела бы десяток, если бы я захотел. Поэтому у меня был большой выбор, и изобилие материала для моих операций возмещало все затраты на его поиски. Теперь надо найти ей замену, дорогая Жюстина, ты будешь иметь под началом четверых помощников и две тысячи экю жалованья. Я все сказал, говори теперь ты, только пусть твои химеры не мешают тебе найти счастье, которое предлагают случай и моя рука.
– Ах сударь, – отвечала Жюстина своему бесстыдному собеседнику, поеживаясь от его речей, – как это можно, что вы занимаетесь такими делами, и как вы смеете предлагать это же мне?, Какие ужасы я только что узнала! Жестокосердный уеловек, если, бы вы только два дня испытали несчастье, эти бесчеловечные мысли вмиг испарились бы из вашей головы: вас ослепляет и озлобляет; ваше богатство. Вы пресыщены зрелищем несчастий, от которых чувствуете себя защищенным, а коль скоро вы надеетесь, что они вас –не коснутся, вы полагаете себя вправе причинять их другим. Пусть уж никогда не приблизится ко мне счастье, если оно способно так развратить человека! Боже мой! Не довольствоваться видом чужого горя, дойти до того, чтобы иметь наглость и жестокость увеличивать его… продлевать его единственно ради удовлетворения своей похоти! Какая бесчеловечность, сударь! Самые жестокие звери неспособны на подобное варварство!
– Ты ошибаешься, Жюстина, – спокойно сказал Сен-Флоран, – нет никакого коварства в том, что придумывает волк, чтобы заманить в ловушку ягненка. Эти хитрости коренятся в природе, и благотворительностью здесь и не пахнет, так как она – признак слабости, которая служит рабу для того, чтобы умилостивить господина и призвать его к мягкотелости; она проявляется в человеке только в двух случаях: когда он слаб или когда боится сделаться слабым. Итак, добродетель не существует в природе, и это доказывается тем фактом, что она неизвестна человеку, близкому к нашей праматери: дикарь, презирающий это чувство, безжалостно убивает себе подобных либо из мести, либо из жадности. Разве не уважал бы он добродетель, если бы она была заложена в его сердце? Стало быть, ее там никогда и не было. Цивилизация, якобы облагораживая людей, расставляя их по рангам, разделяя их на богатых и бедных, заставляя первых бояться, как бы не оказаться среди вторых, вложила в них желание облегчить участь неудачников, чтобы самим рассчитывать на снисхождение в случае потери богатства. Так появилась благотворительность, плод цивилизации и страха, следовательно, речь идет о вынужденной добродетели, но не о естественном порыве, ибо природа внушила нам одно единственное желание – удовлетворить наши собственные нужды любой ценой. Только перепутав все на свете чувства и отказавшись от анализа, можно ослепнуть до такой степени и лишить себя всех радостей.
– Ах, сударь, – пылко заговорила Жюстина, – может ли быть более возвышенная радость, чем облегчать долю несчастных? Оставим в стороне боязнь страданий и ответим на такой вопрос: бывает ли удовлетворение более истинное, нежели радость видеть слезы благодарности, когда вы делитесь своим добром с теми, кто подобен вам, но не имеет самого необходимого, слышать, как они восхваляют вас и называют благодетелем, когда вы возвращаете покой на их лица, где лежала тень неудач, горестей и отчаяния? Нет, сударь, никакая страсть в мире не сравнится с этим чувством, которое отмечено божественностью, и счастье, которое оно обещает людям, познавшим его на земле, – это возможность блаженствовать на небесах. Все добродетели родятся из этого чувства, сударь: нет лучшего отца, лучшего сына и супруга, чем человек, умеющий радоваться, когда несчастные становятся счастливыми. Подобно солнечным лучам, благотворитель сеет вокруг себя тепло, нежность и радость, и вторым чудом природы после этого очага небесного огня можно назвать благородную, честную и отзывчивую– душу, которая высшим счастьем полагает служение на благо другим.
– Это все из культа Феба, Жюстина, – насмешливо сказал жестокосердный собеседник, – а удовольствия человека обусловлены строением органов, которое он получил от природы. Радости существа слабого и, следовательно, всех женщин связаны с более тонкими моральными ощущениями, нежели те, что испытывает физическое тело, совершенно лишенное энергии. Совсем по-иному дело обстоит с сильными душами, которые больше наслаждаются мощным воздействием, оказываемым на окружающих, чем нежными переживаниями тех, кто живет рядом с ними, поэтому, в силу своей конституции, предпочитают то, что воздействует на других болезненным образом. В этом заключается единственная разница между жестокими и добрыми людьми: и те и другие обладают чувственностью, но она проявляется у них по-разному. Я не отрицаю, что обе категории могут испытывать наслаждение, но согласен с большинством философов в том, что наслаждения человека с сильной организацией будут ярче и живее, нежели его антипода, исходя из этого можно и нужно сказать, что есть люди, которые находят такое же удовольствие в жестокости, как и другие, находящие его в добродетельности, только у одних удовольствия будут слабыми, у других – сильными. Разумеется, первые удовольствия будут самыми естественными, самыми настоящими, потому что они выражают наклонности всех людей, находившихся в колыбели природы, в том числе и детей, до того, как они познали иго цивилизации, между тем как вторые суть результат этой цивилизации, следовательно, обманчивые или пресные. Впрочем, дитя мое, мы собрались не для того, чтобы философствовать, а для того, чтобы решить деловой вопрос, так что будьте любезны сказать ваше последнее слово… Согласны вы или нет принять мое предложение?
– Естественно, я от него отказываюсь, сударь, – отвечала Жюстина, поднимаясь. – Я бедна, да, очень бедна, сударь, однако в душе моей больше богатства, чем может дать фортуна, и я никогда не пожертвую им ради всех ее даров: я лучше умру в нужде, чем откажусь от добродетели.
– Вон, – холодно произнес этот презренный человек, – и не вздумайте болтать о том, что здесь услышали, иначе окажетесь в таком месте, где мне не придется опасаться вас.
Ничто так не воодушевляет добродетель, как страх, испытываемый пороком. Осмелев неожиданно для себя самой, Жюстина пообещала злодею, что ему нечего ее опасаться, и напомнила, что он должен вернуть ей хотя бы те деньги, что украл у нее.
– Вы должны понять, сударь, – сказала она, – что эти деньги мне совершенно необходимы в моем положении, и я считаю себя вправе требовать их.
Но монстр резко ответил, что пусть она их заработает, что если она не хочет позаботиться о себе сама, он не обязан помогать ей.
– Нет, сударь, – возразила она со всей твердостью, – я повторяю, что лучше тысячу раз умереть, чем спасти свою жизнь такой ценой.
– А я, – сказал Сен-Флоран, – не желаю просто так отдавать свои деньги. Но несмотря на ваш наглый отказ я еще побеседую с вами четверть часа. Пройдемте в соседний будуар, и несколько минут покорности приведут ваше материальное положение в порядок.
– Я не желаю больше служить вашим утехам ни в том, ни в другом смысле, сударь, – гордо ответила Жюстина. – Я вовсе не милосердия прошу у вас и не доставлю вам такой радости – я требую то, что принадлежит мне… то, что вы украли у меня самым бессовестным образом. Впрочем, оставь это себе, нечестный человек, оставь себе, если так тебе хочется, любуйся моими слезами, выслушивай спокойно, если можешь, горестный голос нужды, только помни, что если ты позволишь себе какую-нибудь новую пакость, я буду презирать тебя всю мою жизнь, чего бы это мне не стоило.
Здесь Жюстине надо было бы вспомнить, что добродетельность приносила ей меньше пользы, когда она обращала ее в слова, чем когда следовала ее заповедям. Сен-Флоран позвонил, появился лакей.
– Вот мерзавка, – сказал злодей своему наперснику по разврату, – которая когда-то меня ограбила; я должен был бы отвести ее к виселице, если бы послушался голосу долга, но я хочу спасти ей жизнь; однако, чтобы избавить от нее общество, возьмите воровку и заприте ее в надежное место наверху: там будет ее тюрьма на десять лет, если она будет хорошо вести себя, и эта темница станет ее гробом в противном случае.
Лафлер тотчас схватил Жюстину и начал выводить ее из кабинета, но она принялась кричать достаточно пронзительно, – чтобы быть услышанной на улице. Взбешенный Сен-Флоран обмотал ей голову полотенцем, связал руки и вместе с лакеем утащил несчастную на чердак и бросил в комнату с крепкими запорами, где не надо было опасаться ни ее воплей, ни ее бегства.
Она не пробыла там и часа, как вошел Сен-Флоран, его сопровождал Лафлер.
– Итак, – сурово спросил хозяин, – вы все еще продолжаете упрямиться?
– Желание у меня прежнее, – высокомерно заявила Жюстина, – а вот возможностей больше нет.
– Тем лучше, – одобрительно сказал Сен-Флоран, – значит я буду действовать против вашей воли, что отвечает моим желаниям. Разденьте эту стерву! Ах вот оно что! – оживился он, увидев роковое клеймо. – Сдается мне, что моя милая племянница не всегда была такой добродетельной, какой хочет представить себя перед нами: вот они, презренные знаки, которые свидетельствуют о ее поведении.
– А ведь и правда, господин, – заметил Лафлер, – эта плутовка может нас скомпрометировать; когда вы насладитесь ею, я вам советую поместить ее в надежное место, чтобы никто больше о ней не слышал.
– Сударь, сударь! – с нетерпением перебила его Жюстина. – Соблаговолите сначала выслушать меня, прежде чем судить.
И бедняжка рассказала историю злополучной печати. Но несмотря на всю ее искренность и откровенность Сен-Флоран с недоверчивым видом стал осыпать насмешками и оскорблениями и подвергать унижениям эту ангельскую душу, которая имела в глазах Всевышнего бесконечно больше достоинств, чем он сам. Два чудовища жестоко и бесцеремонно обошлись с обнаженной девушкой, принудив ее к омерзительным услугам, и не помогло ей ни отвращение, ни сопротивление.
– Ты не знаешь, – спросил хозяин у лакея, – не привели ли девчонку?
– Уже пора, господин: вы знаете пунктуальность ваших людей.
– Тащи ее сюда.
Пока слуга выполнял распоряжение, бессовестный распутник развлекался с нашей героиней всевозможными способами, один отвратительнее другого. О печальные следствия исступления! Видимо, человек совсем теряет разум, когда делается рабом своих капризов, и тогда не видно никакой разницы между ним и сумасшедшим. Злодей, скорее из желания унизить беззащитную девушку, чем подчиняясь велениям своей похоти (о какой похоти можно говорить при столь мерзких поступках!) – так вот, негодяй плевал на пол и заставлял Жюстину вычистить плевки языком. Она отказывалась, в ней все еще чувствовалась гордость. Сеи-Флоран схватил ее за шею и пригнул ей голову.
– Подлейшая тварь, – сказал он, подчиняя ее своим грязным желаниям, – ты все так же упорствуешь; неужели тебе непонятно, что ты должна, в своих интересах, предупреждать мои желания, а не капризничать? Тебе придется еще хуже, когда приведут сюда мою жертву…
И вот эта жертва появилась. Это был восьмилетний ребенок в таком истощенном состоянии и в таких жутких лохмотьях, что не должен был, казалось, внушать иных чувств кроме жалости.
– Раздень девчонку, – приказал Сен-Флоран изумленной Жюстине, – я хочу получить ее из твоих рук. А ты, Лафлер, подготовь мой член.
Поглаживая ягодицы своего наперсника, распутник смотрел, как оживает его инструмент под умелыми руками, затем снова обратился к нашей героине:
– Теперь приготовь проход, оближи влагалище этого ребенка и не жалей слюны.
Направляемый лакеем, Сен-Флоран приступил к атаке и одним толчком овладел редутом; жертва кричала, дергалась, плакала, царапалась – ничто не могло поколебать его, напротив, он хотел сделать себе еще больнее и с этой целью предоставил ей полную свободу действий. Что касается нашей бедной сироты, ей предстояло служить мишенью во время жертвоприношения. Лафлер улегся на кровать, привлек к себе Жюстину, насадил ее влагалище на свое копье и подставил ее зад Сен-Флорану. Тот, взявши в руку длинную стальную иглу и продолжая совокупляться, вернее, раздирать внутренности ребенка, с наслаждением колол прекрасную плоть, белевшую перед ним; при каждом уколе брызгала кровь, и когда ею оказались залиты бедра несчастной и лицо девочки, только тогда он решил переменить позу.
– Приступим к заднице! – сказал он Лафлеру. – Ты будешь содомировать Жюстину в таком же положении, а я переверну свою маленькую потаскушку.
Но сначала девочке было ведено повернуться задом к Жюстине, которой велел увлажнить ей задний проход; Сен-Флоран приступил к содомии, Лафлер тоже вставил кол в заднее отверстие, и теперь перед злодейской иглой предстало влагалище Жюстины.
– Ах, черт возьми, – восторгался Сен-Флоран, – какое наслаждение – колоть вагину, прочищая задницу!.. Ну что, щдюха? Сейчас я нашпигую тебя как пулярку – так, кажется, ты выразился, Лафлер?
Скоро все части тела, которые Жюстина предложила своему мучителю, были сплошь залиты кровью.
– Вот в таком состоянии я окажу ей честь еще раз, – произнес Сен-Флоран, выбираясь из заднего прохода девочки и вторгаясь во влагалище, которое только что истязал. – Вот так надо наслаждаться женщиной! Пусть мои бедра пропитаются кровью, которую пролила моя ярость.
Затем он вдруг привстал, выдернул лакейский член из зада Жюстины и вставил туда свой.
– Залезай под нее, – сказал он Лафлеру, – и отплати моему седалищу за то, что я тебе помешал; ты же не думаешь, что мой анус не стоит дырки этой потаскухи?
Теперь роковая игла терзала ягодицы маленькой жертвы; Сен-Флоран возбуждался все сильнее, его сперма уже была готова прорвать преграды; он сношался в зад, его содомировали, он истязал жертву – что еще может быть сладостнее для либертена!
– Эгей!., Эгей!.. Эгей! – выкрикивал он (эту особенность его страсти мы описываем слово в слово). – Эгей! А ну, подайте мне ножи, кинжалы, пистолеты… я буду убивать, я буду уничтожать… я хочу разорвать в клочья все, что попадет мне под руку!
Наконец семя, вырвавшееся из адских яичников этого исчадия распутства, внесло некоторое спокойствие в обстановку и дало жертвам возможность прийти в себя.
– Жюстина, – сказал Сер-Флоран после короткой паузы, – я уже говорил, насколько важно для меня, чтобы предмет моего наслаждения исчез сразу после того, как удовлетворит меня. Вы можете дать клятву, что немедленно покинете Лион? Только в этом случае я верну вам свободу: если через два часа вы еще будете в городе, знайте, что наказанием за непослушание будет для вас пожизненная тюрьма.
– О сударь! Я уйду, я сейчас же уйду… поверьте мне, сударь. Выпустите меня, и вы никогда больше обо мне не услышите.
Бедняжка поспешно оделась, выскочила из дома, где обошлись с ней так жестоко, и помчалась в гостиницу, из которой вышла несколько часов спустя, чтобы переправиться на другой берег Роны.
– О небо! – повторяла она, ускоряя шаг, – Какое извращение! Какой ужас! Это чудовище распаляет свою похоть чужими слезами и страданиями… Пусть падет кара на голову извращенного злодея, который ищет наслаждение на груди, измученной нищетой, который срывает поцелуи с губ, иссушенных голодом, с губ, способных раскрыться для того лишь, чтобы проклянуть его! Скорее, скорее вон отсюда!
Скоро Жюстина оказалась за пределами города. Но не зря было сказано, что ей во всем должны сопутствовать злоключения и что судьба, очевидно, обозлившись на нее, всегда будет разрушать все добронравные планы, которые созревают в ее прекрасной душе.
Не успела она пройти и двух лье, прижимая к себе худосочный сверток, содержавший две рубашки и несколько платков, как ей встретилась старая женщина, которая с печальноотрешенным видом попросила у нее милостыню. Далекая от ожесточения, жестокие уроки которого она только что получила, не ведая другой радости, кроме обязанности помогать людям, она полезла в кошелек достать одно экю и дать нищенке. Но ловкая женщина, которая только надела на себя маску старости и нужды, чтобы обмануть Жюстину, быстро выхватила у нее кошелек, свалила ее на землю сильным ударом в живот и исчезла в чаще. Жюстина поднялась, бросилась по следам воровки, настигла ее и вместе с ней упала в яму, прикрытую ветками.
Глубина была немалая, но падение оказалось мягким, и девушка почти не ушиблась. Она упала вместе с воровкой в просторное подземелье площадью более ста туазов, довольно привлекательное и хорошо обставленное.
– Кто это, Серафима? – спросил высокий толстый человек, сидевший перед горящим камином. – Кого это ты притащила в наше скромное жилище?
– Это очень глупая девчонка, – ответила воровка, – я ее разжалобила, и она подала мне милостыню, тогда я стащила у нее все деньги, она побежала за мной, и вот мы обе здесь. По-моему, эта девка будет для нас полезной, и я не жалею, что встретила ее.

Главарь велел Жюстине подойти ближе.
– Да, эта находка действительно может нам пригодиться; она – не уродка и неплохо послужит всей компании, в конце концов всегда можно придумать, чем занять ее…
Жюстину тут же окружили мужчины, женщины, дети самого разного возраста и разной внешности, но выражение их лиц не оставляло никаких сомнений относительно рода занятий этого общества. Каждый пощупал ее, одобрительно покачал головой, каждый высказал свое мнение, а все дальнейшее окончательно убедило Жюстину, что она попала в очень дурную компанию.
– Сударь, – обратилась она к главарю, не в силах сдержать дрожь, – не будет ли невежливым с моей стороны попросить вас объяснить, с кем я имею дело? Я слышу, что здесь уже решают за меня без моего согласия; разве законы приличия и справедливости не действуют у вас?
– Милочка моя, – сказал атаман, – сначала поешь пирога и проглоти стаканчик вина, потом выслушай нас, тогда узнаешь, куда и к кому ты попала и какое занятие тебе здесь предназначают.
Наша героиня, немного успокоившись после такого вежливого предисловия, съела и выпила все, что ей предложили, и приготовилась слушать.
– Людей, к которым забросила тебя твоя звезда, – начал главарь, втянув в каждую ноздрю по щепотке табака, – называют обычно попрошайками. Да, дочь моя, мы сделали попрошайничество искусством, и благодаря нашим секретам и нашему красноречию мы так умело вызываем у людей сострадание, что можем жить за их счет в роскоши и довольстве круглый год. Как нет на свете добродетели глупее, чем жалость, так нет ничего проще, чем пробудить ее в человеческом сердце. Жалобные завывания, убедительные речи, придуманные болезни, фальшивые язвы, отвратительные костюмы – вот хитрости, которые потрясают душу и дают нам возможность наслаждаться бездельем и праздностью. Нас здесь человек сто, одна треть всегда промышляет, а остальные пьют, едят, сношаются и развлекаются. Взгляни на эту груду костылей, горбов, окровавленных повязок, на эти травы, которые искажают наши лица[64], на детей, которые умеют потрошить кошельки жалостливых женщин-матерей – вот в чем наша сила, наше богатство, вот источник наших доходов. Мы употребляем обычно одни и те же методы, хотя варьируем их в зависимости от обстоятельств: мы бываем убогими и немощными, если встречаемся с сильными людьми, но становимся дерзкими, ловкими грабителями, когда сила на нашей стороне.
– Но вы, по крайней мере, никого не убиваете? – спросила Жюстина, движимая сострадательным беспокойством, которое всегда отличало ее прекрасную добрую душу.
– Естественно, дорогая гостья, – ответил главарь, – это бывает в случае сопротивления или когда мы не видим другого средства, кроме кинжала или пистолета, чтобы добиться своего: мы не считаем убийство чем-то непристойным. Вам часто придется встречать здесь людей, которые уйдут отсюда только в могилу. Неужели вы считаете нас такими дураками, которые, отобрав у человека все, что при нем есть, отпустят его, чтобы он побежал жаловаться на нас и выдал наше убежище? Хотя нас нельзя назвать профессиональными грабителями или убийцами: наше единственное ремесло – это попрошайничество, мы просим подаяние, а там действуем но обстоятельствам. Главное для нас – завладеть чужим добром, а каким способом это сделать – зависит от ситуации. Добыча стекается в это подземелье, мы не спрашиваем, получена она как милостыня или взята силой. Вы, наверное, думаете, что с такой моралью и с такой профессией в нашей среде царят всевозможные пороки, и вы не ошибаетесь, если так считаете. Обжорство, пьянство, плутовство, вранье, лицемерие, безбожие и особенно разврат и жестокость – всего этого вы найдете здесь сколько угодно, и наши законы не только не запрещают такие дела, но, наоборот, поощряют их. Поэтому, милая девочка, учитывая ваш возраст и вашу красивую мордашку, вы должны удовлетворить все капризы, все прихоти наших товарищей независимо от пола, возраста или внешности. Когда наш пыл погаснет, мы придумаем для вас занятие: если у вас окажутся нужные способности и таланты, вы займете приличное место в нашей среде. Если же вам не по душе наши обычаи, если наше ремесло вам не по нраву, вы не сможете выходить из подземелья: будете заниматься уборкой и другой черной работой и обслуживать наши страсти.
Вся толпа одобрительно зашумела при этих словах. Главарь собрал приближенных, и теперь его распоряжения обрели силу закона; Жюстине было предписано немедленно разоблачиться и после внимательного осмотра утолить вначале страсти атамана и его окружения, затем всех членов шайки – и мужчин и женщин, – которые ее захотят. Услышав этот приговор, несчастная Жюстина, обливаясь слезами, упала к ногам своих судей, чтобы умолять их избавить ее от непристойностей, которые настолько ей неприятны… В ответ она услышала лишь громкий хохот.
– Ах, невинная курочка, – сказал главарь, – как только ты могла подумать, будто люди, которым ничего не стоит пробудить жалость в других, отличаются сентиментальностью? Знай же, дурочка, что наши сердца тверды как скалы, служащие нам крышей. Мыслимо ли, чтобы бесчисленные преступления, которые мы творим ежедневно, оставили в наших душах хоть капельку жалости? Так что не надо упрямиться, тварь, тебе придется несладко, если ты заставишь меня повторять дважды.
Жюстина не нашлась, что возразить на это; ее нижние юбки упали к ногам и открыли жадным взорам возбужденной толпы самое прекрасное женское тело, какое только ей приходилось видеть. Беззащитная жертва любопытства развратников обоего пола, наша прелестница тотчас оказалась в плотном кольце, и ее принялись ощупывать, гладить и целовать, причем женщины были не менее пылкими, чем мужчины, как вдруг один из них (сын атамана) заметил злосчастное клеймо и обратил на него внимание присутствующих.
– А это что такое, малышка? – удивился один из придворных. – Мне кажется, с такой печатью тебе нечего нас бояться, эти стигматы делают тебя нашей сестрой, стало быть, не стоит строить из себя недотрогу. тогда Жюстина рассказала историю своей жизни, но опять, как в доме Сен-Флорана, сделала это без особой охоты, поэтому ее уверили, что такое невинное приключение не уронит ее в глазах присутствующих и что больше не надо кутаться в одежды целомудрия. Такая сдержанность, сказали ей, судя по тому, что она продемонстрировала, скорее повредит ее репутации, нежели завоюет симпатии.
– Дитя мое, – заявил главарь, обнажая свое плечо, на котором красовался точно такой же знак, – ты видишь теперь, что мы с тобой похожи, поэтому не стыдись больше того, что сближает тебя с твоим вожаком, и знай, что для нас такие печати – вовсе не позор, а заслуженная и почетная награда; поцелуй мою, а я прижмусь губами к твоей. Нас здесь тридцать человек заклейменных: вот каким людям ты даешь милостыню, вот кто обладает талантом разжалобить тебя и выудить экю из твоего кармана от имени Господа, на которого нам наплевать. Пойдем со мной, милый ангел, – продолжал он, увлекая Жюстину в отдельную пещеру, – эти старцы – мои подручные, мы с ними проложим дорожку, расскажем обо всем остальным, потом уступим им место, если оно того стоит.
Всего было шесть стариков, которым предстояло атаковать Жюстину. В подвале, куда ее привели, горели яркие лампы, положенные на пол матрацы представляли собой довольно приличное ложе: это был будуар этих господ.
– Сначала отдайся нашему атаману, Жюстина, – сказал один из них, – потом мы будем подходить в порядке возраста. Кстати, обычно мы предаемся утехам плоти на глазах друг друга, поэтому не смущайся, девочка, что мы будем свидетелями твоего послушания.
Гаспар первым приступил к Жюстине, но будучи слишком изношен, чтобы насладиться, он довольствовался предварительными процедурами и, повозившись четверть часа, сбросил скудное семя ей на грудь, между двух упругих полушарий.
Следующий, Раймон, побывал в свете: когда-то он был известным в Париже жуликом. Его страсти были более изощренными и требовали большего: он слизал сперму, оставленную своим собратом, заставил Жюстину лобзать себе задницу и, наконец, кончил ей в рот.
Таро раньше был священником, и вкусы его были более утонченные; он унаследовал наклонности служителей иезуитского ордена, где прошли его юные годы, и поскодьку орган у него оставался еще тверд, содомит овладел задом и орал как дьявол, изливая сперму.
Рибер родился грубым, и его страсти несли на себе отпечаток его злобной души: он заставил Жюстину ласкать себя и осыпал ее пощечинами; ее щеки горели, когда он утолил свой пыл около входа во влагалище, так как не имел ни желания, ни сил удовлетвориться другим способом. Верноль, такой же злодей, как и его товарищ, проявил свою страсть по-иному: он сношал Жюстину во влагалище, теребя при этом ее уши, и камертоном его наслаждению служила испытываемая ею боль.
Можен лобзал зад, кусал ягодицы, он хотел повторить подвиг Гаро: оба отличались теми же пороками, но силы у них были разные. Обманутый в своих ожиданиях, Можен сбросил семя у подножия своего идола, и стоны, которые он испускал, выражали одновременно и его огорчение и его блаженство.
– Заходите, дети, – сказал главарь остальным, выйдя из пещеры вместе со своими приближенными, – это создание стоит того, чтобы его попробовать… Только не толпитесь, соблюдайте порядок и установите очередь. Пусть перемешаются мужчины и женщины, я не против удовольствий, но и в них надо соблюдать хоть чуточку порядка.
Среди них было восемь или девять мужчин, которые знали в жизни только мальчиков, и пять или шесть женщин, которые боготворили Венеру лишь в одеждах Сафо, поэтому осталось около тридцати человек обоего пола, с которыми предстояло иметь дело нашей героине. Все происходило упорядоченно, но от этого она измучилась не меньше. Вынужденная подставлять то влагалище, то зад, зачастую и рот и подмышки, принуждаемая ласкать мужчин и женщин, принимать тысячи поцелуев, один отвратительнее другого, выдерживать побои, порку розгами, пощечины, укусы, щипки, несчастная вышла из этой схватки похоти и жестокости в таком состоянии, о котором лучше не рассказывать читателю. Даже дети осквернили ее своими недетскими прихотями, а Жюстина, вечно сострадательная, вечно рабыня, вечно униженная, отдавалась неизбежному с покорностью, источник которой был далеко-далеко от ее сердца.
Когда все стихло, ее отвели в пещеру, где позволили отмыться и очиститься, и поскольку пришло время обедать, Жюстину усадили за стол вместе со всей шайкой в просторном подземном зале. Разговор вели только о недавно испытанных удовольствиях, женщины выражали свое мнение так же вольно, с тем же бесстыдством, что и мужчины, и бедная Жюстина призналась себе, что даже у монахов обители Святой Марии она не находилась в столь непристойном обществе.
Впрочем, сам обед был великолепен: на столе в изобилии было все, что делало его изысканным и сытным. В пещере по соседству с залом было устроено подземелье, увешанное мясными тушами и дичью, где каждый день занимались кухней один мужчина и трое женщин. Пили много, и застолье сменилось общим сном. Тогда к Жюстине подошел бывший иезуит и тихо прошептал:
– У вас, дитя мое, самая красивая задница на свете, я даже не успел как следует порезвиться в ней, поднимайтесь и пойдемте со мной: пока все спят, мы уединимся где-нибудь в уголке.
В таком одиночестве, оставленная всеми, Жюстина, естественно, обрадовалась, встретив человека, который проявил к ней интерес. Она посмотрела на говорившего и, найдя весь его вид более пристойным, чем у остальных, увидев довольно приятное лицо и почувствовав в этом человеке несомненный ум, она и не подумала его оттолкнуть. Новый поклонник нашей героини завел ее в маленькую комнату, соседствовавшую с подвалом, где хранилось вино, чтобы побеседовать с ней; оба сели на какой-то чан, и между ними состоялся примерно такой разговор:
– Как только я вас увидел, дитя мое, – начал Гаро, – вы не представляете себе, какую симпатию вы мне внушили. Ваше очаровательное лицо говорит о вашем уме, ваша сдержанность – о воспитании, ваши речи – о благородном происхождении, и я, со своей стороны, искренне верю, что клеймо, которое вы носите, – это результат несчастья, а не дурного поведения. Не буду скрывать от вас, мой ангел, что я опечален вашим присутствием среди нас, потому что отсюда не так легко уйти, как прийти сюда. Вы сами это понимаете; коль скоро вы не согласитесь заниматься тем же, чем занимаются эти люди, я боюсь, что они будут держать вас здесь силой или убьют, когда насытятся вами. В этой отчаянной ситуации я вижу только один выход для вас: опереться на меня и положиться на мои заботы, а я постараюсь найти средство вызволить вас отсюда.
– Но, сударь, – заметила Жюстина, – если я вам нравлюсь, что мешает вам бежать вместе со мной?
– Я бежал бы с вами, Жюстина, но увы… жадность, лень, разврат – вот цепи, которые удерживают меня; я люблю получать деньги, не прилагая для этого никаких усилий, кроме попрошайничества. Но надеюсь, вы видите разницу между мной и этим сбродом: рано или поздно мне придется уйти от них. И мы сделаем это, вместе и будем вместе жить жизнью не то чтобы более честной, но во всяком случае менее опасной. Между прочим, объявив во всеуслышание, что хотите сожительствовать со мной, вы будете избавлены от жестокой необходимости каждодневно отдавать себя всем этим бродягам, как это делают Серафина и Рибер.
– Вы говорите Рибер, сударь? Но по-моему это – тот самый, что первый удовлетворил на мне свою страсть.
– Да, тот самый; наши страсти безудержны, и брачные узы – ничто для нас, но зато вы никогда не увидите, чтобы его жена проституировала собою.
– Его жена!.. Та, которая привела меня?
– Да.
– Но сударь, она ведь тоже осквернила меня.
– Конечно, но по своей воле… Я же говорю о том, что никогда ни один мужчина не сможет принудить ее к утехам, которые ей не нравятся. Как и она, вы будете свободны и вольны наслаждаться, если захотите, но вольны и отказаться, если вам не захочется. Таковы наши законы, и мы никогда их не преступаем.
– Хорошо, сударь, я согласна, – сказала Жюстина. – Я с этого момента ваша. Как бы ни были ужасны ваши вкусы, я подчиняюсь им, если вы обещаете никогда не заставлять меня отдаваться другим.
– Клянусь вам, – уверил Гаро, – и скреплю клятву печатью на вашей обольстительной жопке.
Жюстина предпочла бы, конечно, пользоваться такой привилегией без того, чтобы так дорого платить за нее, но как можно остаться добродетельной с развратным монахом, да к тому же содомитом! И она, вздыхая, покорилась, а ловкий иезуит овладел ее задом с осторожностью и нежностью, на которые способны дети Игнация[65].
– Пора возвращаться, – сказал совратитель, когда удовлетворился, – долгое отсутствие может навлечь на нас подозрения: задумав недоброе, надо избегать ссор.
Между тем проснувшиеся распутники рассказывали друг другу занимательные истории из своей жизни. Жюстина и Гаро присоединились к компании, а когда ужин закончился, наша героиня объявила, что из всех, с кем свела ее нынешняя судьба, Гаро – единственный, кто внушает ей доверие и симпатию, и предупредила ассамблею, что намерена связать с ним свою жизнь. Главарь спросил у Гаро, согласен ли он, тот ответил утвердительно, и с той поры Жюстина стала пользоваться уважением как жена одного из влиятельных разбойников и была защищена от посягательств, которые не прочь были возобновить эти люди. Эту ночь несчастная провела со своим новым супругом.

Предыдущая страница 26 Следующая страница


27 Донасьен Альфонс Франсуа Де Сад

Однако Гаро, обещав ей и руку и покровительство, не дал ей клятву верности и в первую же ночь неверный муж доказал своей спутнице жизни, что не одна она имеет права на его благосклонность. Один из юных членов шайки, проживший на свете не более трех пятилетий, присоединился к супружеской паре и молча улегся между ними.
– Что такое? – изумилась Жюстина. – Вот, значит, что вы мне уготовили?
– Вся беда в том, – сказал Гаро, – что моя любезная супруга пока плохо меня понимает. Я сказал ей и повторю еще раз, что в моем лице она найдет – если, конечно, будет дарить меня своим вниманием – защиту, помощь, добрый совет и утешение, но я не сказал, что обреку себя на воздержанность; судя по моим вкусам, она должна была догадаться, что мальчики не исключаются из моих удовольствий, и я умоляю ее смириться с тем, что они часто будут развлекаться вместе с нами.
Такая речь была равносильна приказанию для несчастной Жюстииы, повиновение стало ее единственным уделом. Когда приступили к делу, Жюстина заметила, что речь шла не просто о согласии – ей следовало терпеть всяческие унижения. Пока бывший священнослужитель содомировал педераста, Жюстина должна была сосать юноше член, когда муж перебрался в ее вагину, лобзал ей зад ганимед. Таким образом, то в роли активной участницы, то наперсницы, Жюстине пришлось подвергнуть свое добронравие самым разным испытаниям.
Несколько дней прошли без событий, Жюстина как будто завоевывала все больше доверия нового супруга. Но она была совершенно лишена таланта наставить его на путь истинный и, напротив, сама оказалась в силках.
Однажды ее покровитель сказал:
– Скоро возвращаются наши люди, которые сейчас занимаются добыванием денег, на дело пошлют новых, и я буду в их числе: попросись идти со мной, скажи, что тебе необходимо набираться опыта. Так мы сможем уйти подальше от этого ужасного места, и больше ноги нашей здесь не будет. У меня есть кое-какие средства, они нам пригодятся; мы найдем тихую деревеньку и доживем там до старости спокойнее, чем среди этих злодеев, к которым завела нас наша злополучная звезда.
– О, как мне нравится такой план! – обрадовалась Жюстина. – Вытащите, сударь, вытащите меня из этой пропасти, и я обещаю никогда не покидать вас.
– А я обещаю вызволить тебя, Жюстина, я даю торжественную клятву, но ставлю одно условие.
– Какое?
– Мы ограбим перед уходом общую кассу, потом сообщим об этих разбойниках полиции.
– Как это можно, сударь! Как можно быть похожими на них? Ограбьте кассу, если вам хочется, но не выдавайте их: мы лишим их средств творить зло, но чтобы покарать их!.. О Господи, я ни за что не соглашусь на это.
– Ладно, – сказал Гаро, – мы их просто ограбим, и пусть они живут, как хотят. Скажи атаману о своем желании идти со мной, попроси преподать тебе несколько уроков, скоро мы отправляемся.
Наше намерение неизменно представлять читателю нашу героиню в самом выгодном виде вынуждает нас объяснить в данном случае ее мотивы. Вряд ли эта добродетельная девушка искренне согласилась с планом обобрать несчастных бродяг: каким бы преступным путем ни были заработаны их деньги, они им принадлежали – разве этого было недостаточно, чтобы щепетильная Жюстина была против посягательства на чужую собственность? Но она хотела быть свободной, и свободу ей предлагали только ценой этого преступления. Она стала думать, как соединить одно с другим… как вылезти, наконец, из этой ямы, не присвоив деньги своих хозяев. На ум ей пришло одно простое средство: признаться главарю в том, что они замышляют, но прежде добиться от него обещания помиловать их и дать им свободу. Укрепившись в этой мысли, она стала ждать для ее осуществления момента, когда Гаро объявит о предстоящем отправлении. Поскольку ей было сказано, чтобы она попросила дать ей наставника, главарь банды выбрал для этой цели Раймона.
– Дети, которых вы видите среди нас, – сказал ей однажды сей достойный просветитель, – похищены во время наших операций, мы используем их для того, чтобы разжалобить женщин, чьи сострадательные и чувствительные сердца легче поддаются обману. Вложив в невинные уста этих малышей и описание наших несчастий и мольбы о помощи, мы почти наверняка уверены в успехе. Мы приставим к вам одного из этих существ, вы будете водить его за руку как будто его мать, все сердца смягчаются при жалобных звуках вашего сладкого голоса, и вы никогда не будете знать отказа. Но вот костюм у вас все еще в приличном состоянии, придется заменить его, так что если даже вы питаете отвращение к лохмотьям, вам придется напялить их на себя. Пусть в ваших заклинаниях почаще звучит имя Господа: вы даже не представляете себе, какую выгоду из этой химеры извлекают мошенники.
Между прочим, ни ваше красивое личико, ни ваша обольстительная фигурка от этого не пострадают: никаких ожогов, рожистых воспалений или язв – вам достаточно будет изображать спазмы, и вы будете говорить, что все это от нервов из-за предательства вашего любимого мужа. Мы вас научим имитировать приступы, и тело ваше будет так сильно дергаться, что вас примут за одержимую. Но прежде чем уйти на дело, прежде чем попрошайничать на улицах Гренобля, Баланса и Лиона, вы побродите некоторое время здесь неподалеку и попробуете обмануть встретившихся простачков, как это проделала с вами Серафима. Только не забывайте, что мы охотимся за богатыми людьми, красивыми девицами и детьми, и пусть в ваши сети чаще попадают такие клиенты, если вы хотите понравиться обществу.
Когда придете в город, сделайте все, что возможно, чтобы обокрасть кого-нибудь, если не удастся выманить у него деньги. Например, вы идете по улице, поджидаете момент, когда на вас не смотрят, остальное – ловкость рук. В нашей профессии надо быть стремительным, ловким, всегда готовым все отрицать, – даже если вас застали на месте преступления.
Если, несмотря на ваш жалкий вид, несмотря на то, что вы – мать с дитем, вам встретится распутник, который захочет побаловаться с вами (кстати, их немало таких, которые в силу каприза или извращенности предпочитают нищенок), уступите ему, но воспользуйтесь моментом… Мы дадим вам снотворные снадобья и яды, которые вам могут пригодиться, главное – следовать принципу: здоровье и сама жизнь ближнего ничего не значат, когда речь идет о деньгах. Возбуждая жалость в людях, помните, что ваш долг – ни в коем случае не поддаваться состраданию, ваше сердце должно быть из железа, в ваших ушах должно звучать единственное слово – деньги.
Вам разрешается продать ребенка, которого вам доверят, лишь бы получить за него хорошую плату.
Таких детей покупают очень многие как для добрых дел, так и для злых: некоторые берут их, чтобы воспитать, другие – чтобы совратить и потешиться, третьи – не знаю, поверите ли вы Жюстина, но третьи их едят… да, именно едят! Существуют настолько извращенные люди, что доводят свою похоть до такой степени, и они встречаются на каждом шагу. Мы привыкли к любым ужасам, ничто не может нас удивить, и мы сами должны предаваться всяким гнусностям, которые нам предлагают, особенно когда за них платят.
Умейте по желанию выжимать из себя слезы, любые истории, небылицы, любая ложь должны быть для вас привычным и пустячным делом. Нет на земле другого такого ремесла, где надо забыть о стыде и самым наглым образом демонстрировать болезни и увечья, которых у вас нет и в помине.
Особенно старайтесь понять характер людей, с которыми имеете, дело, и употребляйте с ними средства, каких требуют обстоятельства. Дело не только в том, чтобы изобразить из себя жалкое, слабое создание – сам ваш вид говорит об этом. Необходимо большое искусство и особенная хитрость с людьми, преследуемыми возрастом или распутством. Обычно нашего брата презирают, что совершенно несправедливо: никому так, как нам, не требуется доскональное знание человеческого сердца, никому не нужно большей гибкости, большего ума и большей проницательности, никакая другая профессия не требует большей активности, аккуратности и подготовленности, я уже не говорю о лживости, злобности, развращенности и других полезных пороках.
Не связывайтесь с настоящими нищими и ни в коем случае не помогайте им, напротив, притесняйте их, пригрозите, что ваши товарищи переломают им кости, если они будут мешать вашему промыслу, короче, обращайтесь с ними точно так же, как с нами обращаются надменные богачи.
Если где-нибудь в деревне крестьяне окажут вам гостеприимство, воспользуйтесь этим, чтобы обворовать их или совратить и похитить их детей. Если вам откажут в ночлеге или обойдутся с вами грубо, сожгите их сараи, отравите скотину. Все позволено в таких случаях: месть – главное из удовольствий, которые оставляет нам злобность людей, и надо наслаждаться ею.
После этих уроков, касающихся практической деятельности и морали, к Жюстине приставили нового учителя, и несколько дней спустя признали ее достойным членом известной шайки нищих бродяг, промышлявших в окрестностях Лиона.
Едва завершилось ее воспитание, как гонец из отряда, который проводил боевые операции, сообщил, что его товарищи возвращаются с богатой добычей, взятой в доме призрения для умалишенных. Шайка собралась на совет, и были назначены люди, которым предстояло заменить возвращающихся. Гаро был единодушно выбран командиром маленькой армии, после чего Жюстина, когда все было решено, попросила главаря принять ее для частной беседы.
На этой тайной аудиенции она поведала Гаспару вещи, о которых тот был прекрасно осведомлен.
– Ах вы, доверчивая душа, – отвечал ей атаман, – как вы могли поверить, что в таком обществе, как наше, что-то может остаться незамеченным? Гаро посмеялся над вами, и вы, как зверь, угодили в ловушку, приготовленную им вашей глупости. Наш собрат предложил вам три вещи: обворовать нас, выдать нас и бежать. Вы сообщили мне о воровстве, вы отказались участвовать в предательстве, но согласились на бегство: разве этого недостаточно, чтобы немедленно поместить вас под самый строгий надзор? Вам совсем не нравится наше ремесло, мы уверены, что вы никогда не будете им заниматься, значит мы можем оставить вас у себя только в качестве нашей шлюхи и рабыни, и в том и другом случае вы окажетесь в оковах.
– О сударь, – вскричала Жюстина, – неужели этот монстр…
– Да, он вас предал и выполнил свой долг.
– Но он говорил о своей любви, и его нежность…
– Как могло вам прийти в голову, что подобные чувства могут появиться в душе человека нашей профессии, тем более священника? Гаро развлекался с вами, девочка, он хотел проникнуть в ваши тайные мысли и сообщить их нам. Пусть это послужит вам уроком на будущее, а пока покоритесь участи, которую уготовила вам ваша добродетельность.
Тут же позвали Серафину и передали Жюстину в ее руки.
– Не запирайте ее, – добавил атаман, – но не спускайте с нее глаз, вы отвечаете за нее головой.
Эта Серафина, о которой пора подробнее рассказать читателю, была очень красивая женщина лет тридцати: красивые волосы, жгуче-черные глаза с похотливым блеском, исключительная ловкость (вспомните, как она провела Жюстину), талант сыграть любую порученную роль и необыкновенно развращенная душа. Она внушала членам общества настолько большое доверие, что почти не принимала участия в обычных операциях. Ее деятельность ограничивалась редкими вылазками недалеко от подземелья, большую часть времени она наслаждалась бездельем, прекрасно ладила с руководителями банды и была достойна их благодаря своим нравам и талантам.
Гаро, увидев, что Жюстину уводят, разразился насмешливым хохотом.
– Как ты находишь эту нахалку, – обратился он к Серафине, –которая думает, будто, подставив мне свою задницу, она избавила себя от печальных последствий своей глупости?
– Она еще неопытна, – ответила Серафина, – поэтому на первый раз надо простить ее.
– Как! – возмутился Гаро. – Выходит, она не заслужила смерти?
– Ах, негодяй! – сказала Жюстина. «Вот чего ты добивался! Мечтая насладиться моими предсмертными муками, ты предал все чувства чести и любви.
– Любовь! Любовь! Что ты скажешь, Серафина, об этой твари, которая воображает, будто ее обязаны любить за то, что сношали ее в зад? Пойми, шлюха, от таких, как ты, получают все, что можно, но никогда их не любят; таких презирают и приносят в жертву, впрочем, такова судьба всех женщин… Однако я понимаю так, что ее собираются пощадить?
– Да, – сказала Серафина, – она будет под моим присмотром, и обещаю тебе, что я ее не выпущу.
– Я бы предпочел видеть ее в яме с трупами, – проворчал монстр и продолжил совокупление с малолетним мальчиком, с которым забавлялся в это время.
С того дня Жюстину заставили делать самую грязную работу. Она беспрекословно повиновалась Серафине и скоро стала ее личной служанкой, а поскольку Гаро больше не был ее покровителем, она сделалась мишенью всеобщего разврата. В подземелье объявили, что Жюстина, перестав быть любовницей Гаро, должна без разбору отдаваться всем желающим и что малейшее недовольство с ее стороны будет караться самым суровым наказанием. Самое забавное было в том, что первым подошел к ней сам Гаро.
– Идем со мной, скотина, – презрительно сказал он, – хоть я тебя и презираю, твой зад все равно меня волнует; идем, я еще раз погуляю в твоих потрохах, прежде чем отправиться в дорогу.
Гаро был в ударе, он захватил с собой четверых юношей и Серафину. Можен, чьи вкусы читатель должен помнить, Можен, который, как и Гаро, высоко ценил задницы, хотя силы часто подводили его, также пожелал присоединиться к ним, так что оргия удалась на славу. Были моменты, когда наша несчастная авантюристка, окруженная Серафимой и двумя выдающимися распутниками, одновременно имела во влагалище язык, в заднице член, во рту еще один, при этом обеими руками она ласкала члены двух юношей, по очереди вставляя их в анус Серафины. Спустя некоторое время два фаллоса обрабатывали ей вагину, Серафина, по-прежнему сладострастно извиваясь на чьем-то колу, лизала ей зад, а сама она втирала еще один член в клитор блудницы. Еще два десятка самых разных позиций сменили одна другую, и наконец Жюстина могла поздравить себя с тем, что в тот день познала самый широкий спектр плотских утех в своей жизни.
Итак, произошли большие перемены. Гаро ушел вместе со своим отрядом, вернулись те, кого Жюстина еще не видела. Эти новые персонажи незамедлительно атаковали бедняжку и обрушили на ее голову всю свою самую грязную и коварную похоть. Больше всех истязал нашу добродетельную девушку главарь вернувшейся, банды, Роже, самый мерзкий из людей, жестокий во вкусах, грубый по темпераменту, отличался в вопросах наслаждения необычными привычками, которые, как мы увидим, были далеки от утонченности. Негодяй испражнялся посреди комнаты и требовал, чтобы обнаженная женщина в продолжение часа ходила на четвереньках вокруг смердящей кучки. В это время он методично обрабатывал толстенной многохвостой плетью ее беззащитное тело. Затем, как только он произносил: «Ешь, сука!», бедная жертва должна была глотать экскременты и один кусочек подносить ему в зубах. Тогда Роже, достаточно возбудившись, давал выход своей сперме и награждал объект своей страсти таким мощным пинком, что несчастная, отброшенная на пятнадцать-двадцать шагов, обычно приземлялась ценой разбитой в кровь головы или сломанных членов. «Черт возьми, – кричал тогда Роже, созерцая результаты своей ярости, – почему шлюха не отлетела подальше и не провалилась под землю? Почему я ее не убил? Есть ли на свете что-нибудь более мерзкое, чем женщина, которая помогла нам извергнуть сперму!»
Между тем пыл прибывшего отряда постепенно стих. Гаспар, который продолжал начальствовать над бандой, объявил, что шестимесячный поход принес около семисот тысяч ливров, добытых только попрошайничеством.
– Да здравствует христианское милосердие, черт меня побери! – воскликнул он, показав добычу. – Будь славен мудрец, который первым возвел его в добродетель! Вы сами видите, насколько оно нам полезно, так будем же всегда платить проповедникам, чтобы в человеческих сердцах сильнее разгоралась эта благородная страсть, и лучшего применения деньгам нам не придумать.
При всем обилии мерзости, распутства, безбожия, невоздержанности и богохульства Жюстина еще не увидела порок во всем его блеске, пока не произошло событие, которое обнажило до конца черную душу этих злодеев.
Однажды сработала замаскированная ловушка и выплюнула в подземное жилище мужчину лет сорока приличного вида, который, оглушенный падением, не сразу смог объяснить, каким образом попал сюда. На этот раз это случилось без помощи Серафины. Этот путник действительно увидел женщину неподалеку от этого места и,
1 Говорят, что это была одна из хитрых платили сельским священникам за проповеди рительности, добротолюбии, словом, о всех полезных для них. (Прим. автора.)
уловок мошенников. Они о сострадании, благотвочеловеческих слабостях,
чтобы спрятаться от нее и справить свою нужду, он углубился в кустарник, и тут земля разверзлась под его ногами. Его лошадь, груженная чемоданом, полным золота, осталась в нескольких шагах от ямы, и он прибавил, что раз судьба забросила его, как он полагал, к разбойникам, надо поскорее взять сокровища, чтобы они не достались той женщине, или же, если они не хотят причинить ему зла, пусть они немедленно поднимут его наверх.
– Ах, наверх! – заорал Роже, подходя к незнакомцу с пистолетом в руке.
– Ах, мошенник, да твои глаза никогда больше не увидят солнца.
– Боже мой, что я вижу! – вскричал путник. – Это ты. Роже? Это тебя я вижу благодаря нелепой случайности? Да, это ты, мой брат, которого я, можно сказать, вынянчил на своей груди, это ты, друг мой, которого я два раза спасал от смерти… наконец, ты обязан мне всем на этом свете. О, как я благодарен небу за то, что оказался в этом глухом лесу, в этом мрачном подземелье: кем бы ни были эти люди, ты защитишь меня… больше мне нечего бояться, раз моя судьба в твоих руках.
– Разрази меня гром, – снова закричал Роже, – если что-нибудь смягчит мое сердце! Даже если бы ты тысячу раз спасал мне жизнь, негодяй, теперь ты у меня в руках, и мы получим твое богатство ценой твоей жизни. Ты нашел, кому говорить о братских узах или о благодарности, знай же, дурья башка, что выгода глушит в наших сердцах все чувства, кроме жадности, алчности, жажды крови; повторяю, что если бы ты оказал мне в тысячу раз больше услуг, о которых ты твердишь, ты все равно стал бы нашей жертвой.
Два пистолетных выстрела в тот же миг швырнули брата Роже на землю. Тут же появилась Серафина с вещами путника. Она заметила лошадь и, не зная, куда подевался ее хозяин, схватила чемодан и прибежала в подземелье.
– Вот это приключение! – удивился Гаспар, подсчитав добычу, которая составила более ста тысяч франков. – Конечно, такой брат не может не быть виновным, если с подобным богатством заставил младшего заниматься столь презренным ремеслом.
– Он об этом не знал, – объяснил Роже, – он думал, что я в Америке. После того, что я совершил, мне не подобает хвалить его, но он не солгал, и нет ничего более достоверного, чем услуги, которые он оказывал мне всю жизнь. Только разврат заставляет меня оставаться здесь, чего я, конечно же, не сделал бы, если бы слушал его советы и принимал его деньги, которыми он столько раз меня одаривал. Ну ладно, я ни в чем не раскаиваюсь, а мой поступок доказывает, друзья, что ваши интересы мне дороже, чем все узы природы, и что я пожертвую всем на сеете, чтобы служить вам.
Братоубийство, совершенное Роже, нашло много сторонников среди обитателей подземелья, но ни одного противника. Несчастной Жюстине велели закопать труп, и мы предоставляем читателям самим догадываться, сколько раз ее принуждали к тому, что с каждым днем усиливало в ее душе ненависть к новым чудовищам, с которыми столкнул ее случай.
Однако радость при виде такой богатой добычи еще больше распалила похоть, и эта ночь была посвящена утехам. Оргии были грандиозны, все женщины, а также все мальчики участвовали в них без одежды, Жюстина обслуживала в таком же виде пирующих и развлекающихся разбойников.
За десертом Гаспар вспомнил, что Серафина давно обещала рассказать историю своей жизни, его поддержала вся компания, и вот что поведала эта прелестная дева.

Глава Девятнадцатая История Серафимы. – Как Жюстина ушла от бродяг. – Новый добродетельный поступок и его последствия. – Кто такой Ролан. – Пребывание в его доме

Я родилась в Париже от мужчины и женщины, чья в высшей степени двусмысленная репутация не оставляла надежды на то, что плод их любви будет отличаться высокими моральными качествами. Мой отец был сторожем в капуцинском монастыре в Марэ[66], моя мать, очень красивая и известная в квартале потаскушка, жила неподалеку от монастыря на монастырские деньги, которыми снабжал ее отец Симеон, он же виновник моего рождения. У меня был брат на год старше меня, плод той же интрижки, которого Полина, моя матушка, воспитывала так же, как и меня, в весьма вольном духе. Этот братец, которого назвали Эгль по фамилии моего отца, был одновременно и самым красивым ребенком и самым отъявленным малолетним развратником во всем Париже. Самые порочные наклонности выявились в нем в самом юном возрасте, и маленькому шалуну ничто так не нравилось, как внушать их мне все без исключения. Когда ему исполнилось десять лет, он уже отличался распущенностью, страстью к пьянству и воровству, был крайне жесток и передавал мне свои пороки с силой убеждения, необычной для своего возраста. Он и открыл мне тайну нашего рождения, тем самым бросив в мое сердце великую ненависть к родителям. Однако Эгль любил мать, он даже питал к ней плотские чувства, и это сразу бросалось в глаза.
– Мне только десять лет, Серафина, – иногда говорил он мне, – но я хотел бы спать с матушкой, как это делает Симеон; я уверен, что делал бы это не хуже его… Я их видел… и знаю все, я и тебя научу, если ты хочешь.
К сожалению, как я уже сказала, Полина молчаливо поощряла все его дурные качества: она боготворила моего братца, она укладывала его с собой в постель, и Эгль не замедлил признаться мне, что именно от этой матери-кровосмесительницы он узнал большую часть вещей, которым хотел научить меня. Такая невоздержанность плоти объясняется возрастом моей матери, которой было только двадцать три года, когда она бросила тринадцатилетнего сына в мир бурных страстей. Пылкая как вулкан и прекрасная как ангел, блудница, подстегиваемая природой, больше слушала ее голос, нежели голос разума. Судя по ее советам, я видела, что ее мораль весьма сомнительна. Но будучи еще слаба умом, чтобы понять ее мотивы, я принимала за нежность то, что было следствием необыкновенной развращенности.
Таковы были приблизительные причины почти полного отсутствия нашего воспитания; читать и писать – только этому нас учили, но ничего не говорилось о даре божьем, о морали и религии. Симеон, самый бессовестный, самый развратный из людей, нарочно проповедовал то, что отвращало нас от Бога.
– Было бы хорошо, – говорил он, – перерезать горло любому, кто произнесет его имя. Надо охранить молодежь от этих опасных знаний, тогда она скорее избежит ошибок в жизни. Если бы только все отцы поступали так! Вот тогда философия воцарится среди людей.
Может быть, кто-то подумает, что, мол, недалекий был человек этот капуцин, однако как раз умом он не был обижен. Поэтому так любил распутничать: не зря говорят, что этот порок почти всегда встречается у великих людей и что очень редко человек талантливый не отличается безбожием или безнравственностью.
Хотя интрижка Симеона с моей уважаемой матушкой продолжалась уже тринадцать лет, так как он лишил ее девственности в десятилетнем возрасте, да и сама она была плодом предыдущей связи досточтимого Симеона с уличной торговкой, отсюда Полина, в одном лице его дочь и его любовница, имела двойную причину завоевать его сердце, – так вот, хотя этот союз продолжался тринадцать лет в силу указанных выше причин их взаимная страсть совсем не охладела. Беспрекословная любезность моей матери, ее исключительное повиновение разнообразным капризам капуцина – одним словом, сочетание всех этих факторов делало общество Полины необыкновенно ценным для него, и не проходило и дня без того, чтобы он не проводил с ней по пять-шесть часов. Настоятель монастыря отец Ив, который, со своей стороны, содержал очень красивую восемнадцатилетнюю девушку, часто присоединялся со своей любовницей к этой парочке. В обоих семействах жила очаровательная служанка, которая также участвовала в этих ассамблеях сладострастия, где после сытной трапезы приносились Венере гнусные жертвы, придумать которые способен лишь гений монахов.
Однажды, когда веселая компания собралась на очередное празднество, ко мне прибежал запыхавшийся брат.
– Серафина, – сказал он, – ты не хочешь взглянуть, как проводят время наши добрейшие святоши?
– Ну конечно!
– Только знаешь, милая сестрица, я покажу тебе этот спектакль с одним условием.

– С каким еще условием?
– Ты позволишь мне проделать с тобой все, чем будут заниматься они.
– А чем они занимаются?
– Сама увидишь, сестрица… Ну как, ты согласна? И маленький плут подтвердил свое предложение таким жарким поцелуем, обжегшим мне губы, что во мне тотчас проявились первые признаки огненного темперамента, которым одарила меня природа: я просто-напросто извергнулась в объятиях своего брата. Мошенник воспользовался моей слабостью, повалил меня на кровать, задрал мне юбки, раздвинул ноги и принял в рот недвусмысленные плоды удовольствия, которое пробудил во мне.
– Ты пролила свое семя, сестрица, – пробормотал Эгль. – Да, любовь моя, так называется то, что ты сейчас сделала… Ты опередила меня: я еще не способен на это. Матушка часто ласкала… сосала меня – ничего не помогало; она сказала, что это придет позже, когда мне будет четырнадцать, но все равно это очень приятно. Возьми эту штуку, – продолжал он, взяв мою руку и положив ее на свой пенис, небольшой, но уже твердый, вызывающий и довольно приятный наощупь, – потереби ее, сестренка, и увидишь, как я буду наслаждаться… Хотя погоди, сейчас я положу тебя так, как обычно делает мама, когда спит со мной.
И негодник стащил с меня юбки, выбрался из своих панталон и, уложив меня на кровать, лег на меня так, что его член оказался у меня во рту, а его губы прижались к моему влагалищу. Я сосала его, он отвечал тем же, так мы лежали около часа, не меняя положения и изнывая от блаженства. Наконец шум в соседней комнате предупредил нас о том, что пора сменить роли и из активных участников превратиться в зрителей.
Первая сцена сладострастия, которую показал мне брат, была слишком интересна, чтобы не описать ее подробнее, и я, не боясь наскучить вам, расскажу о ней во всех самых мелких деталях. Я понимаю, что мне следовало бы употреблять пристойные выражения соответственно моему тогдашнему возрасту, но тогда мой рассказ потерял бы живость и красочность, поэтому, чтобы не погрешить против точности, я использую слова, которые употребила бы сейчас. Итак, начнем с действующих лиц.
Моей матери, как вам известно, было двадцать три года, она была прекрасна как ангелочек: густые каштановые волосы, округлая фигурка, не лишенная стремительной грациозности, твердое упругое тело, пахнущее свежестью, великолепные глаза, а вот лицо было красноватое – признак частой невоздержанности за столом, к этому пороку она пристрастилась из-за желания понравиться своему любовнику, который вкушал с ней сладострастное наслаждение только тогда, когда терял рассудок от избытка выпитого вина и ликера.
Люси, любовнице отца Ива, настоятеля монастыря и друга моего отца, было восемнадцать лет – об этом я также, кажется, говорила; это была светловолосая красотка с очень выразительными глазами, белокожая, с роскошными ягодицами и грудью, а ее вагина, как утверждали наши блудодеи, была необыкновенно узка, то есть в самый раз для капуцинов.
Служанки были сестрами, они потеряли невинность благодаря двум нашим распутникам в десятилетнем возрасте и с тех пор находились у них в услужении. Старшей, которую звали Мартина, было около шестнадцати лет, Леонарде, младшей, не исполнилось и пятнадцати; красивые фигуры, очаровательные мордашки, свежее тело – все это без преувеличения давало право зачислить их в категорию самых красивых крестьяночек Франции.
Что касается монахов, они были примерно одного возраста. Однако мой отец казался старше и мог сойти за сорокалетнего; он имел внешность настоящего сатира, седоватую, с синим отливом бороду, черные глаза, удивительную силу, бешеное воображение и один из самых мощных членов в Европе, уступающий только фаллосу отца Ива, причем намного, так как последний имел в длину одиннадцать дюймов, включая здоровенную головку, и восемь в окружности. Иву было только тридцать пять лет, его физиономия была не так приятна, как у моего отца – маленькие глазки и длиннющий нос, – зато он отличался могучим телосложением и был еще распутнее.
Вся компания как раз выходила из-за стола, когда мы подскочили к изножью кровати, на которой только что занимались шалостями, чтобы прильнуть к щелям в перегородке, отделявшей нашу комнату от той, где начинались оргии.
Судя по тому, как кружились у всех головы, мы поняли, что жертвоприношения, которые они собирались принести, будут логическим продолжением тех, которые праздновались в честь бога застолий. Особенно пьян был мой отец.
– Слушай, Ив, – обратился он к своему собрату, – давай скорее разденем этих шлюх, ту, что оголится первой, мы и будем первой сношать… А самая нерасторопная получит пятьдесят ударов хлыстом от каждого.
– Согласен, – ответил Ив, – я также хотел бы выпороть их, прежде чем сношаться. Дело не в том, что первая приятнее, чем вторая, но сегодня я чувствую себя, как никогда, в силе и должен сбросить сперму, а это будет трудновато без совокупления.
С этими словами содомит подтвердил свое намерение мускулистым фаллосом с угрожающе распухшей багровой головкой.
– Черт возьми! – восхитился мой отец, взяв в руки это чудо природы. – О дьявол меня задери! Друг мой, как он великолепен!.. Согласись, Полина, что более прекрасного инструмента нет на свете. Знаешь, дорогая, мне доставит удовольствие, бесконечно большее, видеть тебя на этом колу, чем сношать твой зад самому. Будь я женат, я бы с радостью носил рога, которые каждый день наставлял бы мне такой агрегат.
– Гнусный распутник, – проворчал отец Ив, расстегивая панталоны своего собрата, который уже сбросил с себя рясу, – признайся, что есть еще одно место, где бы ты хотел видеть эту штуку, а не только в вагине твоей шлюхи.
– Где же это?
– В твоем седалище, друг мой! В твоей заднице!
– Это правда, – подтвердил Симеон, – погляди хорошенько на этот зад, о котором ты говоришь, погляди, как он хорош, приласкай его, прежде чем забраться во влагалище моей дамы.
– Ага, бродяга, вот чего ты хочешь! – сказал отец Ив, укладывая Симеона на диван и пронзая его своим дрожащим от нетерпения копьем.
– Черт! Черт! – бормотал мой отец, изображая из себя блуднипу и извиваясь как угорь. – Да, черт меня, побери, вот о чем я мечтал!
И развратник тотчас подмял под себя одну из служанок, овладел ее влагалищем и еще сильнее задергался. Но эта церемония была лишь прелюдией, оба скоро успокоились, не потеряв ни капли спермы, и решили внести в сладострастную сцену больше порядка. Этот небольшой предварительный эпизод не помешал им увидеть, что юная Мартина разделась последней, а первой оказалась моя мать.
– Приведем приговор в исполнение, – сказал Симеон. – Дай-ка нам розги, Полина, а ты, отец Ив, держи эту неловкую девку: свяжи ей руки, положи ее себе на колени, а я преподам ей урок; когда она будет в крови, ты займешь мое место.
Напрасно кричала и плакала бедная девочка, напрасно она вырывалась – никто ее не слушал. Симеон, взявши ее за поясницу левой рукой, правой быстро, двадцатью ударами, разукрасил ей ягодицы.
А вы становитесь на колени, перед этим фаллосом, Леонарда, – приказал он другой девочке, – и ласкайте его своими крохотными грудками. Пока я занимаюсь флагелляцией, ты, Люси, должна лобзать мою задницу, которая все еще никак не оправится от натиска этого мула, ты же видишь, как она ждет тебя, приголубь ее скорее, девочка моя. Ты, Полина, предоставь свои прелести моему другу, чтобы вознаградить его за то, что он соизволил держать эту подлую тварь… Вот теперь хорошо! Разве я не говорил вам, что придумаю самую очаровательную композицию на свете? Посмотрите в зеркало, посмотрите, как она восхитительна. Ну что ж, пора сменить позы, отец Ив: становись на мое место, я займу твое, и ты закончишь обрабатывать эту задницу так, чтобы она помнила об этом по крайней мере две недели.
Ив не заставил себя ждать, и несчастная Мартина вышла из его безжалостных рук, обливаясь кровью.
– Итак, наказание свершилось, – заявил Симеон, – надо заняться более приятными делами. Первой оголилась Полина, ты знаешь, как обещали мы вознаградить этот акт послушания, отец Ив: насади ее на свой кол, а я буду твоим сводником, но с условием, что потом ты послужишь мне педерастом.
– Я согласен, – сказал отец Ив, – я давно, по примеру великого Цезаря, мечтал быть мужем всех женщин и женой всех мужчин.
Моя матушка заняла свое место: блудница уже настолько разгорячилась, что не удержалась от оргазма. Симеон самолично взял в руки член собрата и аккуратно затолкнул его в пещерку.
– Ах, гром и молния! – вскричала моя мать, почувствовав в своем теле огромный предмет. – Какой же он большой… Я кончаю!..
А в это время Симеон овладел задницей того, кто наставлял ему рога; он проник в нее, не потрудившись увлажнить проход, и за два толчка достиг дна, его соперник также вошел в самую глубину зада Полины… Оба сосредоточенно совокуплялись, оба яростно двигали всем телом, их движения напоминали морские волны, вздымаемые неистовым аквилоном. Но им недоставало пряных эпизодов, и мой отец подал голос:
– Иди сюда, Мартина, и садись верхом на спину Иву, я буду целовать твою жопку, совершая содомию с обидчиком моей возлюбленной, ты, Леонарда, оседлаешь грудь Полины и закроешь ей рот своим влагалищем, эта лесбиянка пососет тебя: она любит ласкать женщину, пока ее сношают; отец Ив полижет твои ягодицы, потому что иногда необходимо целовать задницу, когда прочищаешь чью-то вагину, это служит хорошим противоядием.
– А я, – спросила Люси, – что делать мне?
– Ты будешь пороть меня, – сказал Симеон, – и время от времени подставлять мне для поцелуя то рот, то зад; потом потанцуешь вокруг нас, как Давид вокруг ковчега, а заодно будешь приседать, чтобы помочиться и испражниться: сильные запахи сильнее возбудят нас. Во время оргий надо испробовать все: чем грязнее воображение, тем слаще удовольствие. Какое может быть совокупление без гнусностей! Все пороки становятся в хоровод, держат друг друга за руки, вдохновляют друг друга, когда мы сношаемся.
– Пусть она подаст нам выпить, – сказал отец Ив, – я люблю пьянеть, предаваясь утехам плоти, я, как и ты, друг мой, полагаю, что все пороки придают новые силы этому высшему пороку, надо лишь уметь соединить их в момент извержения. Все допустимо, когда человек возбужден, чем многообразнее удовольствия, тем они сладостнее.
– Ладно, кончай скорее! – откликнулся мой отец. – А то сперма бросится тебе в голову, и ты скоро перестанешь соображать, что говоришь.
– Черт меня побери! По крайней мере я докажу тебе, что я знаю, что делаю: чтобы не посеять плод в чреве этой сучки, я солью свой сок на ее живот.
– Нет, нет, – запротестовал Симеон, обеспокоенный добродетельным порывом друга, – не думай об этом, в нашем саду много места… продолжай сношаться, дорогой, а если шлюха забеременеет, я приму необходимые меры.
Вдохновленный этими словами. Ив удвоил свой пыл, движения моего отца распалили его окончательно, и оба одновременно испытали наивысшее наслаждение, оба при помощи умелых наперсниц сбросили в предназначенные для этого сосуды густую сперму, которая так кружила им головы. Но будучи слишком развратными, чтобы остановиться на этом, они лишь поменялись местами. Теперь Ив сношал Симеона, который совокуплялся с любовницей своего собрата, обе девочки давали им лобзать свои ягодицы, а Полина взяла на себя хлопоты по разжиганию похоти. Она делала это с таким искусством, она настолько хорошо удовлетворила по очереди все нужды природы, что очень скоро второе семяизвержение увенчало экстаз наших монахов.
– Уф, – удовлетворенно крякнул мой отец. – Пора передохнуть. Мой член теперь не встанет, пока я не залью в себя шесть бутылок шампанского.
Воспользуюсь этой передышкой, чтобы сообщить вам о том, что происходило между мной и братом во время того впечатляющего спектакля.
Эгль то и дело отказывался от роли зрителя, чтобы предпринять активные действия; поскольку позиция, в которой я находилась, затрудняла его наслаждение передней частью моего тела, маленький распутник занялся задницей. Он поднял мою рубашку, заправил ее под корсет и, получив в распоряжение мой зад, осыпал его горячими поцелуями. Не имея недостатка в примерах для подражания, плутишка раздвигал мне ягодицы, вставлял в отверстие то язык, то палец, а под конец, навалившись на меня, умудрился достать своим небольшим инструментом до преддверия вагины. Затем, приободренный этими предварительными упражнениями, он сказал мне, когда наши актеры в соседней комнате сели за стол:
– Оставайся в этой позе, сестрица, только наклонись чуточку ниже, и ты увидишь, что я сделаю.
Возбудившись от всего увиденного, я оперлась на перегородку, как можно сильнее выгнув таз… Но великий Боже! Какая досада! Плохо укрепленная стенка заскрипела, подалась вперед и рухнула на голову Мартины, да с такой силой, что та потеряла сознание, и из ее пробитой головы хлынула густая-кровь. Однако оба монаха, крайне изумленные нашим внезапным вторжением, не знали, с чего начать: помочь Мартине или обрушиться на нас. И сладострастие перевесило сострадание, как и должно быть в сердце настоящего распутника. Оба, необыкновенно возбужденные нашим неглиже, бросились к нам и принялись жадно ощупывать наши прелести, бранить нас и ласкать одновременно, предоставив женщинам спасать раненую девочку, которая находилась в таком плачевном состоянии, что ее пришлось уложить в постель. Злополучная стенка внесла большую смуту; стол, на который она грохнулась, свалился вместе со всеми тарелками и бутылками, и оскодки разлетелись по всей комнате.
– Уберите это, – приказал Симеон, отрывая Леонарду от хлопот вокруг лежавшей без сознания подруги и доказывая этим, что его больше волновал порядок в помещении для утех, нежели забота о несчастной жертве.
– Она поранилась, – продолжал он, – ну и что из того, потом посмотрим…
– Но святой отец, – возразила Леонарда, – она вся в крови.
– Так останови кровь, остальное сделаем, когда совокупимся…
В продолжение этого диалога меня ласкал мой отец, то же самое делал с Эглем отец Ив: наши бессердечные развратники, не обращая ни малейшего внимания на бедную Мартину, казалось, были озабочены только удовольствиями, которые они предвкушали от двух новых предметов, появившихся совершенно неожиданно.
– Погляди-ка, – обратился Симеон к Иву, – какая грудка у этой маленькой плутовки! А ее киска… какая она пушистая! Ведь это я произвел ее на свет! Через полгода это будет лакомый кусочек.
– Почему не сейчас? – спросил отец Ив. – Какая нужда ждать полгода? Смотри, – продолжал он, указывая на зад моего брата, – смотри, он уже сформировался! Нет, дорогой, раз случай ниспослал нам эту радость, надо вкусить ее и не будем миндальничать!
Между тем мы – Эгль и я, не зная, куда деваться от стыда, не осмеливались противиться планам, которые, как тучи, сгущались над нашими головами. Моя мать уже заключила сына в объятия.
– Прелесть моя, – говорила она, целуя его и теребя ему маленький орган, – уступи отцу, он хочет тебе добра; если ты ему понравишься, твое счастье обеспечено… Давай, мой маленький долбильщик, забирайся скорее в то местечко, из которого ты появился на свет; наслаждение, которое ты получишь, возможно, смягчит твои страдания от дефлорации, которую тебе готовят,
– Отличная мысль! – заметил Симеон. – Я буду содомировать своего сына, который в это время будет сношать свою мать. Как ты находишь эту сцену, отец Ив?
– Неужели ты думаешь, – отвечал тот, – что я буду спокойно взирать на это? Я займусь дефлорацией твоей дочери.
– Будь я проклят, – недовольно заметил Симеон, – но они оба – мои дети, и я хочу совокупиться с обоими. А тебе, друг мой, я предлагаю насладиться не менее обольстительным и пикантным предметом; я знаю, что, наблюдая непристойное зрелище, самому надо творить очень грязные и непристойные дела. Прочисти задницу Мартине, которая только что раскроила себе череп; она сильно страдает, и твой член усилит ее боль, отчего ты испытаешь неземное удовольствие: ты ведь понимаешь, дружище, как сладостно действует на все наши чувства страдание предмета, которым мы наслаждаемся.
– Клянусь спермой, это необыкновенно оригинальная и прекрасная идея! – восхитился отец Ив, уже потрясая своим огромным копьем перед ягодицами бедной пораненной девочки. – Подавай сюда свой зад, стерва!
– Но мне очень больно, отец мой.
– Тем лучше, это как раз то, что надо.
– Отец Ив, – вставил Симеон, – сними повязку, тогда ты сможешь полюбоваться ее раной…
Все произошло так, как было задумано, несмотря на естественное сопротивление – тем более естественное, если принять во внимание диспропорцию между гигантским фаллосом отца Ива и крохотным изящным задом юной Мартины. Атака началась, Люси помогала своему любовнику, целовала его, возбуждала, пока он возился. Несчастная жертва, страдающая от полученного удара и от противоестественного способа, каким пронзил ее монашеский посох, задыхалась от дикого крика, а Симеон, созерцавший эту возбуждающую картину, приступил к делу. Полина уже ввела в себя отвердевший пенис моего брата, юный блудодей уже сношал свою мать, когда Симеон, увидев перед собой зад своего сына, с победным воплем атаковал его. Бесчисленные препятствия мешали этому предприятию, но не таков был Симеон, чтобы отступить. Леонарда держала мальчика, раздвигая пошире его ягодицы, монах увлажнил Свой член, и вот за два мощных толчка, сопровождаемых громогласными ругательствами, головка скрылась в отверстии. Симеон усилил натиск, моя мать безостановочно ласкала своего сына, ребенок плакал. Наслаждение, которое он испытывал спереди, не уменьшало острую боль сзади, но никому не было дела до его ощущений. Наконец новые толчки решили исход схватки: развратный монах достиг дна, и новые богохульства возвестили о его победе. Под рукой у него оказалась Леонарда, он начал облизывать ее, продолжая содомировать сына, а чтобы инцест был полным, распутник захотел лобзать мне ягодицы. Меня водрузили на спину кровного наперсника его преподобия, и содомит дал волю своим чувствам. В это время, не спуская глаз с моего отца, Ив осыпал задницу Мартины сильными ударами, а его любовница ублажала монаха искусственным фаллосом.
– Ив, – спросил Симеон, – тебе тоже приятно?
– Да, черт возьми! – откликнулся тот, извлекая, в качестве доказательства, свой измазанный дерьмом член, затем вновь погрузил его в окровавленное отверстие с такой силой, что несчастная Мартина едва не лишилась чувств. – Посмотри, как мне приятно.
– Прекрасно! Тогда поддай жару этой шлюхе. В следующий миг бедняжка, на которую обрушилось столько бед, залила комнату своей кровью.
– Разрази гром мои яйца! – не выдержал злодей. – Прочисти дырку в ее голове, раз твой член тверд, и проткни ее череп насквозь!
И это чудовищное намерение осуществилось: жестокий отец Ив оставил в покое зад раненой девочки, поставил ее на колени и… вонзил свой инструмент в рану! Он извергнулся в ее голове, пробив тростью череп несчастной с другой стороны.
– Вот это чудесно, – взвыл Симеон, в свою очередь извергаясь в зад моего брата и кусая мне ягодицы, – ах, как это чудесно! Я люблю ужасы… Никогда я так приятно не кончаю, как в те минуты, когда совершаю их, когда их вижу или заставляю совершать других… Но погоди, – продолжал мой отец, – чтобы прийти в чувство, я должен выпороть эту тварь.
– Да ты что? – изумился отец Ив. – Она в таком состоянии, что не выдержит больше.
– Ты, наверное, надо мной смеешься? – укоризненно сказал Симеон. – Пока шлюха не издохнет, она в состоянии выдержать все.
С этими словами он схватил ее, положил грудью на свою левую руку, одной ногой зажал обе ее ноги и подверг настолько сильной флагелляции, что после шестидесяти ударов бедра Мартины оказались залитыми кровью, непрерывно лившейся из истерзанных ягодиц. Но это его не смутило, и он хладнокровно продолжал порку. Иву пришло в голову оказать своему другу такую же услугу, какой тот благодетельствовад несчастную девочку, тем более что его голый зад торчал прямо перед ним. Немедленно выстроилась новая сцена. Симеон потребовал, чтобы Леонарда сосала ему член, пока он флагеллировал Мартину, кроме того, он целовал мой зад., а Люси по-прежнему обрабатывала искусственным органом седалище отцу Иву, который порол своего друга и тискал соски моей матери.
– Давайте не будем пока кончать, – предложил Симеон, – не стоит расходовать сперму понапрасну, лучше будем сношаться. – И обращаясь к Иву, объяснил: – Ты еще раз совершишь содомию с моим сыном, его будет держать в объятиях его мать, я усажу дочь верхом на грудь мамаши, чтобы она прижалась задницей к ее лицу, и снова прочищу девочке влагалище; Леонарда и Мартина будут пороть нас, а Люси предоставит свои ягодицы для поцелуев.
Я не буду описывать вам мои страдания, когда теряла девственность; отцовский член имел чудовищные размеры, и он не щадил меня. Но мне была уготована еще одна пытка: моя мать во время оргазма не ведала сама, что творит; она ухватилась зубами за мои ягодицы, которые, как вы помните, покоились на ее лице. Я испустила вопль и резко дернулась на огромном колу своего отца, который едва не пронзил меня насквозь; это движение ускорило экстаз Симеона, он извергнулся, другой монах последовал его примеру, тесная группа распалась, и несколько минут покоя смирили и чувства и мысли наших злодеев.
– Будем пить, – распорядился отец Ив, – только застольные излишества рождают сильную сперму, вы не встретите настоящего либертена, который не был бы пьяницей и гурманом. Принеси нам самого лучшего вина, Люси: нам многое еще предстоит сделать.
– Подожди, – остановил его Симеон, – пока мы пируем, пусть эти двое детей ласкают нас… И пусть за столом царит полная свобода: мы будем мочиться, пускать газы, испражняться, мы будем изливать сперму – словом, будем удовлетворять все потребности природы.
– Ах, ты дьявольщина! Ах, какая прелесть! – Отец Ив уже с трудом держался на ногах. – Только ради этого и стоит жить; когда празднуются такие оргии, все вокруг должно быть мерзостью, грязью и свинством, как само божество, которое мы прославляем; давайте валяться в дерьме по примеру свиней, давайте боготворить его.
Мартину, хотя она плавала в собственной крови, положили на стол, и ее окровавленные ягодицы служили подносом для тарелок; когда подали второе блюдо, распутники охлаждали на истерзанной плоти кипящий омлет. После жестокой трапезы, продолжавшейся около часа, зашел разговор о том, чтобы сношать меня в зад: я потеряла девственность только в одном месте, надо было взяться за другое.
– Пусть она ляжет между нами, – предложил отец Ив, – я займусь ее влагалищем, а ты будешь ее содомировать; Полина пристроит в твоей заднице инструмент твоего сына и будет пороть тебя; то же самое будет делать со мной Люси, Леонарда пусть скачет вокруг нас, мочится и испражняется и мимоходом награждает нашу возлюбленную Мартину то пощечиной, то ударом кулака, и та через некоторое время сдохнет.

Предыдущая страница 27 Следующая страница


Жюстина, или Несчастья добродетели 28

Участники заняли указанные места. Но Бог свидетель, что если я невыносимо страдала во время первого натиска, то о втором уже и говорить не приходится! Я думала, что член Симеона разорвет меня пополам; мне показалось, будто в мои кишки засунули раскаленный железный стержень, однако, несмотря на мои юные годы, сквозь плотную пелену боли у меня в голове вспыхивали слабые искорки удовольствия – явные признаки того, что в один прекрасный день я познаю неземное блаженство от такого способа совокупления. Операция завершилась последним оргазмом, я почувствовала, как и спереди и сзади меня захлестнули две горячие струи; я, уничтоженная, распласталась посреди моих атлетов, и мне потребовалось минут пятнадцать, чтобы оправиться от потрясения, вызванного этими двумя натисками.
Наконец пришло время возвращаться в монастырь, и спектакль закончился. Мартину отправили в больницу, где она скончалась неделю спустя. Мы остались у матери. Через несколько дней оргия повторилась без монахов, и Полина, уже не сдерживая себя, отомстила в наших объятиях за вынужденную сдержанность в присутствии своего любовника. Мы ублажали ее по очереди, а иногда сразу оба. Мы с братом принимали перед ее взором тысячи поз, одна непристойнее другой, и блудница, руководя нашими удовольствиями, не замедлила преподать нам все уроки, полученные от своего монаха; она без устали внушала нам свои принципы и не гнушалась ничем, что могло как можно скорее развратить детям и ум и душу.
Когда одному из нас исполнилось тринадцать, другому – четырнадцать лет, дорогая наша матушка пошла еще дальше. Безнравственная женщина отвела нас в один дом, где двое развратников насладились всеми троими. Эта операция принесла сто луидоров, Полина дала каждому из нас по десять, строго-настрого наказав хранить все в тайне, и добавила, что если мы будем молчать, она будет привлекать нас к другим приключениям. Мы сдержали слово, и за полгода добрая мамаша продала нас не менее двадцати раз самым разным людям, но однажды Эгль, просто так, по злобе, поведал секрет отцу. Взбешенный Симеон избил нашу мать самым жестоким образом, отчего она занемогла и через восемь дней оказалась на пороге могилы.
– Здесь нельзя больше оставаться, – сказал мне брат, – эта содомитка либо подохнет, либо нам придется и дальше ублажать ее, что не принесет нам большой пользы, либо мы сами попадем в больницу, что еще хуже. Ты достаточно красива, чтобы самой позаботиться о себе, а я, сестрица, нашел человека, который завалит меня золотом, если я поеду с ним в Россию, и я согласился.
– А что будет с несчастной, которая лежит там в своей постели и умирает?
– Если тебя так трогает ее судьба, иди и задуши ее, чтобы она больше не мучилась.
– Негодяй, – улыбнулась я при мысли об этом, – выходит, ты хочешь, чтобы нас обоих колесовали?
– Запомни, Серафииа, – ответил брат, – только тогда можно приблизиться к пороку, когда остановить тебя может только эшафот.
– Клянусь, что я этого совсем не боюсь.
– Тогда за дело!
– Я согласна. И вообще я не слишком любила эту потаскуху.
Забыв обо всем, кроме ярости и желания получить свободу и обогатиться останками несчастной женщины, мы, как два рассвирепевших зверя, вошли в ее комнату. Она отдыхала, мы кинулись на мать и задушили ее.
– Давай поскорее разделим деньги, – затормошил меня брат.
Мы нашли двадцать миллионов франков, причем половина была в драгоценностях, честно поделили их, заперли за собой двери и сбежали. Обедали мы в Булонском лесу, где распростились самым нежным образом, обещали друг другу хранить свою тайну до гроба и расстались. Мой брат уехал со своим новым покровителем за границу, я встретила одного из либертенов, с которым познакомила меня мать и на которого я могла положиться, судя по тому, что он раньше обещал мне.
– Дитя мое, – сказал мне этот человек, когда я пришла к нему, – в тот раз я имел в виду не себя; да, я часто развлекаюсь с девочками, но не беру их на содержание. Тот, кому я тебя передам, намного богаче меня, но должен предупредить, что тебе придется выразить ему самое слепое повиновение. Сейчас я пошлю за ним, и вы обо всем договоритесь.
Скоро пришел обещанный персонаж. Это был старик шестидесяти пяти лет, очень богатый, еще довольно бодрый; поблагодарив своего друга за прекрасную возможность встретиться со столь очаровательной девушкой, он провел меня в будуар хозяина, где мы и объяснились.
Феркур, так звали этого старика, имел страсть, которая заключалась в том, что на его глазах его любовницу должен был сношать в вагону молодой человек, в это время он сам содомировал юношу, но не извергался: он выходил из него в самый разгар –утех, вставлял измазанный экскрементами член в рот женщины, которую после этого истязал юноша; как только ее задница окрашивалась кровью, распутник содомировал ее, тогда ганимед начинал пороть его, затем, несколько минут спустя, овладевал его седалищем. Не удовлетворившись этой прелюдией, он укладывал любовницу на широкий диван и, пока юноша колол булавкой его ягодицы и яички, он вонзал более сотни игл в груди женщины. В это время появлялась старая гувернантка и доводила старого блудодея до оргазма, испражняясь ему в рот.
Как бы ни было жестоко это предложение, пришлось принять его. Постепенно я заручилась абсолютным доверием Феркура. Через десять лет, пользуясь этим, я отвадила от дома всех неугодных мне свидетелей. Однажды, когда мой Крез в моем присутствии блаженствовал, пересчитывая свои богатства, я не смогла справиться с искушением. Идея созрела мгновенно: второе преступление не составляет никакого труда, если не было угрызений совести после первого. Я всыпала в его чашку с шоколадом шесть зернышек мышьяка, купленного для уничтожения крыс, который по неосторожности оставила служанка. Либертен издох через двадцать четыре часа. Я ограбила его и тут же уехала в Испанию. Два года я жила в самых крупных городах этой страны, везде занимаясь ремеслом куртизанки как ради удовольствия, так и ради денег. О друзья мои! Только в том прекрасном климате я увидела человеческие страсти, в тысячу раз более исступленные, чем в других странах Европы! Там я узнала всю сладость их плодов, о которой не имеют представления 9 других краях. Как будто необыкновенно жаркое солнце и сила суеверия придают им энергию, неведомую остальным людям. В самом деле, только там пряные удовольствия богохульства и святотатства волшебным образом сливаются с радостями распутства, только там их объединенная энергия доходит до высшей степени экстаза и блаженства. Ах, если бы вы только знали, как приятно сношаться у ног мадонны, в глубине исповедальни или на алтаре, чем я и занималась каждый день! Нет, на свете нет ничего сладостнее этих пут, созданных лишь ради удовольствия разрывать их. Какое необыкновенное ощущение вы испытываете, когда все обитатели Эдема наблюдают за вашими утехами! Поверьте мне, что испанцы умнее других народов рассуждают о своих страстях, и они – единственные, кто умеет делать их утонченными во всех деталях. Наконец, я была там самой богатой и самой счастливой распутницей в мире, когда на пике моей блестящей карьеры произошло ужасное событие: меня арестовали в Толедо. Герцог де Кортес, достаточно глубоко изучивший мой характер, чтобы. вообразить, что я буду ему полезной в страшном отцеубийстве, которое он замышлял, ввел меня в дом своего отца в качестве экономки. Все уже было приготовлено для того, чтобы молодой герцог утешился пятьюстами тысячами ливров годовой ренты за свое злодеяние, из которых четыре тысячи пистолей составляли плату за его исполнение. Один проклятый камердинер раскрыл заговор и застал меня с ядом в руках; герцог сбежал, меня схватили. После восемнадцати жутких месяцев тюремного заключения должен был состояться суд, и вот ваш товарищ Гаспар, который здесь присутствует и который тоже находился в тюрьме за похожее преступление, предложил мне бежать вместе с ним. Наше предприятие удалось: видимо, милосердный бог существует только для великих грешников, а мелкие никогда не избегают кары. Мы перешли через горы, целый год бродяжничали вдвоем, потом присоединились к вам. Вам известно мое поведение с тех пор, как вы оказали мне честь принять меня в свои ряды. Вот и все, что я хотела вам рассказать; я предупреждала, что в моей истории будет маловато событий, и вряд ли она заслуживает внимания таких людей, как вы, которые провели жизнь в бесконечных приключениях, но все равно она довольно поучительна и, надеюсь, убедила вас в моей верности вашим законам.
Тем не менее рассказ Серафины высек искры похоти в сердцах этих бродячих распутников, особенно много приверженцев нашла страсть Феркура. Увы, несчастная Жюстина, твоя белая грудь послужила отхожим местом для двух негодяев, пожелавших испытать эту манию, и когда ты, наконец, оказалась на своем убогом ложе, слезы, которые так часто исторгала из твоих глаз людская несправедливость, полились с новой силой… Несчастная, твои горькие жалобы были устремлены к небу, и ты даже не подозревала о том, что это самое небо уже готовило для тебя рассвет, который должен был спасти тебя от столь жестокой участи… правда, не для того, чтобы положить конец твоим злоключениям, но хотя бы для того, чтобы изменить их характер.
Несмотря на рабское положение, которое занимала в подземелье наша несчастная героиня, Серафина продолжала покровительствовать ей и, часто используя ее для своих собственных удовольствий, время от времени обращалась с ней достаточно милосердно.
– Ангел мой, – заговорила она однажды, – тебя уже жестоко обманул один из наших товарищей, и я боюсь, что больше не сумею внушить тебе полное доверие. Между тем я не хочу обязывать тебя в чем-то и скажу тебе чистейшую правду, только прошу хранить это в тайне, иначе моя месть будет ужасна. В Лионе меня просили подыскать красивую девушку для старого негоцианта, правда, вкусы у него несколько необычные, но он платит щедрое вознаграждение за все неприятности, связанные с ними. Если это тебе подходит, я берусь помочь тебе получить свободу. Речь идет об осквернении: человек, о котором я говорю, отъявленный нечистивец, он будет развлекаться с тобой, пока перед ним служат мессу, из маленького ящика он достанет освященную гостию и будет сношать тебя в зад этим предметом, в это время служитель, освятив другую гостию, также засунет ее тебе в вагину.
– Боже, какой ужас! – воскликнула Жюстина.
– Да, я чувствовала, что с твоими принципами это предложение тебя оттолкнет. Но разве ты предпочитаешь остаться здесь?
– Конечно, нет.
– Тогда решайся.
– Я готова, – ответила Жюстина с каким-то сожалением, – делай со мной, что хочешь, я в твоей власти.
Серафина побежала к Гаспару и заявила ему, что наказание Жюстины несколько затянулось, что не надо больше лишать общество услуг, которые такая девица способна оказать ему, что она, Серафина, нуждается в помощи для разных операций и отвечает за Жюстину своей головой. Высочайшее позволение было получено, возобновилось обучение нашей героини, она прошла испытание ,и вот, после пятимесячного пребывания в этой отвратительной обители, она получила наконец право покинуть ее и отправиться со своей покровительницей в Лион.
– Великий Боже! – вздохнула с облегчением Жюстина, вновь увидев солнце. – Порыв сострадания похоронил меня в этом подземелье на целых пять месяцев, а согласие участвовать в преступлениях разбило мои оковы. О изменчивая фортуна, объясни же твои непостижимые капризы, если не хочешь, чтобы возмутилось мое сердце!
Наши путешественницы зашли пообедать в небольшую харчевню. Жюстина хранила молчание, но в голове ее зрел план спасения.
– Мадам, – торопливо заговорила она, обращаясь к хозяйке заведения, женщине очень добрей и весьма красивой, – о мадам, умоляю вас оказать мне помощь и взять меня под защиту. Моя спутница принуждает меня следовать туда, где моя честь будет опорочена, я согласилась только для того, чтобы отделаться от шайки негодяев, среди которых оказалась по вине этой злодейки. Я не хочу идти с ней дальше и прошу вас заставить ее отказаться от прав, которые, по ее мнению, она имеет на меня; убедите ее следовать своим путем и оставить меня в покое; завтра я сама отправлюсь куда-нибудь, чтобы никогда больше не встречаться с ней.
– Обманщица! – разъярилась Серафина. – Хотя бы расплатись со мной, если хочешь покинуть меня.
– Клянусь небом, – сказала Жюстина, – что я ничего ей не должна… Пусть она избавит меня от дальнейших объяснений.
Перепуганная Серафина удалилась, изрыгая проклятия, а Жюстина, обласканная и утешенная хозяйкой, самой честной и любезной из женщин, провела в ее доме два дня и, рассказывая о своих злоключениях, поостереглась каким-то образом скомпрометировать несчастных, из лап которых только что вырвалась. На третий день, с утра она отправилась в дорогу, унося с собой щедрые подарки и дружбу мадам Делиль; она пошла в сторону Вьена с намерением продать там все, что у нее оставалось, и добраться до Гренобля, потому что у нее было предчувствие, что там ее ждет счастье. Мы узнаем, насколько она преуспела в этом, после того, как расскажем о том, что произошло с ней по дороге в столицу Дофине.
Жюстина шагала неторопливо, с печалью в сердце, направляясь в городок Вьен, как вдруг заметила справа от дороги двух всадников, которые топтали копытами своих коней какого-то человека; когда они сочли его мертвым, они ускакали прочь во весь опор. Это ужасное зрелище растрогало ее до слез.
– Увы, – подумала она, – вот человек, достойный жалости больше, чем я; по крайней мере у меня остались сила и здоровье, я могу заработать себе на пропитание, а что станет с этим беднягой, если он не богат?
Понимая, что должна побороть в себе порывы сострадания, потому что их последствия всегда оказывались для нее печальными, она все-же не смогла справиться с неодолимым желанием подойти к несчастному и оказать ему первую помощь. Она поспешила к нему, дала вдохнуть несколько капель чудодейственной жидкости и, наконец, с радостью услышала первые слова благодарности. Чем больший эффект производили ее хлопоты, тем усерднее она хлопотала: из всей запасной одежды у нее оставалась одна рубашка, и она разорвала ее, чтобы остановить кровь и перевязать беднягу. Исполнив первые обязанности, она дала ему выпить тех же капель, и когда он окончательно пришел в себя, внимательно рассмотрела его. Несмотря на отсутствие экипажа, этот человек не показался ей бедным: при нем были ценные вещи, кольца, часы, шкатулка, хотя недавнее приключение изрядно попортило его вид.
– Кто эта дева, – заговорил он, – кто этот ангел небесный, который прилетел помочь мне? И что я могу для него сделать, чтобы засвидетельствовать мою признательность?
Все еще не перестав, по простоте душевной, думать, будто душа, подловленная на чувстве благодарности, может целиком принадлежать ей, невинная Жюстина соблазнилась сладкой радостью присоединить свои слезы к страданиям лежавшего у нее на коленях несчастного: она поведала ему о своих мытарствах. Он с интересом выслушал ее, и когда она закончила рассказ о последнем злоключении, добавил с воодушевлением:
– Как я счастлив, что смогу все-таки отблагодарить вас за все, что вы для меня сделали! Выслушайте же меня, мадемуазель, и поверьте, что я испытываю великую радость в виду возможности рассчитаться с вами.
Меня зовут Ролан, у меня есть очень красивый замок в горах в пятнадцати лье отсюда; я приглашаю вас с собой, а чтобы это предложение не оскорбило вашу деликатность, я вам объясню, в чем вы можете быть мне полезны! Я – холостяк, но живу вместе с сестрой, которую нежно люблю, она посвятила себя тому, чтобы скрасить мое одиночество, и мне нужен человек для услужения: мы недавно потеряли служанку, и я предлагаю ее место вам.
Жюстина поблагодарила своего нового благодетеля и поинтересовалась, почему такой богатый человек решился путешествовать без сопровождения и подвергать свою жизнь опасности, как это только что произошло на ее глазах.
– Я достаточно силен и молод, – ответил Ролан, – и вот уже несколько лет взял за привычку ходить из дома до Вьена пешком. Это служит на пользу и моему здоровью и моему кошельку. Дело вовсе не в том, что я избегаю расходов, потому что я богат, и вы убедитесь в этом, если соблаговолите увидеть мой замок, но бережливость никогда и никому не вредит. Что до тех двоих, которые оскорбили меня, это местные бездельники, на прошлой неделе я выиграл у них сто луидоров в Вьене. Я поверил их честному слову, а сегодня встретил их, попросил вернуть долг, и вот каким образом эти прохвосты расплатились со мной.
Наша сострадательная путешественница стала еще сильнее жалеть беднягу за двойное невезение, жертвой которого он оказался, и тут он предложил ей отправиться в путь.
– Благодаря вашим заботам я чувствую себя немного лучше, – сказал он. – Скоро будет темно, давайте доберемся до постоялого двора, который должен быть в двух лье отсюда. Завтра возьмем лошадей, и к вечеру будем у меня.
Твердо решив воспользоваться счастливым случаем, ниспосланным ей небом, Жюстина пошла с Роланом, заботливо поддерживая его, и, действительно, через некоторое время увидела гостиницу, о которой упомянул ее спутник. Они поужинали вместе, после ужина Ролан представил ее хозяйке; на следующее утро на двух нанятых мулах, которых сопровождал лакей из гостиницы, наши –герои доехали до границ провинции Дофине, все время держа путь в сторону гор. Путь был слишком длинным, чтобы преодолеть его за один день, и они остановились в Вирье, где Жюстина ощутила все то же предупредительное внимание со стороны будущего своего хозяина; наутро они продолжили путешествие все в том же направлении. К четырем часам вечера они достигли подножия гор, отсюда дорога стала почти непроходимой. Ролан попросил погонщика не оставлять Жюстину, и все трое углубились в ущелье. Наша героиня, которую непрерывно в течение четырех долгих часов везли по извилистым, то поднимающимся, то спускающимся тропам без всяких признаков жилья, начала выражать первые признаки беспокойства. Ролан почувствовал это и ничего не сказал; его молчание еще больше встревожило несчастную девушку, но тут, наконец, она увидела замок, построенный на вершине горы у самого края глубокой пропасти, и ей показалось, что он вот-вот рухнет вниз. Она не заметила, чтобы к нему вела какая-то дорога, и они продвигались по тропам, проложенным горными козами, с обеих сторон огороженным крутой насыпью; тем не менее они приближались к мрачному жилищу, которое скорее напоминало воровское убежище, нежели обитель честных людей.
– Вот где я живу, – сказал Ролан, заметив, как поразил Жюстину замок. Затем, будто отвечая на ее удивленный взгляд, поспешно добавил: – этот дом для меня очень удобен.
Такой ответ, как легко себе представить, удвоил опасения нашей героини. Ничто не ускользает от взгляда несчастного: любое слово, любая мысль, в той или иной степени выраженная теми, от кого он зависит, либо подавляет, либо оживляет его надежду. Но другого выхода у нее не было, и Жюстина промолчала. Наконец, после крутого поворота прямо перед ними возникла старая хижина. Ролан сошел с мула, и Жюстина тоже спешилась по его знаку; потом он' передал животных лакею, расплатился с ним и отправил его назад. Это обстоятельство опять не понравилось девушке, и Ролан заметил это.
– Что с вами, Жюстина? – участливо осведомился он, шагая к своему жилищу. – Вы ведь во Франции: замок стоит на границе Дофине, а дальше; за горами, Гренобль.
– Я верю вам, сударь, но как могло прийти вам в голову обосноваться на таком диком месте?
– Да потому что люди, которые здесь живут, не очень добропорядочные, – ответил Ролан, и вполне возможно, что вам будет трудно привыкнуть к их занятиям.
– Ax, сударь, зачем вы меня пугаете? И объясните же, наконец, куда меня ведете.
– Я веду тебя к фальшивомонетчикам, и ты видишь перед собой их главаря, – сказал Ролан, хватая Жюстину за руку и увлекая ее на узкий мостик, который опустился со стены при их приближении и тотчас снова поднялся, когда они прошли. – Посмотри на этот колодец, – продолжал он, как только они оказались во дворе, указав на большой навес, под которым четверо женщин, обнаженных и закованных в цепи, вращали большое колесо, – это твои новые подруги и твоя работа. Если ты будешь каждый день по десять часов крутить это колесо и, кроме того, как и все женщины, будешь удовлетворять мои капризы, тебе будут давать шесть унций черного хлеба и плошку бобов. Что касается свободы, забудь о ней – ты никогда ее не увидишь. А когда умрешь от тягот, тебя бросят в яму рядом с колодцем, где уже лежат и ожидают тебя две сотни других тварей той же породы.
– О Господи! – вскричала Жюстина, падая в ноги Ролану. – Позвольте напомнить вам, сударь, что я спасла вам жизнь… в какой-то момент мне показалось, что из чувства благодарности вы предлагаете мне счастье, но вы отплатили за мои заботы тем, что швыряете меня в вечную пучину несчастий! Разве справедливо то, что вы делаете? Не отомстят ли за это угрызения, которые источат ваше сердце?
– Объясни пожалуйста, что понимаешь ты под чувством благодарности, которой, как тебе представляется, ты меня пленила, – сказал Ролан. – Подумай хорошенько, жалкое ничтожество: что делала ты, спеша помочь мне? Разве из двух возможностей – следовать своей дорогой или подойти ко мне – ты не избрала вторую, которую подсказало тебе твое сердце? Следовательно, ты получила удовольствие, так какого же дьявола ты считаешь, что я обязан вознаградить тебя за твои же собственные удовольствия? Как могло взбрести в твою глупую голову, что такой человек, как я, купающийся в роскоши и довольстве, опустится до того, чтобы быть в чем-то обязанным презренному существу вроде тебя? Даже если бы ты дала мне жизнь, и в этом случае я ничего бы тебе не был должен, так как любая мать действует лишь в своих интересах. За работу, скотина, за работу! И запомни, что цивилизация, отвергнув законы природы, не смогла лишить ее прав. Природа изначально создавала людей сильных и людей слабых с условием, что вторые всегда будут подчиняться первым: их положение в обществе определяли ловкость и ум, в начале это выражалось в физической силе, затем ее место заняло золото, самый богатый человек стал самым могущественным, самый бедный сделался самым слабым. Преимущество сильного всегда было одним из законов природы, ей было все равно, кто держит слабого в оковах: богатый или сильный. А вот эти порывы благодарности, которыми ты хочешь приковать меня к себе, ей совершенно неведомы, Жюстина; в ее законах не записано, чтобы удовольствие оказать кому-нибудь услугу было причиной того, что принимающий эту услугу должен отказаться от своих исконных прав; разве ты наблюдаешь у животных, которые служат нам, примеры таких нелепых чувств? Когда я превосхожу тебя богатством или силой, будет ли естественно, если я уступлю тебе свои права либо потому, что ты испытала удовольствие, сделав меня своим должником, либо потому, что будучи несчастной, ты решила получить выгоду таким путем? Даже если речь идет об услуге между равными людьми, гордая возвышенная душа не склонит голову из чувства признательности. Разве принимающий услугу не испытывает унижения? Разве это унижение не служит наградой благодетелю, который только по одной этой причине возвышается над другим? Наконец, разве возвышение над себе подобными не является усладой для гордости? Что еще нужно благодетелю? И если обязательство, унижая того, кто принимает услугу, становится для него бременем, почему он должен оставаться ему верным? Почему я должен унижаться всякий раз, когда на меня упадет взгляд того, кто когда-то мне помог? Выходит, неблагодарность вовсе не порок, а добродетель гордой души, и это так же верно, как и то, что благодарность есть добродетельное свойство слабых душ. Так пусть человек окажет мне сколько угодно услуг, если ему так нравится, но только пусть ничего от меня не требует за полученное удовольствие.
После этих слов, возразить на которые Жюстина даже не успела, ее взяли под руки два лакея, сбросили с нее одежду и голую подвели ближе к своему господину, который, осмотрев ее, погладил и пощипал ее тело; потом заковали ее в цепи вместе с новыми подругами и заставили трудиться, не дав ей отдохнуть ни минуты после утомительного путешествия. Тогда к ней снова подошел Ролан; он еще раз провел рукой по ее бедрам, грудям, ягодицам, грубо помял пальцами нежную беззащитную плоть, унизил ее насмешками и непристойными шутками, когда обнаружил роковую и незаслуженную печать, которой когда-то заклеймил несчастную жестокий Ромбо; наконец, взяв в руку плеть из бычьих жил, нанес ей шестьдесят ударов по заднему месту, и они, превратив ее ягодицы в окровавленные лохмотья, исторгли из ее груди жуткие крики, которые долго отдавались эхом в этом дворе, похожем на каменный мешок.
– Вот что с тобой будет, скотина, – пригрозил монстр, – если ты окажешься нерадивой! Я продемонстрировал тебе образчик экзекуции для того, чтобы ты знала, как я поступаю с теми, кто мне не повинуется.
Жюстина стала кричать еще сильнее, она билась в цепях, а жуткие свидетельства ее страданий только забавляли ее палача.
– Позже я покажу тебе кое-что другое, шлюха! – пригрозил Ролан, вытирая головкой своего члена кровь с ее тела, – все только начинается; я хочу, чтобы ты испытала здесь самые утонченные истязания.
С этим он отпустил ее.
Шесть темных пещер, устроенных вокруг колодца, снабженных запирающимися дверьми, служили ночным убежищем для пленниц. Когда стемнело, Жюстину и ее подруг по несчастью отвязали и заперли в этих нишах, накормив скудным ужином, который Ролан описал ей раньше.
Оставшись одна, Жюстина ощутила весь ужас своего положения. Неужели возможно, думала она, чтобы на свете жили такие люди, которые могут подавить в себе чувство благодарности? А эта добродетель, которая доставляет мне столько блаженства, когда я встречаю благородные души, как может она оставлять равнодушными некоторых людей, и разве не заслуживают звания чудовищ те, кто презирает ее?[67]
Жюстина была погружена в эти размышления, когда вдруг услышала, как открылась дверь темницы: это был Ролан. Злодей пришел до конца унизить ее, заставив служить своим мерзким прихотям. Но что это были за прихоти, великий Боже! Легко представить себе, что они отличались такой же жестокостью, как и остальные его поступки, и что плотские наслаждения этого человека носили на себе печать его отвратительной личности. Впрочем, зачем нам злоупотреблять терпением читателей, изображая эти новые мерзости? Разве недостаточно мы оскорбили их душу своим непристойным рассказом? Стоит ли продолжать в том же духе? Продолжай, продолжай! Именно так ответит философ: мало кто понимает, насколько полезны для совершенствования человеческой души такие картины; мы все еще невежественны в этой науке и питаемся глупой воздержанностью авторов, осмеливающихся обсуждать такие вопросы. Скованные нелепыми опасениями, они рассказывают нам детские сказки, известные всем глупцам, и не смеют коснуться бесстрашной рукой человеческого сердца и представить нашим взорам всю грандиозную панораму действительности. Итак, мы продолжаем, ибо нас призывает к тому философ, и, вдохновившись его мудростью, не убоимся показать порок в обнаженном виде.
Ролан – начнем с его внешности, прежде чем вывести его на сцену – был толстенький коротышка тридцати пяти лет от роду, невероятной силы, обросший шерстью как медведь, с мрачным лицом и свирепым взглядом, жгучий брюнет, имеющий ярко выраженные звериные черты, длинный нос, усы и бороду, закрывшие почти все лицо, мохнатые черные ресницы и половой орган такой длины и толщины, что глаза Жюстины еще не видели ничего подобного. Кроме отталкивающей внешности, наш чеканщик фальшивых луидоров обладал всеми пороками, какие только могут родиться из необузданного темперамента, богатейшего воображения и бесстыдной готовности погрузиться в глубины мерзости и извращенной похоти. Ролан продолжал дело отца, который оставил ему большое богатство, благодаря чему юноша слишком хорошо познал жизнь в самом нежном возрасте. Пресытившись ординарными удовольствиями, он давно не прибегал к иным способам, кроме как к ужасам: только они были еще способны пробудить в нем желания, истощенные прежними бесчисленными наслаждениями. Все женщины, которые служили ему, были посвящены в его тайные извращения, а для того, чтобы утолить свои более пристойные страсти, в которых распутник находил порой привкус преступления, он держал в любовницах свою собственную сестру: ей приходилось гасить пожар, который разгорался от общения с другими наложницами.
Он пришел почти совсем голый, на его раскрасневшемся лице видны были признаки невоздержанности за столом, из-за которого он недавно встал, и чудовищной похоти, которая его пожирала. Он уставился на Жюстину взглядом, не предвещавшим ничего хорошего.
– Снимай это тряпье, – зарычал он и сам сорвал одежду, которой она прикрылась на ночь: – А теперь следуй за мной. Я показал тебе то, что тебя ждет, если ты будешь лениться. Но если ты вздумаешь выдать нас, что уже гораздо серьезнее, наказание соответственно возрастет, и сейчас ты увидишь, в чем оно заключается.
Крепко взяв ее за руку, распутник повел дрожащую от ужаса девушку за собой; он держал ее правой рукой, в левой у него была маленькая лампа, которая освещала тусклым светом их путь. После нескольких .поворотов перед ними предстала дверь в пещеру, Ролан открыл ее и, пропустив Жюстину вперед, велел ей спускаться вниз. Через сотню ступеней показалась вторая дверь, которая была открыта и снова заперта таким же образом, но за ней лестницы больше не было: Жюстина увидела узкий коридор, прорубленный в скале, он был очень извилистый и круто уходил вниз. Ролан все еще не произнес ни слова. Это пугающее молчание усиливало ужас Жюстины, которая была совершенно обнажена и от этого еще больше ощущала ужасную сырость этих подземелий. Справа и слева от дорожки, по которой они шли, виднелись ниши, где хранились сундуки с сокровищами фальшивомонетчиков. Наконец они дошли до последней окованной бронзой двери, она находилась на глубине восьмисот футов в чреве земли; Ролан отпер ее, и пленница отпрянула назад, увидев перед собой это жуткое помещение. Ролан встряхнул ее и грубо вытолкнул в середину круглой пещеры, стены которой, задрапированные тканью, напоминавшей погребальный саван, были украшены самыми невероятными предметами. Скелеты разного пола и возраста в окружении крестообразно разложенных костей, мертвые черепа, засушенные змеи и лягушки, связки розг, палки, сабли, кинжалы, пистолеты и другие малоизвестные виды оружия – такие ужасные вещи увидела Жюстина на стенах, освещенных лампой с тремя фитилями, которая свисала с одной из арок свода. К другой была привязана длинная веревка, не доходившая до земли, она служила для чудовищных опытов. Справа стоял гроб, крышку которого приоткрывал призрак смерти с косой в руке, рядом стояла скамеечка для молитвы, на столе между двух черных свечей лежали распятие, кинжал с тремя изогнутыми крючком лезвиями, заряженный пистолет и кубок, наполненный ядом. Слева к кресту был привязан совсем свежий труп прекрасной женщины, она была обращена к зрителям спиной, и в глаза бросались ее ягодицы необыкновенной красоты, но жестоко истерзанные, из них торчали длинные толстые иглы, на бедрах застыли крупные капли почерневшей крови; у женщины были густые волнистые волосы, изящная голова была повернута в сторону, и лицо как будто все еще молило о пощаде. Смерть почти не исказила его, и нежные черты, которых больше коснулось страдание, нежели разложение, являло собой захватывающую картину красоты, охваченной отчаянием. В глубине пещеры стоял широкий черный диван, с которого открывалась впечатляющая перспектива этой обители ужаса и жестокости.
– Вот здесь ты умрешь, Жюстина, – сказал Ролан, – если когда-нибудь тебя соблазнит фатальная идея покинуть этот дом; именно здесь я собственной рукой предам тебя смерти, и ты испытаешь все, что есть самого ужасного в человеческих страданиях.
Произнося эти угрозы, Ролан возбуждался и все больше напоминал собой тигра, готового сожрать свою добычу. Затем он извлек на свет чудовищный член, которым одарила его природа.
– Ты когда-нибудь видела что-то подобное? – спросил он, вкладывая его в ладонь Жюстины. – Как бы то ни было, – этот предмет должен войти в самую узкую полость твоего тела, даже если при этом он разорвет тебя на две части. Моя сестра моложе тебя, но прекрасно справляется с этим, к тому же я никогда не развлекаюсь с женщинами другим способом, поэтому тебе придется смириться.
Чтобы не осталось сомнений относительно отверстия, которое он имел в виду, он вставил туда три пальца с острыми длинными ногтями, приговаривая:
– Да, вот куда я проникну этой штукой, которая так тебя страшит; она войдет туда вся без остатка и разорвет твой анус; ты будешь истекать кровью, а я буду блаженствовать.
Он исходил похотью, бормоча эти слова, перемежаемые грязными богохульными ругательствами. Его рука, обследовав преддверие храма, который он собирался взять приступом, переместилась дальше, поглаживая и пощипывая прилегающие места; он добрался до груди и так сильно потискал ее, что Жюстина еще две недели после этого страдала от жестокой боли. Потом он положил пленницу на диван, натер ей промежность винным спиртом и бросил ее в жар, после чего грубые пальцы завладели нежным клитором, жестоко помяли его, забрались внутрь, где острые ногти поцарапали в кровь упругие стенки влагалища. Не удовлетворившись этим, он заявил Жюстине, что раз уж она попала в этот каземат, ей незачем больше выходить на поверхность… Обреченная жертва припала к его ногам, она снова осмелилась напомнить ему о неоценимой услуге, но тотчас заметила, что он еще больше рассвирепел, как только она заговорила о жалости.
– Замолчи! – прикрикнул монстр, отшвыривая ее сильным ударом колена в низ живота, затем приподнял ее за волосы и прибавил зловещим тоном: – Довольно, стерва, пора с тобой разделаться.
– О сударь…
– Нет, нет! Ты должна умереть, я не желаю больше слышать упреки; я никому ничего не должен, напротив, это мне обязаны все остальные. Итак, ты умрешь. Полезай в гроб, я посмотрю, впору ли он тебе. затолкал ее в страшный ящик, закрыл его крышкой, запер на замок и вышел из пещеры. Жюстина уже простилась с жизнью, никогда еще смерть не была так близка к ней в своих самых отвратительных и недвусмысленных формах. Однако Ролан скоро вернулся и вытащил ее из гроба.
– Этот ящик как будто специально сделан для тебя, – сказал он, – но дать тебе спокойно издыхать здесь – значит подарить слишком легкую смерть: я придумаю что-нибудь поинтереснее. Теперь моли своего Бога, шлюха! Проси его помочь тебе, если он такой всесильный…
Несчастная опустилась на молитвенную скамеечку; пока она громко изливала свое сердце Всевышнему, Ролан с удвоенным пылом набросился на заднюю часть ее тела, которую она соблазнительно выставила перед ним. Он принялся пороть, что было сил эту нежную плоть, вооружившись девятихвостой плетью с металлическими наконечниками, при каждом ударе которой кровь брызгала вверх до самого свода.
– Ну что, – рычал он, – твой Бог не помогает тебе? Не спасает несчастную добродетель? Оставляет тебя в руках злодейства? Ах, какой жестокий Бог, Жюстина, какой отвратительный Бог! Как я его презираю, как ненавижу его!.. Ну хватит, молитва окончена: незачем докучать Господу, который не желает тебя слышать.
Он положил ее на край дивана и сказал:
– Я предупредил тебя, что ты умрешь. С этими словами он связал ей руки за спиной, набросил на шею черный шелковый шнурок, оба конца которого взял в свои руки, таким образом, затягивая или ослабляя петлю, он мог по своему желанию регулировать дыхание пациентки и отправить ее в другой мир в любой момент.
– Эта пытка гораздо слаще, чем ты думаешь, Жюстина, – заметил он, – ты почувствуешь смерть через невыразимые ощущения удовольствия. При затягивании шнурок будет сжимать твои нервы и бросать в жар органы сладострастия: это давно испытанный способ. Если бы люди, приговоренные к такой казни, знали с каким блаженством они будут умирать, они бы меньше боялись наказания за свои преступления и чаще совершали их. Кто бы не захотел обогатиться за счет других, когда помимо надежды на безнаказанность у него была бы абсолютная уверенность в том, что он испытает в случае разоблачения самую сладостную смерть? Эта приятная операция, – добавил Ролан, будет сжимать ту самую дырочку, куда я вставлю член (в этот момент он приступил к содомии и мое наслаждение удвоится.
Однако его усилия были безуспешны: напрасно он подготавливал проход, напрасно приоткрывал и увлажнял его – по причине слишком больших, просто чудовищных пропорций детородного орудия, скорее похожего на стенобитное, все его атаки легко отбивались. Тогда его ярость перешла все границы, и он ногтями, руками, ногами начал мстить за сопротивление, которое оказала ему природа. Потом он снова пошел на приступ: раскаленное докрасна копье скользнуло к краю соседнего отверстия, и мощным толчком он вогнал его наполовину. Жюстина истошно закричала, Ролан, рассердившись на себя за такую оплошность, резко выдернул инструмент и обрушился на другие ворота с таким остервенением, что смоченный соками стержень сразу погрузился в анус, раздирая его стенки. Распутник воспользовался удачей, увеличил давление и одержал полную победу. По мере продвижения затянулась смертоносная петля на шее, Жюстина захлебнулась криком, обрадованный Ролан сильнее потянул шнурок, наслаждаясь хрипами жертвы, их бесполезностью и тем, что может прекратить их, когда пожелает. Между тем его уже охватило опьянение, он приспособился модулировать свое удовольствие в зависимости от силы натяжения петли. Жизнь в теле нашей героини постепенно угасала; когда петля затянулась до предела, все ее чувства испарились, однако она не утратила способности ощущать. Сотрясаясь от толчков огромного члена, который раздирал ей внутренности, несмотря на свое ужасное состояние, она ощутила горячую струю спермы, заполнившей ее, и услышала победные крики своего противника. Наступил краткий момент беспамятства, потом глаза ее открылись, и организм начал оживать.
– Прекрасно, Жюстина! – сказал палач. – Бьюсь об заклад, что если не будешь лукавить, ты согласишься со мной, что испытала удовольствие.
К сожалению, это было истинной правдой: истерзанная вагина нашей героини подтверждала правоту Ролана. В первый момент девушка стала отрицать этот факт, но злодей насмешливо заметил:
– Шлюха! Зря стараешься обмануть меня, я почувствовал, как залилось соками твое влагалище. Ты кончила, блудница, и доказательство налицо.
– Нет, сударь, клянусь вам, что нет!
– Ну ладно, какая разница! Надеюсь, ты достаточно меня знаешь, чтобы понять, что твое сладострастие волнует меня гораздо меньше, чем мое собственное; я получил такое большое удовольствие, что сейчас же перехожу к следующим. Теперь только от тебя, от тебя одной зависит твоя жизнь.
Он деловито обвязал вокруг шеи Жюстины веревку, свисавшую с потолка. Крепко затянув узел, он привязал к ножке табурета, на котором стояла жертва, другую веревку, потоньше, взял ее конец в руку и сел в кресло напротив. В руках у Жюстины был острый садовый нож, которым она должна была перерезать веревку в тот самый момент, когда Ролан выдернет табурет из-под ее ног.
– Теперь ты видишь, дочь моя, – вкрадчиво сообщил он ей, – что если ты запоздаешь, с тобой будет покончено: я же предупредил, что твоя жизнь будет зависеть от тебя.
И злодей начал возбуждать свой член руками: он вознамерился дернуть веревку в момент оргазма и полюбоваться, как будет трепетать подвешенное тело Жюстины. Он делал все, чтобы обмануть ее и изобразить оргазм, предвкушая нерасторопность девушки. Но все было напрасно: она угадала этот момент, – Ролана выдала необыкновенная сила его экстаза. Жюстина уловила движение распутника, табурет ушел у нее из-под ног, она перерезала веревку и упала на землю. Не знаем, поверит ли читатель, но ее, находившуюся на расстоянии трех-четырех шагов от кресла, забрызгала сперма, которую исторг из себя Ролан одновременно с громкими проклятиями.
Будь на месте Жюстины другая, она, несомненно, воспользовалась бы оружием, которое было у нее в руках, и бросилась бы на монстра. Но к чему бы привел этот отчаянный поступок? Не имея ключей от подземелий, не зная хитрых коридоров, она бы умерла, не добравшись до выхода, впрочем, и сам Ролан был настороже. Поэтому она поднялась, оставив нож на земле, чтобы у хозяина не возникло даже намека на подозрение. Он ничего не заподозрил и, удовлетворенный покорностью и кротостью жертвы в большей степени, чем ее ловкостью, кивком головы указал ей на дверь, и они вместе поднялись в замок.
На следующий день Жюстина лучше познакомилась со своим окружением. Ее подругами по несчастью были четверо женщин от двадцати пяти до тридцати лет. Хотя их изнурили недоедание и каторжная работа, они сохранили большую часть прежней красоты. Все четверо отличались великолепной фигурой, а самая молодая, Сюзанна, обладательница огромных бархатных глаз, была особенно красива. Ролан встретил ее в Лионе, забрал из семьи, обещав жениться на ней, и привез в свой ужасный дом. Она жила здесь уже три года и больше, чем остальные пленницы, страдала от жестокости этого чудовища. Благодаря хлысту из бычьих жил ее ягодицы задубились и сделались твердыми, как коровья шкура, высушенная на солнце; у нее была язва на левой груди и абсцесс в матке, что причиняло ей невыносимые страдания. Все это было результатом стараний коварного Ролана, плодом его неслыханного сладострастия. От нее Жюстина узнала, что злодей собирается ехать в Венецию, где в обмен на большую сумму фальшивых денег, недавно переправленных в Испанию, он должен был получить обменные векселя, выданные на Италию, так как он остерегался переводить свое золото на другую сторону горного массива, чтобы его преступления не были раскрыты в той стране, где он хотел обосноваться. Но все планы могли рухнуть в любую минуту, и замышляемое им отступление полностью зависело от успеха последней сделки, в которую он вложил большую часть своих богатств. Если бы в Кадиксе приняли его фальшивые пиастры, цехины, луидоры и обменяли их на векселя, оплачиваемые в Венеции, Ролан был бы счастлив всю оставшуюся жизнь; если бы подделка обнаружилась, одного единственного дня хватило бы, чтобы разрушить хрупкое здание его счастья и благополучия.
– Надеюсь, – заметила Жюстина, узнав обо всем этом, – Провидение будет на этот раз справедливым, оно не допустит торжества этого подлеца, и мы все будем отомщены…
Наивная! После стольких уроков, которые тебе преподало это самое Провидение, могла ли ты еще рассчитывать на него, могла ли рассуждать таким образом?
В полдень несчастным женщинам предоставляли двухчасовой отдых, и они пользовались им, чтобы пообедать и передохнуть каждая в своей пещере. В два часа их снова привязывали и заставляли работать до темноты, кстати, их никогда не допускали в замок. Если они оставались все время обнаженными, так лишь затем, чтобы лучше чувствовать удары, которыми награждал их Ролан, а он всегда находил для этого предлог и никогда не жаловался на недостаток сил. Зимой им выдавали куртку и панталоны с вырезом на ягодицах, таким образом их тела в любое время года были доступны для ярости злодея, чьим единственным удовольствием было истязание безропотных жертв.
Ролан не появлялся восемь дней. На девятый он подошел к колодцу и, заявив, что Сюзанна и Жюстина слишком медленно вращают колесо, выдал обеим по пятьдесят ударов бычьим хлыстом, исполосовав их заднюю часть от поясницы до колен.
Посреди, ночи, сменившей этот день, негодяй пришел к Жюстине: он хотел посмотреть на истерзанный, но все равно прекрасный зад несчастной девушки. Он облобызал его и, воспламенившись этим зрелищем, вставил член в задний проход; совершая содомию, он щипал ей грудь и говорил ужасные вещи, которые заставляли ее трястись от страха. Когда он полностью насладился, Жюстина ре– шила воспользоваться моментом и молить его о смягчении своей участи. Бедняжка не ведала, что если в таких душах экстаз обостряет наклонность к жестокости, то наступивший покой вовсе не подвигает их к добродетельным порывам честного человека: это костер, который постоянно тлеет под пеплом,
– А по какому праву, – спросил ее Ролан, – ты полагаешь, что я сниму с тебя цепи? Неужели из-за того, что я соизволил потешиться с тобой? Может быть, я упал к твоим ногам и умолял подарить мне блаженство, за которое ты требуешь вознаграждение? Но ведь я ничего у тебя не прошу, я беру то, что мне принадлежит, и не понимаю, почему, осуществив одно из моих прав в отношении тебя, я должен отказаться от второго. В том, что я делаю, нет никакой любви: любовь – это рыцарское чувство, которое я презираю всей душой и которое никогда не трогало мое сердце. Я пользуюсь женщиной в силу необходимости как, скажем, ночным горшком: я беру его, когда мне надо испражниться, а женщину беру, когда меня одолевает потребность извергнуть сперму, но никогда не придет мне в голову влюбиться в эти предметы. К женщине, которую мои деньги и моя власть подчиняют моим желаниям, я не питаю ни уважения, ни нежности, я только себе обязан тем, что беру силой, и не требую от нее ничего, кроме повиновения, следовательно, ни о какой благодарности не может быть и речи. И вот я хочу спросить тебя: разве разбойник, отобравший кошелек у одинокого путника в лесу, потому что тот слабее его, должен испытывать признательность к этому человеку за причиненный ему ущерб? Так же обстоит дело и с оскорблением, нанесенным женщине: оно может стать поводом нанести ей второе, но уж никак не основанием для того, чтобы возместить ее обиду.
– О сударь, вот до чего довело вас ваше злодейство!
– До самой крайности, – с гордостью ответил Ролан. – Нет на свете ни одного извращения, которому бы я не предавался, ни одного преступления, которое бы я не совершил или которое было бы противно моим принципам. Я постоянно испытываю к пороку необъяснимое влечение, которое всегда оборачивается на пользу сладострастию. Преступление возбуждает мою похоть, чем оно серьезнее, тем сильнее воспламеняет меня, когда я его замышляю, у меня поднимается член, совершая его, я кончаю, сладостные воспоминания о нем вновь пробуждают мои чувства, и только при мысли о новом злодеянии начинает бродить сперма в моих яйцах. Погляди на мой член, Жюстина, и ты увидишь в нем твердое намерение убить тебя: вот о чем говорит его эрекция, будь уверена, что когда ты будешь корчиться в предсмертных судорогах, из него хлынет поток спермы, затем новые ужасы вернут ему потерянную энергию. Одно лишь злодейство способно возбудить распутника, все, что не преступно, лишено пряности, только в непристойности и мерзости рождается сладострастие.
– Ужасны ваши слова, – сказала Жюстина, – но к своему несчастью я видела немало примеров, подтверждающих этот прискорбный факт.
– Их бесчисленное множество, дитя мое. Не надо думать, будто сильнее всего волнует распутника женская красота, гражданские и религиозные законы считают обладание женщиной чем-то греховным, доказательством служит тот факт, что сила нашего возбуждения прямо зависит от степени греховности этого обладания. Человек, который сношает чужую жену, украденную у мужа, или дочь, похищенную у родителей, всегда получает больше удовольствия, нежели муж, который спит со своей женой; чем законнее узы, которые мы разрушаем, тем сильнее наша похоть. А когда речь идет о матери, сестре, сыне или дочери, к удовольствию прибавляются новые краски. Тот, кто испытал это, знает, как важно увеличить препятствия, чтобы получить дополнительное удовольствие, преодолевая их. Ну а если преступление питает наслаждение, то оно само по себе может быть наслаждением. Стало быть, в преступлении есть сладость, ведь то, что придает блюду вкусовые качества, не может быть лишено этих качеств. Таким образом, когда я похищаю девушку для себя, это доставляет мне живейшую радость, но, когда я делаю это для кого-то другого, мое удовольствие возрастает за счет удовольствия того, кто ею наслаждается. Кража часов, кошелька и так далее приятна в такой же мере, и если я приучил свои чувства волноваться при похищении девушки, такое же сладострастное ощущение я испытаю при краже часов, кошелька и т. д. Вот что объясняет фантазию многих добропорядочных людей, которые воруют без всякой необходимости. В этом нет ничего неестественного: люди получают громадное удовольствие от всего, что считается преступным, или благодаря воображению делают простые наслаждения настолько преступными, насколько это возможно. Таким путем они добавляют к своему наслаждению порцию соли, которой ему недоставало и которая необходима для полного счастья. Я понимаю, что такие рассуждения заводят очень далеко, быть может, я докажу это тебе очень скоро, Жюстина, но что из того? Самое главное – насладиться. Например, подумай, есть ли что-нибудь более естественное, чем утехи, которым я предаюсь в твоем обществе? Однако ты противишься этому, ты твердишь, что я злоупотребляю своими правами, что я проявляю самую черную неблагодарность, когда тебя насилую. Но мне на это наплевать, я разрываю все узы, которые сдерживают глупцов, я принуждаю тебя исполнять самые грязные мои желания и самое простое, самое монотонное удовольствие превращаю в неземное блаженство. Так покорись мне, шлюха, покорись! И если когда-нибудь ты придешь в этот мир в образе сильного существа, пользуйся всеми своими оравами и тогда узнаешь самое сладостное, самое живое из всех удовольствий.

Предыдущая страница 28 Следующая страница


29 Донасьен Альфонс Франсуа Де Сад

Закончив лекцию, Ролан накинул на шею Жюстины шелковую петлю и, вторгшись в ее зад, затянул ее настолько, что девушка потеряла сознание. И что же? Он испытал оргазм и, не думая о последствиях, преспокойно удалился.
Прошло шесть месяцев с того дня, как наша героиня попала в этот замок и время от времени служила гнусным утехам хозяина, и вот однажды вечером он вошел в ее темницу в сопровождении Сюзанны.
– Мне кажется, Жюстина, – начал монстр, – что я давно не водил тебя в ту пещеру, которая так напугала тебя, поэтому вы обе пойдете со мной, но вернется обратно только одна: кто это будет – решит жребий.
Жюстина встала, бросила тревожный взгляд на подругу, увидела в ее глазах слезы… Палач зашагал вперед, они пошли за ним.
Как только они вошли в подземелье, Ролан некоторое время смотрел на них злобно прищуренными глазами, потом еще раз с удовольствием повторил приговор, подчеркнув, что в живых останется только одна.
Он уселся в кресло, поставил девушек на колени прямо перед собой и приказал:
– Теперь по очереди вы будете стараться разочаровать этот парализованный кусок мяса, и горе той, которая вдохнет в него энергию!
– Но это несправедливо, – возразила Сюзанна. – Пощаду должна получить та, которая сильнее возбудит его.
– Ничего подобного, – ответил Ролан, – ведь чем выше женщина поднимет мой член, тем сладостнее будет для меня ее смерть: я стремлюсь только к тому, чтобы увеличить дозу своего сладострастия. К тому же, если я окажу милость той, которая скорее приведет меня в нужное состояние, вы обе возьметесь за это дело с таким жаром, что заставите меня извергнуться до того, как я успею задушить одну из вас, а этого я как раз и не хочу.
– Это значит вы творите зло ради самого зла, сударь, – заметила испуганная Жюстина. – Вы должны стремиться только к увенчанию своего экстаза, и если вы придете к этому без преступления, зачем осквернять себя им?
– Потому что только так я могу с наслаждением излить мою сперму, и для этого я спустился в этот подвал. Я знаю, что испытаю оргазм и без этого, но мне доставляет изощренное удовольствие поступать именно таким образом.
Для начала он выбрал Жюстину; он заставил ее одновременно ласкать себе член и задний проход, а сам гладил ее прекрасное тело.
– Тебе еще многое надо пережить, Жюстина, – говорил он, теребя ее ягодицы, – чтобы эта сладкая плоть отвердела и превратилась в сплошную мозоль, как у Сюзанны: ее задницу можно поджарить, и она ничего не почувствует. А у тебя, Жюстина, у тебя здесь еще цветут розы и лилии… Но ничего, скоро мы дойдем до этого, непременно дойдем…
Невозможно представить, насколько успокоила Жюстину эта угроза, Ролан, разумеется, не догадывался, какую надежду он вносит в ее сердце этими словами. В самом деле, разве было не очевидно, что раз он собирался подвергнуть ее новым жестокостям, у него не было желания расправиться с ней? Итак, фортуна начинала ей улыбаться, Жюстина несколько успокоилась. Еще один проблеск счастья: у нее ничего не получалось, и огромная масса плоти, безвольно отвисшая, никак не откликалась на ее движения. После нее в ту же позу встала Сюзанна, и руки злодея начали обследовать те же самые места на ее теле, но поскольку у нее была толстая продубленная кожа, Ролан с ней не церемонился; к тому же Сюзанна была моложе нашей героини.
– Я уверен, – глубокомысленно заметил распутник, – что никакой хлыст не сможет теперь выдавить ни капли крови из этого седалища.
Он поставил их обеих на четвереньки таким образом, чтобы перед ним оказались все четыре пещерки наслаждения, его язык обшарил две самые узкие, в две другие злодей с презрением плюнул. Потом заставил обеих встать на колени между своих расставленных ног, теперь его член находился на уровне их грудей.
– А вот что касается сисек, – обратился Ролан к Жюстине, – Сюзанна далеко превосходит тебя, посмотри, как сложена у нее эта часть тела.
Говоря это, он изо всех сил тискал грудь бедняжки Сюзанны, которая как раз ласкала его, и как только его пальцы стиснули пышную девичью плоть, его копье, вылетев из колчана, угрожающе взметнулось к потолку.
– Мне жаль тебя, Сюзанна! вскричал Ролан . – Вот чего ты добилась! Это твоя смерть, твой смертный приговор, мерзавка, – продолжал он, щипая и выворачивая ей соски.
При этом он только обсасывал и легонько покусывал розовые бутончики Жюстины. Наконец он поставил обреченную Сюзанну на колени на край дивана, низко наклонил ей голову и в таком положении вторгся в ее зад. Сотрясенная новыми болезненными ощущениями, Сюзанна стала вырываться, тогда Ролан, желавший лишь провести рекогносцировку боем и удовлетворившись несколькими толчками, переместился в задний проход Жюстины, но не перестал терзать другую жертву руками.
– Эта блудница невероятно возбуждает меня, – говорил он, с размаху вонзая большую булавку в ее левую грудь, – я даже не знаю, что бы с ней сделать.
– Ах, сударь, – жалобно сказала Жюстина, – сжальтесь над ней! Нельзя же причинять человеку такую боль.
– Это только цветочки, – пригрозил злодей. – Если бы здесь мог оказаться знаменитый император Кье, один из самых выдающихся монстров, какие только сидели на китайском троне, мы бы придумали что-нибудь поинтереснее![68] Он вместе со своей женой каждый день убивал людей; рассказывают, что они доводили их до такого жуткого состояния, до такой нечеловеческой боли, что те думали только о том, как бы поскорее умереть, но это им не удавалось благодаря супружеской чете, которая старалась отдалить этот момент и совместить его со своим оргазмом… Но я слишком милосерден, Жюстина, – продолжал коварный мясник, продолжая совокупляться и не переставая раздирать грудь Жюстины, – о, я слишком милосерден… я еще не дошел до этого… я только учусь…
Через некоторое время, разогревшись предварительными упражнениями, Ролан наконец поднялся, так и не закончив жертвоприношения, и своим неожиданным отступлением причинил Жюстине больше страданий, чем она испытала в момент проникновения. Фаллос его стал еще тверже, и распутник бросился в объятия Сюзанны, решив дополнить истязания саркастическими замечаниями.
– Милое создание, я никогда не забуду первые сладостные минуты нашего счастливого союза! Ни одна женщина не доставляла мне большего удовольствия! Никого я так не любил, как тебя, моя радость… Давай обнимемся, Сюзанна, может быть, теперь мы долго не увидимся.
– Зверюга! – закричала несчастная, с ужасом отталкивая существо, которое мучило ее столь жестокими речами. – Отойди от меня, не усугубляй мои мучения такими издевательствами. Утоли свою ярость, чудовище, но уважай, по крайней мере, мое несчастье.
Взбешенный Ролан повалил ее на канапе, широко раздвинул ей ноги и, вперив свирепый взгляд в зияющую вагину, продолжал издеваться:
– А ты, храм моих прежних наслаждений, как я блаженствовал, срывая твои весенние розы, дай же мне проститься с тобой…
И подлый распутник вонзил туда свои когти и несколько минут с остервенением копался там, а Сюзанна истошно кричала до тех пор, пока он не вытащил свою руку, залитую кровью. Сочтя такую пытку недостаточно болезненной, он ввел внутрь длинную толстую иглу и достал до матки. Кровь хлынула густой струей, он поставил под нее свой член, потом велел Жюстине обсосать его. Насытившись этими ужасами и чувствуя, что больше ему не выдержать, он заявил:
– Пойдем, милая Жюстина, пойдем завершим этот спектакль игрой в веревочку (так он называл свою чудовищную шутку, о которой мы рассказывали выше)[69].
Наша сирота взошла на трехногий эшафот, палач обвязал ее шею веревкой и устроился перед ней в кресле. Сюзанне, несмотря на ее ужасное состояние, было ведено возбуждать его руками. Через минуту он выдернул табурет, но Жюстина, вооруженная ножом, успела перерезать веревку и упала, отделавшись испугом.
– Отлично, отлично! – похвалил Ролан. – Твоя очередь, Сюзанна; помни, что я тебя пощажу, если ты окажешься такой же ловкой.
Сюзанна встала на место Жюстины, но коварный обманщик дал ей в руки тупой нож. Некоторое время он любовался жертвой в таком положении; он гладил ее, он шарил руками по всему ее телу, целовал задницу с большим чувством и наконец сел. Жюстина начала ласкать его; вдруг табурет дернулся и отлетел в сторону, и все старания Сюзанны оказались бесполезными: жуткие судороги исказили ее лицо, ее язык вывалился наружу. Ролан встал и во все глаза уставился на повешенную девушку. Читатель вряд ли нам поверит, что было потом… А потом распутник долго и страстно сосал этот язык, который вытолкнула изо рта последняя предсмертная мука.
– О Жюстина! – закричал он. – Какое это блаженство! Вот она висит, потаскуха, вот она и сдохла… О разрази гром мои чресла! Никогда я не испытывал ничего подобного!.. Давай снимем ее и положим на диван, я хочу насладиться ее задницей: говорят только в таком состоянии у женщины сужаются все проходы.
Он исполнил задуманное. Сюзанна уже не дышала, однако монстр получил удовольствие, после чего озабоченно произнес:
– Надо снова подвесить ее, она еще жива… Она должна издохнуть, и я хочу содомировать тебя, Жюстина, когда буду убивать ее.
Сюзанну вновь повесили, и мерзкий содомит, трепыхаясь в заднице Жюстины, которую поставил прямо перед виселицей, извергнулся в момент удушения своей любовницы. Потом он отвалил в сторону камень, закрывавший вход в глубокую яму, бросил туда труп и вышел, взяв с собой Жюстину.
– Теперь ты видела, милая девочка, – сказал он ей по дороге, – что здесь произошло, и не забывай, что отныне ты войдешь в этот склеп, только когда наступит твой черед.
– Меня это не пугает, – ответила Жюстина, – я предпочитаю смерть ужасному существованию, на которое вы меня обрекаете: разве могут дорожить жизнью такие несчастные, как я?
Ролан, ничего не сказав, запер ее в темницу.
На следующее утро, женщины спросили у нее, что стало с Сюзанной. Она рассказала им обо всем и нисколько их не удивила: все они были готовы к такому концу, все, так же, как и Жюстина, видели в смерти избавление от своих мук и ждали ее с нетерпением.
Так прошел год, за это время еще двоих женщин, которых застала в замке Жюстина с первого дня, постигла участь несчастной Сюзанны, и на смену им привели новеньких. Потом исчезла третья. Но каково было изумление Жюстины, когда она увидела женщину, которой предстояло заменить последнюю жертву!.. Это была мадам Делиль, та самая хозяйка гостиницы, которая помогла Жюстине отделаться от гнусной воровки после того, как Серафина вызволила нашу героиню из логова мошенников с тем, чтобы продать ее в Лионе.
– О мадам! – воскликнула Жюстина, бросаясь к ней. – Это вы, которую природа сотворила такой кроткой, такой доброй! Как же посмеялась над вами ваша судьба! Вот значит как вознаграждает небо смирение, гостеприимство, добронравие и прочие добродетели, составляющие счастье людей!
Прелести мадам Делиль настолько взволновали Ролана, что он отвел ее в подземелье в первый же вечер. Легко представить, что с ней обошлись там не мягче, чем в свой время с Жюстиной; она возвратилась в жутком состоянии, и утешением для обеих стала возможность оплакать вместе общее несчастье.
– Любезная моя спасительница, – так ответила Жюстина, услышав рассказ Делиль о том, что она испытала в той жуткой пещере, – как бы я хотела отплатить вам за ваши благодеяния, которые вы мне оказали! Но увы, я сама несчастна и ничем не могу вам помочь. Ах, если бы только я могла порвать мои цепи, с какой радостью я разорвала бы ваши! Я бы с радостью скорее освободила вас, нежели освободилась бы сама… Но видит Бог, надежды наши напрасны, мы никогда не выйдем отсюда.
– Мерзавец, – тихо промолвила Делиль, – он поступил так только потому, что должен мне. Три года тому назад он истратил в моем доме большие деньги и не расплатился. Недавно он пригласил меня прогуляться, я имела неосторожность согласиться, около леса меня поджидали двое его людей, они связали меня, заткнули рот и привезли сюда на спине мула, замотанную в мешок.
– А ваша семья?
– У меня только малый ребенок, мой муж умер в прошлом году, и родителей у меня нет. Этот подлец прекрасно знал мое положение и вот что он сделал… Что будет с моей несчастной малышкой… без помощи, без защиты?.. С ней осталась только служанка, которая, наверное, все еще ждет меня. Что с ними будет? Я умоляла этого негодяя позволить мне хотя бы написать письмо, он отказал… Теперь я обречена…
И обильные слезы струились из прекрасных глаз этого невинного создания… Тогда наша сострадательная утешительница поинтересовалась:
– Нет сомнения, что его удовольствия причинили вам такие же муки, какие принимают от него все жертвы?
При этих словах целомудренная женщина молча показала Жюстине свой прекрасный зад и добавила:
– Вот посмотрите, моя милая, что он со мной сделал, я вся избита, истерзана, растоптана… О, какими чудовищными пороками заклеймила природа эту подлую душу!
Так обстояли дела в замке, когда пленницы узнали, что надежды Ролана сбылись: он не только получил из Венеции огромное количество ценных бумаг, на которые рассчитывал, но у него попросили еще десять миллионов фальшивых монет, за которые обещали выслать векселя с условием оплаты в Италии. О большем этот злодей не мог и мечтать: он мог преспокойно отправиться в страну обетованную, имея два миллиона годовой ренты. Такой новый сюрприз Провидение приготовило для Жюстины, таким образом оно хотело еще раз убедить ее, что счастье существует только для порока, а добродетели остается несчастье.
После этого события Ролан пришел за Жюстиной, чтобы в третий раз отвести ее в роковую пещеру; Несчастная затряслась, вспомнив последние его угрозы.
– Успокойся, – сказал он, – тебе нечего бояться; речь идет об одной вещи, которая касается только меня… О необычной страсти, которой я хочу насладиться, и она не причинит тебе зла.
Жюстина последовала за ним. Как только за ними закрылись тяжелые двери, Ролан сказал:
– Милое дитя, тебе одной в этом доме я могу доверить то, что задумал. Мне нужна очень честная и порядочная женщина, я было подумал о Делиль, но при всей ее порядочности считаю ее мстительной… Что до моей сестры, признаюсь, что доверяю тебе больше…
Заинтересованная Жюстина попросила Ролана объяснить яснее.
– Выслушай меня, – продолжал этот закоренелый преступник. – Я очень богат, но несмотря на всю благосклонность судьбы, все может рухнуть в один миг; меня могут выследить и схватить во время переправки моих богатств, и если такое несчастье случится, меня ждет только виселица, то есть то самое наказание, которое составляет мое удовольствие с пленницами. Я убежден, насколько вообще возможно такое убеждение, что эта смерть невыразимо сладостна, но поскольку женщины, которых я заставлял переживать ее первые ужасы, никогда не были со мной откровенны, я хочу на себе испытать это ощущение. Я хочу узнать из собственного опыта, правда ли, что удушение вызывает эякуляцию, сжимая нервы, которые отвечают за эрекцию. Убедившись, что такая смерть всего лишь игра, последняя забава в жизни, я приму ее без страха, так как меня пугает вовсе не прекращение моего существования: мои принципы допускают этот факт, и, будучи уверен в том, что материя превращается только в материю и ни во что другое, я не боюсь ада и не надеюсь на рай; но я с содроганием думаю о жестокой смерти, как и все сластолюбцы, я боюсь боли, словом я бы не хотел страдать, когда буду умирать.
– Однако, сударь, вам нравится мучить других, – заметила Жюстина.
– Истинная правда, и это лишний раз доказывает, что я не хочу оказаться на их месте. Ну давай попробуем. Ты сделаешь со мной все то, что делал с тобой. Я разденусь догола, встану на табурет, ты привяжешь к нему веревку, я буду мастурбировать, потом, как только ты увидишь, что мой член поднялся, ты выдернешь из-под меня опору, и я повисну; ты оставишь меня в подвешенном состоянии до тех пор, пока не увидишь симптомы боли или извержение моей спермы. В первом случае ты сразу перережешь веревку, во втором предоставишь природе полную свободу и освободишь меня только после оргазма… Вот так, Жюстина, теперь ты видишь, что я вручаю в твои руки свою жизнь; твоя свобода, твое состояние будут наградой за твое примерное поведение.
– Ах, сударь, я не слышала ничего более экстравагантного!
– Ну и что, я этого хочу, – ответил Ролан, сбрасывая с себя одежды, – только будь умницей, подумай, какое доверие я тебе оказываю.
Что стоило Жюстине заколебаться хотя бы на миг? И что на самом деле задумал Ролан? Может быть, он полагал, что зло, которое она причинит ему, тотчас будет исправлено исключительной заботой, с которой она поспешит спасать ему жизнь. В общем, какими бы ни были намерения Ролана, мысли Жюстины, как всегда, оставались чисты.
Ролан начал со своих обычных предварительных упражнений, во время которых разговор зашел о Делиль.
– Эта женщина не стоит тебя, – заявил Ролан, – мне нравится ее зад, он белоснежный, прекрасно скроенный, но дырка не так узка, как у тебя… К тому же Делиль не так обольстительна, как ты, в страданиях и слезах, наконец, я истязаю ее с меньшим удовольствием… Но она получит свое, Жюстина, обязательно получит.
– Так вот, сударь, как вы платите долги?
– Разве это не самый лучший способ платить их? Разве убийство не сладостнее в тысячу раз, когда оно сочетается с воровством? Ну хватит, дай мне поцеловать твои ягодицы, Жюстина, и не сомневайся, что я убью Делиль.
При этих словах Ролан был уже достаточно возбужден и запрыгнул на табурет.
Жюстина связала ему руки за спиной, накинула на шею петлю; он захотел, чтобы она в это время оскорбляла его, чтобы попрекала за все его ужасные деяния, и наша героиня так и сделала. Скоро член Ролана вздыбился, распутник дал ей знак выдернуть табурет… Возможно, читатель не поверит нам, но все случилось именно так, как предполагал Ролан: на лице распутника изобразились только симптомы наслаждения, и почти в тот же миг стремительная струя семени взметнулась к своду. Когда излияние закончилось, Жюстина бросилась освобождать его. Он упал без сознания, но немедленные хлопоты быстро привели его в чувство.
– О Жюстина, – проговорил он, открыв глаза, – ты не представляешь себе эти ощущения, они превосходят все, что можно о них сказать. Теперь пусть делают со мной, что хотят: я плевал на меч Фемиды. Ты, конечно, опять будешь корить меня за неблагодарность, – продолжал он, связывая ей руки, – но что делать, дорогая, в моем возрасте уже не исправляются. Милое мое создание, ты только что подарила мне жизнь, а я никогда так не жаждал твоей гибели; ты оплакивала участь Сюзанны, так вот, я отправлю тебя к ней, я заживо опущу тебя в яму, где покоится ее тело.
Напрасно рыдала Жюстина, напрасно заклинала его – Ролан ничего больше не слушал. Он открыл жуткую пещеру, спустил туда лампу, чтобы несчастная лучше разглядела гору сваленных трупов, затем пропустил у нее под руками веревку и опустил Жюстину вниз. Боль Жюстины не поддается описанию: ей казалось, будто из нее с корнем вырывают все члены. Но еще больше ужаснуло ее зрелище, открывшееся ее глазам: останки мертвых тел, среди которых она должна была закончить свои дни и которые уже издавали жуткое зловоние. Ролан намотал конец веревки на балку, переброшенную через яму, затем взяв нож и вперив взгляд в груз, висевший внизу, начал мастурбировать.
– Ну что, шлюха! – кричал он. – Вручай свою душу Господу, в момент моего экстаза ты упадешь в эту могилу, я брошу тебя в преисподню, которая давно тебя ждет… Эгей!.. Эгей!.. Эгей!.. Черт меня побери! Ах ты, разрази меня гром! Я кончаю!
И Жюстина почувствовала, как на ее голову хлынул поток спермы, но монстр не перерезал веревку… Он вытащил жертву наверх.
– Ну и как, тебе было очень страшно?
– О сударь… – только и могла пролепетать она.
– Вот так ты умрешь, Жюстина, и не сомневайся в этом; я рад, что приучил тебя к этой мысли. Они поднялись в замок.
– Великий Боже! – сказала себе Жюстина. – Какая чудовищная благодарность за то, что я для него сделала! Какой страшный человек!
Наконец Ролан все приготовил к отъезду и накануне его, в полночь, пришел к Жюстине. Несчастная бросилась к его ногам, она заклинала его самыми убедительными словами дать ей свободу и прибавить к ней небольшую сумму денег, чтобы она могла добраться до Гренобля.
– До Гренобля! Ну уж нет: ты нас выдашь!
– Хорошо, сударь, – поспешно сказала она, заливая слезами колени злодея, – я клянусь никогда не появляться в Гренобле, и чтобы у вас не оставалось сомнений, соблаговолите взять меня с собой в Венецию. Быть может, я найду там более мягкие сердца, чем на моей родине, и обещаю никогда больше не докучать вам.
– Я не дам тебе ни денье[70], – грубо ответил гнусный преступник. – Все, что имеет отношение к жалости, сочувствию, благодарности, чуждо моему сердцу, и будь я в три раза богаче, я не подал бы ни единого экю бедному. Зрелище несчастья возбуждает меня, оно меня забавляет, когда я сам не могу творить зло, я наслаждаюсь злом, которое причиняет людям рука судьбы; у меня на этот счет твердые принципы, Жюстина, и я никогда не отступлю от них; бедняк – часть порядка природы, создавая людей с разными возможностями, она дала понять, что такое неравенство должно сохраниться, несмотря на все изменения, которые вносит наша цивилизация в ее законы. Облегчить участь страждущего – значит нарушить установленный порядок, значит воспротивиться природе и уничтожить равновесие, которое есть основа ее самых великих свершений; это значит способствовать равенству, опасному для общества, поощрять праздность и лень, научить бедного грабить богатого, если тот вздумает отказать ему в подаянии, а ведь подаяние отучает человека работать.
– Ах, сударь, как бесчеловечны ваши принципы! Но разве рассуждали бы вы подобным образом, если бы не были всю жизнь богаты?
– Несомненно, я бы рассуждал точно так же, Жюстина: благополучие не порождает мировоззрение, оно его только укрепляет, его зерна находятся в нашем сердце, а сердце, каким бы оно ни было, – это дело рук природы.
– А религия, сударь? – возмутилась Жюстина. – А добродетельность и человечность?
– Все это камни преткновения для человека, стремящегося к счастью, – парировал Ролан. – Я смог построить свое счастье и благополучие на руинах всех отвратительных человеческих предрассудков: смеясь над небесными и людскими законами, растаптывая слабые существа, встретившиеся на моем пути, злоупотребляя доверчивостью людей, унижая бедного и угождая богатому – только так я пришел к величественному храму единственного бога, которому поклоняюсь. Почему бы и тебе не последовать моему примеру? Ты не хуже меня видела узкую тропу, ведущую к этому храму. Разве химерические добродетели, которые ты предпочла, утешили тебя за твою жертвенность? Впрочем, уже поздно, несчастная, слишком поздно: теперь оплакивай свои ошибки, страдай и постарайся найти, если только это возможно, в лоне обожаемого тобой призрака то, что ты потеряла, доверившись ему.
При этих словах бессердечный Ролан набросился на Жюстину и еще раз заставил ее послужить гнусным страстям, которые она ненавидела и умом и сердцем. На этот раз она подумала, что он ее задушит. Неожиданно он остановился, не завершив начатого. Это обстоятельство заставило Жюстину вздрогнуть: она увидела в нем знак своего несчастья.
– Напрасно я побеспокоился, – недовольно заявил он, хотя его член дымился от похоти, – по-моему, пришло время покончить с этой швалью.
Он поднялся, вышел и запер за собой дверь. Безумная тревога охватила нашу Жюстину. Тысячи предчувствий осаждали ее, и она даже не могла определить, какое из них сильнее всего терзает ее. Четверть часа спустя темница открылась: это был Ролан; он привел свою сестру, так, впервые глазам Жюстины предстало это прекрасное и кроткое создание. Да, она была прекрасна, в этом смысле она была выше всяких похвал, и конечно была она кроткой, ибо, как и остальные обитательницы замка, если не принимать во внимание ее более привилегированное положение, она рабски служила страстям брата, и он, несмотря на любовь, которую, как говорили, он к ней питал, истязал ее каждый день и это при том, что она была от него беременна.
– Следуйте за мной обе, – коротко приказал он. Они в молчании спустились в роковую пещеру, только там антропофаг объявил твердым и спокойным, но от этого еще более жутким голосом:
– Для вас все кончено. Вы никогда больше не увидите солнца.
Произнеся эти страшные слова, он взял розги, подошел к сестре и в продолжение целых пятнадцати минут осыпал сильнейшими ударами все ее тело, в особенности живот.
– Сколько месяцев твоему зародышу? – заорал взбесившийся монстр.
– Шесть, – ответила нежная и прелестная девушка и упала на колени. – Если твой гнев заставляет тебя уничтожить во мне одной твою сестру, твою любовницу, твоего верного друга, мать твоего ребенка наконец, то сделай это хотя бы после того, как появится на свет несчастный плод нашей любви.
– Клянусь дьяволом, это очень бы меня огорчило, – сказал Ролан. – На свете достаточно одного такого чудовища, как я, и второго земля не потерпит. Кроме того, тебе хорошо известно, что я терпеть не могу потомства, и, оставив ребенка, ты совершила самую большую из своих глупостей: ты сама подписала себе смертный приговор своим собственным семенем, которое породило этот плод.
– Смилуйся, милый мой Ролан!
– Ну уж нет! Ты умрешь вместе с твоим зародышем, я хочу, чтобы через час здесь не было ни матери, ни ребенка. Но не беспокойся, – продолжал злодей, привязывая свою несчастную сестру к деревянной скамье, широко раздвинув ей ноги и подложив под зад мешок с шерстью, – ни о чем не беспокойся: вырвав дерево с корнем, я тут же посажу взамен другое. Приласкай меня, Жюстина, пока я занимаюсь посадкой.
О Боже, великий и всемогущий! Где найти силы, чтобы описать эту мерзкопакостнейшую сцену? Отвратительный монстр вскрыл скальпелем живот сестры, вырвал оттуда плод, бросил его под ноги и заменил уничтоженный зародыш кипящей спермой, которую исторгла из него Жюстина. Он оставил несчастную женщину, которая еще дышала, и посмотрел на Жюстину.
– Теперь твоя очередь, но я хочу осуществить эту приятную процедуру еще более варварским способом; тяжкий груз благодарности снова давит на мою раскаявшуюся душу, и я должен снять его, снять во что бы то ни стало.
При этом снова начал усиленно мастурбировать.
– Я привяжу тебя к окровавленным останкам моей нежной сестрички и опущу вас обеих в трупную яму. Там без помощи, без пищи в обществе жаб, крыс и ужей ты будешь еще живой утолять голод этих тварей и медленно издыхать в ужасных муках. Тебя тоже будет мучить ужасный голод, и тебе придется жрать привязанный к тебе труп. Ах, шлюха, эта мысль сводит меня с ума, посмотри, в каком состоянии мой член, хотя я только что освободился от спермы. А теперь, Жюстина, я должен еще раз побывать в твоей заднице, прежде чем мы расстанемся навсегда… Какой же прекрасный у тебя зад, плутовка! Как жаль отдавать эти прелести на корм червям! Дай-ка я выпорю его напоследок, издеру его в кровь, чтобы довершить эрекцию.
Его сестра еще дышала, трудно и прерывисто; Ролан положил Жюстину на живот умирающей в такое положение, чтобы промежность одной прижималась к обеим грудям другой. Экзекуция началась; палач одновременно бил по трепещущей груди своей несчастной сестры и по многострадальным ягодицам нашей героини, которую то и дело тыкал лицом в залитые кровью потроха ее подруги по несчастью.
– Ах, шлюха! – рычал он, нанося неистовые удары. – Я хотел бы засунуть тебя в живот моей сестры, зашить его, законопатить тебя там, как в гробу… Однако погоди, я же совсем забыл! Ну это совершенно непростительно с моей стороны, мой ангел! Одна из твоих подруг еще жива в том жутком подвале, а ведь я собирался прикончить вас вместе… Сейчас я ее приведу.
Монстр поспешно вышел, оставив свою страдающую жертву наедине с умирающей женщиной, чьи стоны раздирали сердце Жюстины. Она хотела воспользоваться передышкой, чтобы оказать хоть какую-то помощь сестре хозяина. Увы, было уже поздно, самое полезное, что можно было для нее сделать, – это прикончить ее, но милосердие такого рода было чуждо нежной душе Жюстины. Все ее старания были бесполезны, впрочем, и времени на это уже не было: вернулся Ролан вместе с Делиль.
– Смотри, какой я заботливый, Жюстина, я хочу, чтобы твоя подруга умерла вместе с тобой.
Жестокостям, как обычно, предшествовали грязные ласки. Потом обезумевший злодей взялся за любимое дело: длинной палкой, утыканной на конце гвоздями, он буквально раскрошил обольстительные ягодицы добрейшей хозяйки гостиницы. Затем привязал ее к двум другим, совершил с ней короткий энергичный акт содомии, после чего расположил все три жертвы таким искусным образом, что смог по очереди сношать распоротый живот одной, рот второй и зад третьей. Наконец он всерьез взялся за Делиль; он ее повесил, забрался ей на плечи и стиснул ногами ее шею, чтобы сильнее сжать шейные позвонки.
– Гляди, Жюстина, – говорил он, изо всех сил массируя себе член, – с тобой будет то же самое, если только меня не прельстит мысль закопать тебя живьем. Эта смерть ужасна… Я готов кончить, стоит только мне представить твои страдания.
С такими словами он схватил несчастную Жюстину, крепко привязал ее к двум трупам и обвязал всю группу толстой веревкой. Открыл яму для трупов, спустил туда лампу и приготовился опустить следом три связанных трупа.
– Пора, Жюстина, – заявил он, не переставая мастурбировать, – пора нам распрощаться навсегда… да, навсегда, мы больше не увидимся. Пожинай теперь плоды твоей добродетельности, глупая дева, и подумай, не лучше ли было бы тебе вообще не помогать мне, когда ты меня встретила, чем давать палачу повод предать тебя ужаснейшей из смертей.
И он спустил груз в яму; почувствовав, что связанные жертвы коснулись дна, распутник сбросил сперму на их головы и сопроводил последний порыв своей ярости грязными ругательствами. На этом все закончилось, камень снова закрыл яму.
Бедная наша Жюстина! Несчастнейшая из смертных! Вот ты и угодила живьем в обитель смерти, привязанная между двух трупов и сама мертвее мертвых, которые тебя окружают!
– Боже всесильный и справедливый! – Так заговорила она, осознав весь ужас своего положения. – Есть ли на свете хоть одно существо, которое бы страдало так же, как я? Боже правый, умоляю, не оставляй меня, дай мне силы уберечься от отчаяния, на которое обрекает твою рабу жестокая судьба. Все, что ты делаешь, имеет свою цель, и я не требую объяснить мне твои декреты, потому что знаю, что они непостижимы так же, как ты сам, но скажи, в чем я провинилась, чтобы со мной поступали подобным образом? Но если не хочешь, не надо: я подчинюсь твоей воле, пусть она свершится, ведь я, быть может, была орудием порока, заслуживающего кары. Я оставляю тебе, Господи, свое тело, измученное болью, истощенное слезами нищеты и отчаяния, но дай устремиться к тебе моей душе, по-прежнему такой же чистой, как в первый день, когда ты мне подарил ее, и пусть твои утешающие руки примут в свои объятия несчастную, которая только для тебя и жила!
Яма была освещена тусклой лампой, и Жюстина воспользовалась этим неверным светом, чтобы освободиться от пут; женщины, между которыми ее привязали, были уже мертвы, и это облегчило ее труды: она скоро освободилась. Первым ее порывом было возблагодарить за это Всевышнего. Затем она бросила полный ужаса взгляд на обстановку, которая ее окружала, и она не смогла даже сосчитать трупы, которыми было завалено дно этой преисподней, но ей показалось, что она узнала среди них женщин, работавших когда-то вместе с ней. Очевидно, последняя, как и сама Жюстина, попала сюда полная жизни и умерла от мук голода. Она стояла прямо, прислонившись к стенке, и держала в руках череп, в котором несчастная думала найти скудную пищу, которой требовал властный закон природы…
– О Господи Боже ты мой! Вот, стало быть, каким будет мой конец! – вскричала Жюстина. – Вот какие муки меня ожидают, вот каким ужасом закончится моя печальная жизнь!
Она провела уже часов пятнадцать в этом отвратительном месте, где недостаток воздуха и зловоние, подавляя в ней всякую способность сопротивляться, до сих пор мешали ей испытывать какую-либо потребность. Лампа давно погасла; сидя между двух свежих трупов, бедняжка покорно ждала, когда Всевышний соблаговолит призвать ее к себе, и ее мысли, как нетрудно представить, были столь же мрачны, как ее положение. И вдруг она услышала шум… Она прислушалась: это не было обманом слуха. Вверху открывались двери…
– Здесь ничего нет, – послышались далекие голоса, которые она с трудом различала.
– Вы ошибаетесь! – закричала она что было сил. – В этой яме умирает несчастная жертва, сжальтесь же над ней, вытащите ее как можно скорее! Она вот-вот умрет…
Вверху наступила тишина. Жюстина снова закричала. Отвалился камень, закрывавший яму, наша пленница опять подала голос и вскочила, размахивая руками.
– Ради всего святого, вытащите меня отсюда!
– Что такое! Никак это Жюстина? – раздался женский голос.
– Это она, надо избавить ее от смерти, на которую обрек ее наш господин.
– Он больше не властвует здесь, – ответил тот же голос, и Жюстина узнала одну из своих подруг-пленниц, – небо избавило нас от него… Теперь мы вместе будем радоваться счастью, которое на нас свалилось!
Сверху опустилась лестница, и Жюстина поднялась в страшный будуар Ролана. Она как будто заново народилась на свет, снова увидев пещеру, спускаясь в которую всегда считала себя далеко-далеко от остального мира. Подруга заключила ее в объятия, двое мужчин, бывших с ней, рассказали, что Ролан наконец уехал и вместо него распоряжался другой человек, Дельвиль, мягкий и сострадательный, который первым делом решил положить конец всем ужасам своего предшественника. По распоряжению этого честного человека обшарили все закоулки замка, благодаря его доброте и его стараниям все успокоилось и устроилось в этой обители, где, как сказал Дельвиль, совершается слишком много серьезных преступлений, чтобы без надобности сопровождать их бессмысленными жестокостями, которые бросают в дрожь природу.
Жюстина поднялась в замок, полная радостных надежд. О ней позаботились, ей промыли и перевязали раны, попросили ее рассказать о последних злоключениях; она все рассказала без утайки, и в тот же вечер ее, вместе с подругами, поселили в удобных комнатах, где они должны были заниматься только чеканкой монет – ремесло, без сомнения, менее обременительное, чем прежний каторжный труд, за которое они наравне с остальными получали хорошее вознаграждение и добрую пищу.
Через два месяца Дельвиль, заменивший Ролана, сообщил обитателям замка о счастливом прибытии своего коллеги в Венецию. Он прекрасно устроился там, обеспечил себе огромное состояние и преспокойно наслаждался покоем и счастьем, о котором может мечтать любой смертный. Однако не такая судьба ожидала его заместителя. Несмотря на свою профессию, Дельвиль, к своему несчастью, был честный и порядочный человек, и разве этого было недостаточно, чтобы погубить его в скором будущем?
Однажды, когда в доме все было тихо и спокойно, когда под руководством доброго господина работа, пусть даже и преступная, шла своим чередом и даже весело, когда несчастная Жюстина, успокоившись совершенно, думала о том, как уйти от этих людей, неожиданно затрещали ворота, через рвы попрыгали вооруженные люди, и в замок, обитатели которого даже не успели оказать сопротивление, ворвались несколько десятков всадников конной полиции. Пришлось сдаться – другого выхода не было. Всех мошенников, как диких зверей, заковали в цепи, привязали к лошадям и препроводили в Гренобль.
– Итак, – сказала себе Жюстина, входя вместе со всеми в город, – выходит, эшафот ждет меня в этом месте, где я имела глупость надеяться встретить счастье! Как же вы обманчивы, наши предчувствия!
Процесс над фальшивомонетчиками состоялся очень быстро, всех приговорили к повешению. Когда судьи увидели клеймо на плече Жюстины, они даже не дали себе труда допросить ее и уже собирались вынести ей тот же приговор, что и остальным, когда ей удалось, наконец, привлечь внимание знаменитого судейского чиновника, гордости местного правосудия, человека неподкупного, уважаемого гражданина, просвещенного философа, чья мудрость и беспристрастность навсегда прославят его имя, которое будет выбито золотыми буквами в храме Фемиды. Он выслушал ее и, убедившись в искренности несчастной девушки и в правдивости ее потрясающих злоключений, призвал суд более скрупулезно рассмотреть ее дело. Господин С. сам выступил адвокатом Жюстины. Жалобы бедняжки были приняты во внимание, показания фальшивомонетчиков еще больше вдохновили того, кто защищал томящуюся в цепях добродетель, и нашу героиню единодушно признали невинной жертвой, сняли с нее обвинения, предоставив тем самым полную свободу распоряжаться своей судьбой. Ее покровитель организовал в ее пользу сбор пожертвований, который принес ей более пятидесяти луидоров. Наконец-то в глазах Жюстины забрезжил рассвет счастья, она уже предвкушала окончание своих несчастий, небо казалось благосклонным на ее счет, когда Провидению вдруг пришло в голову показать ей, что его намерения в ее отношении остаются прежними и что ей еще предстоит увидеть исполнение своих химерических мечтаний, в которых только-только начинал разбираться ее обманутый ум.

Глава Двадцатая Неожиданная встреча. – Философская диссертация. – Новый покровитель. – Все рушится из-за чудовищных интриг одной известной нам дамы. – Необычная страсть могущественного человека. – Отъезд из Гренобля

Выйдя из тюрьмы, Жюстина поселилась в довольно приличной гостинице напротив моста Изер, в предместьях города. По совету господина С. она намеревалась какое-то время пожить здесь и попробовать найти работу, а если не удастся, вернуться в Лион; в последнем случае адвокат обещал снабдить ее рекомендательными письмами. На второй день, когда она обедала за так называемым общим столом для гостей, она заметила, что на нее пристально смотрит крупная дама, очень импозантная, которую все называли баронессой. Присмотревшись к ней, Жюстина как будто узнала ее, и обе одновременно двинулись навстречу друг другу, как люди, которые не могут вспомнить, где и когда они встречались.
Баронесса отвела Жюстину в сторону и начала разговор первой:
– Я не ошиблась, мадемуазель? Не та ли вы девушка, которую я десять лет назад встретила в Консьержери, и не узнаете ли вы мадам Дюбуа?
Мало обрадовавшись этой встрече, Жюстина тем не менее ответила утвердительно со всей вежливостью, но поскольку она имела дело с самой ловкой авантюристкой во Франции, ускользнуть ей не было никакой возможности. Баронесса рассказала, что она с сочувствием следила за ее судьбой, и если бы Жюстину не освободили, она наверняка бы предприняла самые серьезные меры для ее спасения, тем более, что у нее в друзьях числится немало видных судейских чиновников.
Будучи, как всегда, доверчивой и слабой, Жюстина дала увести себя в комнату этой женщины и рассказала ей все свои злоключения.
– Милая подружка, – ответила Дюбуа, выслушав ее, – я захотела встретиться с тобой только затем, чтобы сказать, что моя жизнь сложилась совсем не так, как твоя. У меня есть состояние, и ты можешь располагать им. Посмотри, – продолжала она, открывая шкатулки, полные золота и бриллиантов, – вот плоды моей ловкости; если бы я, как и ты, курила фимиам добродетели, меня бы уже давно посадили в тюрьму или повесили.
– О мадам, – сказала Жюстина, – если всему этому богатству вы обязаны только преступлением, Провидение, которое всегда справедливо, не позволит вам долго наслаждаться им.
– Какое заблуждение! – горячо возразила Дюбуа. – Напрасно ты думаешь, будто твое фантастическое провидение постоянно благоволит к добродетели, и пусть тебя не обманет на сей счет краткий миг твоего благополучия. Для природы совершенно безразлично, будет ли, скажем, Поль проповедовать зло, а Пьер – добро. Для этой все уравновешивающей природы важно лишь равенство того и другого, и злодейство, так же как и добродетель, абсолютно для нее безразлично. Выслушай меня, Жюстина, выслушай меня внимательно, – продолжала мошенница, – ты умная девушка, и я хочу наконец переубедить тебя.
Во-первых, любезная моя подруга, сама добродетель не приведет человека к счастью, так как она, подобно пороку, представляет собой лишь один из способов существования в этом мире. Следовательно, речь идет вовсе не о том, чтобы выбрать для себя тот или иной способ, а о том, чтобы шагать по проторенной дороге, и всегда неправ тот, кто отклоняется от нее. Будь мир абсолютно добродетельным, я бы порекомендовала тебе добродетель, потому что с ней были бы связаны все вознаграждения и, в конце концов, счастье; в развратном мире, разумеется, надо выбирать порок. Тот, кто не идет общим путем, непременно терпит поражение: он сталкивается со всем, что его окружает, и непременно должен погибнуть. Напрасно законы пытаются восстановить порядок и вернуть людей в лоно добродетели: слишком несовершенные, чтобы предпринимать такие усилия, и слишком слабые, чтобы преуспеть, наши законы могут заставить человечество на короткое время свернуть со столбовой дороги, но не в силах принудить сойти с нее.
– Допустим, я, по своей слабости, приму ваши ужасные максимы, мадам, – ответила Жюстина, – но как вы изгоните из моего сердца угрызения совести, которые они будут постоянно порождать?
– Угрызение – это чистейшая химера, – продолжала Дюбуа. – Это, милая Жюстина, всего лишь писклявый, глупый и трусливый голосок человеческой души, с которым совсем не трудно справиться.
– С ним справиться! Возможно ли это?
– Нет ничего проще. Человек раскаивается только тогда, когда не в состоянии заниматься делом: стоит лишь без конца совершать поступки, которые вызывают у вас угрызения, и вы легко от них избавитесь; противопоставьте им факел страстей и всесильные законы интереса, и вы тотчас подавите их. Повторяю, милая девочка: ни разу раскаяния не кололи меня своими шипами на этом пути, который я, смею думать, счастливо преодолела. Но даже, если непредвиденный поворот судьбы сбросит меня в пропасть, я не стану каяться: я, быть может, буду жаловаться на мешавших мне людей или на собственную неловкость, но совесть моя будет спокойна.
– Пусть так, – ответила упрямая Жюстина, – но давайте порассуждаем, мадам, исходя из ваших же принципов. По какому праву вы полагаете, что моя совесть будет столь же непоколебима, как ваша, если она не привыкла с детства бороться с предрассудками? Как вы хотите, чтобы мой разум, имеющий совершенно иную организацию, нежели ваш, принял вашу систему? Вы допускаете, что в природе существует равновесие добра и зла, что, следовательно, должно быть на свете определенное число людей, которые проповедуют добро, и других, предающихся злу. Стало быть, мое стремление к добру предусмотрено в природе, так почему вы требуете, чтобы я отступила от своего предназначения? Как вы говорите, вы нашли счастье на вашем пути, так почему я также не могла найти его на той же дороге, по которой иду? Кстати, напрасно вы думаете, что бдительные законы надолго оставят в покое того, кто их нарушает; вы только что видели убедительный тому пример: из пятнадцати негодяев, среди которых я жила, спасся только один, остальные четырнадцать нашли позорную смерть.
– Так вот что ты называешь несчастьем! – подхватила Дюбуа. – Но что значит этот позор для того, у кого нет никаких принципов? Когда человек преступил все запреты, когда честь для него является предрассудком, репутация – безделицей, религия – химерой, смерть – полным исчезновением, ему все равно как умереть: на эшафоте или в своей постели. На земле есть два рода негодяев, Жюстина: те, кого богатое состояние и власть гарантируют от такого трагического конца, и другие, которым его не избежать, если они попадутся. Этим, рожденным в бедности, не остается ничего иного, если у них есть мозги, – кроме как сделаться богатыми, чего бы это ни стоило. Если это им удастся, они должны быть счастливы, если они погибают, им не в чем раскаиваться, поскольку нечего терять. Следовательно, законы – ничто для злодеев, поскольку они настигают только неудачников, которым не надо бояться их, так как меч правосудия – единственное спасение и прибежище для них.
– Так вы считаете, мадам, – спросила Жюстина, – что в другом мире небесный суд не ожидает того, кого преступление не устрашило на земле?
– Я считаю, – ответила страшная женщина, – что если бы существовал Бог, на земле было бы меньше зла. Я думаю, если зло торжествует, 'значит либо оно предписано этим Богом, тогда он – настоящий варвар, либо он не в силах помешать ему, тогда он – слабое существо и в обоих случаях существо отвратительное, чью молнию и чьи законы мы должны презирать. Скажи, Жюстина, разве атеизм не лучше этих обеих крайностей? Не гораздо ли разумнее вообще не верить в бога, нежели принимать его настолько опасным, настолько мерзким и противоречащим здравому смыслу и разуму? Нет, дьявол меня побери…
И эта женщина-монстр вскочила с разъяренным видом и стала изрыгать из себя поток богохульных ругательств, одно грязнее другого, от которых набожная Жюстина затряслась и собралась уйти.
– Подожди! – крикнула Дюбуа, удерживая ее. – Подожди, девочка! Если я не могу подействовать на твой разум, дай же мне обратиться к твоему сердцу. Ты нужна мне, не отказывай мне в помощи. Вот тысяча луидоров: они будут твоими, как только дело будет сделано.
Осторожная Жюстина, сразу забыв обо всем, кроме своего добролюбия, быстро спросила, о чем идет речь, чтобы предупредить, если окажется возможным, преступление, замышляемое этой фурией.
– Дело вот в чем, – ответила Дюбуа – ты обратила внимание на того молодого негоцианта, который обедает здесь уже дня три или четыре?
– Его зовут Дюбрей?
– Точно.
– Ну и что дальше?
– Он в тебя влюблен, он сам признался мне: твой скромный и кроткий вид его покорил; ему нравится твоя доброта, твоя добродетельность сводит его с ума. В шкатулке возле кровати этот романтик хранит восемьсот тысяч франков в золоте и в ценных бумагах. Позволь мне сказать ему, что ты согласна его выслушать – какая тебе разница, что из этого получится? Я посоветую ему пригласить тебя на загородную прогулку, я постараюсь его убедить, что это поможет ему завоевать твое сердце. Ты будешь развлекать его и задержишь как можно дольше. А за это время я его обчищу, но скрываться не буду: его сокровища будут далеко отсюда, в Пьемонте, а мы останемся здесь, в Гренобле, как ни в чем не бывало. Мы сумеем убедить его в нашей непричастности и даже поможем ему в поисках украденного. Потом объявим об отъезде, это его не насторожит, ты отправишься со мной и на границе Франции получишь свою тысячу луидоров.
– Я согласна, мадам, – сказала Жюстина, решившись предупредить молодого человека о предстоявшей краже. – Только если Дюбрей действительно в меня влюблен, – продолжала она, чтобы обмануть злодейку, – почему бы мне не рассказать ему обо всем и не получить от него больше, чем предлагаете вы?
– Браво! – заметила Дюбуа. – Да ты способнейшая ученица! Я начинаю думать, что небо дало тебе больше способностей к злодейству, чем мне. В таком случае возьми вот это, – сказала она и быстро написала чек на двойную сумму, – попробуй теперь отказаться!
– Я беру его, мадам, – заявила Жюстина, – но только считайте, что вы соблазнили меня благодаря моей слабости и бедности.
– Я хотела отнести это на счет твоего ума, – ответила Дюбуа, – но тебе хочется обвинить твое несчастье: ну что же, пусть будет по-твоему. Главное – послужи мне, и ты не пожалеешь.

Предыдущая страница 29 Следующая страница


Жюстина, или Несчастья добродетели 30

В тот же вечер Жюстина, увлеченная своим планом, начала оказывать Дюбрею знаки внимания. И очень скоро она убедилась в его чувствах. Она никогда не была в столь сложном положении: разумеется, у нее и в мыслях не было участвовать в предполагаемом преступлении, даже если бы речь шла о вознаграждении в тысячу раз большем, но для нее было невозможно выдать эту женщину, ей была невыносима сама мысль о том, чтобы погубить человека, который дал ей свободу десять лет тому назад, она хотела бы найти какое-то средство помешать преступлению без того, чтобы покарать его, и будь на месте Дюбуа любая другая женщина, Жюстина наверняка бы осуществила свое намерение. И вот к чему привели усилия нашей героини, которая не подозревала, что коварство этого исчадия ада не только разрушит все ее благородные планы, но и накажет ее самое за то, что она их придумала.
В назначенный для прогулки день Дюбуа пригласила Дюбрея и Жюстину отобедать в своей комнате. После трапезы молодые люди вышли поторопить коляску, которую для них закладывали. Дюбуа осталась у себя, и Жюстина оказалась наедине со своим поклонником.
– Сударь, – тихо и торопливо заговорила она, – внимательно выслушайте меня, ничему не удивляйтесь и исполните все, что я вам скажу… У вас есть надежный человек в гостинице?
– Да, это мой партнер, на которого я могу положиться как на себя самого.
– Прекрасно, сударь! Велите ему ни на минуту не покидать вашу комнату, пока мы будем отсутствовать.
– Но ключ от комнаты у меня… И что означает такая предосторожность?
– Это много серьезнее, чем вы думаете; сделайте так, как я сказала, умоляю вас, или я никуда с вами не поеду. Женщина, с которой мы сейчас обедали, – мошенница, она устроила эту прогулку только затем, чтобы отправить нас с вами подальше и преспокойно обокрасть вас. Спешите, сударь, она наблюдает за нами, она очень опасна; скорее отдайте ключ вашему другу, пусть он сидит у вас в комнате и не выходит, пока мы не вернемся. Остальное я объясню вам в коляске.
Дюбрей послушался Жюстину; он крепко сжал ее руку в знак благодарности, побежал сделать необходимые распоряжения и вскоре вернулся. Коляска тронулась; по дороге Жюстина раскрыла ему заговор, рассказала о своих злоключениях, о злополучных обстоятельствах, при которых она познакомилась с бесчестной Дюбуа. Дюбрей, человек порядочный и отзывчивый, высказал самую глубокую признательность за оказанную услугу; он заинтересовался несчастьями Жюстины и предложил ей руку и сердце, чтобы вознаградить ее за все пережитое.
– Я буду счастлив исправить несправедливости судьбы по отношению к вам, мадемуазель, – сказал он. – Я сам себе хозяин и ни от кого не завишу; я направляюсь в Женеву, чтобы вложить в тамошний банк большие средства, которые сохранило ваше своевременное вмешательство, и вы поедете со мной. Там мы поженимся, если вы пожелаете, мадемуазель, если же у вас есть какие-то сомнения, вы возьмете мое имя прямо здесь, во Франции.
Такое предложение слишком польстило Жюстине, чтобы она могла отвергнуть его, но ей не хотелось принять его, пока Дюбрей все как следует не обдумает, чтобы потом не раскаиваться. Он отдал должное ее благородству и не стал настаивать… Ах, несчастная душа! Почему ни одно добродетельное намерение не могло родиться в твоем сердце без того, чтобы не ввергнуть тебя в новые беды?
Продолжая беседовать, они отъехали от города почти на два лье и собирались остановиться и подышать свежим воздухом на берегу Изера, когда Дюбрею вдруг стало плохо… У него начался сильнейший приступ рвоты… Коляска помчалась назад в Гренобль. Дюбрей был в таком тяжелом состоянии, что его пришлось на руках занести в комнату. Друг его был потрясен. Вызвали врача. И о Боже праведный! Обнаружилось, что несчастный юноша отравлен. Перепуганная Жюстина поспешила к Дюбуа. Но подлая злодейка исчезла! Наша героиня прибежала в свою комнату, дверь шкафа была взломана, те немногие вещи, которые она имела, были украдены. Ей сказали, что Дюбуа часа три назад уехала в направлении Турина. Итак, сомнений не оставалось: она была виновницей этих преступлений. Она сунулась в апартаменты Дюбрея, но там ока– зались люди, тогда она выместила злобу на Жюстине, а молодого человека отравила за обедом, чтобы по возвращении несчастный был больше озабочен спасением своей жизни, чем поисками похитителя своих сокровищ, и чтобы подозрение пало на Жюстину, так как девушка была с ним, когда началась предсмертная рвота.
Наша опечаленная сирота возвратилась к Дюбрею, ее не допустили к нему, объяснив, что несчастный умирает, и его теперь заботит только предстоящая встреча с Господом. Однако он успел оправдать ту, которую так любил; он попросил ни в чем не обвинять ее и скончался. Как только он закрыл глаза, его друг пришел к Жюстине, рассказал ей о том, что было перед смертью, и пытался ее успокоить… Увы, разве это было возможно? Как могла она не оплакивать утрату человека, который с таким благородством души предложил вытащить ее из нужды? Могла ли она не сожалеть о краже, вновь ввергнувшей ее в нищету, из которой она только-только начала выкарабкиваться?
– Подлая женщина! – вскричала Жюстина. – Если к этому приводят твои страшные принципы, стоит ли удивляться, что честные люди в ужасе отвергают их и преследуют?
Но Жюстина рассуждала как потерпевшая сторона, между тем как Дюбуа, которая искала в этом предприятии свое счастье и свою выгоду, конечно же, думала иначе.
Жюстина все поведала Вальбуа, партнеру Дюбрея: и о заговоре против его друга и о том, что ее обокрали. Вальбуа посочувствовал ей, искренне пожалел о смерти Дюбрея.
– Я бы очень хотел, – сказал этот порядочный молодой человек, – чтобы Дюбрей дал мне перед смертью какие-то распоряжения, касающиеся вас, и я бы с великим удовольствием выполнил их; я бы также хотел услышать от него самого, что именно вы советовали ему оставить меня в комнате, но, увы, он ничего такого не сказал. Следовательно, его предсмертная воля нам не известна. Однако я видел ваше искреннее горе и должен сам что-нибудь сделать для вас, мадемуазель; но я молод, только-только начинаю торговлю, состояние мое невелико, и мне придется отчитаться в наших общих делах с Дюбреем перед его семьей, поэтому я могу позволить себе немногое и прошу вас не отказываться: вот вам пять луидоров, кроме того, у меня есть знакомая, честная торговка из Шалон-сюрСаон, моя землячка, она скоро возвращается домой, и я поручаю вас ее попечению. Мадам Бертран, – продолжал Вальбуа, представляя ей Жюстину, – это та самая девушка, о которой я вам рассказывал и которую я вам рекомендую; она ищет место, и я прошу вас отнестись к ней так, как если бы речь шла о моей родной сестре, и сделать все, что возможно, чтобы найти в нашем городке что-нибудь подходящее для нее сообразно ее характеру, происхождению и воспитанию… А до тех пор прошу взять ее расходы на себя: я их возмещу вам при встрече. Прощайте, мадемуазель, – и Вальбуа попросил у Жюстины позволения поцеловать ее. – Мадам Бертран уезжает завтра на рассвете, вы поедете с ней, и пусть вам немного больше повезет в нашем городе, где, может быть, мы скоро вновь увидимся.
Благородство молодого человека заставило Жюстину прослезиться: добрые поступки исключительно приятны, особенно если вы долгое время видели только отвратительные. Она согласилась на все с условием, что когда-нибудь обязательно рассчитается с Вальбуа.
Пусть очередное благое намерение ввергло меня в беду, думала она, выходя из гостиницы, по крайней мере впервые в жизни у меня появилась надежда на утешение посреди несчастий, которые постоянно навлекает на меня добродетель.
Был ранний вечер; испытывая потребность подышать свежим воздухом, Жюстина спустилась к набережной Изера с намерением прогуляться, и как всегда случалось с ней в подобных обстоятельствах, ее мысли увели ее очень далеко. Она увидела перед собой уединенную рощицу и присела под деревом, чтобы предаться мечтаниям. Между тем наступила темнота, а девушка и не думала подняться и уйти, и вдруг на нее навалилось трое людей: один зажал ей рот ладонью, двое других бросили ее в коляску, забрались следом сами, коляска рванула с места и летела в темноте в течение трех долгих часов, и за это время ни один из похитителей не произнес ни слова и не отвечал на ее вопросы.
Хотя была глухая ночь, шторки были опущены, и Жюстина ничего не видела. Наконец коляска подкатила к какому-то дому, открылись и тут же снова закрылись тяжелые ворота; молчаливые спутники взяли ее под руки и провели через несколько темных помещений, потом остановились перед дверью, из-под которой пробивался свет.
– Жди здесь, – коротко и грубо приказал ей один из похитителей и перед тем, как исчезнуть вместе со своими сообщниками, прибавил: – Сейчас ты увидишь кое-кого из знакомых.
И они растворились в темноте, заперев за собой двери. Почти в тот же момент открылась другая дверь, из нее вышла женщина со свечой в руке… О Господи! Знаете ли вы, кто была эта женщина? Перед Жюстиной предстала Дюбуа собственной персоной, ужасная злодейка, без сомнения, снедаемая неутомимой жаждой мести.
– Заходите, прелестное дитя, – язвительно произнесла она, – заходите и получите награду за добродетельность, которой вы насладились за мой счет… Сейчас я тебе покажу, стерва, как предавать меня!
– Я никогда вас не предавала, мадам, – поспешно сказала Жюстина. – Ни разу, имейте это в виду! Я не сделала ничего такого, что могло бы бросить на вас тень, не сказала ни одного слова, компрометирующего вас.
– Разве ты не воспротивилась преступлению, которое я задумала? Разве не помешала ему, негодница? А ты ведь знала, что остановить мои злодейские порывы – значит нанести мне самую глубокую из всех мыслимых обид. Теперь ты будешь за это наказана, шлюха!
Произнося эти слова, она с такой силой сжала руку Жюстины, что едва не сломала ей пальцы.
Они вошли в ярко освещенную, роскошно обставленную комнату; это был загородный дом епископа Гренобля, который, лениво развалясь, возлежал в халате из фиолетового атласа на широкой оттоманке. Позже мы вернемся к портрету этого либертена.
– Монсеньер, – почтительно начала Дюбуа, положив руку на плечо Жюстины, – вот юное создание, которое вы пожелали, которое известно всему Греноблю; это Жюстина, приговоренная к повешению вместе с известными фальшивомонетчиками и выпущенная из-под стражи как невиновная и добронравная девица. Вы видели ее во время допроса и захотели с ней встретиться… Кстати, вы мне сказали так: если ее все-таки будут вешать, я даю тысячу луидоров за возможность насладиться ею перед казнью. Она спасена, но не думаю, что от этого ее цена стала меньше.
– Намного меньше, – возразил прелат, не спеша растирая свой фаллос под рубашкой, – разумеется, гораздо меньше. Я готов был заплатить указанную сумму за удовольствие позабавиться с ней, а потом передать ее палачу; я сделал невозможное, чтобы ее осудили, но тут появился этот проклятый С. со своей готической справедливостью и спутал мне карты.
– Ну так что же, она перед вами; разве сегодня вы не вольны поступить с ней так, как вам хочется?
– Да, да, мадам, я это знаю, но повторяю, что это не одно и то же: мне доставляет несказанное удовольствие пользоваться мечом правосудия для уничтожения этих потаскух.
– Тогда сударь, – предложила Дюбуа, – мы добавим в это блюдо перцу, то есть присоединим к Жюстине ту смазливую пансионерку из бенедиктинского монастыря в Лионе, чью семью вы так искусно разорили, чтобы девица оказалась в ваших руках.
– Как! Значит она наша?
– Да, монсеньер. Несчастная, лишенная всех средств к существованию, нынче вечером пришла сюда молить вас о помощи. Между прочим, она сочетает в себе добродетельность физическую и моральную, а та, что стоит перед вами, далеко не невинна, зато обладает невиданной чувствительностью, которая стала ее второй натурой, и вам нигде не найти создания более честного и добрейшего. Они обе в вашем распоряжении, монсеньер, и вы можете отправить обеих в иной мир сегодня же, или одну – нынче, другую – завтра. Что до меня, я вас оставляю. Ваше расположение ко мне требует, чтобы я рассказала вам о моем приключении… Итак, один человек мертв… Мертв, монсеньер! И я исчезаю…
– Нет, прелестная женщина, ни в коем случае! – вскричал священнослужитель. – Оставайся у меня и ничего не бойся в этом доме. Ты говоришь, кто-то там умер? Да будь на твоей совести два десятка трупов, я бы все равно спас бы тебя… Поэтому останься: ты – душа моих наслаждений, ты одна способна на великое искусство возбуждать и удовлетворять их; чем больше у тебя злодейств, чем глубже ты увязаешь в грязном пороке, тем больше ты мне нравишься… А ведь она красива, твоя Жюстина… Затем, обращаясь к девушке:
– Сколько вам лет, дитя?
– Двадцать шесть, ваше преподобие, но я столько страдала…
– Да, понимаю… страдания, горести… Хотя я бы хотел, чтобы их было больше; признаюсь тебе, девочка, что я сделал все, чтобы тебя повесили но если не добился цели одним способом, быть может, займусь этим сам, и даю слово, что ты от этого ничего не потеряешь… Ты говоришь, что тебя одолевают несчастья? Отлично, мы с ними покончим, мой ангел, уверяю тебя, что через двадцать четыре часа твои страдания кончатся (при этом он разразился жутким смехом). Не правда ли, Дюбуа, ведь у меня есть надежное средство положить конец злоключениям этой девицы?
– Абсолютная правда, – ответило чудовище в женском обличьи, – и если бы Жюстина не была моей подругой, я бы ее не привела к вам; но я должна вознаградить ее за то, что она для меня сделала, вы даже не представляете себе, насколько она помогла мне в моем недавнем предприятии в Гренобле. Я доверяю вам выразить ей вместо меня мою признательность и прошу не скупиться…
Двусмысленность этой речи, ужасные намеки проклятого прелата, да еще эта юная дева, о которой они говорили – все это за один миг наполнило Жюстину ужасом, описать который просто невозможно. Холодный пот заструился из всех ее пор, она была близка к обмороку. И тут, наконец, ей стали совершенно ясны намерения блудодея. Он велел ей приблизиться, начал с двух-трех обычных поцелуев, при которых уста сливаются в одно целое, затем вытянул язык Жюстины изо рта, пососал его, засунул свой до самой гортани нашей прекрасной авантюристки и, казалось, захотел высосать из нее все вплоть до последнего дыхания. Он заставил ее склонить голову ему на грудь и, приподняв ее волосы, внимательно осмотрел нежный затылок и шею.
– Ого, это мне нравится! – И он сильно сжал пальцами эту чувствительную часть ее тела. – Никогда не видел такую прочную и гибкую шейку, будет восхитительным наслаждением разорвать ее.
Последние слова окончательно подтвердили самые мрачные подозрения Жюстины, и несчастная поняла, что опять попала к одному из тех жестоких развратников, которые любят больше всего наслаждаться муками или смертью печальных жертв, доставляемых им за большие деньги, и что наступает время прощаться с жизнью.
В этот момент в дверь постучали, Дюбуа пошла открыть и вернулась с юной жительницей Лиона, о которой уже говорилось.
Теперь попробуем описать двух новых персонажей, с которыми судьба свела нашу Жюстину.
Его преподобие епископ Гренобля, с которого будет уместно начать, был пятидесятилетний мужчина, худой, костлявый, но крепкого телосложения. Бугристые мышцы, выделявшиеся на его руках, покрытых жесткой черной растительностью, указывали на недюжинную силу и отменное здоровье; на его лице, горевшем зловещим огнем, чернели маленькие злые глаза, в которых светился острый ум, ровные зубы белели в оскале узкого рта. Роста он был выше среднего, его жезл сладострастия редкостных размеров имел в окружности более восьми дюймов, а длиной превосходил ступню взрослого человека. Этот инструмент – сухой, нервно вздрагивавший, исходивший похотью – постоянно торчал в продолжение пяти или шести часов, пока продолжался сеанс, не опускаясь ни на минуту. Трудно было найти более волосатого человека; казалось, это один из фавнов, которые описываются в сказках. Его руки, сухощавые и сильные, оканчивались узловатыми пальцами, обладавшими хваткой тисков. Характер у него был вспыльчивый, злобный и жестокий, а ум отличался сарказмом и язвительной насмешливостью, которые были, будто нарочно, созданы для того, чтобы удвоить страдания его жертв.
Что касается Евлалии, достаточно было взглянуть на нее, чтобы вынести суждение о ее происхождении и добронравии. С чем можно было сравнить злодейские замыслы епископа, заманившего ее в свои сети? Кроме очаровательнейшего простодушия и наивности, она обладала самой приятной на свете внешностью. Ей не исполнилось и шестнадцати лет, и у нее было лицо Мадонны, которое еще больше красили невинность и целомудрие. В нем недоставало румянца, но от этого оно было еще прелестнее, и сияние прекрасных глаз придавало ему ту живость, которой его лишала бледность; ее рот, несколько великоватый, был полон белоснежных зубов, еще белее была ее грудь, уже достаточно сформировавшаяся; у нее была великолепная фигура с округлыми и грациозными формами, с нежной и упругой плотью; прекраснее зад трудно было себе представить, промежность прикрывал легкий волнующий пушок, роскошные белокурые волосы, рассыпались по красивым плечам, придавая всему ее облику еще большую соблазнительность, и чтобы завершить сей шедевр, природа, которая, казалось, с удовольствием творила его, одарила Евлалию нежной и чувствительной душой. Ах, прекрасный и хрупкий цветок, неужели тебе суждено было украсить грешную землю на короткий миг, чтобы тотчас увянуть?
– Сударь! – возмущенно заговорила прелестная дева, узнав своего преследователя, – стало быть, вы меня обманули? Вы же сказали, что я войду во владение моим имуществом, моими правами, а тут явились негодяи, схватили меня и привели к вам для бесчестья!
– М-да, это, конечно, ужасно, не правда ли, мой ангел? Это настоящее коварство, настоящее злодейство…
Говоря это, коварный священник резким движением привлек ее к себе и стал осыпать похотливыми поцелуями, приказав Жюстине нежно ласкать себя. Евлалия пыталась вырваться, но вмешалась Дюбуа и лишила ее всякой возможности сопротивляться. Прелюдия была долгой: чем свежее был цветок, тем больше нравилось распутнику растягивать удовольствие топтать его. За сосущими поцелуями последовал осмотр влагалища, и тогда Жюстина увидела, какое невероятное воздействие оказала на него это пещерка: его член мгновенно разбух и удлинился до того, что наша кроткая сирота уже не могла обхватить его даже обеими руками…
– Приступим, – заявил монсеньер, – эти две жертвы доставят мне достаточно блаженства, а тебе, Дюбуа, хорошо заплатят за твои старания. Пойдемте в мой будуар, ты тоже идешь с нами, дорогая. – продолжал он, увлекая за собой мегеру, – ночью ты уедешь, а пока ты очень нужна мне! Ничто так не вдохновляет на злодейство, как присутствие такого монстра, ведь ты, милая моя Дюбуа, – одна из самых отвратительных отрыжек природы. Ах, как я люблю тебя, злодейка! Пойдемте скорее.
Дюбуа дала себя уговорить, и все четверо вошли в кабинет сладострастия распутного хозяина, где женщины должны были разоблачаться прямо у порога.
Прежде чем описать ужасы, которые творились в этой жуткой обигели, мы считаем нужным рассказать о ее убранстве, и пока наши герои освобождаются от одежд, мы постараемся сделать это.
Просторный зал имел пятиугольную форму, по углам были оборудованы зеркальные ниши, в каждой стояла софа, обитая черным атласом. Кроме того, в глубине ниши, под сводчатым потолком, располагался небольшой алтарь, в середине которого возвышалась лепная скульптурная группа, изображавшая обнаженную девушку в руках палача. Таким образом зритель мог одновременно созерцать различные виды пыток. Войдя в это помещение, было уже невозможно увидеть вход, ибо дверь была искусно вмонтирована в многочисленные зеркала. Потолок кабинета был выполнен в виде витража, и свет проникал только сверху. Витражный свод на ночь затягивался занавесями из небесно-голубой тафты, благодаря чему казалось, что в центре потолка сияет солнце о восьми лучах, и будуар был освещен ярче, чем днем. Посреди этого помещения, излучавшего томное сладострастие, находился большой круглый бассейн. В центре его стоял эшафот с необычной машиной, заслуживавшей отдельного разговора. Позади машины, на эшафоте, стояло кресло, предназначенное для того, кто хотел развлекаться с адским агрегатом, который мы сейчас опишем.
К доске из эбенового дерева крепко привязывали жертву, рядом стоял манекен – ужасного вида человек с огромной саблей в поднятой руке. Прямо перед лицом палача, сидевшего в кресле, находился зад жертвы, и если злодей желал насладиться им, ему достаточно было только привстать. В правой руке он держал шелковый шнур, которым мог манипулировать по своему усмотрению: если он дергал его сильно, манекен сразу отрубал подставленную голову, когда он тянул шнур медленно, сабля постепенно вонзалась в кожу и разрезала шею, результат был таким же, зато несчастная жертва страдала долго и ужасно, и кровь ее вытекала в бассейн.
Пугающая тишина стояла в этой части дома, и казалось, будто здесь не будет услышан ни один, даже самый громкий звук. Когда женщины, предводительствуемые прелатом, вошли в салон, они увидели толстого аббата лет сорока пяти с уродливым лицом и невероятно крупного телосложения. Сидя на диване, он читал «Философию в будуаре"[71].
– Взгляни, – обратился к нему епископ, – каких очаровательных жертв привела нам сегодня Дюбуа; погляди на эти великолепные ягодицы, ты ведь их любишь, аббат, погляди на них, развратник, и скажи мне свое мнение.
Дюбуа вытолкнула вперед Жюстину и Евлалию, и тем пришлось показать свой зад аббату, который, не выпуская книгу из руки, пощупал их, осмотрел с совершенно хладнокровным видом и небрежно произнес:
– Да, весьма и весьма неплохо… над этим стоит потрудиться.
Затем обращаясь к Дюбуа и поглаживая ее ягодицы, сказал:
– Вы говорили им о необходимости повиновения, об абсолютной покорности? Эти создания понимают, что оказались в самом святом прибежище деспотизма и тирании?..
– Да, сударь, – ответила Дюбуа, наклоняясь, чтобы аббату было удобнее щупать ее ягодицы, – я сказала им о невероятном могуществе монсеньера, о его несметном богатстве и его огромной власти и надеюсь, они обе готовы склониться перед Его Преосвященством.
– Тогда пусть они это докажут, – продолжал аббат, – и постоят на коленях до тех пор, пока им не позволят подняться.
Обе девушки тотчас опустились и склонили головы, ожидая дальнейших распоряжений прелата. А распутник, также почти голый, по своему обычаю обошел комнату, глядя на свое отражение во всех зеркалах, и перед каждым приказывал Дюбуа ласкать себе член. Они оба, казалось, обдумывают предстоящие пытки, бросая взгляды на двух несчастных, которые стояли на коленях и мелко дрожали, не смея поднять глаз, между тем как флегматичный аббат продолжал читать, не обращая ни малейшего внимания на происходящее. Сделав обход, епископ подошел к креслу палача, сел в него, попробовал, как работает пружина, и велел несчастным пациенткам смотреть, с какой легкостью и с какой быстротой манекен мог рубить головы. Потом спустился.
– Дюбуа, – сказал он, – прикажите этим тварям подойти и выразить мне свое почтение.
Первой приблизилась к нему Жюстина; она поцеловала его в губы, облобызала седалище, пососала член и по приказанию Дюбуа засунула свой язык как можно глубже в задний проход старого сатира.
– А если бы я испражнился вам в рот, – полюбопытствовал епископ, – вы бы проглотили мои экскременты?
– Черт меня побери, монсеньер, – вмешался аббат, – да это будет великая честь для этой скотины, и вы прекрасно знаете, что она не посмеет отказаться…
– А вы? – спросил епископ, глядя на Евлалию.
– О Боже праведный! – расплакалась девушка. – Сжальтесь над моим горем, сударь! Раз уж я попала в ваши сети, делайте со мной все, что хотите, только уважайте мое несчастье; я имею право требовать этого от вас.
– А вот это очень нахальные речи, – заметил аббат, – они доказывают, что эта девчонка еще не осознала, чем она обязана этому выдающемуся человеку, который оказал ей честь принимать ее у себя…
– Какое наказание монсеньер назначит ей за дерзость? – спросила Дюбуа.
– Я хочу, – ответил прелат, – чтобы она облизала анус аббату, пососала ему член, затем она должна подойти ко мне и получить несколько пощечин и щипков.
Не успел он произнести приговор, как мерзкий служитель культа подставил свой отвратительный зад, самый мерзопакостный зад на свете, который плачущая Евлалия начала любовно облизывать. Какой это был контраст! Такие же почести своими коралловыми губками она оказала бесформенному и слюнявому фаллосу старого развратника, потом, подойдя к прелату, покорно снесла все назначенные ей истязания. В это время гнусный аббат, очевидно, почувствовав жар в чреслах, заставил Дюбуа ласкать себя и, разминая Жюстине ягодицы, наблюдал, как епископ мучает Евлалию.
– Знаешь, аббат, – заявил хозяин, завершив эту операцию, – я страшно возбудился и вижу, что сегодня сотворю много зла.
– Разве монсеньер здесь не хозяин? Разве не принадлежит ему все, что здесь находится? Стоит ему шевельнуть пальцем, и все вокруг повинуется ему.
Епископ, который безмерно наслаждался своим деспотизмом и с превеликим удовольствием воспринимал эти льстивые речи, кивнул Жюстине, та подбежала к нему и получила распоряжение лечь животом на диван и предоставить свой зад в распоряжение епископского органа. Но такому чудовищному посоху пришлось немало потрудиться, прежде чем он наконец внедрился в крохотное отверстие и устроился там. Аббат положил Евлалию на спину Жюстины, заставил ее поднять ноги и опустить голову так, чтобы содомит Жюстины мог целовать Евлалию в рот, а ее раздвинутые бедра предлагали жрецу очаровательную, аккуратную, еще нетронутую вагину, которую аббат обследовал языком, в то время как Дюбуа, опустившись на колени перед его задницей, точно так же ласкала ему задний проход.
Однако Жюстина, которой член содомита причинял ужасную боль, яростно вырывалась, и наконец это ей удалось.
– Ах ты поганая твоя душа! – разъярился епископ. – Еще ни одна женщина не ускользала от меня в такую минуту! Что ты на это скажешь, аббат?
– Не существует наказания, достаточно сурового, чтобы отомстить за такое оскорбление, монсеньер, – с почтением ответил капеллан. – Если бы этой шлюхе не предстояло еще некоторое время послужить вашим прихотям, я бы стал умолять вас незамедлительно расправиться с ней, но поскольку, к сожалению, вы действительно в ней нуждаетесь, думаю, следует отдать ее в мои руки, и я на ваших глазах устрою ей кровавую баню.
– Хорошо, – согласился епископ, – но я хочу, чтобы ты сделал это с ее грудью: ты знаешь мое отвращение к этой части женского тела; так что выпори ей сиськи розгами и не жалей сил.
И этот приговор был исполнен тотчас же: озверевший аббат так постарался, что Жюстина едва не лишилась чувств.
– Вот теперь достаточно, – сказал епископ, – она в крови, этого я и хотел; пусть теперь почувствует мой натиск, и скажи ей, что я ее убью сразу, если только она вздумает сыграть со мной такую же шутку.
Нашу героиню положили в прежнюю позу и обрабатывали ей задний проход полчаса без перерыва, после чего голову прелата посетили новые идеи.
– Аббат, – заявил он, указывая на Евлалию, – ты должен лишить невинности эту девку до того, как я буду содомировать ее; мне не очень приятно заниматься этим, если прежде чей-нибудь член не разворотит моей жертве влагалище.
– Клянусь дьяволом, монсеньер, – жалобно заговорил аббат, – вы предлагаете мне сделать то, что, как вам известно, мне не по нраву, к тому же я не уверен, что у меня будет стоять, если придется иметь дело только с влагалищем. Ну ладно, давайте попробуем.
Дюбуа крепко держала девочку, Жюстина подготовила орудие аббата, прелат, взявши в руку лорнет, самым внимательным образом смотрел на то, как исполняется его воля. И в самом деле, распутный священник не без труда обрел необходимую твердость, и в продолжение операции Дюбуа, чтобы возбудить его, была вынуждена несколько раз переворачивать медаль другой стороной, а когда она заметила, что отвечающий за эрекцию нерв расслабляется всякий раз, когда ребенка укладывают на спину, было единодушно решено, что только стоя на четвереньках, Евлалия может лишиться своего цветка целомудрия. Операция возобновилась, Жюстина и Дюбуа помогали герою, и поскольку тот, несмотря на свой громадный рост, не был гигантом в смысле мужских качеств, его инструмент сразу скрылся из виду, и хлынувшая кровь подтвердила его победу.
– Прекрасно, прекрасно! – подбадривал епископ своего воина. – Разорви эту шлюху, распотроши ее, дорогой аббат! Как бы я хотел, чтобы твой орган оказался сейчас железным, чтобы она сильнее помучилась.
– Честное благородное слово, монсеньер, – сказал осквернитель всего святого, вытаскивая свой член, залитый кровью, – это все, что я могу для вас сделать, но что касается спермы, я пролью ее только в другое место.
– Ладно, – махнул рукой епископ, – залезай в задницу Дюбуа, а я буду по очереди содомировать этих маленьких блудниц.
Оргии возобновились, но и эта сцена закончилась без того, чтобы пролилась сперма; епископ опять овладел Евлалией и так жестоко потрепал ее, что все поняли, как ужасно хочется ему замучить эту девочку до смерти. И тогда он употребил пытку, которой еще не было в анналах самого разнузданного разврата. Он обвязал ей соски навощенной ниткой, которую затянул с такой силой, что груди ее набухли и сделались фиолетовыми; он искусал эту раздувшуюся массу и выпил брызнувшую кровь. В это время Жюстина массировала его, а Дюбуа подстегивала хлыстом.
– Я ненавижу груди! – кричал епископ. – Но терзать их – самое сладкое удовольствие на свете.
Он обвязал нежные бугорочки другой ниткой и снова изо всех. сил затянул ее: на этот раз кровь забрызгала одно из зеркал. Злодей прильнул губами к ране и с наслаждением высосал горячую солоноватую жидкость. После этого жертву, чьи страдальческие крики описать нет никакой возможности, положили в другую позу. Теперь к палачу были обращены ее ягодицы. Аббату было поручено захватить пальцами кусочек плоти, что оказалось весьма затруднительно в виду столь упругого юного зада, но как только ему удалось оттянуть кожу, епископ накинул свою петлю на захваченную часть и крепко затянул ее, хотя петля то и дело соскальзывала и ему пришлось попотеть. И опять монсеньер не забыл укусить зажатый в тиски кусочек плоти и пришел в восторг, ощутив на губах кровь.
– Не понимаю, – с удивлением сказал злой аббат, – почему монсеньер не отрежет эту штуку.
– Пока я ее жалею, – откликнулся тот, задыхаясь от вожделения, – но скоро дойдем и до этого.
Состояние Жюстины в эти минуты представить себе нетрудно. Она видела в этих истязаниях предвестие того, что ее ожидало, и дрожала всем телом, да и взгляды епископа подтверждали со всей очевидностью ее печальную участь… Тем временем на ее глазах совершалось новое жуткое злодеяние: оно действительно было беспрецедентным в истории жестокого сладострастия.
Евлалию поставили на колени и привязали к стенку бассейна, в центре которого, как уже известно читателю, находился эшафот, связали ей руки за спиной, лишив ее таким образом всякой возможности пошевелиться, и обрекая на милость мучителей ее красивое лицо и алебастровую грудь. Монстр в сане епископа бил ее хлыстом по лицу, бил руками по щекам, плевал в ее чистые глаза, с силой выкручивал нос – одним словом, он превратил в нечто невообразимое это прелестное создание. На нее было страшно смотреть: как будто целый пчелиный рои долго кусал несчастную. И все равно монстру этого показалось мало: он отвязал ее, швырнул, как тряпку, на пол, потоптался по ее телу и испражнился ей в рот. Потом подозвал аббата и потребовал сделать то же самое, их примеру последовала Дюбуа, и изуродованное окровавленное лицо Евлалии скрылось под кучей дерьма. Но и это еще было не все: ее заставили есть эту мерзость, приставив нож к груди.
– Поднимите ее, – приказал епископ, – больше ждать я не могу; я должен отправить ее на тот свет… А за ней вас… Вас, – повторил он, сверля глазами Жюстину. – То, что вы видели, – только цветочки, я обещаю вам другие пытки, слишком уж вас хвалили, чтобы с вами церемониться. – Увидев помытую Евлалию, этот монстр сластолюбия, этот выродок, строго сказал: – Пусть девочка исповедуется, пусть приготовится к смерти.
Несчастную подвели к аббату, который уже успел облачиться в стихарь; он взял распятие и внимательно выслушал невинные признания, вручив свой фаллос заботам Дюбуа и поглаживая ей задницу свободной рукой.
– Ах, святой отец! – с чувством произнесла девочка в заключение. – Вы видите, как чиста моя совесть, заступитесь же за меня, заклинаю вас: я не заслужила смерти.
Но эти слова, вышедшие из самых нежных, самых правдивых уст на свете, эти трогательные слова, которые могли бы разжалобить даже тигров, еще сильнее распалили чудовищное воображение епископа. Сам исповедник отвел почти бесчувственную Евлалию на ужасный эшафот, где должна была закатиться ее звезда. Ее уложили на роковую доску, епископ вставил член в ее задний проход. Дюбуа порола его розгами, а аббат, даже не сняв с себя стихарь, содомировал Жюстину перед эшафотом. Палач взял в руки смертоносный шнурок.
– Не спешите, монсеньер, не спешите! – подсказывал мерзкий проповедник. – Дайте ей почувствовать, что такое смерть; чем дольше будут длиться се муки, тем приятнее вы кончите.
Прелат пришел в неистовство; самые ужасные проклятия слетали с его пенящихся губ, безумие охватилo все его чувства; пружина сработала, но с такой вкрадчивой мягкостью, что красивая головка мучительно медленно отделилась от тела и скатилась вместе с кровавыми ручьями в предназначенную для нее емкость.
О непостижимый предел ужаса и жестокости! Осталось безголовое туловище, но бессердечный епископ, возбудившись еще сильнее, продолжал содомировать окровавленный труп. И он все-таки излил свою сперму – самый мерзкий из смертных: он все еще пытался обнаружить жизнь в теле, из которого только что вырвал ее.
– Ну что, друзья, – бодро сказал он, извлекая свой гнусный фаллос из безжизненного тела, – я готов продолжать, как будто и не кончил. Приготовьте теперь Жюстину.
– О монсеньер, – перебила его Дюбуа, – такая казнь слишком милосердна для нее, неужели вы не можете придумать что-нибудь пострашнее? Мне кажется, если бы у вас была неограниченная власть, вы нашли бы этот способ умерщвления чересчур мягким для отъявленных негодяев, а Жюстина как раз принадлежит к их числу, следовательно, давайте найдем кое-что поинтереснее.
– Разумеется, – ответил епископ, – хоть я и сам большой злодей, не буду скрывать от вас, что хотел бы сделать государственную казнь более мучительной и впечатляющей. Причина здесь довольно проста… – Он сошел с помоста и прилег на софу. – Давайте порассуждаем немного на эту тему, пока я прихожу в себя. А вы, Дюбуа, успокойтесь: ваша протеже никуда от нас не уйдет.
Вы говорите, друзья мои, что пытки, которые я бы ввел, будь у меня в руках соответствующая власть, были бы неизмеримо более жестокими, чем те, что применяются ныне. И, конечно же, они практиковались бы гораздо чаще. Запомните, что покорность народа, эта покорность, столь необходимая для правителя, всегда обусловлена только насилием и размахом казней[72]. Любой властитель, желающий править через посредство милосердия, будет очень скоро сброшен с престола. Жестокое животное, называемое народом, требует, чтобы им правили железной рукой: вы пропали, как только позволите ему осознать собственную силу. Если бы я был правителем, презренная кровь простонародья проливалась бы ежеминутно; я бы устрашил его жестокими кровавыми уроками, независимо от степени виновности я бы казнил его, чтобы усилить его зависимость, я бы лишил его всех средств подняться с колен, я бы обрек его на вечный и тяжкий труд, причем за столь мизерное вознаграждение, что сама мысль сбросить с себя оковы была бы для него невозможной…
– Надо бы превратить его в тягловый скот, – вступил в разговор аббат, – который можно забивать, как быков на бойне; надо бы задавить его налогами, контрибуциями…
– Не сомневайтесь в том, – продолжал епископ, – что эта нечисть разрушает пружины государства своей въедливой ржавчиной, так давайте вырвем ее с корнем, и я мог бы предложить для этого следующие способы.
1. Прежде всего важно не только разрешить, но и узаконить детоубийство. Только этот мудрый закон позволил китайцам сократить чрезмерное население, которое иссушало нацию и давило на нее с такой силой, что непременно потрясло бы все государственные основы. Умный китаец, без сожаления убивающий ребенка, которого не может прокормить, не видит ничего плохого в том, чтобы избавиться от лишней обузы. Этот закон следует дать народу, который вы желаете поработить, особенно остерегайтесь строить приюты для плодов его распутства; пусть женщина, родившая ребенка, принародно убивает его, пусть у нее не будет никакой возможности спасти своего выродка; она сама должна караться смертью, если захочет сохранить этот бесполезный плод, как это принято на острове Таити, где женщин, принадлежащих народности «арреоисов», затаптывают ногами, если они производят на свет детей или не убивают их сразу после рождения[73].
2. Затем необходимо, чтобы специальные комиссары регулярно посещали всех крестьян и беспощадно изымали излишки в доме. Эти визиты должны быть неожиданны, стремительны, в них должен принимать участие палач, который займется излишками в семействе. Каждая семья должна иметь средств не более, чем для троих детей, а все, что сверх этого, будет конфисковываться комиссарами. При такой предосторожности не будет опасений, что крестьянин посмеет завести больше детей, чем ему положено по закону. Если он вздумает упрямиться, задавите его непосильными налогами, а если и это не поможет, убейте его жену на его глазах и не забывайте, что все неприятности и беды любого правительства проистекают из чрезмерного роста населения. Бедняк и живет только для того, чтобы быть полезным богатому, чтобы его подстилали под ноги при переходах через болото, как это практиковал Магомет в Константинополе. Поэтому не церемоньтесь с ним, заставьте его посредством нищеты и лишений исполнять на земле только роль, исконно ему предназначенную; пусть он сам приводит своих лишних детей в ваш салон наслаждений, где вы будете бесчестить их или убивать, если вам захочется. Вот единственный способ держать в узде эту сволочь, которая, если дать ей волю, рано или поздно разрушит устои государства.}
3. Следующий важный момент – вернуть народ в ярмо рабства, из которого вытащили его жадность и негодная политика наших королей. Опасаясь могущества знати, они освободили народ, чтобы сохранить равновесие, забыв о неравенстве возможностей, забыв о том, что знать, которую они хотели ослабить, увлечет за собой в пропасть и трон. Если уж короли не желают отдать сеньорам крестьян, которые прежде были их крепостными, пусть они оставят их себе – я не возражаю, но пусть держат их в рабстве: нет ничего опаснее, чем свободный народ. Ведь только через полное угнетение этого класса, то есть обрекая его на самое жестокое рабство, сокращая его средства к существованию, лишая его всяческих благ, заставляя его покупать ценой невыносимого труда скудное пропитание – только так вы сократите население, бич для любого государства, ужаснейшую опасность, которая обязательно разрушит его, и никакого снисхождения в этом вопросе, иначе слишком печальны будут последствия.
4. Другой мерой, еще более необходимой, чем предыдущая, является полная отмена всяческих подаяний – как общественных, так и частных. Я бы установил штраф для того, кто посмеет совершить этот губительный поступок, опасность которого совершенно очевидна. Мы сетуем на обилие нищих и в то же время поощряем их своей благотворительностью! Представьте себе идиота, который жалуется, что его одолевают мухи, и чтобы отогнать их, мажет свое тело медом. Итак, никаких подаяний, никакого снисхождения к праздности! Не забывайте, что если тот плут Иисус проповедовал такой образ жизни, так он сам был попрошайкой и бродягой, которого римляне должны были не презирать и высмеивать, а предать самой жестокой и позорной казни.
5. Прибавьте к этим способам уменьшения населения еще один, не менее действенный: надо окружить уважением холостяков, педерастов, лесбиянок, мастурбаторов, то есть всех заклятых врагов потомства, у которых нет иных принципов, кроме как не допускать оплодотворения. Пусть убийца пользуется в государстве почетом: поскольку цель заключается в сокращении излишков, которые подрывают нацию, не следует наказывать того, кто сея смерть, больше всего близок вам по духу; цените его, даже платите ему, и наша общая цель будет достигнута.
6. Для того, чтобы эффективно использовать методы, о которых я говорил, надо перевести все зерно в общественные склады в самых больших городах Франции и оставить крестьянам только самое необходимое количество. Таким образом вы получите предлог делать у них в домах обыск и забирать у несчастных даже то, что вы им оставили на весь год. Отныне вам нечего опасаться бунта или революции: ваши мятежники находятся либо у вас в кулаке, либо под дамокловым мечом правосудия и в любом случае бессильны. Теперь правительству остается зорко следить за порядком и подавлять недовольство самыми решительными мерами, и вот страна ваша успокаивается, гидра обезврежена и мир восстановлен.
– А ведь ваш фаллос давно уже стоит, монсеньер, – лукаво заметила Дюбуа.
– Это правда, – ответил епископ, – такие мысли необыкновенно распаляют мое воображение, и я чувствую, что был бы счастливейшим из смертных, если бы смог осуществить их.
– Было время, когда вы могли, монсеньер, и насколько мне известно, вы немало натворили.
– И это правда, я вволю пользовался своей властью.
– А кто ею не пользуется?..
– Только дураки, только они придерживаются рамок, неизвестных таким людям, как мы… Ах, дорогая Дюбуа, какие прекрасные времена ты мне напомнила! Какой тогда у меня был развращенный двор! Как я наслаждался вседозволенностью!
Заметив, что при этих сладостных воспоминаниях епископ дал волю рукам, Дюбуа сказала:
– Монсеньер, не заставляйте нашу Жюстину томиться в ожидании: я вижу по ее состоянию, как ужасно ожидание смерти. Однако я осмелюсь напомнить, что вы обещали утолить мою жажду мести, это – единственная милость, о которой я вас прошу, и я буду огорчена, если вы приговорите ее к легкой смерти, которую испытала Евлалия.
– Ну что ж, – сказал прелат, похлопывая жертву по ягодицам и щипая ей грудь, – в таком случае надо убрать центральную декорацию в этом салоне. Вы, аббат, приготовьте ту адскую машину, которая одновременно обжигает, режет и дробит кости – ту самую, что мы испробовали неделю назад на юной деве, столь прекрасной, нежной и кроткой.
– Я понял, о чем идет речь, монсеньер, – ответил духовник, – но приготовления отнимут много времени.
– Хорошо, тогда мы успеем поужинать, не правда ли, Дюбуа?
– Я всегда к вашим услугам, монсеньер, ваши желания – это мои желания, но я знаю Жюстину и боюсь, как бы эта задержка…
– Ручаюсь, что никуда она не денется, ведь в конце концов мы не будем спускать с нее глаз.
Пока аббат настраивал новое орудие пытки, остальные перешли в обеденный зал, где разыгрались новые чудовищные сцены разврата, пьянства и обжорства. Но стоило ли жаловаться на них Жюстине, если они спасли ей жизнь? Перебрав вина и объевшись, епископ и Дюбуа свалились мертвецки пьяными под стол. Как только это случилось, наша героиня накинула на себя одежду Дюбуа, которую та сняла, чтобы продемонстрировать хозяину все свое бесстыдство, схватила свечу и поспешила к лестнице. В доме не было лакеев, и ничто не воспрепятствовало ее бегству… Она оказалась на свободе.
Она выбрала первую попавшуюся ей на глаза дорогу, которая, к счастью, вела в Гренобль. В гостинице еще спали, Жюстина бесшумно проникла в комнату Вальбуа. Тот проснулся и с трудом узнал бросившуюся к нему девушку. Что такое?.. Что вам угодно?
– Ах, сударь!
И сотрясаемая рыданиями Жюстина рассказала обо всем, что с ней произошло.
– Надо скорее арестовать Дюбуа, – добавила она, – это чудовище находится в двух лье отсюда, я покажу дорогу. Подлая женщина! Помимо всех своих преступлений она еще забрала мои вещи и пять луидоров, которые вы мне дали.
– О Жюстина! Видит Бог, вы самая несчастливая девушка на свете, но среди моря бед, которые вас преследуют, вас охраняет небесная рука, пусть же это будет для вас лишней причиной оставаться всегда добродетельной, а добрые дела никогда не остаются без вознаграждения. Однако Дюбуа мы преследовать не станем: я уже объяснил вам вчера, почему не стоит делать этого, а я возмещу урон, который она вам нанесла.
Через час портниха принесла Жюстине два комплекта верхней одежды, а белошвейка – рубашки.
– Пора в путь, – сказал тогда Вальбуа, – мадам Бертран предупреждена, она ждет вас.
– О добрейший человек! – прослезилась Жюстина, падая в ноги Вальбуа. – Пусть небо когда-нибудь воздаст вам за все, что вы для меня сделали! Я не перестану молиться за вас.
– Ступайте, милая девушка, – ответил этот честнейший из смертных, обнимая нашу несчастливицу, – счастье, которого вы мне желаете, у меня уже есть, потому что я вижу его в ваших глазах.
Вот так Жюстина покинула Гренобль, и если она и не нашла там всего того, на что надеялась, по крайней мере ни в одном другом городе она не встречала столько порядочных людей, которые ее пожалели и пришли ей на помощь.

Глава Двадцать Первая Приключения в Вильфранш. – Тюрьма. – Что получила Жюстина от друзей, за которыми она послала. – Как отнеслись к ней судьи. – Освобождение. – Поездка в Париж. – Последняя встреча

Жюстина и ее спутница путешествовали в небольшой коляске, запряженной одной лошадью, которой правили по очереди. В коляске лежали товары мадам Бертран, с ними была крохотная девочка пятнадцати месяцев от роду, которую мать кормила грудью и которую наша чересчур чувствительная Жюстина, к своему несчастью, полюбила так нежно, как будто сама произвела ее на свет.
Эта Бертран была весьма противная особа: подозрительная, болтливая, любительница посплетничать, занудная и ограниченная – пожалуй, этими словами можно нарисовать весь ее портрет. Каждый вечер они неукоснительно перетаскивали все вещи в гостиницу и спали вместе с ними в одной комнате. До самого Лиона все шло хорошо, но в этом городе, где они остановились на три дня по делам мадам Бертран, у Жюстины произошла встреча, которой она никак не ожидала.
Однажды пополудни она прогуливалась по набережной Роны вместе с одной из служанок гостиницы и вдруг увидела достопочтенного отца Антонина из монастыря Сент-Мари де Буа, теперешнего настоятеля заведения, принадлежавшего его ордену и находившегося в Лионе. Монах сразу подошел к ней и, вполголоса попеняв ей за бегство, намекнул, что она подвергается большому риску вновь оказаться в родной обители, если он сообщит о ней начальству в Бургундии, к этому он добавил, что никому ничего не скажет, если она сию же минуту согласится посетить его жилище вместе с девушкой, которая ее сопровождает – слишком свеженькой и смазливой, подчеркнул он, чтобы внушить ему кое-какие желания. Затем сказал, обращаясь к спутнице Жюстины и поглаживая ее по спине:
– Мы вам обеим хорошо заплатим; нас в доме десять человек, от каждого вы получите ни луидору, если будете любезны с нами.
Как нетрудно предугадать, Жюстина густо покраснела от такого предложения. Она попыталась было уверить монаха, что он принимает ее за кого-то другого, но это оказалось бесполезно, и она начала делать ему предостерегающие знаки, что также не помогло утихомирить этого нахала – напротив, еще сильнее распалило его. В конце концов монах сдался и ограничился тем, что попросил у девушек адрес. Чтобы от него отделаться, Жюстина назвала первый, пришедший ей в голову; он записал его и удалился, сказав, что скоро наведается к ним.

Предыдущая страница 30 Следующая страница


31 Донасьен Альфонс Франсуа Де Сад

Возвращаясь в гостиницу, Жюстина постаралась как можно вразумительнее и пристойнее рассказать предысторию этой злосчастной встречи своей спутнице. Но то ли она не совсем убедила ее, то ли служанка обиделась за добродетельный порыв Жюстины, который лишил ее обещанного заработка, – короче, она проболталась. Жюстина не замедлила понять это по поведению Бертран во время ужасного события, которое произошло в ту же ночь. Между тем монах не объявился, и они поехали дальше.
Покинув Лион, в тот день наши путешественницы могли заночевать только в городке Вильфранш, куда они прибыли в десять вечера и сразу легли отдыхать перед завтрашней долгой дорогой. Не прошло и двух часов, как неожиданно их разбудил удушающий запах дыма. Поняв, что в гостинице пожар, они поспешно вскочили. И о праведное небо! Пламя уже подступило вплотную к их двери. Они, полуодетые, выбежали в коридор и увидели, что стены начали рушиться, услышали треск и грохот падавших досок и ужасные вопли людей, угодивших в пламя. Окруженные со всех сторон огнем, они не знали, куда бежать дальше. Скоро они оказались в толпе обезумевших от ужаса постояльцев, мечущихся в поисках выхода. И тут Жюстина вспомнила, что ее спутница, более озабоченная своим спасением, нежели судьбой дочери, совершенно забыла о ребенке. Она забежала в комнату, где осталась малышка, пробилась сквозь языки пламени, обжегшие все ее тело, схватила девочку; устремившись обратно, споткнулась о балку, наполовину сгоревшую, уронила драгоценную ношу и спаслась только благодаря какой-то женщине, которая подала ей руку и выволокла из толчеи. Ее тут же бросили в почтовую карету, следом села ее спасительница… Спасительница! Великий Боже! Какое слово приходится нам употребить! Этой спасительницей была Дюбуа.
– Негодная тварь! – зарычала мегера, прижав к ее виску ствол пистолета. – Ах ты, шлюха! Теперь ты у меня в руках и на этот раз не уйдешь!
– О мадам, это вы? – изумилась Жюстина.
– Все, что произошло, – моя работа, – ответила Дюбуа, – благодаря пожару я спасла тебе жизнь, и от огня ты и погибнешь. Я бы тебя нашла даже в аду, если бы потребовалось. Монсеньер взбесился, когда узнал, что ты сбежала, он грозил мне страшными карами, если я не приведу тебя обратно. Я опоздала в Лион на два часа и упустила тебя. Вчера я приехала в Вильфранш на час позже тебя, потом подожгла этот постоялый двор при помощи сообщников, которые у меня есть везде. Я решила или поджарить тебя или схватить, и вот ты со мной, и я везу тебя в тот дом, в котором из-за твоего бегства поселилось волнение; итак, девочка, там поступят с тобой самым жестоким образом. Монсеньер поклялся, что придумает для тебя невероятные пытки, и мы не выйдем из кареты, пока не приедем на место. Ну, так что теперь ты думаешь о добродетели? Не лучше ли было дать сгореть всем детям на свете, чем обречь себя на такие муки, тем более что ты даже одного ребенка не смогла спасти?
– О мадам, если бы понадобилось, я бы сделала то же самое еще раз… Вы спрашиваете, что я думаю о добродетели… Так вот, я считаю, что она часто становится добычей порока, она бывает счастлива, когда торжествует, но только за нее Бог вознаграждает на небесах, пусть даже на земле злодейства людей иногда оскверняют ее.
– Тебе недолго осталось ждать, Жюстина, чтобы узнать, правда ли, что Бог наказывает или вознаграждает наши поступки… Ах, если бы только в том вечном небытии, куда ты скоро отправишься, тебе было дано думать, как бы ты жалела о всех бесполезных жертвах, которые ты принесла из-за своего упрямства на алтарь призраков, потому что они всегда платили тебе самой черной неблагодарностью! Впрочем, еще не поздно, Жюстина, если ты согласишься стать моей сообщницей. Еще раз, Жюстина: готова ли ты сделаться моей сообщницей? У меня есть отличный план, и мы осуществим его вместе; я спасу тебе жизнь, если ты мне поможешь. Наш прелат уединился в святилище распутства, и ты знаешь сама, чем он там занимается, когда предается удовольствиям; с ним живет только один лакей и еще духовник. Человек, который правит лошадьми, я и ты, Жюстина – нас трое против одного. Когда распутный архиепископ будет млеть в экстазе, я завладею машиной, посредством которой он отнимает жизнь у своих жертв, ты его привяжешь, и мы убьем его; в это время мой человек расправится с обоими наперсниками. В доме есть деньги, Жюстина: больше миллиона, я это знаю; игра стоит свеч… Выбирай, дорогая: или смерть или ты служишь мне. Если ты меня выдашь, если сообщишь о моем плане, я сама обвиню тебя – не сомневайся, он поверит мне больше, чем тебе. Подумай хорошенько, прежде чем дать ответ, вспомни, что этот человек – злодей, значит, убив злодея, мы исполним волю закона, который давно приговорил его. Не проходит и дня, дитя мое, чтобы этот негодяй не убивал девушку, так разве мы оскорбим добродетель, если покараем порок? Неужели мое разумное предложение так и не сокрушит твои первобытные принципы?
– Вот в этом не сомневайтесь, мадам, – с достоинством ответила Жюстина. – Ведь не с целью исправления порока вы замышляете это дело – для вас это повод совершить очередное злодеяние, следовательно, в том, что вы делаете, еще больше зла и ни капельки справедливости. Более того, даже если бы вы вознамерились отомстить этому человеку за все его злодейства, все равно в этом не было бы ничего праведного, потому что это не ваше дело: для наказания виновных существуют законы, пусть действуют они, не в наши слабые руки вложил Всевышний меч правосудия, и когда мы берем его, тем самым совершаем грех.
– Нет ничего чудовищнее, чем твое заблуждение, Жюстина. Когда законы слепы, бессильны или несовершенны, человеку позволено самому вершить суд. Законы придуманы людьми, и люди вправе исправлять их. Мы ведем речь о деспоте, тиране… Вспомни ужасные максимы, которыми он в прошлый раз хвастался перед нами, злодей уничтожил бы весь мир, если бы имел возможность, согласись, девочка моя, что уничтожать тиранов – это обязанность добродетельного человека: на земле не осталось бы ни одного, будь на то моя воля. Разве достойно жить это гнусное отродье? Но еще больше я ненавижу, если только это возможно, их куртизанов, их лизоблюдов – всех этих мерзавцев, которые жиреют милостями своего господина. Бедный люд трудится только для того, чтобы кормить эту свору; его кровью и слезами, его потом создана вызывающая роскошь, в которой купаются эти кровопийцы. И от нас требуют уважения к мерзким идолам, виновным в столь жестоких злоупотреблениях! Ну уж нет, я хочу предать всеобщему позору, всеобщему презрению этих негодяев, воображающих себя властителями мира, которые видят в своем опьяняющем могуществе лишь средство для злодейств и преступлений.
– О мадам, – вздохнула Жюстина, – не находите ли вы, что ваши максимы противоречат вашим нравам?
– Ничуть, Жюстина, ни в коем случае: я ратую только за равенство. Если я исправляю капризы судьбы, так только потому, что, будучи униженной, раздавленной несправедливостью фортуны, видя в одних людях лишь тщеславие и деспотизм, в других – низость и нищету, я не пожелала ни блистать в среде горделивых богачей, ни чахнуть среди оскорбленных бедняков. Я сама решила свою судьбу, сделала себе состояние благодаря собственной ловкости и философии. Согласна, что это достигнуто преступлениями, но сама я не верю в порок, дорогая моя, и на мой взгляд нет ни одного поступка, который можно считать злодейским… Короче, Жюстина, мы подъезжаем, решай скорее: согласна ты служить мне?
– Нет, мадам, никогда этого не будет.
– Хорошо, ты умрешь, ничтожество! – разъярилась Дюбуа. – Да, умрешь, и не надейся убежать от судьбы.
– Ну так что? Я избавлюсь от всех страданий, кончина меня не пугает: это последний в жизни сон, это отдых для несчастных – только и всего.
Тогда Дюбуа, как дикий зверь, набросилась на нашу несчастную, она осыпала ее ударами, она задрала ей юбки и разодрала ногтями бедра, живот и ягодицы, она била ее по щекам, всячески унижала ее, продолжала угрожать пистолетом, если та вздумает даже пикнуть. Жюстина беззвучно рыдала.
Между тем карета мчалась вперед; кучер погонял лошадей, и они скакали без остановки. Что делать?.. Жюстина находилась в таком ошеломлении, что предпочла бы скорее умереть в эти минуты, чем снова оказаться в том страшном доме.
Они уже пересекли границу Дофине, когда шестеро верховых, галопом преследовавших карету, настигли ее и заставили остановиться. Шагах в тридцати от дороги стояла хижина, и налетчики заставили кучера свернуть к ней. Только там Дюбуа поняла, что это были жандармы из конной полиции. Сойдя на землю, она спросила, знают ли они ее и по какому праву так обращаются с дамой ее положения. Эта наглость увенчалась успехом.
– Мы не имеем чести знать вас, мадам, – сказал жандарм, – но мы уверены, что в вашей карете находится преступница, которая вчера подожгла главную гостиницу в Вильфранш.
Затем, увидев Жюстину, оживился.
– Вот ее приметы, мадам, так что мы не ошиблись; будьте любезны выдать ее и объяснить, как случилось, что столь почтенная дама, какою вы мне кажетесь, связалась с такой женщиной.
– В этом нет ничего удивительного, – заявила ловкая бестия, – я не собираюсь ни скрывать, ни защищать эту девушку, раз она виновна в ужасном преступлении, о котором вы говорите. Вчера я была в той же гостинице, что и она, и уехала оттуда в самый разгар суматохи; когда я садилась в карету, эта девушка бросилась ко мне, умоляя взять ее с собой в Лион, где она надеялась, по ее словам, найти место, так как все потеряла в пожаре. Слушая больше свой разум, чем сердце, я ее пожалела, вняла ее просьбам. Потом, сев в карету, она попросила меня взять ее в услужение. По доброте душевной я согласилась и решила отвезти ее в Дофине, где находится мое поместье и моя семья. Конечно, это послужит мне уроком, теперь я сознаю, в какую неприятность может завести добродетель, но я постараюсь исправиться. Берите ее, господа, она ваша, и упаси меня Господь, если я буду покрывать такое чудовище; я вверяю ее в руки закона, только умоляю вас никому не рассказывать о том, что я имела несчастье поверить ей.
Жюстина пыталась оправдаться, она хотела обвинить истинную виновницу. Ее слова были встречены лживыми обвинениями, которыми наглая Дюбуа защищала себя, презрительно усмехаясь. О печальные плоды нищеты и скромности, богатства и нахальства! Возможно ли, чтобы женщина, называвшая себя госпожой баронессой де Фюлькони, излучавшая роскошь, козырявшая несуществующими землями и семьей, – могло ли такое быть, чтобы подобная женщина оказалась виновной в преступлении, в котором нисколько не была заинтересована? И напротив, разве не говорили все факты против несчастной Жюстины? Бедная, беззащитная, разве могла она оказаться правой?
Жандарм зачитал ей жалобы Бертран – это она ее обвиняла. По словам этой мегеры, наша сирота подожгла гостиницу, чтобы легче было обокрасть ее, что она и сделала – взяла все до последнего су; это Жюстина бросила ребенка в огонь, чтобы привести бедную мать в отчаяние и скрыться, пользуясь этим. Кроме того, добавляла Бертран, Жюстина известна как девица дурного поведения, она чудом избежала в Гренобле виселицы, к которой ее приговорили за убийство обманутого ею молодого человека, она же с непристойными намерениями приставала к монахам в Лионе. Одним словом, бесчестная Бертран сделала все, чтобы погубить Жюстину; озлобленная своим горем, она употребила чудовищную клевету, чтобы запятнать ее. По ходатайству обвинительницы было проведено тщательное расследование на месте преступления: пожар начался на сеновале, несколько человек засвидетельствовали, что Жюстина заходила туда накануне вечером, и это было правдой. Служанка гостиницы неточно указала ей местонахождение туалета, и Жюстина поднялась на тот злополучный чердак, где оставалась достаточно долго, чтобы вызвать подозрения. Итак, несмотря на все ее протесты жандарм приказал надеть на нее оковы.
– Но сударь, – все-таки осмелилась Жюстина, – если бы я обокрала свою спутницу в Вильфранш, деньги должны быть при мне, так обыщите меня.
Эта неловкая попытка вызвала лишь смех, ей заявили, что она была не одна, что наверняка у нее были сообщники, которым она передала деньги во время бегства. Тогда коварная Дюбуа, знавшая о клейме, которое когда-то сделал нашей героине Роден, разыграла жалость и обратилась к жандарму:
– Сударь, каждый день совершается столько преступлений, что вы извините меня за пришедшую мне в голову мысль. Если эта девушка действительно сделала то, в чем ее обвиняют, тогда это наверняка не первое преступление на ее счету: не может человек вот так вдруг решиться на подобное злодейство. Осмотрите ее, сударь, прошу вас… Если вы обнаружите на ее теле… Но если ничего такого на ней нет, позвольте мне встать на ее защиту.
Жандарм согласился на осмотр и собрался уже приступить к нему, как вдруг Жюстина воспротивилась:
– Одну минуту, сударь, проверка не нужна: мадам прекрасно знает, что у меня на плече есть ужасное клеймо, и знает также, какое несчастье стало его причиной; эта гнусная уловка с ее стороны лишний раз свидетельствует о ее злодеяниях, которые будут раскрыты в храме Фемиды. Везите меня туда, сударь, вот мои руки, вяжите их, только порок стыдится носить оковы – несчастная добродетель страдает от них, но их не страшится.
– Вот уж никак не думала, что попаду в самую точку, – покачала головой Дюбуа. – Но раз уж это создание благодарит меня за мою доброту гнусными инсинуациями, я согласна ехать вместе с вами, если это необходимо.
– Никакой нужды в этом нет, госпожа баронесса, – заверил ее жандарм, – наша задача – найти только эту девушку; ее признания, клеймо, которое она носит, являются достаточным обвинением; мы ее забираем, а вам приносим тысячу извинений за столь долгую задержку вашей кареты.
Бедную сироту, заковали в цепи и посадили на лошадь за спину одного из всадников, Дюбуа снова села в экипаж, напоследок оскорбив несчастную тем, что дала несколько экю стражникам, чтобы они смягчили участь заключенной до суда.
– О добродетель! – выкрикнула в отчаянии Жюстина, подвергнувшись столь изощренному унижению. – Неужели ты снесешь и это оскорбление? Неужели порок одержит над тобой победу с такой наглостью и безнаказанностью?
По приезде в Лион Жюстину посадили в темницу для преступников как поджигательницу, девицу дурного поведения, убийцу ребенка и воровку.
В гостинице заживо сгорели семь человек; она сама могла оказаться в их числе: она хотела спасти ребенка, она рисковала своей жизнью. А та, которая учинила эту ужасную катастрофу, избежала бдительности законов, справедливости небес; она торжествовала, она возвращалась к новым злодействам, между тем как невинная и несчастливая Жюстина была на пороге бесчестья и смерти.
Дюбуа сообщила епископу о происшедшем, и тот, взбешенный оттого, что упустил добычу, захотел отыграться хотя бы новыми обвинениями против несчастной. Он тотчас отправил в Лион своего духовника, снабдив его ложными свидетельствами против нее. Таким образом, кроме всего прочего, она обвинялась в том, что обворовала монсеньера, когда тот, проявив милосердие, взял ее в услужение.
Что касается нашей неудачницы, давно привыкшая к клевете, несправедливости и несчастью, с самого детства ступившая на путь добродетели с уверенностью встретить на нем тернии, она испытывала боль, скорее отупляющую, нежели острую; слезы ее, застывая в глубине сердца, не увлажняли ее прекрасные глаза. И как это часто случается с человеком страждущим, когда он проявляет невероятное воображение, пытаясь выбраться из пропасти, в которую зашвырнула его беда, она вспомнила отца Антонина. Как бы ни была призрачна надежда на его помощь, Жюстина не отказалась от искушения увидеть его; она попросила вызвать его, он пришел. Ему не сказали, кто хочет встретиться с ним, и он сделал вид, будто не узнает Жюстину, которая пришла в замешательство от его поведения и поспешила сказать тюремщику, что скорее всего этот добропорядочный священник ее не помнит, так как знал ее много лет назад. Мне не было и двенадцати лет, продолжала она, когда я впервые исповедовалась перед ним, поэтому я прошу оставить нас наедине для конфиденциальной беседы.
Как только тюремщик вышел, она упала перед монахом на колени, увлажнила их слезами и простонала:
– О святой отец! Спасите меня, умоляю вас; вызволите меня из ужасной беды!
Потом она доказала ему свою невиновность, не скрыв и того, что непристойные предложения, которые он ей сделал несколько дней назад, настроили против нее женщину, путешествовавшую с ней, и теперь эта женщина является ее обвинительницей. Монах выслушал очень внимательно и сказал так:
– Ты, Жюстина, как всегда, возмущаешься, когда начинают обвинять тебя в твоих проклятых предрассудках, теперь ты видишь, к чему они привели, и, должно быть, понимаешь, что в сто раз лучше быть счастливой негодяйкой, чем несчастной добродетельницей. Твои дела обстоят хуже некуда, и нет смысла скрывать это от тебя. Эта Дюбуа, о которой ты рассказала, очень заинтересована погубить тебя и будет стараться изо всех сил; Бертран также будет стоять на своем, все свидетельства против тебя, а сегодня чтобы казнить человека, достаточно и свидетельств. Между прочим, мне известно, что епископ Гренобля тайно, но упорно, плетет против тебя заговор, есть слухи, что он даже приехал сюда, желая лично проследить за твоим процессом. Следовательно, ты должна готовиться к самому худшему, и спасти тебя может только одно средство. Я в хороших отношениях с местным интендантом, а он имеет большое влияние на судейских в этом городе. Я скажу ему, что ты – моя племянница и в качестве родственника попрошу прекратить судебную процедуру. Попрошу отправить тебя в лоно моей семьи, затем тебя якобы похитят, но только для того, чтобы заключить в наш монастырь в этом городе, откуда ты никогда не выйдешь… И там – не стану скрывать, Жюстина, – там ты будешь рабыней моих прихотей и будешь исполнять их все без исключения; кроме того, тебе придется угождать и моим собратьям, короче говоря, ты будешь для нас самой покорной жертвой… Ты меня понимаешь, ты не забыла обитель Сент-Мари де Буа… Эта участь нелегка, ты знаешь страсти распутников нашей закалки. Итак, решай сама, не заставляй меня ждать…
– Уходите, святой отец, – с негодованием и ужасом ответила Жюстина, – уходите! Вы – мерзкое чудовище, если позволяете себе так жестоко глумиться над моим положением, что заставляете меня выбирать между смертью и бесчестьем. Я сумею умереть, если так случится, но по крайней мере мне не в чем будет упрекнуть себя.
– Как вам угодно, прекрасное создание, – сказал монах, направляясь к двери. – Я не могу насильно вести женщину к счастью. До сих пор добродетельность славно вам служила, так что продолжайте боготворить ее… Прощайте, только больше ко мне не обращайтесь…
Он выходил, когда неожиданный властный порыв бросил Жюстину к его ногам.
– Зверь! – захлебываясь слезами, закричала она. – Впусти же в свое каменное сердце мои горестные вопли, выслушай их и не ставь мне условий, которые страшнее смерти.
От резкого движения спали покровы с ее груди, и она обнажилась – белоснежная грудь, залитая слезами, на которую беспорядочно ниспадали прекрасные волосы. Жюстина внушала в эти минуты самые мерзкие желания этому человеку, и злодей захотел тотчас удовлетворить их: он посмел показать, до какой степени его терзает похоть, он осмелился предаться сладострастию при виде цепей, сковывавших несчастную девушку, его все сильнее возбуждал меч, который должен был поразить Жюстину… В этот момент она стояла на коленях, развратник опрокинул ее навзничь и повалился вместе с ней на жалкую соломенную подстилку, служившую ей ложем. Она хотела закричать, он засунул ей в рот платок, связал руки и, лишив ее возможности сопротивляться, задрал ей юбки.
– Ох, черт меня побери, – пробормотал он, – как хорошо сохранились эти прелести!.. Она все еще очаровательна, эта сучка!
Он раздвинул ей бедра… Не встретив сопротивления, он овладел влагалищем – это был разъяренный тигр, схвативший кроткого ягненка. Получив ее несколько мгновений, он уселся ей на грудь, отхлестал ее по щекам членом и наконец сунул его в сведенный судорогой боли и отчаяния рот.
– Я задушу тебя, если ты шевельнешься, – пригрозил он, – пока я не залью тебе глотку спермой: только при этом условии я, возможно, что-нибудь для тебя сделаю.
Но вскоре желания либертена, настолько же необычные, насколько непостоянные, устремились к другому храму. В его мозгу вспыхнуло воспоминание о ее великолепной заднице, он повернул ее к себе, и за жаркими поцелуями последовал яростный натиск. Жюстина извивалась на монашеском колу, пытаясь соскользнуть с него, но она находилась в такой позе, что каждое ее движение увеличивало удовольствие монаха вместо того, чтобы помешать ему. Наконец излилась мощным потоком сперма, и читатель достаточно знает этого персонажа, чтобы догадаться о тех эпизодах, которые сопровождали развязку: это была молния, испепеляющая куст, который в напрасном отчаянии пытается прикрыться слабыми ветвями. Насладившись, монах уставился на свою жертву, и когда в глазах его погасла ярость, наша бедняжка увидела в них отвращение и презрение – увы, таков мужчина.
– Итак, вы не хотите, чтобы я помог вам? – процедил он сквозь зубы, приводя себя в порядок. – Ну что ж. в добрый час; я не буду вам ни помогать, ни вредить – даю вам слово, но если вы проговоритесь о том, что здесь произошло, я обвиню вас в самых страшных преступлениях, и ничто вас уже не спасет. Подумайте над этим, меня считают вашим исповедником, и когда речь идет о преступнике, нам разрешено предать содержание исповеди гласности. Послушайте, что я скажу сейчас тюремщику, и знайте, что я в любой момент смогу вас погубить.
Он постучал в дверь. Появился надзиратель.
– Сударь, – сказал ему подлый монах, – эта добрая девочка ошиблась: она хотела увидеться с неким отцом Антонином из Бордо, но я ее не знаю. Тем не менее она захотела исповедаться, и я ее выслушал. Я покидаю вас, но если суду понадобятся мои показания, я всегда к вашим услугам.
С этими словами варвар ушел, оставив Жюстину в полном замешательстве от такого коварства, возмущенную его наглостью и развращенностью, пожираемую сожалением о том, что она не убила себя вместо того, чтобы сделаться (пусть и не по своей воле) объектом столь чудовищной похоти.
Однако, несмотря на ужасное состояние, Жюстина не хотела сдаваться и вспомнила о Сен-Флоране. Невозможно, подумала она, чтобы этот человек отказал мне в помощи после всего, что я для него сделала. Я оказала ему очень большую услугу, он поступил со мной слишком жестоко, чтобы не сжалиться надо мной в такой критический момент, чтобы не признать, по крайней мере, что я поступила благородно по отношению к нему. Огонь страстей мог ослепить его в тех обстоятельствах, когда я с ним встречалась, но он – мой дядя и в этом качестве никакие другие соображения не должны помешать ему помочь мне. Возможно, он снова вернется к своим последним предложениям и по– ставит условием моего спасения те ужасные услуги, о которых говорил в прошлый раз? Делать нечего, я соглашусь, а когда окажусь на свободе, найду возможность избежать участия в его злодейских делах, в которые он имел низость втянуть меня.
Вдохновленная такими мыслями, Жюстина написала Сен-флорану. Она обрисовала ему свои злоключения, она умоляла его встретиться с ней. Но она недостаточно знала душу этого монстра, решив, что в нее может проникнуть что-то доброе; очевидно, она забыла гнусные принципы этого развратника и его пагубную привычку всегда судить о других по себе, в конце концов и Жюстина, в свою очередь, предполагала, что этот человек должен вести себя с ней так же, как бы она поступила с ним в подобных обстоятельствах.
Он приехал, Жюстина попросила поговорить с ним наедине, и их оставили вдвоем. Судя по знакам уважения, какие ему были оказаны, Жюстина поняла, что он пользуется в Лионе большим влиянием.
– Что я вижу! Это вы? – произнес он, бросив на нее презрительный взгляд. – Выходит, я не совсем понял письмо, я думал его писала женщина, более порядочная чем вы, которой я бы помог от всего сердца, но что хочет от меня идиотка, которую я перед собой вижу? Та, которая виновна в стольких преступлениях, одно ужаснее другого, а когда ей предлагают возможность честно зарабатывать на жизнь, она упрямо отказывается? Нет, большей глупости не видел свет.
– Ах, сударь, – вскричала Жюстина, – я ни в чем не виновна.
– Что же еще надо совершить, чтобы быть виновной? – язвительно продолжал бессердечный человек. – Первый раз в моей жизни я увидел вас среди разбойников, которые хотели меня убить, теперь я нахожу вас в тюрьме, обвиняемую еще в трех или четырех преступлениях и имеющую на плече свидетельство прошлых злодеяний: если вы называете это добропорядочностью, так что же следует считать позором и бесчестием?
– Видит Бог, сударь, – взволнованно заговорила Жюстина, – вы не имеете права упрекать меня за тот период моей жизни, когда я вас узнала, потому что не мне, а вам следовало бы стыдиться этого. Вы знаете также, сударь, что не по своей воле я оказалась среди бандитов, которые поймали вас; между прочим, они собирались лишить вас жизни, я помогла вам бежать… Мы убежали вместе благодаря мне. Что же вы сделали, жестокосердный, чтобы отблагодарить меня за это? Можно ли без содрогания вспомнить о том случае? Вы сами захотели убить меня, вы меня жестоко избили и, воспользовавшись моим состоянием, несмотря на кровные узы, которые связывают нас, вы отобрали у меня самое дорогое; вы совершили беспримерную подлость, забрав у меня те небольшие деньги, которые у меня были, как будто вы стремились к тому, чтобы унижение и нищета нанесли вашей жертве последний удар. А что сделали вы потом, чтобы усугубить мои несчастья? Вы добились своего, подлый злодей, вы можете ликовать, это вы меня погубили, это вы подтолкнули меня к пропасти, в которую я продолжаю падать с того злополучного момента. Но я все готова забыть, сударь, все выбросить из памяти, я даже прошу у вас прощения за то, что помела высказать такие упреки – только ради всего святого дайте мне надежду хотя бы на какую-то признательность с вашей стороны… Соблаговолите приоткрыть вашу душу хотя бы сейчас, когда тень смерти витает над моей головой. Да и не ее я боюсь, а бесчестия: спасите меня от позорной казни; одной этой милости я прошу у вас, не откажите мне, сударь, не лишайте меня надежды, когда-нибудь небеса и мое сердце вознаградят вас за это.
Больше Жюстина говорить не могла: слезы душили ее; вместо того, чтобы прочесть на лице злодея потрясение, которым она надеялась смягчить его душу, она видела лишь сокращение мышц, которые обычно предшествовали излиянию его похоти. Он сидел напротив нее, сверля ее своими черными злыми глазами, и он мастурбировал самым бессовестным образом.
– Ничтожество! – заговорил он, сдерживая тот похотливый гнев, от которого Жюстина так часто страдала в свое время. – Низкая шлюха! Разве ты забыла, о чем я предупреждал тебя, когда ты от меня уходила, разве не запретил я тебе показываться в Лионе?
– Но, сударь…
– Мне наплевать на обстоятельства, которые привели тебя в этот город, главное в том, что ты здесь, а этого в тысячу раз более чем достаточно, чтобы пробудить во мне ярость, чтобы я пожелал тебе виселицы. Однако выслушай меня: я еще раз хочу оказать тебе услугу; твое дело находится в руках господина де Кардовиля, моего друга детства, твоя судьба зависит только от него; я поговорю с ним, но предупреждаю, что ты ничего не добьешься без самого рабского повиновения и не только перед ним, но также перед его сыном и дочерью, с которыми он обыкновенно разделяет свои удовольствия. Я призываю тебя к абсолютной покорности – только этот господин может изменить ход твоего процесса, но если ты заупрямишься, дни твои сочтены. Что до меня, Жюстина, хочу заявить прямо: ты мне отвратительна, и я не хочу иметь с тобой ничего общего, но если мои друзья, которые, кстати, тебя не знают, примут мое предложение, за тобой придут с наступлением ночи. Ты падешь к ногам судей, ты облобызаешь их со всем почтением, ты самым убедительным способом докажешь свою невиновность и сделаешь все, что от тебя потребуют. Вот все, что я могу для тебя сделать. Прощай, будь готова к любым событиям, только не вздумай совершить какую-нибудь глупость, потому что меня ты больше никогда не увидишь.
После этого Сен-Флоран, который не переставал теребить свой член в продолжение этой речи, велел Жюстине обнажить зад: он наградил его несколькими увесистыми шлепками, вонзил в ее тело свои когти и оставил на бедрах несчастной постыдные следы своего злодейства. Потом удалился, наказав тюремщику держать преступницу в строгости, но отдать ее Кардовилю, если за ней придут его люди.
Ничто не могло сравниться с отчаянием ошеломленной Жюстины. Разве весь ее опыт не давал ей бесчисленные основания остерегаться покровителя, которого ей предлагали, и в еще большей степени средств, которыми ей предстояло оплатить это покровительство? Однако другого выхода у нее не было. Надо ли было ей отвергнуть то, что давало надежду на помощь? Речь шла о проституции: ей ясно дали понять это, но тем не менее Жюстина лелеяла мысль о том, что сможет растрогать и смягчить палачей; в конце концов, дело касалось спасения ее жизни, и это обстоятельство было настолько весомым, что естественной и простительной кажется нам ее отступление от прочих, не столь важных соображений… Хотелось бы думать, что это не было отказом от принципов чести: в самом деле, разве лишила Жюстину чести сила, которая на нее навалилась? Виновна ли была она в посягательстве на ее личность? Разве в глазах самого придирчивого человека все ужасы, пятнавшие и осквернявшие ее до сих пор, хотя бы чуточку потрясли несокрушимую основу ее добродетельности?
Такие размышления одолевали Жюстину, пока она одевалась и готовилась следовать за людьми, которые придут за ней. Час пробил, появился тюремщик, Жюстина вздрогнула.
– Идите за мной, – сказал ей Цербер, – за вами пришли от господина де Кардовиля. Постарайтесь как можно лучше использовать этот небесный дар; здесь много таких, которые хотели бы удостоиться этой чести, но им это не суждено никогда.
Принаряженная, насколько это было возможно в ее положении, Жюстина вышла, и ее передали в руки двух рослых негров, чей дикий вид способен был испугать и неробкого человека. Ее посадили в экипаж, не сказав ни слова. Негры сели вместе с ней, опустили шторки, и, по расчетам Жюстины, карета остановилась, отъехав на два или три лье от Лиона.
В неверном лунном свете она смогла увидеть только двор уединенно стоявшего замка, окруженный кипарисами; нашу героиню провели в зал, довольно слабо освещенный, где негры, по-прежнему молчавшие, стали рядом с ней с двух сторон. Через четверть часа перед Жюстиной предстала старая женщина в сопровождении четырех очень красивых юношей лет шестнадцати-восемнадцати, каждый из которых держал уголок большого черного покрывала.
– Вы пришли к последнему моменту вашей жизни, – сказала старуха, – и одежда теперь вам не нужна: сбрасывайте с себя все до последней тряпки. Теперь я отрежу волосы на вашем влагалище, – продолжала дуэнья, когда Жюстина осталась без одежд. Когда и эта процедура была выполнена, она добавила: – Я завяжу вам глаза, и на вас накинут этот погребальный саван.
В таком виде, с завязанными глазами Жюстину привели в салон, где старуха с помощью негров поставила ее в весьма неудобное положение: ее руки, поднятые вверх и привязанные к свисавшим с потолка веревкам, имели не больше свободы маневра, чем ее ноги, крепко прикрепленные к полу. Потом она почувствовала на своем теле множество невидимых рук, которые несколько минут со знанием дела ощупывали ее. После чего с глаз сняли повязку, и она увидела перед собой участников предстоящих утех. В их числе были люди, которые привели ее сюда, поэтому мы представим их всех по очереди.
Дольмюс и Кардовиль, оба в возрасте сорока пятипятидесяти лет, очевидно, были главными действующими лицами, оба занимали в Лионе самое видное положение. Юное создание по имени Нисетта, очень смуглая девушка не старше двадцати лет, была представлена как дочь Кардовиля и активная участница церемонии, которой должна была подвергнуться Жюстина. Брюметон, крупный юноша двадцати двух лет, свежий, как утренняя роза, обладатель великолепнейшего полового члена и не менее соблазнительной задницы, был брат Нисетты, о котором упоминал Сен-Флоран. Зюльма, очень эффектная двадцатичетырехлетняя блондинка с превосходной кожей, волнующими формами, неземной красоты глазами, излучавшая похоть каждой порой своего тела, также была активной участницей празднества, и Кардовиль объяснил Жюстине, что она – дочь Дольмюса. У этой девушки тоже был брат: уродец лет двадцати шести, обросший шерстью как медведь, казавшийся самым неприятным и злым типом из всей компании, его звали Вольсидор. Что касается четверых юношей, которых Жюстина уже видела раньше, это были прекрасные предметы сладострастия и, очевидно, все четверо служили удовольствиям вышеупомянутой четверки; их зва– ли Жюльен, Лароз, Флер д'Амур и Сен-Клер. Обоим неграм было около тридцати лет, и, наверное, не было на свете чудовища с таким громадным членом, как у этих двоих африканцев: самый породистый осел показался бы щенком рядом с ними, и, увидев их, невозможно было поверить, что какое-нибудь человеческое существо в состоянии воспользоваться такими мужчинами. О старухе говорить не будем, Жюстина больше ее не видела: очевидно, она служила второстепенной деталью забав этого общества.
Все члены ассамблеи числом двенадцать человек окружили Жюстину, как только с глаз ее сорвали повязку, и каждый стал изощряться в сарказме.
– Слушай, Кардовиль, – начал Дольмюс, – эта шлюха знает, что должна здесь умереть?
– А что ей еще остается делать, – в тон ему ответил Кардовиль, – против нее сорок два свидетеля. И мы окажем ей большую услугу: она высказала нежелание проститься с жизнью в общественном месте, и мы прикончим ее в этом доме.
При этих словах бесстыдная Нисетта, оказавшаяся уже в объятиях Сен-Клера, который усиленно ласкал ее, изрыгнула ужасное богохульное ругательство и заявила, что смотреть, как издыхает эта тварь, будет самым большим удовольствием в ее жизни.
– Ради всего святого, что есть у меня во влагалище, – перебила ее Зюльма, цинично ухмыляясь и каждой рукой теребя-по члену, – позвольте мне нанести ей последний удар.
В это время оба отца и оба сына ходили вокруг жертвы, ощупывая ее, как это делают мясники с быком, которого собираются купить.
– Давненько мы не судили такую отъявленную злодейку, – важно заметил Вольсидор, – чьи преступления абсолютно доказаны.
– Мои преступления! Абсолютно доказаны! – не выдержала Жюстина.
– Доказаны они или нет, – сказал Кардовиль, – ты погибнешь в огне, содомитка, да, ты сгоришь на медленном огне, но эту приятную обязанность мы возьмем на себя. Ты должна быть нам благодарна за это.
Рядом послышалась возня: Нисетта млела от блаженства; вот она раздвинула бедра, испустила дикий вопль и в продолжение всего кризиса сквернословила, как пьяный извозчик. Кардовиль подбежал к дочери, опустился перед ней на колени, облизал влагалище, выпил извергнутое семя и спокойно вернулся к Жюстине.
– Ты с ума сошла? – подала голос прелестная дочь Дольмюса, которой Лароз отдавал с лихвой то, что от нее получал. – Какого дьявола ты кончила так быстро?
– Как я могла сдержаться, – отвечала Нисетта, – когда услышала такие умные слова моего отца?
– Не желаешь ли и ты услышать подобные речи, чтобы тоже извергнуться? – спросил свою дочь Дольмюс.
– Нет, мне требуется более сильное средство, папа, – ответила блудница. – Развяжи эту девку, заставь ее приласкать язычком мою вагину, и ты увидишь, как брызнет из меня сок.
– Потерпи немного, – сказал Дольмюс, – она не должна сходить с места, пока мы ее не допросим, и я уверен, что этот спектакль возбудит тебя не меньше того, о чем ты просишь.
– Ладно, лишь бы потаскуха страдала, я на все согласна. Я хочу видеть ее муки…
И юная распутница, не в силах более сдерживаться, приоткрыла бедра навстречу ловким пальцам Лароза, впилась губами в рот Сен-Клера, который ее сократировал, и исторгла из себя обильную порцию семени. Кардовиль повторил то, что сделал со своей дочерью: встал на колени, слизал сок и опять подошел к Жюстине, которая, бледная, дрожащая, с искаженным лицом, .осмелилась простонать:
– Ах, какой ужас!..
– Да, ужас, но весьма приятный, – заметил Брюметон, нервно похлопывая ее по заду. – Говорят, что вы много повидали в жизни, но все же я сомневаюсь, что вам когда-нибудь пришлось испытывать подобную боль.
– О Господи! Что вы хотите со мной сделать?
– Подвергнуть вас самым мерзким пыткам, до каких не додумалась еще самая изощренная жестокость.
– Послушай, отец, – сказала Зюльма, которую на этот раз ласкал ее брат, – ты помнишь, как обещал дать мне высосать мозг из ее костей и напиться крови из ее расколотого черепа?
– Я не отказываюсь от своего обещания, – сказал Дольмюс, – и в это время мы с твоим братом будем лакомиться ее ягодицами.
Тут Вольсидор продемонстрировал отцу всю мощь своего возбуждения, и Дольмюс, подставив седалище, несколько минут наслаждался грязным инцестом. Кардовиль, заменив Вольсидора, подошел к Зюльме и пососал ей рот и клитор, между тем как Нисетта в объятиях своего брата Брюметона массировала чьи-то члены и целовала ягодицы одного из негров.
– Ну что же, – произнес Дольмюс, возобновляя осмотр Жюстины, – не зря говорил Сен-Флоран, что у этой паскудницы красивый зад.
И он укусил ее с этими словами.
– Да, черт возьми мою душу! – подтвердил Кардовиль, присоединяясь к другу. – Да, клянусь моей спермой, у потаскухи самый прекрасный зад на свете; пора потешиться с этой недотрогой.
– Давайте сделаем так, – предложил Дольмюс. – Возьмем ее в кольцо, каждый выберет определенную часть тела по своему вкусу и будет истязать ее; мы рассчитаемся по порядку и будем по очереди, в быстром темпе, причинять пациентке боль в соответствующем месте. Таким образом мы изобразим бой часов – если не ошибаюсь, это будет соответствовать, двенадцати полуденным ударам, – и тело нашей жертвы каждую секунду будет испытывать новое ощущение.
– Ах, разрази меня гром! – воскликнула Нисетта, укусила ягодицы негра и снова стиснула губами член, которым она забавлялась и который неуклонно приближался к оргазму. – Ах, гром и молния на мою жопу, какая восхитительная будет сцена! Давайте же начнем поскорее!
Каждый занял свое место, и общая диспозиция составилась следующим образом.
Кардовиль завладел самой выступающей частью правой груди; Брюметон, его сын, – ее основанием; левая грудь досталась двоим – Дольмюсу и его сыну; Нисетта потребовала себе клитор; Зюльма взяла губки влагалища; негры взяли по икре; Лароз и Жюльен занялись подмышками;
Флер д'Амур и Сен-Клер выбрали ягодицы.
Один из негров сгреб Жюстину в охапку, повыше приподнял ей зад, и каждый из участников нанес ей по сто ударов кнутом из бычьих жил. Невозможно представить себе, с каким остервенением обе девицы занимались флагелляцией: из всей компании больше всего Жюстине досталось от них. После экзекуции они повалились на ковер, извиваясь всем телом, привлекли к себе по самцу и яростно совокупились с ними.
Тем временем приступили к новым развлечениям, Брюметон предложил, чтобы каждую девушку содомировал ее отец и сношал во влагалище брат; негры должны были прочищать седалища отцам, а каждый юноша принимал один член в задний проход, другой держал в руке. В продолжение этой волнующей сцены Жюстина страдала на колесе, ублажая взор участников. Извергнулись все без исключения: пришлось постараться, так как жертва держалась из последних сил. Ей дали час на отдых, остальным были предложены вина, ликеры и сытные яства, чтобы они подкрепили силы и подготовились к новой вакханалии.
– Итак, прекрасная Жюстина, – сказал Дольмюс, – ты видишь эти осунувшиеся фаллосы? Ты должна их оживить.
Актеры образовали круг, нашу героиню поместили в центр. Она должна была подходить к каждому по очереди и сосать женщинам влагалище, задний проход и губы, мужчинам – язык, анус и член. При этом тот, кого она ласкала, должен был нанести ей кровавую рану.
Дольмюс оторвал ей ухо; Кардовиль порезал правую грудь; Брюметон поцарапал левую; Нисетта два раза подряд ткнула ее ножом в правую ягодицу; ее сестра отрезала кусочек плоти от левой; Вольсидор, вооружившись шариком на нитке, утыканным со всех сторон шипами, довольно долго щекотал нежные стенки вагины; Лароз проколол вену на левом бедре; Жюльен оторвал зубами клочок от правого; Флер д'Амур размозжил кулаком нос, из которого ручьем хлынула кровь; Сен-Клер засунул стилет на полдюйма в живот; первый негр сделал несколько надрезов на обоих плечах, второй уколол шейную вену.
Опьяневшая от похоти Зюльма захотела совокупиться, та же мысль пришла в голову Нисетте. Негры всадили им по члену во влагалище, братья овладели их задницами, а отцы на их глазах сношали педерастов, которым девушки массировали пенисы.
– Однако мы совсем забыли про нашу шлюху, – заметил Кардовиль.
– Да, – откликнулся Дольмюс, – пора кое-что ей заузить.
Жюстина не совсем поняла, что означают эти слова, но они бросили ее в дрожь.
– Замор, – обратился Кардовиль к одному из негров, – возьми эту шваль и заштопай ее.
Слуга понимающе кивнул. Он поднял ее и положил поясницей на возвышение, похожее на круглое седло диаметром менее шести дюймов; в таком положении, не имея под собой опоры, ее ноги свешивались с одной стороны, руки – с другой. Все четыре конечности крепко привязали к полу, растянув как можно шире в стороны; палач, или, если хотите, портной, взял длинную иглу с навощенной нитью, вставленной в ушко. И вот тут дал себя знать неистовый характер Зюльмы.
– О дьявольщина! – зарычала она, опьяневшая от вина и нечеловеческого вожделения. – Предоставьте это мне, я сама это сделаю; я хочу заштопать ей влагалище, а сестрица пусть займется задницей.
– Я зашью ей сердце, если нужно, – вставила Нисетта, – а потом сожру его по кусочкам вместе с кровью, если захотите.
– Браво, девочки мои, – воскликнул Дольмюс, – вы достойны тех, кто дал вам жизнь; в ваших развращенных сердцах больше нет места жалости, этого самого презренного из всех чувств.
– Нет, черт меня побери, я все-таки сделаю это! – продолжала Зюльма, подходя к влагалищу, которое жаждала законопатить.
И не думая ни о той крови, которую она прольет, ни о страданиях, которые причинит невинной девушке, обезумевшая Зюльма на глазах злодеев, возбужденных этим зрелищем, закрыла вход в вагину нашей героини одним умелым швом. Следом подошла Нисетта и таким же образом забаррикодировала храм Содома.
– Вот это мне нравится, – заметил Кардовиль, когда Жюстину опять уложили на спину и он увидел прямо перед собой надежно укрепленную крепость.
Двумя мощными движениями он проник в святилище и совершил там жертвоприношение, которого жертва уже не почувствовала, так как потеряла сознание.
– Теперь мой черед, – заявил Дольмюс, развязывая Жюстину. – Я не буду зашивать эту бедную девушку, я просто уложу ее на походную кровать, и та мигом приведет ее в чувство, которого она лишилась из-за своей глупой добродетели.
Один из негров быстро достал из шкафа сбитый по диагонали крест, утыканный мелкими гвоздями – на него-то и собрался распутный монстр положить Жюстину. Но Боже милосердный, каким жутким эпизодом он решил украсить свое жестокое наслаждение! Прежде чем привязать жертву к кресту, Дольмюс засунул в задний проход несчастной шарик, ощетинившийся острыми выступами. Как только блестящий предмет погрузился в тело пациентки, ей показалось, будто внутри у нее вспыхнул пожар. Она закричала и забилась, ее связали, и Дольмюс вторгся в ее влагалище, изо всех сил прижимая Жюстину к торчавшим гвоздям. Один из негров овладел задом Дольмюса, Нисетта и Зюльма предоставили свои ягодицы в распоряжение двух долбилыциков и массировали члены братьев, один из которых бил хлыстом Кардовиля, а тот в свою очередь содомировал юношу в окружении остальных участников оргии. Все получили свою долю удовольствия, одна Жюстина страдала от боли, описать которую нет никакой возможности: чем сильнее она отталкивала атакующих, тем крепче они прижимали ее к иглам, раздиравшим ей тело. К тому же ужасный шарик производил такое опустошительное действие, что крики несчастной истерзали бы любое другое сердце, но только не сердца злодеев, окружавших ее, и у нас недостает слов, чтобы рассказать о ее муках. Однако, по всей видимости, Дольмюс наслаждался безумно: прильнув к устам страдалицы, он, казалось, вдыхал всю ее боль, чтобы увеличить удовольствие, которое опьяняло его, но по примеру своего друга, чувствуя, что его семя вот-вот прорвет запруду, он хотел получить как можно больше, прежде чем пролить его. По его знаку Жюстину перевернули, и все увидели, что ее ягодицы, порванные в клочья, все еще великолепны. Шарик извлекли, чтобы он разжег такой же пожар в вагине, и опустившись туда, он опалил огнем всю нежную плоть вплоть до самой матки. Так же крепко ее привязали к адскому кресту животом вниз, и теперь на острых иглах предстояло страдать самым чувствительным местам ее тела. Дольмюс содомировал Жюстину, его подвергал флагелляции один из педерастов, которому негр чистил задний проход; другой африканец, встав ногами на концы креста, терся ягодицами о лицо Жюстины, в конце концов он испражнился ей в рот, и ее заставили проглотить эту мерзость, между тем как Брюметон сношал в углу свою сестру. Вольсидор, Кардовиль и Брюметон по очереди занимали место Дольмюса, подставляя задницу то неграм, то ганимедам, а Нисетта и Зюльма также с удовольствием помочились и испражнились на лицо пациентки. После чего обе девы отдавались тем, кто покидал седалище их отцов или братьев. Оргия достигла своего апогея, кровь несчастной Жюстины забрызгала всех жрецов.
– У меня потрясающая идея, – провозгласила Зюльма после того, как извергнулась в объятиях Лароза спереди и Жюльена сзади. – Нас двенадцать человек, мы встанем в два ряда, возьмем хорошие хлысты и пропустим Жюстину сквозь строй.
– Сколько раз мы это проделаем? – оживился Брюметон, в восторге от этого предложения.
– Двенадцать раз, – уверенно заявил Вольсидор.
– Не будем считать заранее, – заметила рассудительная Нисетта, – пусть эта тварь ходит до тех пор, пока не упадет.
– Нет, нет, – запротестовал Кардовиль, – я приготовил для нее другую пытку. Мы, конечно, позабавимся этой экзекуцией, но негодница должна прийти к смерти не таким легким путем.
– Хорошо, – согласилась Зюльма, – но моя идея остается в силе.
Образовался живой коридор, и бедная Жюстина, едва державшаяся на ногах, двинулась по нему… Через шесть минут ее многострадальное тело являло собой одну сплошную рану. Когда пролились новые потоки спермы, произошло нечто неожиданное.
Зюльма, неистовая Зюльма, захотела отдаться всем присутствующим мужчинам на кресте, утыканном гвоздями, и захотела, чтобы Жюстину подвесили над ее головой и чтобы кровь жертвы окропила ее.
– Какая мысль, черт возьми! – воскликнула Нисетта. – Как я завидую сестре, в чьей голове она родилась!
– Мы все с радостью осуществим ее, – подхватил Вольсидор, – эти ощущения возбуждают сильнее, чем любая пытка, они подстегивают воображение, они действуют так же, как хлыст.
– Да, черт меня побери, да! Мы все с тобой согласны, – подал голос Брюметон.
– Я рада, – сказала Зюльма, – но все-таки испытаю это первой.
Блудница возлегла на колючее ложе, ее привязали, и все мужчины прошли через ее влагалище, которое после этого было залито кровью.
– Ах, какое наслаждение! – выдохнула она. – Переверните же меня, приласкайте мне жопку!
Никто не посмел возразить. Этот жуткий каприз всем вскружил головы: мужчины, женщины, юноши – все причастились к этому, и все кололи и резали длинным дротиком окровавленное тело, висевшее над ними, чтобы еще сильнее лилась на них кровь, которой любили окроплять себя эти злодеи. Наконец Жюстину сняли, но она этого уже не чувствовала. Она представляла собой бесформенную массу, испещренную кровоточащими ранами… Она была без сознания.

Предыдущая страница 31 Следующая страница


Жюстина, или Несчастья добродетели 32

– А что теперь с ней делать? – с недоумением спросил Кардовиль.
– Пусть ею займется правосудие, – откликнулся Дольмюс. – Она все равно умрет, но мы не должны быть к этому причастны. Надо привести ее в чувство и отвезти в тюрьму.
Однако совсем не так рассуждали Нисетта и Зюльма. Подчиняясь только своим страстям, они настоятельно требовали смерти своей жертвы: им это было обещано, и больше они ничего не желали знать. Их братья пытались вразумить их.
– Она умрет в любом случае, – сказал Брюметон, – и мы насладимся ее последними мучениями.
– Но не мы предадим ее смерти.
– Разве не мы будем ее причиной?
– Но это не одно и то же! – обиженно сказала Зюльма. – Злодейство закона – эти чужое злодейство.
– Но ведь мы вынесем приговор.
– Зато не приведем его в исполнение, не запятнаем себя ее кровью, а это огромная разница.
Жюльен по приказанию Кардовиля приводил Жюстину в чувство и промывал ей раны.
– Теперь уходите, – сказал ей Дольмюс, когда она несколько пришла в себя, – и жалуйтесь.
– Ну, милый мой, – заметил Кардовиль, – благоразумная наша Жюстина не занимается сутяжничеством: накануне казни от нее уместнее ожидать молитв, а не обвинений.
– Пусть она воздержится от того и другого, – сказал Дольмюс, – судьи останутся глухи к ее обвинениям, а ее мольбы нас не тронут.
– Но вдруг я расскажу… – робко начала Жюстина.
– Все равно это дело вернется к нам, – перебил ее Кардовиль, – и уважение и почет, коими мы пользуемся в этом городе, сразу отметут всяческие инсинуации, а ваша казнь после этого будет более жестокой и продолжительной. Вы должны понять, ничтожное существо, что мы потешились вами по той простой и естественной причине, которая заставляет силу унижать слабость.
Жюстина хотела сказать еще что-то, хотела броситься в ноги этих чудовищ, чтобы разжалобить их или попросить немедленно предать ее смерти. Ее просто-напросто не слушали: девушки ее оскорбляли, мужчины ей грозили; ее препроводили обратно, бросили в темницу, тюремщик встретил ее с тем же таинственным видом, который у него был, когда она отсюда выходила.
– Ложитесь отдыхать, – сказал ей Цербер, втолкнув ее в камеру, – и если вы задумаете сказать хоть слово о том, что произошло с вами этой ночью, помните, что я буду вас опровергать, и это бесполезное обвинение ничего вам не даст.
– О небо! – воскликнула Жюстина, оставшись одна. – А я-то так боялась смерти, боялась покинуть этот мир, состоящий из великих злодеев! Так пусть рука Всевышнего, сию же минуту вырвет меня отсюда любым способом – я буду только счастлива! Единственным утешением, которое остается несчастным, рожденным среди столь диких зверей, служит надежда поскорее уйти от них.
На следующий день Жюстину навестил коварный Сен-Флоран.
– Ну и как? – осведомился он. – Вам понравились мои друзья, которым я вас порекомендовал?
– О сударь, это – монстры!
– Но вам надо было расплатиться за их протекцию, я вас предупреждал об этом.
– Я сделала все, что они хотели, но они все равно погубят меня.
– Ну я могу допустить это: вы заставили их пролить слишком много спермы, а нет ничего опаснее, чем последствия отвращения. Так вы говорите, что они и не думают спасти вас?
– Со мной все кончено!
– Давайте поглядим, как они вас отделали. – И он оголил ее. – Ага, черт меня побери! Тогда все понятно: не надо было позволять им такие вещи. Знаете, я хочу поговорить с вами, по-дружески, я знаю, что по причине чрезмерности ваших преступлений вас собираются сжечь заживо: вот какую казнь вам готовят. Значит сейчас надо думать не о спасении вашей жизни, а о том, чтобы они ограничились повешением вместо сожжения.
– Но что для этого требуется, сударь?
– Прежде всего целиком положитесь на меня, тем более что больше всего возбуждает мои чувства мысль насладиться женщиной, приговоренной к смерти. Я не был этой ночью вместе с друзьями только потому, что боялся, как бы они вас не пощадили. Теперь, когда я уверен, что вы умрете на эшафоте и что под вопросом только способ казни, вы меня невероятно возбуждаете, посему покажите ваш зад.
– О сударь!
– Ну что ж, тогда вас сожгут…
И несчастная, чтобы избавиться от ужаснейшей смерти, покорно повиновалась. Никогда в жизни этот распутник не был так разгорячен, невозможно описать все изощрения, которые он употребил, чтобы сильнее насладиться девушкой, обреченной на смерть благодаря его интригам. В какой-то момент Жюстина попыталась напомнить ему о помощи, которую он ей обещал, она соглашалась на все, чтобы ей спасли жизнь. Но Сен-Флоран, который блаженствовал оттого, что отправляет ее на смерть, ответил, что сейчас не время об этом, и завершил сцену с редкой жестокостью. Потом позвал тюремщика:
– Пьер, сношай эту тварь на моих глазах. Какая невероятная удача для грубого мужлана! Он не заставил просить себя дважды, Сен-Флоран спустил ему панталоны и содомировал ключника, пока тот громадным инструментом терзал жертву.
– Достаточно, – сказал Сен-Флоран, когда залил спермой мерзкую задницу надсмотрщика. – А теперь, шлюха, – обратился он к Жюстине, – даже не думай, что я хотя бы пальцем пошевелил ради тебя: напротив, я попрошу судей сделать приговор как можно более суровым. Надо было вовремя соглашаться на мое предложение и не показываться мне на глаза. Да, я уверен, что тебя поджарят, и приложу к этому все усилия.
Монстр вышел и оставил несчастную девушку в оглушенном состоянии, похожем на небытие смерти, которая скоро накроет ее своей тенью.
На другой день допросить ее пришел Кардовиль. Она не смогла сдержать дрожь, увидев, с каким хладнокровием негодяй смеет исполнять правосудие – тот самый отвратительный на свете злодей; тот, кто вопреки всем законам этого самого правосудия, вопреки всем его правам, которыми был облачен, так жестоко растоптал накануне невинность и несчастье. Она вложила в свои оправдательные речи весь пыл, который дает человеку правота, но искусство этого бесчестного чиновника превратило все ее оправдания в отягчающие обстоятельства. Когда обвинения были доказаны по мнению этого единственного судьи, он имел наглость спросить ее, не знает ли она некоего уважаемого в городе человека по имени Сен-Флоран. Жюстина ответила, что знает его.
– Хорошо, – сказал тогда Кардовиль. – Большего мне не нужно. Этот господин де Сен-Флоран, который по вашему утверждению вам знаком, также знает вас прекрасно; он входит в число ваших обвинителей, он заявил, что видел вас в шайке разбойников, и вы первая отобрали у него деньги. Ваши товарищи хотели пощадить его, и вы одна настаивали на его смерти, тем не менее ему удалось спастись.
Жюстина в отчаянии стала кататься по полу и оглашать своды душераздирающими криками; она билась лбом о каменные плиты, будто желая покончить с собой. И не найдя сочувствия своим неописуемым мукам, она вскричала:
– Подлец! Я все передам Господу, и он отомстит за меня; он докажет мою невиновность и заставит тебя раскаяться в твоих гнусных делах и злоупотреблениях властью.
Кардовиль позвонил в колокольчик; он велел тюремщику увести обвиняемую, объяснив, что ее ярость и раскаяние не позволяют продолжать допрос; однако обвинения подтверждаются, поскольку она призналась во всех преступлениях. И после этого чудовище спокойно удалилось!.. И молния не поразила его!..
Ход дела был ускорен; –'с судьи, подстегиваемые ненавистью, мстительностью и похотью, быстро вынесли Жюстине приговор.
– О небо! – простонала она, услышав о приближении казни. – Под какой же звездой я родилась, что любой добрый порыв моей души тотчас навлекает на меня бесчисленные беды и злоключения? Как случилось, что это проницательное Провидение, чью справедливость я боготворила всю жизнь, карая меня за добродетельность, дает мне в судьи тех, кто всегда мучил меня своими пороками?
Знатная дама и богатый человек, которых я встретила в детстве, посягнули на мое счастье и мою девственность; за свою неудачу они отомстили тем, что привели меня к подножию эшафота, они наслаждаются роскошью, а меня едва не повесили. Потом я попала к разбойникам и убежала от них вместе с человеком, которому спасла жизнь, в благодарность он меня изнасиловал и избил до бесчувствия. Я встретилась с развратным господином, который хотел принудить меня зарезать свою мать, этот злодей сумел свалить на меня собственное преступление: я сбежала, а он продолжает процветать. Затем судьба столкнула меня с хирургом – убийцей и кровосмесителем, – я пыталась предотвратить ужасное детоубийство, но оно свершилось, и меня заклеймили как преступницу: фортуна осыпала истинного убийцу дарами, я оказалась в страшной нищете. Другой злодей развлекался тем, что топил детей, рожденных от его семени, я воспротивилась этому, за что попала в его лапы, и негодяй намеревался держать меня до конца моих дней в своей крепости. Меня попросили впустить к нему шайку разбойников, предать одну из моих подруг… Я согласилась по собственной слабости, и вот я на свободе, мне улыбается счастье за то, что я позволила себе совершить жестокий поступок. Обещание участвовать в злодействе вызволило меня из заточения у Бандоля, куда увлекла меня добродетель. Я захотела причаститься, припасть к ногам Предвечного, который был причиной всех моих бед, и высший суд, от которого я ждала очищения во время одной из самых священных наших мистерий, стал кровавым театром моего бесчестья: тот, кто осквернил меня и унизил, поднимается к высшим постам в своем ордене, а меня преследует злой рок. Я пожалела женщину, которая рассказала мне о своих несчастьях, а она привела меня на настоящую живодерню, и там, как никогда доселе, я поняла, что злая рука судьбы будет терзать меня до конца жизни. У д'Эстерваля я испытала на себе множество преступлений и ни в одном из них не участвовала: меня держало там пылкое желание увидеть торжество добродетели, и я была вынуждена способствовать злодействам, чтобы предотвратить их. И вот наконец одна жертва спасается благодаря моим хлопотам – это был Брессак, тот самый монстр, что обвинил меня в убийстве своей матери… В награду за мои старания он привел меня к другому злодею, чье безумство не в силах представить даже фурии. Я попыталась спасти одну из жен этого чудовища, но потерпела неудачу; тогда я вознамерилась помочь сбежать другой его жене – и вот за этот поступок судьба отплатила мне тем, что я едва не умерла самой мучительной из смертей. У этого отвратительного господина я встретила еще одного антропофага, который предложил мне травить людей ядом, я отказалась, и он швырнул меня в зловонное болото. Затем я увидела того, кого моя доброта спасла от бандитов, кто изнасиловал меня в знак благодарности: преследуемая нищетой, я молила его о милосердии, и он предложил мне его в обмен на участие в самых мерзких своих делах – он захотел, чтобы я искала для него жертвы. Возмутившись таким предложением, я с гневом отвергла его, тогда мстительный развратник еще раз заставил меня послужить своим мерзостям. Я сбежала из Лиона и первым человеком, которого встретила, оказалась женщина, просившая милостыню; я сжалилась над ней, она заманила меня в подземелье, где на меня обрушились новые беды и новые гнусности. Как условие моей свободы от меня потребовали совершить кражу, я отказалась, я выдала злодея – и вот он счастлив, а я наказана. Наконец обязательство участвовать в новом злодеянии разбило мои оковы – только после этого улыбнулась мне фортуна. Избавившись от всех этих негодяев, я направилась в Гренобль, увидела лежащего без сознания человека и пришла ему на помощь – неблагодарный заставил меня, как скотину, крутить колесо и утолять его прихоти; кроме того, этот сумасшедший захотел, чтобы я его повесила: второй раз оказавшись хозяйкой его жизни, я пожалела его, а он живьем бросил меня в яму с двумя сотнями трупов. Все его желания были удовлетворены, а я приготовилась умереть на эшафоте за то, что меня вынудили работать в его доме. Одна ужасная женщина, которую послало мне небо, захотела соблазнить меня и отобрать то немногое, что я имела, за то, что я хотела спасти сокровища ее жертвы… один добрый человек собрался стереть из моей памяти все несчастья, утешить меня, предложив мне руку и сердце – и вот он умирает у меня на руках, так и не успев сделать это. Мои слезы хотел высушить его друг, но моя преследовательница жестоко мстит: все змеи преисподней должны были растерзать меня за мою добродетельность. Меня похитили и увезли к человеку, который страстно любил рубить головы. Я избежала этой опасности, судьба вновь охранила меня, и мне показалось, что теперь-то все будет хорошо. Но вот загорается дом, я бросаюсь в огонь, чтобы вырвать из него невинного ребенка женщины, которую дали мне в спутницы. Я всегда была жертвой моих благодеяний, и погубила меня та, кому я оказала услугу. Брошенная в темницу, обвиненная в немыслимых преступлениях, я молила о помощи одного священника: он подверг меня своей гнусной похоти и ушел, оставив меня в тюрьме. Я обратилась к человеку, которому спасла состояние и жизнь – он отдал меня своим друзьям-распутникам, среди которых я испытала ужасы, каких не знала за всю жизнь. Они, как свора диких зверей, думали ускорить мою погибель после того, как истерзали меня до полусмерти. Сейчас они наслаждаются подарками судьбы, а я ожидаю казни.
Вот что претерпела я от людей, вот чему научила меня их жестокость. Так удивительно ли, что душа моя, изъязвленная несчастьем, возмущенная бесчинствами, истерзанная несправедливостями, мечтает лишь о том, чтобы проститься с многострадальным телом!
Не успела Жюстина завершить эти тягостные размышления, как вошел тюремщик с заговорщическим видом.
– Выслушайте меня внимательно, – начал он вполголоса, – вы внушаете мне доверие и сочувствие, и если вы сделаете то, о чем я вас попрошу, я спасу вас от смерти.
– О сударь, объясните скорее…
– Видите того толстяка, погруженного в свои страдания? Он, как и вы, ожидает казни, у него есть бумажник с большими деньгами… Видите, торчит уголок из его кармана?
– И что дальше, сударь?
– Что дальше! Я знаю, что в данный момент он озабочен только тем, как передать эти деньги своей семье: украдите у него бумажник, принесите его мне, и вы свободны. Но держите язык за зубами: независимо от того, согласитесь вы или откажетесь, вы никому не скажете, что я вам предлагал… Итак, решайтесь…
– О Боже! – вздохнула Жюстина, вновь оказавшаяся между пороком и добродетелью. – Неужели путь к счастью открывается передо мной только тогда, когда я соглашаюсь на гадости?.. Да, сударь, да, я согласна; вы предлагаете мне злодейство, и я совершу его… Да, я это сделаю, чтобы избавить от другого злодеяния, еще более чудовищного, людей, которые обрекли меня на смерть.
Тюремщик удалился, время шло, где-то уже раздались первые мрачные удары колокола, который извещает обреченных о том, что им остается жить несколько мгновений[74]. Наша героиня незаметно подошла к своему собрату по несчастью, вытащила у него кошелек, отдала его стражу, который тотчас отворил ей двери и дал на дорогу один луидор.
– Бежим! Бежим! – повторяла бедняжка. – Скорее вон из этой страны, где вожделенное счастье с таким усердием и постоянством отворачивается от меня.
Наступила ночь; темнота благоволила к ней, и скоро Жюстина уже шла по дороге на Париж, куда влекла ее неожиданная надежда разыскать свою сестру, разжалобить ее своими злоключениями и найти в ней хоть какое-то участие в своем жутком нищенском положении.
Такие мысли питали нашу Жюстину до самых окрестностей Эссона.
Было около четырех часов вечера; она шагала по обочине дороги, когда заметила очень элегантную даму, которая безмятежно прогуливалась в эту чудную погоду в сопровождении четверых мужчин.
– Меня поразило лицо этого создания, аббат, – обратилась дама к одному из спутников. – Можно вас на одну минуту, мадемуазель? Будьте добры сказать ваше имя… Кто вы?
– Увы, мадам, перед вами самая несчастная из женщин!
– Но скажите же ваше имя.
– Жюстина.
– Жюстина! Уж не дочь ли вы банкира Н?
– Да, мадам…
– Друзья мои, это моя сестра… да, моя сестра скрывается под этими жалкими лохмотьями. Впрочем, такой и должна была быть ее участь – я сама предсказала ее. Она была кроткой и послушной, так разве могло у нее получиться иначе? Пойдем, дитя мое, пойдем ко мне в замок, я сгораю от любопытства узнать, какой случай снова свел нас вместе.
Когда они пришли, Жюстина ослепленная роскошью, которую увидела, горько воскликнула:
– Я с трудом добываю себе пропитание, а вас, сестрица, окружает такое богатство!
– О глупая дева, – ответила Жюльетта, – не надо удивляться: я давно тебя предупреждала. Я шла по дороге порока, милое дитя, и находила на ней одни лишь розы; у тебя нет много философского ума, твои проклятые предрассудки ослепили тебя химерами, и вот куда они тебя завели! Аббат, – продолжала блестящая и знаменитая сестра нашей героини, – пусть ей дадут приличную одежду и приготовят для нее прибор за нашим столом, завтра мы послушаем ее рассказ о пережитых горестях.
На следующий день Жюстина, отдохнувшая, пришедшая в себя, рассказала обществу о приключениях, изложенных в этой книге. Хотя прекрасная дева была истощена и измучена, она всем понравилась, и наши распутники, рассмотрев ее как следует, не могли не отдать ей должное.
– Да, – заметил один из них, тот самый, кто скоро будет фигурировать в приключениях сестры Жюстины, – да, друзья, вы видите перед собой «Злоключения добродетели», а это, – продолжал он, показывая на Жюльетту, – это, дорогие мои, «Торжество порока».
Остаток вечера посвятили отдыху, наутро Жюльетта объявила своим друзьям, что желает рассказать сестре свою историю, дабы, прибавила она, бедняжка осознала, как надежно небо защищает и всегда вознаграждает порок и в то же время попирает и унижает добродетель.
– Послушай меня, Жюстина. А вас, Нуарсей и Шабер, я не призываю еще раз выслушивать подробности, к которым вы слишком причастны, чтобы не знать их. Проведите несколько дней в деревне, а когда вернетесь, мы решим, что делать с этой девушкой. Вас же, маркиз, и вас, дорогой шевалье, я прошу послушать мой рассказ, чтобы вы могли убедиться, что не зря Шабер и Нуарсей говорят, что на свете очень мало таких выдающихся женщин, как я.
Они прошли в великолепный салон. Компания разместилась на диванах, Жюстина села на простой стул, и Жюльетта, улегшись на оттоманку, приступила к повествованию, которое читатели найдут в следующих томах.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Донасьен Альфонс Франсуа Де Сад - Биография

Донасьен Альфонс Франсуа Де Сад

На основную страницу

Биография

Маркиз де Сад

Donatien Alphonse Francois de Sade

Франция, 2.6.1740 - 2.12.1814

Донасьен Альфонс Франсуа де Сад, больше известный как маркиз де Сад, родился 2 июня 1740 года в Париже. В 1750-1754 годах учился в иезуитском коллеже Людовика, затем, решив посвятить себя военной карьере, он прошел обучение в полку легкой кавалерии королевской гвардии и в 1755 году получил звание подпоручика. В 1763 году, после окончания Семилетней войны, в чине капитана кавалерии де Сад ушел с военной службы и женился - по настоянию родителей, стремившихся выгодным браком улучшить финансовое состояние семьи. В том же году он впервые попал в тюрьму - по обвинению в непристойном поведении полмесяца провел в Венсенском замке. В апреле 1768 года в Аркюэле де Сад оказался замешан в скандальное происшествие с Розой Келлер, которую он изрезал ножом в своем "домике для утех". И хотя он откупился от жертвы и избежал процесса, по приказу Людовика XV его заключили в Самюрскую тюрьму. Но семья немедля начала хлопотать об освобождении, и через шесть недель де Сад вышел на свободу. В 1770 году маркиз вернулся на военную службу, благодаря высоким покровителям получил в 1771 году полковничий чин. На следующий год де Сад вновь оказался в центре скандала и, обвиненный в отравлении и содомии, бежал в Италию с любовницей - младшей сестрой своей жены. По распоряжению короля Сардинии он был арестован и препровожден в Миоланский замок. Через несколько месяцев заключения он вернулся в свой замок Ла Коста и продолжил вести скандальную жизнь. Во время одной из поездок в Париж в 1777 году маркиз был по тайному приказу арестован изаключен в Венсенский замок. Родные в это время хлопотали о пересмотре дела об отравлении, и в конце концов король дал разрешение на процесс. Маркиз де Сад сумел отвести от себя обвинения в отравлении, но не в разврате. Вскоре он был опять арестован по королевскому указу и оказался в Венсене. В 1782 году в тюрьме маркиз де Сад впервые обратился к сочинительству, написав "Диалог священника и умирающего". В 1784 году узника перевели в Бастилию, где были созданы почти все его сочинения. В 1789 году, когда Париж был охвачен волнениями, он попытался привлечь внимание толпы криками, что в Бастилии режут узников. За свой проступок де Сад, душевное здоровье которого было и так подорвано, был переведен в Шарантон, в дом братьев милосердия. 29 марта 1790года, согласно декрету Конституционного собрания об освобождении "лиц, незаконно содержащихся в заключении, а также заключенных по причине сумасшествия", гражданин Сад был выпущен на свободу. Объявив себя врагом старого режима, он восторженно приветствовал Французскую революцию, выступал с политическими памфлетами, посещал "секцию копьеносцев". Почти лишенный средств, бывший маркиз принужден был жить своим пером. Дебютом его как драматурга стала пьеса "Окстьерн, или Последствия беспутства", поставленнаяв театре Мольера и имевшая успех. В 1791 году состоялась анонимная публикация одного из самых известных произведений де Сада - романа "Жюстина, или Злоключения добродетели". В 1793 году под своим именем он напечатал сочинение "Алина и Валькур, или Философский роман", и в том же году вновь оказался в тюрьме – его арестовали как дворянина по распоряжению Комитета общественной безопасности. Благодаря покровительству члена Конвента де Сад в октябре 1794 года вышел на свободу. В 1795 году свет увидела "Философия в будуаре", а через два года была напечатана "Новая Жюстина". 5 марта 1801 года де Сад был вновь арестован - как предполагаемый автор "Жюльетты", хотя на самом деле его считали автором скандального политического романа "Золоэ и ее два спутника". Книги его были конфискованы. Затем де Сад оказался в Бисетре, а позже его перевели в Шарантон, ставший больницей для душевнобольных. Там и окончил свои дни самый скандальный писатель - де Сад умер 2 декабря 1814 года в возрасте 74 лет.


Оглавление

  • Глава Первая Вступление. – Жюстина брошена на произвол судьбы (Страница 1)
  • Глава Вторая Новые испытания, которым подвергается добродетельность Жюстины. – Как небо своей справедливой рукой вознаграждает ее за неизменную верность своим обязанностям (Страница 2)
  • Глава Третья Событие, освободившее Жюстину от оков. – Странное общество, в которое она попадает. – Ее невинность подвергается новым опасностям. – Непристойности, свидетельницей коих она оказывается. – Как она спасается от злодеев, с которыми свела ее судьба (Страница 2)
  • Глава Четвертая Неблагодарность. – Странный спектакль. – Удивительная встреча. – Новый приют. – Безбожие. – Безнравственность. – Дочернее неуважение. – Состояние души Жюстины (Страница 4)
  • Глава Пятая План ужасного преступления. – Усилия, предпринятые для его предотвращения. – Софизмы его автора. – События, предшествующие его исполнению. – Жюстина спасается (Страница 5)
  • Глава Шестая Что представляет собой новое убежище для нашей несчастной героини. – Странное гостеприимство. – Ужасное приключение (Страница 6)
  • Глава Седьмая Продолжение злосчастий Жюстины. – Признательность. – Как всевышний вознаградил ее за благонравие (Страница 8)
  • Глава Восьмая Портреты. – Детали. – Обстановка (Страница 10)
  • Глава Девятая Новые подробности. – Законы, обычаи, привычки людей, среди которых оказалась Жюстина (Страница 11)
  • Глава Десятая Философские рассуждения. – Продолжение событий в монастыре (Страница 13)
  • Глава Одиннадцатая Рассказ Жерома (Страница 14)
  • Глава Двенадцатая Продолжение истории Жерома (Страница 16)
  • Глава Тринадцатая Конец приключений в монастыре. – Как Жюстине удалось покинуть его. – Постоялый двор, который путникам лучше обходить стороной (Страница 19)
  • Глава Четырнадцатая Продолжение и завершение приключении на постоялом дворе. – Неожиданная встреча. – Исход (Страница 20)
  • Глава Пятнадцатая Что происходит в замке. – Рассуждение о женщинах (Страница 21)
  • Глава Шестнадцатая Портреты новых персонажей. – Необычайные оргии (Страница 23)
  • Глава Семнадцатая Окончание оргий. – Ученая беседа. – Расставание. – Бегство Жюстины (Страница 24)
  • Глава Восемнадцатая Странная встреча. – Отвергнутое предложение. – Какую награду получила Жюстина за доброе дело. – Убежище нищих. – Нравы и обычаи этих людей (Страница 26)
  • Глава Девятнадцатая История Серафимы. – Как Жюстина ушла от бродяг. – Новый добродетельный поступок и его последствия. – Кто такой Ролан. – Пребывание в его доме (Страница 27)
  • Глава Двадцатая Неожиданная встреча. – Философская диссертация. – Новый покровитель. – Все рушится из-за чудовищных интриг одной известной нам дамы. – Необычная страсть могущественного человека. – Отъезд из Гренобля (Страница 29)
  • Глава Двадцать Первая Приключения в Вильфранш. – Тюрьма. – Что получила Жюстина от друзей, за которыми она послала. – Как отнеслись к ней судьи. – Освобождение. – Поездка в Париж. – Последняя встреча (Страница 30)


Донасьен Альфонс Франсуа Де Сад

Жюстина, или Несчастья добродетели

 Читать книгу

Аннотация

Один из самых знаменитых откровенных романов фривольного XVIII века «Жюстина, или Несчастья добродетели» был опубликован в 1797 г. без указания имени автора – маркиза де Сада, человека, провозгласившего культ наслаждения в преддверии грозных социальных бурь.«Скандальная книга, ибо к ней не очень то и возможно приблизиться, и никто не в состоянии предать ее гласности. Но и книга, которая к тому же показывает, что нет скандала без уважения и что там, где скандал чрезвычаен, уважение предельно. Кто более уважаем, чем де Сад? Еще и сегодня кто только свято не верит, что достаточно ему подержать в руках проклятое творение это, чтобы сбылось исполненное гордыни высказывание Руссо: „Обречена будет каждая девушка, которая прочтет одну единственную страницу из этой книги“. Для литературы и цивилизации подобное уважение является, конечно же, сокровищем. Поэтому не удержаться от скромной внятности наказа всем нынешним и грядущим издателям и комментаторам: уважайте в де Саде по крайней мере его скандальность!»Морис Бланшо о романе Маркиза де Сада «Жюстина, или Несчастья добродетели

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Ерофеев В. Маркиз де Сад, садизм и XX век//Ерофеев В. В лабиринте проклятых вопросов. М., 1990. С. 225-255; Альмера. Маркиз де Сад/Пер, с итал. М.. 1991. 160 с. Маркиз де Сад и XX век/ Пер. с франц. М., 1992. 256 С.
[2] | Делез Ж. Представление Захер-Мазоха/ Л. фон Захер-Мазох. Венера в мехах/ Пер. с франц. М., 1992. С. 192-193.
[3] | Дали С. Дневник одного гения/Пер, с франц. М., 1991, 240 с. Дали С. Тайная жизнь Сальвадора Дали/Пер, с франц.. М., 1993. 320с.
[4] | Бунюэль о Бунюэле/Пер, с франц. М., 1989, С. 240
[5] | Маркиз де Сад и XX век. С. 167; Камю А. Бунтующий человек/Пер. c франц. М.; 1990. С. 145.
[6] | Были периоды, когда сексуальные качества женщины ценились высоко. Сегодня также считается привлекательным образ женщины чувственной, ибо, по мнению многих, это самое главное в браке, подробно см.: Лев-Старович 3. Секс в культурах мира./Пер. с польск. М., 1991.
[7] | "Задиг», повесть Вольтера
[8] | Богиня домашнего очага у древних римлян.
[9] | Итальянский философ 16 века, последователь Аристотеля. Знатный римлянин, гурман, либертен.
[10] | Агнесса Сорель – знаменитая куртизанка в 16 веке.
[11] | Все распутники знают эффект введения в задний проход одного или нескольких пальцев. Этот способ, один из самых действенных в плотских утехах, особенно подходит для старых или изношенных мужчин; он быстро вызывает эрекцию и приносит неописуемое наслаждение в момент эякуляции; тот, кто сможет заменить пальцы мужским членом, без сомнения найдет в этом удовольствие, бесконечно более острое, и поймет разницу между иллюзией и реальностью. Ведь нет на свете более сладострастного ощущения, чем служить объектом содомии во время совокупления. (Прим. автора).
[12] | Этот изысканный вкус свойственен любому возрасту. Юный Альцибиад обладал им так же, как и старый Сократ: многие народы предпочитают эту восхитительную часть женского тела всем остальным прелестям, и действительно ни одна другая своей белизной, своими округлостями и безупречными формами, а также несравненным наслаждением, которые она сулит, не может претендовать на более высокие почести со стороны истинного либертена. Много потерял тот, кто не сношал мальчика или не превращал в такого мальчика свою любовницу. Его можно считать новичком в науке сладострастия. (Прим. автора).
[13] | Во всех душах жестокость всегда – либо дополнение, либо средство сластолюбия, и все изощренные прихоти либертинажа представляют собой жестокие поступки. Нет ни одного жестокого человека, который не был бы отъявленным распутником, и наоборот, нет либертена, который не сделался бы жестоким. Впрочем жестокость, как и боль, есть движение души, абсолютно не зависящее от нас, и нам нет нужды ни стыдиться, ни хвастаться им. Человек постоянно стремится к своему счастью: какими бы тропами он не шел в своей жизни, он движется к одной цели – к своему счастью, но каждый идет к нему своим путем. Нерон находил такое же удовольствие, истязая свои жертвы, что и Тит, который старался каждый день сделать кого-нибудь счастливым.
[14] | "Консьержери» – крупнейшая тюрьма в Париже той эпохи.
[15] | Эта истина удручает, твердят глупцы, не следует демонстрировать ее людям. Но коль скоро это есть истина, зачем же скрывать ее, зачем обманывать людей? Если уж это так необходимо, почему должна этим заниматься философия? Нет и еще раз нет: факел истины, как свет дневной звезды, должен рассеять потемки. Нельзя любить человечество и скрывать от него правду, как бы горька она ни была. (Прим. автора.)
[16] | Обол – мелкая старинная монета
[17] | И это случается по той единственной причине, что чувствительность доказывает слабость, а либертинаж – силу (Прим. автора.)
[18] | Идея небесного свода взята из греческих мифов (Прим. автора.)
[19] | "Херувим» – означает «бык» (Прим. автора.)
[20] | Автор упоминает известные расправы над протестантами.
[21] | Чего стоит такое изречение назареянина, адресованное одному из учеников: Ты – Петр (имя Петр происходит от латинского слова «камень»), и на этом камне я построю мою церковь». А еще говорят, что каламбуры появились в нашем столетии! (Прим. автора.)
[22] | Что делает закон, карая нарушителя общественного договора? Мстит за попрание чьих-то частных интересов. Если то, что он совершает, скажем, в мою пользу, не будет злодеянием, тогда не должен быть таковым и мой поступок, который я совершу в тех же целях. (Прим. автора.)
[23] | Королевский указ о заточении без суда и следствия
[24] | Этим свойством отличаются почти все лесбиянки. Подражая мужским страстям, они знают толк в утонченных наслаждениях, а коль скоро содомия – самое приятное из всех, она естественным образом сделалась одним из изысканнейших их удовольствий. (Прим. автора.)
[25] | Бисетр – богадельня, служившая одновременно тюрьмой.
[26] | Ла Барр – 19-летний аристократ, обвиненный в осквернении распятия
[27] | Специфический термин, который употребляют эти господа, имея виду операцию на живом подопытном существе. (Прим. автора.)
[28] | Закон, выгравированный на 12 бронзовых табличках, принятый в 450 г. до н.э.
[29] | Подробную диссертацию на эту тему можно найти в «Жюльетте». (Прим. автора.)
[30] | "Дом» – титул монахов-бенедиктинцев.
[31] | "Clement» (лат.) – милостивый, милосердный.
[32] | Хлеб – это самая тяжелая и нездоровая пища, и просто странно, что французы никак не хотят избавиться от этого опасного продукта: если бы это им удалось, в руках тиранов оказалось бы меньше средств для угнетения, так как вернейший способ держать народ в узде – постоянно ограничивать его в этой зловонной смеси воды и муки. Между тем как благодаря изобилию в природе богатые вполне могут обойтись без него, а бедные – удовлетвориться овощами и бобовыми. (Прим. автора.)
[33] | В данном случае речь идет не о приятных сторонах справедливости, а о том удовольствии, с каким распутник попирает ее права (Прим. автора )
[34] | Прочтите в «Истории Бретани» дома Лобино о жестоких и сладострастных утехах, которым предавался с детьми обоего пола этот удивительный человек в своем замке Машеку. Герцог Бретонский, который скорее завидовал его богатству, чем стремился наказать за распутство этого сеньора, отличавшегося и умом и талантами, приговорил его к смерти на эшафоте за то, что тот имел несчастье родиться богатым и одаренным от природы. (Прим. автора.)
[35] | Позже мы узнаем, почему Пий VI благоволил к такому распутнику, как Северино. (Прим. автора.)
[36] | Если и есть на свете что-нибудь странное, так это чудовищная тупость людей, которые так долго верили и до сих пор верят, будто магические слова священника способны возродить предвечного во плоти в виде кусочка теста! После стольких веков невежества как будто появился луч философии. Одна возрождающаяся нация, кажется, захотела навсегда отвергнуть эту глупость, но вот невероятная сила суеверия! Вот снова готовы возродиться прежние ошибки, и отныне мир, спокойствие, справедливость могут возникнуть на нашем горизонте только в тени папских химер! Неужели это не доказывает лучше всего, что человек не создан ни для свободы, ни для счастья, так как он обречен плыть между этими двумя ситуациями среди рифов и не может стряхнуть с себя одно иго без того, чтобы в тот же миг не попасть под другое! (Прим. автора.)
[37] | Пусть теперь попробуют сказать, что эта книга аморальна, коль скоро вся она служит доказательством этому утверждению (Прим. автора.)
[38] | Наш путешественник увидел прусский двор еще в 1760 году, так что речь идет о том далеком времени. (Прим. автора.)
[39] | Мифические народности, описанные Гомером в «Одиссее». Листригоны – людоеды-гиганты, обитавшие в Сицилии, циклопы – одноглазые великаны, логофаги – жестокие великаны, «пожиратели лотоса».
[40] | Эти пороки обостряются с возрастом, но не стареют. Ослабевают силы, чтобы осуществлять их на деле, часто истощаются средства, но их неистребимая суть остается прежней. Она даже усиливается вместо того, чтобы исчезнуть (Прим автора.)
[41] | Название ганимедов в восточных гаремах. (Прим. автора.)
[42] | Гитон – педераст.
[43] | Годмише – искусственный член.
[44] | "Русма» – прижигающий минерал, в Галатии есть его месторождения. Местный властитель получает от них доход порядка тридцати тысяч дукатов в год. Во Франции это большая редкость, он продается на вес золота. В местах, натертых им, не остается ни единого волоска. (Прим. автора.)
[45] | Наши читатели, должно быть, заметили, что мы часто обходимся без таких бесполезных слов, как «это было имя», «так звали…» и т.д. и т.п. Если появляется новое имя, разве и так не понятно, что это имя персонажа, о котором в данный момент идет речь? Опущение лишних слов соответствует нашему жанру и может считаться одной из печатей, по которой всегда можно узнать наш стиль. (Прим. автора.)
[46] | Чуть позже мы разовьем эту систему подробнее, покамест же объясним механизм нерва. Нерв – это частичка человеческого тела, напоминающая белый шнурок, иногда круглый, иногда плоский. Обычно они отходят от головного мозга в виде пучков, симметрично разделенных на пары, и в теле нет ничего более интересного, чем нерв. Как считает Ла Мартиньер, этот элемент тем более удивителен, что он менее всего способен на действие. Именно от нервов зависит жизнь и гармония любого организма, отсюда чувства, сладострастные ощущения, знания и мысли, одним словом, это центр всей организации, вместилище души, то есть того самого жизненного принципа, который угасает вместе с жизнью всех существ, который увеличивается и уменьшается вместе с ними, следовательно, это вполне материальная вещь. Нервы похожи на трубки, служащие для передачи ощущений в соответствующие органы и для сообщения мозгу впечатлений от внешних предметов. Бывают вспышки, которые невероятно и сильно воздействуют на ощущения, циркулирующие в полости нервов, и постукивают их к удовольствию, когда эта вспышка происходит в органах воспроизводства или по соседству с ними – это и объясняет удовольствие от ударов, уколов, щипков или хлыста. Из мощного воздействия духа на физическое тело рождается болезненная или приятная встряска в зависимости от моральной организации: из этого следует, что имея принципы и философские убеждения, полностью избавившись от предрассудков, можно беспредельно расширить, о чем уже упоминалось в другом месте, сферу своих ощущений (Прим. автора )
[47] | Бедная девочка не знала, что над нами господствует человеческая несправедливость и что люди творят с совестью все, что хотят (Прим. автора.)
[48] | Причину такого истощения мы скоро объясним. (Прим. автора.)
[49] | Можжевельник известен как одно из самых сильных средств прерывания беременности; он провоцирует выход плода и плаценты и прием его в продолжении нескольких дней делает выкидыш неизбежным. Это небольшое вечнозеленое растение с мужскими и женскими цветками, растущими на разных стеблях. Растет в любом климате. Иногда его добавляют к букетам, но он издает неприятный запах. Его листья употребляют для отваров или истирают в порошок: в том и другом виде он способствует выкидышу В «Жульете» речь идет о других средствах для этой же цели, более быстродействующих и надежных. (Прим. автора).
[50] | Знаменитое вино, которое упоминает Гораций и которое делают в окрестностях Неаполя. (Прим. автора.)
[51] | Прочтите у Петрония о знаменитой трапезе Тримальсиона. (Прим. автора).
[52] | Но если, и в том нет сомнения, самый виновный бывает самым счастливым, так как его удовольствия не замутнены сожалениями и угрызениями, тогда очевидно, что порок больше способствует счастью, нежели добродетель. Какое горькое разочарование для моралистов! (Прим. автора).
[53] | Разумеется, нетрудно набросить покров на некоторые эпизоды, но сколько жадных и ненасытных читателей желают узнать всю правду! Хотя, видит Бог, если удовлетворять постоянно их любопытство, что останется делать их воображению (Прим. автора.)
[54] | Цитера – богиня любви римлян. Комус – бог чревоугодия у древних.
[55] | В Нумидии. (Прим. автора.)
[56] | "Если ваша рука, – говорит, например, этот шарлатан, – наводит вас на грех, отрежьте ее и выбросьте подальше, ибо лучше войти с одной рукой в царствие небесное, чем с двумя попасть в ад». Что может быть материалистичнее этой заповеди? (Прим. автора.)
[57] | Мы не скрываем, что позаимствовали это ученое сравнение у весьма умного человека, поэтому взяли отрывок в кавычки. Так мы будем поступать и впредь, когда понадобится добавить к собственным мыслям чужие.
[58] | "Прекрасно! Скажут здесь поклонники нелепой системы божественности. Стало быть, вы признаете, что у движения есть причина. Но какова она, если это не Бог?» Отнюдь, уважаемые, ваш силлогизм беспочвенней! Я не допускаю, что у движения материи существует причина: материя заключает сама в себе принцип движущей силы, она постоянно пребывает в движении, именно это вечное движение играет роль доказательства, которое я привожу. (Прим. автора.)
[59] | Иоанн Дунс Скот (1266-1308) – английский философ, выдвигал на первое место в боге волевое начало, из догмата о божественном всемогуществе делал вывод о том, что бог сообщил материи способность мыслить. (Прим. переводчика.)
[60] | Как только тело утрачивает способность к движению при переходе от состояния жизни к состоянию ошибочно называемому смертью, в ту самую минуту начинается разложение, которое, следовательно, можно считать важным состоянием движения. Поэтому ни на один момент тело животного не пребывает в покое, т. е. никогда не умирает, и поскольку оно для нас больше не существует, мы думаем, что оно не существует вообще, и в этом наша ошибка. Тела претерпевают изменения, но никогда не находятся в состоянии инерции, будь она организована или нет. Если внимательно изучить эти факты, мы увидим, к чему они приводят и человека и человеческую мораль. (Прим. автора.)
[61] | "Не изображая событий, о них можно рассказать больше, – пишет Ламетри, – полезнее возбудить любопытство ума, намекая на предмет, частично скрытый от глаз, который нам еще не виден и о котором нам хочется догадаться самим». Таковы мотивы, заставляющие нас набросить вуаль на эпизоды, о которых мы лишь сообщаем мимоходом. (Прим. автора.)
[62] | Вряд ли Жюстина, от которой постоянно отворачивается Бог, могла рассуждать таким образом. (Прим. автора.)
[63] | Это вовсе не выдумка: такой человек жил в Лионе. И все, сказанное здесь, правда; он отобрал честь у двадцати с лишним тысяч маленьких девочек. После надругательства их погружали на суда, ходившие по Роне, и за тридцать лет вышеуказанные провинции были заполнены предметами наслаждения, то есть жертвами того развратника. (Прим. автора.)
[64] | Молочай обыкновенный, который в изобилии растет в лесах под Парижем – именно им пользовались эти мошенники, чтобы изменять свою внешность путем втирания его сока в кожу лица. Этот сок, похожий на молоко, относится к классу ядов. (Прим. автора.)
[65] | Игнаций Лойола – основатель иезутского ордена
[66] | Старинный квартал в Париже.
[67] | Жюстина рассуждает как эгоистка, и это сразу бросается в глаза. Она несчастна, следовательно, удивляется тому, что ее отталкивают. Но счастливый человек имеет право сказать: почему я, не испытывающий страданий, ни в ком не нуждающийся для удовлетворения моих потребностей, должен либо пользоваться жалкой благодарностью других, либо обречь себя на неблагодарность за все мои благодеяния? Равнодушие, беззаботность, стоицизм, одиночество – вот что служит возвышению души, если человек хочет обрести счастье на земле. (Прим. автора.)
[68] | Китайский император Кье имел такую же жестокую и развратную жену, как и он сам. Им ничего не стоило проливать кровь, и ради своего удовольствия они проливали ее ручьями. У них во дворце была секретная комната, где на их глазах, пока они сношались, убивали невинных жертв. Тео, один из наследников этого императора, также имел жестокосердную супругу, они велели изготовить медную колонну, которую нагревали докрасна и привязывали к ней несчастных. «Королева, – пишет историк, у которой мы позаимствовали эти факты, – безумно наслаждалась судорогами и воплями бедных жертв и часто требовала от мужа устроить ей такое зрелище». («История выдающихся супружеских пар», стр. 43, том VII). Прим. автора.)
[69] | Эта игра, описанная выше, была очень популярна у древних кельтов, наших предков. (См. «Историю кельтов» Пелутье). Почти все извращения распутства и необычные страсти либертинажа, изображенные в этой книге и когда-то вызывавшие нездоровый интерес наших законов, в незапамятные времена представляли собой либо забавы наших предков, либо законные обычаи, либо религиозные церемонии. А сколько было таких церемоний, например, у язычников, где использовалась флагелляция! Многие народы употребляли такие же истязания для того, чтобы воспитывать воинов. (Читайте «Религиозные церемонии всех народов земли»). Эти шутки, недостаток которых заключается в гибели какой-нибудь блудницы, считались преступлениями в предыдущем веке и в первые восемьдесят лет века нынешнего, но люди все же умнеют и благодаря философии скоро не будут карать честного человека за убийство, грязной. шлюхи. Ставя этих ничтожных тварей на их законное место, люди начинают сознавать, что они созданы только для того, чтобы служить нашим страстям, что наказывать следует их непослушание, а не наши прихоти. (Прим. автора.)
[70] | Денье – старинная французская монета.
[71] | Нам кажется, это произведение, принадлежащее перу автора данной книги, также заслуживает внимание любопытных читателей. (Прим. автора.)
[72] | Мы намеренно вкладываем в эти уста планы всеобщего террора и деспотизма, дабы читатели не заподозрили нас в том, что мы хотим внушить уважение к этому классу. (Прим. автора.)
[73] | {См. «Путешествия Кука». (Прим. автора.)
[74] | Этот обычай существует почти во всех южных провинциях. (Прим. автора.)
[]??
[]??
[]??
[]??