Дмитрий Юмин - Карточные игры.

1 Дмитрий Юмин

ПЬЯНИЦЫ

С этой игры обычно начинается обучение ребенка игре в карты. Аллегорическое ее значение весьма прозрачно: карты символизируют деньги. Тот, кто в конце концов остается с колодой на руках, являет собой как бы трезвого капиталиста. Его противник, лишившийся всех карт, — образец того, кто в кутежах промотал все свое состояние. Если участвует много игроков, то берут полную колоду в 52 карты. Если играют только вдвоем, то достаточно и 36 карт. Сдатчик раздает поровну всю колоду. Игроки собирают их в руке — каждый своей миниатюрной колодой, не заботясь о мастях и рангах. Право первого хода принадлежит сдатчику. Он кладет на стол верхнюю карту своей колоды. Другие игроки поступают так же. Тот, чья карта окажется старшей, забирает себе всю взятку и кладет ее под низ своих карт. Следом ходит сосед сдатчика — он таким же образом кладет на стол свою верхнюю карту. Игра продолжается по образцу. Как только один из игроков "спустит все свое состояние", — он лишается всех карт. Игра заканчивается. Если встретятся две одинаковые по старшинству карты (два валета, две шестерки), игроки снова вынимают по карте и кладут их сверху спорных — и тогда уже старшая берет. Хозяин первой карты не должен доставать другой — за ним сохраняется право первой карты. Если спорные карты — тузы, то старшим считается тот, что вышел первым. Понятно, что в этой игре должна строго соблюдаться очередность, нельзя торопиться сбрасывать карты. За порядком обязан следить сдатчик.

1 Следующая страница


Карточные игры. 2

ДУРАК

Дурак — широко распространенная и доступная каждому карточная игра. Ее правила весьма несложны. Благодаря такой простоте, а также существованию множества разнообразных вариантов дурака любят взрослые и дети. Появившись в России в XIX веке, игра стала пользоваться огромной популярностью практически во всех слоях русского общества. Правда, многие аристократы считали дурака нелепым занятием и пренебрегали им. Основой этой игры является простой дурак, или подкидной. От него пошло множество разновидностей. Среди них дурак переводной, заезжий, английский, армянский, московский, дамский, короткий, наваленный, немой, оборотный, польский, французский, чешский, китайский, с отказом, дурачки в две карты, дурачки внавалку. Все игры этого рода были изобретены в России. Они содержат большое количество вариантов расклада карт, что делает игру динамичной и азартной. А о том, что на протяжении долгого времени игра в дурака не только сохранилась среди народа, но и продолжает широко распространяться, говорят разнообразные карточные соревнования и турниры.

Предыдущая страница 2 Следующая страница


3 Дмитрий Юмин

ДУРАК ПРОСТОЙ, ИЛИ ПОДКИДНОЙ

Для игры используется колода в 36 карт. Принимать участие в игре могут от двух до шести человек. Чаще всего игроки делятся на две команды. Если игроков четверо, играют двое на двое, если шестеро — трое на трое. Если партнеров трое или пятеро — каждый играет сам за себя. Первого сдающего карты определяют с помощью жеребьевки. Например, сначала сдает игрок, которому достался первый туз из колоды (первая дама, шестерка и т. п.). В следующей партии сдающим может стать проигравший участник или игрок проигравшей пары (тройки). Карты сдают по одной так, чтобы у каждого игрока на руках оказалось по шесть карт. Старшая карта — туз, младшая — шестерка. Следующий этап игры — определение козыря. Это делается таким образом: снимается верхняя карта с колоды, переворачивается и кладется лицевой стороной вверх на стол. На козыря (поперек) кладется оставшаяся часть колоды картинкой вниз. При максимальном количестве игроков (6 человек), козырем станет последняя карта, показанная всем присутствующим при раздаче. Ходы в дураке делаются по часовой стрелке. Обладатель младшего козыря начинает игру, делая ход под игрока, сидящего слева от него. Ходить следует как с одной, так и с двух и более карт одного номинала, например тремя семерками. Бьющий кроет старшими по достоинству картами, а если их нет — козырями. Если он побил все карты, это значит, что он отбился и получил право на следующий ход, а карты, оказавшиеся битыми, сносятся и больше в игре участия не принимают. Остальные игроки имеют право подкидывать свои карты под отбивающего, но они должны быть одного достоинства с картами заходящего или отбивающегося игрока. Сначала отбивающему должен подкидывать тот игрок, который сделал под него первый ход. Подкидывать нужно не более шести карт, а если у отбивающего менее шести карт, ему подкидывают столько, сколько у него есть на руках. Затем инициатива переходит к отбившемуся игроку, и он делает следующий ход. Но если он не смог отбиться, то должен взять все подкинутые под него карты. В таком случае право хода переходит к следующему игроку. В ходе партии игроки должны пополнять набор своих карт из колоды до шести: первым добирает карты из прикупа партнер, начавший игру, остальные же добирают по очереди (по часовой стрелке). Последним прикупает карты отбившийся. Последнюю, козырную карту из колоды берут согласно очередности. Выигрывает партию тот, у кого на руках не останется ни одной карты. В дураках же оказывается игрок, у которого в конце игры остается одна или несколько карт. Тот, кто проиграл, в наказание сдает карты до тех пор, пока не выиграет. В ситуации же, когда победителей нет, раздатчик карт определяется результатами жеребьевки. В том случае, когда игра идет пара на пару или трое на трое, партнеры и противники размещаются за игровым столом через одного. Под отбивающего игрока подкидывать могут только его противники. Когда в колоде не остается карт и один из игроков в паре завершил игру, его партнер продолжает играть. В следующей партии право первого хода получает игрок, сидящий слева от проигравшего (из-под дурака). Интересная деталь этой игры — если последний ход под отбивающего был сделан с двух шестерок, он считается дураком с погонами.

Предыдущая страница 3 Следующая страница


Карточные игры. 4

ДУРАК ПЕРЕВОДНОЙ

Игра эта является одной из разновидностей игры в подкидного дурака. В дурака переводного можно играть по-разному. Наиболее распространенными считаются два варианта, которые мы приводим ниже.

***

Вариант 1. Правила игры основаны на правилах дурака подкидного. Отличия же таковы: когда под игрока делается заход, если он имеет карту такого же достоинства, то может положить ее на стол и перевести ход к игроку, сидящему слева. Последний обязан или побить эти карты, или же (при наличии карты аналогичного достоинства) перевести следующему игроку. Например, под игрока был сделан заход с крестовой шестерки, а у него на руках имеется шестерка червей. Он кладет на стол свою шестерку и переводит обе карты игроку, находящемуся слева. Последний должен отбить все переведенные ему карты или также их перевести. Если игрок, под которого сделан заход, имеет карту того же достоинства, но по какой-то причине не желает переводить ход, он может отбиться. Если круг перевода остановился на ком-то из игроков, последний должен побить не более шести карт. В это число не входят его собственные карты, принявшие участие в переводе. В том случае, если игрок покрыл карту, а затем ему подбросили еще одну, он уже не имеет права делать перевод, даже если и имеет подходящую карту. Теперь его главная задача — отбиться. В ситуации, когда у игрока, под которого сделан ход, на руках меньше карт, чем выложенных под него, перевод не может осуществиться. При доборе карт из колоды право первого прикупа принадлежит игроку, сидящему с правой стороны от отбивающегося. В новой партии заход делают под дурака. Если партнер, проигравший первую партию, не может отбиться и забирает себе все лежащие перед ним карты, он лишается права перевести карты под следующего, сидящего слева от него игрока.

***

Вариант 2. Во втором варианте есть одна дополнительная отличительная черта — это право отказа, которым может воспользоваться делающий ход, если у него остается всего один противник. Право отказа состоит в том, что если у игрока, сделавшего первый ход, не остается карт, то его соперник может отказаться бить и перевести карты обратно. Первый игрок их забирает, и партия продолжается. Итак, мы рассмотрели одну из самых распространенных и популярных игр. Хотя на первый взгляд дурак может показаться слишком простой, даже примитивной игрой, он полезен уже тем, что способствует развитию аналитического мышления и помогает подготовиться к более сложным играм.

Предыдущая страница 4 Следующая страница


5 Дмитрий Юмин

ТРИ ЛИСТИКА

Одной из отличительных особенностей данной разновидности игр является быстрое увеличение ставок в совокупности с довольно простыми правилами. Обладая некоторыми элементами банковых и козырных игр, в отличие от последних «Три листика» позволяет игрокам минимально использовать свои способности, поскольку удача игрока во многом зависит от случая. Поэтому в таких играх необходимо проявлять внимание к анализу. Игра ведется колодой, состоящей из 36 карт. На кон ставится заранее условленная сумма. Минимальное количество играющих — 2, максимальное — 12. Жеребьевкой определяют первого сдающего, который раздает игрокам по одной карте (всего 3 штуки каждому). Вместо козыря, который открывается, а потом остается у сдающего, в колоду носится любая ненужная карта. Ее не нужно показывать остальным участникам. Игра начинается с игрока, находящегося по левую сторону от сдающего. Он начинает ход с любой выбранной карты. Другие игроки кладут на нее следующие карточные листы той же масти, а если таковая отсутствует, бьют козырем. Взятка принадлежит тому, чья карта или козырь старше. Тот, кому достается 2 или 3 взятки, выигрывает партию. Если никому это не удается (в таком случае говорят, что взятки \ разошлись), участники, получившие одну из таких взяток, могут пе- I реиграть кон, не используя дополнительные ставки. Считается, что | они «наварили кон». В игре участвуют и те игроки, которые вообще не имели взяток, но только — выставив сумму, оставшуюся на кону в конце тура. Подобная ситуация называется сваркой, во время которой происходит розыгрыш общей суммы кона. Карты сдаются игроком, получившим последнюю взятку. В следующий раз сдает карты победитель, чем обеспечивает себе наличие по крайней мере одного козыря.

Предыдущая страница 5 Следующая страница


Карточные игры. 6

АЗО

Эта игра представляет собой одну из разновидностей игры «Три листика». Основное отличие состоит в том, что «Азо» проводится колодой в 28 карточных листов (исключается целая масть). До раздачи обычно выставляется банк (начальный кон), содержащий деньги только того игрока, который находится по левую сторону от сдающего. Игрок, первым сдающий карты, как и в основном варианте, выявляется путем жеребьевки. Козырь при сдаче достается ему лишь тогда, когда в игре принимают участие 12 игроков. В противном случае козырь просто вскрывается и кладется в самый низ колоды (как обычно). Первым начинает партию игрок, в ходе торговли поставивший на кон наибольшую ставку. Торговля происходит следующим образом: игрок, находящийся слева от того, кто поставил на кон, может вдвое увеличить первоначальную ставку, уравняв тем самым его ставку (как говорят, замирить). Дело в том, что деньги, составляющие начальный банк, и деньги остальных игроков на данном этапе относятся как 1:2. Но тогда первоначальный ход, а также вся дальнейшая торговля принадлежат тому, кто первым отдал на кон деньги. Этот игрок имеет право поставить сумму более высокую, чем удвоенная ставка, составляющая кон, в несколько раз. Его деньги образуют банк, а он сам получает право первенства в торговле и возможность нового захода. Игрок может прекратить игру, сбросив карты, или поставить первую ставку вместе с добавленной к ней новой и разыграть их в азо (так называют новую раздачу, отсюда и название данного действия — азить). Тогда первая ставка делается игроком, находящимся от него по левую сторону. После всего этого инициатива переходит к участнику, находящемуся от сдатчика слева (т. е. к тому, кто первым ставил на кон). Может возникнуть ситуация, при которой все игроки его уравняли (замирили). Тогда ему разрешается еще дважды поднять ставку, после чего он должен продолжить игру. Если не только сдатчик, но и все остальные игроки согласны на новую раздачу (азо), происходит розыгрыш денег аналогичным путем. Игрок, имеющий три шестерки, может бить любые три карты (причем он делает это без игры) и раскрыть свои, как только торговля завершится. Тот, кто выигрывает раздачу, получает право на новую.

Предыдущая страница 6 Следующая страница


7 Дмитрий Юмин

СВАРА

Эта игра также является разновидностью игры «Три листика». От «Азо» ее отличает следующее. Игрок, делая первый ход с козыря, может требовать на него, независимо от того, насколько он мал, более высоких по рангу козырей соперников. Следует помнить, что участник, обладающий тремя шестерками, не имеет преимуществ. Тот, кто выигрывает раздачу, может объявить свару, обязательную при игре. При этом деньги на кону остаются, остальные же игроки выставляют определенную сумму. Она высчитывается так: сумма на кону делится на количество участников, образуя ставку, необходимую для розыгрыша свары. Обязательная свара требует участия всех игроков. Сдатчиком является первый из проигравших, сидящий от победителя слева.

Предыдущая страница 7 Следующая страница


Карточные игры. 8

СТУКОЛКА

«Стуколка» представляет собой один из видов игры «Три листика». Она отличается от предыдущих игр тем, что для нее требуется колода из 52 карт. Принимать участие может любое количество игроков. Разыгрываемая на кону ставка (денежный взнос) оговаривается заранее и ставится каждым из участников по отдельности, но вся сумма всегда должна быть кратна трем. Поэтому каждый игрок использует 3, 6, 9, 12, 15 и другие номиналы. Те карты, которые остаются после раздачи, называются талоном, из него игроки от сдающего получают карты для прикупа. Игроки сдают свои карты поочередно, причем игрок, находящийся слева, становится последующим сдающим. В розыгрыше, если он проходит с использованием прикупа, каждый желающий вступить в игру, после того как возьмет свой набор карт, обычно стучит по игральному столу — это действие игроков и дало название данной игре. Прикуп карт начинается, как только сдающий стукнет о стол (либо спасует). Раздаются игрокам карты только в случае сноса, в строгой очередности. Открывает игру участник, у которого на кону находится последняя ставка (она должна быть выше, чем у других). Резать идущую карту или просто пропускать ее строго запрещается. Она должна быть перебита только старшей по номиналу картой. Игрок, объявленный для открытия игры, первый ход делает тузом, если этот козырь у него в наличии. Когда такового нет, то используется король, который может стать козырем только при условии, что он с дамой. Иначе в проигрыше будет общая сумма на кону, несмотря на то что этот игрок берет взятку. Эта ситуация называется штрафом (или ремизом). Такое правило распространяется также на всех игроков. Козыри нельзя пропускать, обычно их перекрывают тоже козырями, но старшими по рангу. Если взятка у игрока дама или король, то следующий его ход не обязательно должен определяться последним оставшимся у него козырем. Сумма, которую получают игроки, рассчитывается таким образом. Пусть в одной партии разыгрываются 3 взятки. Тогда всю разыгрываемую на кону сумму раскладывают на три стопки. Участники, имеющие только одну взятку, забирают 1/3 часть общей суммы; две взятки приносят владельцу 2/3 суммы, а три взятки — все очки на кону. Игроки, вообще не имеющие взяток, отдают на кон все количество очков, какое представлено к розыгрышу. Кроме того, такому сдатчику предъявляется еще и штраф (ремиз). Его размер равняется одной ставке участников.

Предыдущая страница 8 Следующая страница


9 Дмитрий Юмин

ТРИДЦАТЬ ОДНО

Эта игра включает элементы, которые есть в играх, где используются комбинации. Играют группой в 2—7 человек. Оптимальный вариант — 4 игрока. Колода содержит 52 карточных листа. По старшинству они располагаются таким образом: 2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К, Т. Оценка карт производится в следующем порядке: тузы считаются равными 11 очкам, фигуры — 10, а все остальные —в соответствии с номиналом. Стоимость каждых 3 карт, значения которых одинаковы, приравнивается к 10 очкам. Чтобы определить, кто первым сдает карты, игроки кидают жребий. Чаще всего им становится участник, который вытянул младшую из всех карт колоды. Следующую сдачу (и все дальнейшие) осуществляет участник, находящийся слева от первого (сдающего) игрока. И сдающий, и получающий игроки используют только одну карту. Прикуп создается из тех карт, что остались в колоде. Колода сноса образуется из открытого верхнего листа прикупа, который откладывается рядом с колодой. Цель данной игры — набрать 31 очко. Причем на руках должны быть карты одной масти. Из прикупа каждый игрок сначала берет одну карту, а потом добавляет в колоду сноса один лист с рук. Игра длится до тех пор, пока не произойдет блиц либо кто-то стукнет по столу. Игрок должен стукнуть в случае, когда он набирает столько очков, сколько будет достаточно для выигрыша (это происходит при раздаче или при прикупе). Когда он сам должен объявить ход, он также стучит, но не делает прикуп. Прозвучавший стук означает для других игроков возможность последний раз купить недостающие карты или не делать прикупа совсем, т. е. оставить у себя предыдущее количество карт. Остальные участники могут открыть свои карты и выложить их на игральный стол после того, как это сделает объявивший стук. Тому, кто наберет максимальную сумму (31 очко), все остальные отдают заранее условленное количество очков (т. е. ставку). Блицем в игре называют комбинацию из карт одной масти — это 3 карты: Т, К и 10. При первом удобном случае блиц объявляется игроком, что служит сигналом к окончанию игры. Другие участники выплачивают победителю заранее предусмотренные суммы ставок. Бывают случаи, когда начисто проигравший участник играет последнюю партию (ему разрешают это сделать, полагаясь на его честное слово). Если произошел очередной проигрыш, то этот игрок уже выводится из игры.

Предыдущая страница 9 Следующая страница


Карточные игры. 10

БУРА

Игра включает в себя элементы самых разных игр — комбинационных и козырных, банковых и вистовых. Колода состоит из 36 листов плюс один джокер. Заранее до начала игры определяются ставки кона, торговля здесь не применяется. Любая карта может быть заменена джокером. Карты, в зависимости от их оценки, можно представить таким образом: валет (2 очка), дама (3 очка), король (4 очка), десятка (10 очков), туз (11 очков). Все остальные считаются за мусор (т. е. при подсчете результата не оцениваются). Целью игроков служит набор 31 очка — эту комбинацию именуют бурой. Очки собирают на 3 взятках (картах). Как только бура (3 козыря, составляющие ее) появляется на руках игрока, он сразу объявляет об этом, открывает карты и раскладывает их на игральном столе. Если несколько участников одновременно заимели буру (каждому достались 3 козыря), то победа остается за игроком, у которого козыри выше по рангу. Бурой может стать как комбинация из карточных листов одной масти, так и просто карты, имеющие равное значение, например 3 десятки, 3 дамы и др. Если бура —это козырь, то ею перебивают некозырную буру. После открытия козырь кладут под общую колоду. Выигрыш зарабатывает игрок, который первым объявил буру либо комбинация карт которого оказалась старше. Ему также предоставляется возможность раздать карты игрокам, а затем сделать первый заход.

Предыдущая страница 10 Следующая страница


11 Дмитрий Юмин

ТРИНЬКА

Данная игра относится к разновидностям «Три листика» и роду игр под названием «31». Ее не следует путать с марьяжной игрой похожего названия «Трынка». Отличия в данном случае довольно существенны. Игра проходит без взяток. Задача каждого игрока — набрать наибольшую сумму очков в течение одной раздачи (т. е. партии), используя три карты. Оценка карт происходит так — 11 очков (туз), 10 очков (все фигуры), все остальные — в соответствии с номиналом. Если на руках игроки имеют по 3 карты, масти которых отличаются, одна из них (старшая) и определяет результат розыгрыша. А если 2 (или 3) такие карты одной масти, то их очки просто складываются. 3 фигуры одинаковой масти оцениваются в 30 очков (аналогично 3 девяткам и 3 семеркам), а вот 3 туза приносят владельцу 31 очко, 3 девятки в руках игрока выше по рангу, чем 3 туза. Если соперники имеют одинаковую сумму на руках, то побеждает игрок, счет которого определяется мастью козыря. Если эта масть простая, то устраивается сварка (игроки увеличивают свои ставки вдвое, и карты снова распределяются между участниками). Игрок, сидящий ближе всего к последнему из сдающих, предъявляет карты перед проведением сварки. Все другие не изменяют старую ставку, продолжая участие в игре. Когда такой участник побеждает в сварке, ему достается только 1/2 суммы всего кона. Вторая половина представляется к розыгрышу в следующем туре.

Предыдущая страница 11 Следующая страница


Карточные игры. 12

КИНГ

Кинг относится к семейству мизерных карточных игр. Другое его название — дамский преферанс, так как он очень похож на преферанс. Некоторые любители вистовых игр нередко именуют кинг преферансом в поддавки. Кинг имеет очень простые правила, которые легко запомнить. Игра имеет несколько вариантов. Среди них — кинг простой, кинг заказной, кинг гусарский, кинг-полиньяк, кинг с джокерами, кинг-домино и т.д.

***

Кинг простой Для игры подойдет колода из 32 листов (преферансная). Участие в кинге простом принимают четыре человека. Старшинство карт — по возрастающей (туз — старшая, двойка — младшая). Сдающий определяется с помощью жребия. Он раздает всем участникам карты по очереди (по часовой стрелке). Каждый игрок получает по 8 карт. Первый ход делает игрок, сидящий с левой стороны от сдающего. Затем право хода получает игрок, взявший взятку. Ход делают с одной карты. На масть следует класть карту той же масти, если таковая отсутствует, можно скинуть любую. Одна партия состоит из 12 раздач. Все раздачи имеют разные цели и особенности. Рассмотрим каждую из них: Первая раздача. Разыгрывая ее, партнеры не должны брать взяток. За каждую взятку игрок штрафуется двумя отрицательными очками (они заносятся в листок записей — сетку).

***

Вторая раздача. Разыгрывая вторую раздачу, игроки не могут брать червовые взятки. За каждую подобную игрок получает два штрафных очка. Кроме того, запрещено делать ход с червей, если на руках имеется любая другая масть. В том случае, если ход делается той мастью, которой у партнера нет, последний имеет право сбросить любую карту (в том числе и червовую).

***

Третья раздача. Игроки не должны брать мальчиков (валетов). За каждую такую взятку игрок получает четыре отрицательных очка. Если к мальчикам относятся не только валеты, но и короли (это условие должно быть оговорено заранее), то за одну взятку записывают не четыре, а два отрицательных очка.

***

Четвертая раздача. Разыгрывая ее, игроки не должны брать девочек (дам). За каждую взятую девочку игрок получает четыре штрафных очка.

***

Пятая раздача. Участники партии не должны брать две последние взятки. За каждую подобную взятку игрок получает восемь отрицательных очков.

***

Шестая раздача. Игроки не должны брать червового короля (кинга). Игрок, взявший кинга, получает шестнадцать отрицательных очков. Эта раздача характеризуется еще и тем, что игроки не имеют права ходить с червей, если на руках есть карты другой масти. Кинга же нужно сбросить при первой возможности. Например, если противник сделал ход с масти, которая у игрока отсутствует, ему следует положить короля червей. Если он не успел избавиться от кинга — шестнадцать отрицательных очков получает сам.

***

Седьмая раздача (отрицательный ералаш). Эта раздача может быть включена в партию по общей договоренности. Неопытным игрокам лучше воздержаться от нее, т. к. в данном случае велика вероятность собрать все отрицательные очки предыдущих шести раздач. Отрицательные очки начисляются: за общее количество набранных взяток, червовые взятки, мальчиков, девочек, две последние взятки, кинга. Очки, заработанные в каждой раздаче, суммируются и заносятся в таблицу. Первая часть игры называется минусовой, или проигрышной, во второй наступает этап отыгрывания. И называется она плюсовой (выигрышной). В восьмой, девятой, десятой и одиннадцатой раздачах игроки начинают отыгрываться, т. е. зарабатывают положительные очки (разыгрывают хваленки). Если в игру не включается отрицательный ералаш (по желанию всех участников), то отыгрывание начинается немного раньше, еще во время седьмой раздачи. На этом этапе игры задача игроков диаметрально противоположная — брать все взятки, запрещенные в первой части игры. Начинает играть тот участник, который сидит слева от сдающего. Он заказывает козырь, учитывая первые три полученные карты. Если определить, какой козырь заказать, трудно, заказывать следует по последней карте. Эта карта и станет козырем. Игрок может заказать «бескозырку» (игру без козыря). Если заказывающий получил неудачные карты и не сможет набрать нужное количество плюсовых очков, он имеет возможность продать за две или три взятки свое право выбрать козырь любому другому участнику игры. Покупатель расплатится с продавцом по завершении розыгрыша. Каждая взятка дает игроку три плюсовых очка. Любая раздача в этом случае должна включать по четыре хваленки (по одной на каждого игрока).

***

Двенадцатая раздача (положительный ералаш). Очки на этом этапе игры начисляются по тому же принципу, что и в отрицательном ералаше. Когда игра завершится, можно подсчитать отрицательные, положительные очки и вычислить разницу между ними. Общая сумма отрицательных очков (минус 192) должна быть аналогичной такому же количеству положительных очков, заработанных игроками с помощью хваленок. В каждой строке записей сумма всех чисел будет равняться 16, а общая сумма — 96. Если игра шла с ералашем, сумма очков вдвое больше — 192, а положительные и отрицательные очки в общей сумме сведутся к нулю.

***

Кинг заказной Игра эта, как уже было сказано, является одной из разновидностей кинга и имеет, разумеется, свои особенности. В игре используется пре-ферансная колода, в которой отсутствуют два туза (чаще всего убирают трефового и пикового тузов). Старшими картами этих мастей становятся короли треф и пик. В игре участвуют три человека. Каждому раздают по десять карт. Начисление очков происходит следующим образом: за взятку — два очка; за червей — по два очка; за мальчиков — по пять очков за каждую взятку; за девочек — по пять очков; за две последние взятки — по десять очков за каждую; за кинга — двадцать очков. Сумма всех минусовых очков не соответствует сумме плюсовых, поэтому игроки договариваются, что кинг приносит не 20 очков, а 24.

Предыдущая страница 12 Следующая страница


13 Дмитрий Юмин

БАНК

Это одна из самых простейших и самых распространенных азартных игр. Она является родоначальником многочисленного семейства банковых игр. Среди них очко, фараон, баккара, штос, макао, тринадцать, рулетка и др. Еще в XIX веке в кругах русской знати банк пользовался огромной популярностью. Основанная на чистой случайности, игра не требует от игроков значительных умственных усилий. Характерной же особенностью банка является большое количество игроков, образующих два противоборствующих лагеря. Это банкомет и понтеры. Многие слова и выражения, зародившиеся в этой игре, стали словами нарицательными и навсегда вошли в лексикон игорных домов. Среди них такие: держать банк, банковать, заложить банк, метать банк, сорвать банк и т. д. Теперь разберем правила этой нехитрой игры. Один из участников выполняет обязанности банкомета, он сдает карты. Другие играют против него, они — понтеры. Причем у каждого игрока своя колода карт. Начиная игру, ее участники делают ставки на одну или несколько карт. Затем банкомет открывает карты из своей колоды и выкладывает их по одной направо и налево от себя (мечет банк). Если карта, на которую сделана ставка, выпадает направо, выигрыш берет банкомет, если налево — понтер. В случае, если понтеры будут постоянно оставаться в проигрыше, сумма денег на кону увеличивается, и игроки смогут повышать ставки. Еще один важный момент игры: любой игрок имеет право пойти ва-банк, другими словами — поставить на все деньги, находящиеся в банке. В данной ситуации понтер может сорвать банк, выиграв всю сумму, поставленную на кон. Если у него это получится, он сам становится банкометом.

Предыдущая страница 13 Следующая страница


Карточные игры. 14

БАККАРА (БАККАРА-БАНК)

Эта азартная игра — одна из тех, в которых везенье играет главенствующую роль. Относится она к банковым играм. Происхождение игры неясно: одни считают, что родиной баккара является Франция, другие уверены, что игра пришла к нам из Испании. В России в баккара начали играть в XIX веке. Эта карточная игра была весьма популярна в аристократических клубах до начала XX столетия. В настоящее время она известна лишь в узких кругах любителей карт. С момента возникновения игры ее правила претерпевали изменения, и до нас дошла следующая версия. Число игроков не ограничено, и рассаживаются они произвольно. Игрок может в любой момент выйти из игры или подключиться к ней. Последнее возможно только с разрешения банкомета. В баккара играют двумя полными колодами (104 карты), которые предварительно тасуются одним из понтеров. Далее банкомет еще раз тасует колоду. Затем один из понтеров снимает колоду (берет сверху несколько карт и кладет их в низ колоды). В начале игры, еще до получения карт на руки, понтеры должны сделать ставки. Банкомет удваивает каждую такую ставку. Карты раздаются по одному листу (сначала по часовой стрелке, затем против). В результате участники получают по две карты на руки. Стоимость карт такова: туз — 1 очко, фигуры — по 10 очков, Все остальные карты оцениваются согласно достоинству (девятка — 9 очков, семерка — 7 очков и т. д.). Все очки, набранные игроком, складываются; в выведенной общей сумме важную роль играет последняя цифра. Например, если у понтера на руках две восьмерки, то это будет шесть очков, три восьмерки — четыре очка, король с семеркой — семь очков. Значимым в игре является только сумма очков карт, а не их масть. Выигрышные очки: 7, 17 и 27; 8, 18 и 28; 9, 19 и 29. Причем самые оптимальные для игрока — три последних. Группа из 10, 20 и 30 очков называется баккара. Баккара позволяет банкомету метать банк столько раз, сколько раз получит его за всю игру. Владелец баккара может также при необходимости скинуть данное количество очков и прикупить новые карты. Случается, что понтер и банкомет набирают одинаковое количество очков. В такой ситуации ставку забирает банкомет. Если у банкомета оказывается 9 или 19 очков, он открывает карты и забирает себе все ставки игроков, несмотря на то что и они имели одинаковое количество очков, т. е. 9 или 19. Если количество очков банкомета составит 8 или 18, а у одного из понтеров будет 9 или 19, то банкомет выплачивает выигрыш только этому понтеру и забирает себе ставки всех остальных игроков. Если несколько понтеров сразу имеют по 9 или 19 очков, то банкомет выплачивает им всем. Иногда бывает, что ни понтеры, ни банкомет не набрали 8 или 9 очков. Если на руках менее 4 очков, можно взять прикуп. В данном случае прикупать разрешается только одну карту. Первым прикуп делает понтер, сидящий справа от банкомета. Затем прикупает сидящий слева, а после него — игрок, располагающийся справа. Банкомет берет прикупные карты в последнюю очередь. После того как часть понтеров объявила игру на своих картах, прикуп проведен и ставки сделаны, банкомет объявляет игру. Карты открываются всеми участниками, и по проверке очков объявляется выигрыш. Расчет производится следующим образом. Например, у банкомета 7 очков, у понтеров 8 и 6 — первому банкомет выплачивает, со второго получает; у понтеров 8 и 9 очков — банкомет выплачивает обоим. При равных очках ставка берется банкометом. В баккара банкомет не передает банк другому игроку, т. е. в результате проигрыша сдачи банк он не теряет. Вариант сдачи разрешен всего на три руки: направо, налево и банкомету. Последний ставит, а затем играет в отдельности против двух рук. Понтеры ставят по-иному: на правую или на левую руку, либо сразу на обе руки. Такая ситуация называется «а-шеваль». Игроки, располагающиеся справа от банкомета, имеют возможность поставить на правую руку, сидящие слева — соответственно, на левую. Остальные участники игры, стоящие у стола, ставят только на часть банка, оставшуюся после ставок сидящих игроков. Когда банкомет проигрывает банк на кону, банк ставится на аукцион. Это происходит и в том случае, если банкомет выходит из игры. Казино в такой ситуации становится обладателем 2,5% стоимости банка. Баккара относится к разновариантным играм. Приведем некоторые из ее вариантов.

***

Вариант 1. От основной игры отличается тем, что в нее играют одной колодой карт. В остальном правила прежние.

***

Вариант 2. Главной особенностью этой игры является то, что банкомет играет с каждым игроком в отдельности, а не со всеми одновременно. Перед началом партии банкомет кладет определенную сумму денег в банк и спрашивает участников: «Кто покупает?» Первый игрок имеет право пропустить ход или (если у него есть старшая комбинация на руках) побить банк.

***

Вариант 3. Как и в предыдущем варианте, банкомет играет с каждым из понтеров. Перед игрой участники делают ставки, соответствующие сумме денег в банке. Ставят три игрока. После трех игр подводится итог. Игра заканчивается либо выигрышем куша одним из игроков, либо увеличением суммы в банке в восемь раз.

***

Вариант 4. В данном варианте банкомет увеличивает в два раза ставку каждого участника. В том случае, когда у банкомета на руках комбинация, состоящая из 8 или 9 очков, то прикупать могут лишь понтеры, имеющие 4 и менее очков.

***

Вариант 5. В этом варианте игры тоже есть свои отличия. Если у банкомета и понтеров равные суммы очков (по 6 у каждого), все ставки делятся поровну. В таком случае понтер делает одну ставку, банкомет должен сделать две.

***

Вариант 6. На этот раз в игре каждый из понтеров становится банкометом в свою очередь. Происходит это или после определенного количества конов, или при каком-либо другом условии, которое оговаривается всеми участниками игры перед ее началом.

***

Вариант 7. В данном варианте роль банкомета переходит к игроку, выигравшему всю сумму денег кона.

Предыдущая страница 14 Следующая страница


15 Дмитрий Юмин

БАККАРА "ШМЕН-ДЕФЕР"

Эта разновидность баккара является несколько укороченным вариантом игры. В правилах «Шмен-де-фера» есть некоторые особенности. Обязанности банкомета игроки выполняют по очереди, но без принуждения, по желанию. Первым банкометом становится тот, кто готов предоставить наибольшую сумму денег для банка. Каждый игрок может сделать ставку на всю сумму банка, но правом первой очереди обладает игрок, сидящий справа от банкомета. Когда все ставки сделаны, банкомет раздает карты в две руки (по два листа в каждую). Первая рука — представитель всех игроков, сделавших ставки, вторая рука — сам банкомет. Если у понтера 6—7 очков, он остается при своих. Владельцы 4 и менее очков должны сделать прикуп. Обладатель 5 очков может выбирать, прикупать ему или нет. Начинается следующий кон, и функции банкомета выполняет игрок, располагающийся справа от проигравшего, если тот не отказывается. Если банкомет набирает большее количество очков по сравнению с понтером, он получает все ставки и право метать банк в дальнейшем. Изначальный банк и прибавленные к нему ставки создают новый банк. В том случае, если банкомет отказывается продолжать игру, он может передать банк другому игроку, согласившемуся на эту роль. При этом банкомет должен помнить, что свою часть выигрыша он сможет получить только после передачи банка.

Предыдущая страница 15 Следующая страница


Карточные игры. 16

ОЧКО ("БЛЕК ДЖЕК", "ДВАДЦАТЬ ОДНО")

Очко — разновидность банковых игр. Очко не требует от игроков особой умственной деятельности. Здесь не нужно осваивать сложные, громоздкие правила. В такой игре все зависит от удачи. А вот по своей эмоциональности «Блэк Джек» считается одной из наиболее азартных игр. В России долгое время очко являлось запрещенной игрой. Следует отметить, что в данной игре существует множество шулерских уловок, которые порой бывает нелегко распознать. А теперь перейдем к правилам этой увлекательной игры. В игре используются две полные колоды, т. е. 104 карты. Участников может быть сколько угодно. Размер ставки определяет сам понтер. Стоимость карт: все фигуры дают десять очков, туз же имеет двойную стоимость, но может (по усмотрению игроков) давать как одиннадцать, так и одно очко. Остальные карты оцениваются согласно своему номиналу, т. е. двойка — два очка, тройка — три очка и т. д. Банкомет раздает по две карты всем игрокам, в том числе и себе. Выигрыш зависит от количества набранных очков. Набрать надо 21 очко. Банкомет первый смотрит свои карты, если у него 21 очко, он показывает карты и прекращает игру, забирая все ставки понтеров. Если необходимое количество очков невозможно набрать на двух первых картах, следует сделать прикуп. Прикупить карты могут все участники, равно как и банкомет. Но следует помнить, что количество прикупных карт ограничивается и не может превышать трех. Уже имеющиеся карты по правилам игры не сносятся. Банкомет имеет возможность выиграть лишь у игроков, у которых сумма очков меньше, чем у него. Если у понтеров очков больше, чем у банкомета, он должен выплатить каждому суммы, аналогичные их ставкам. Когда количество очков у понтеров и банкомета равное, ставки остаются за понтерами. Если у понтера после первой раздачи имеется 21 очко, а у банкомета такая сумма появляется только после прикупа, первый получает преимущество, и банкомету ничего не остается как выплатить ему двойную ставку. Когда число очков у игрока близко к 21 (16—20 очков), прикупать не следует — возможен перебор. Игрок, допустивший перебор, считается проигравшим. Если перебор взаимный, банкомет и понтер уравниваются и никто друг другу не выплачивает. Перебор у банкомета стоит ему выплаты всем партнерам двойных ставок. Если у понтера перебор, его ставка уходит банкомету. Заканчивается игра после окончания двойной колоды. Банкомет рассчитывается с игроками. В следующей партии держателем банка становится участник, сидящий слева от банкомета. В игре можно использовать и одну колоду из 36 карт. При этом, конечно, меняется стоимость очков: туз — 11 очков; король — 4 очка; дама — 3 очка; валет — 2 очка. Остальные карты имеют свою стоимость. Правила же игры при этом полностью совпадают с правилами предыдущей игры.

Предыдущая страница 16 Следующая страница


17 Дмитрий Юмин

БЕЛОТ

Эта старая французская игра популярна во Франции, Италии, Алжире, Греции и в наше время. В России белотом увлекаются жители Черноморского побережья. Правила игры несложны, и их легко запомнить. В игре могут участвовать три человека. Используется колода из 32 карт. Старшинство карт в масти следующее: туз, десятка, король, дама, валет, девятка, восьмерка, семерка. Карты оцениваются таким образом: туз — 11 очков; десятка — 10; король — 4; дама — 3; валет — 2; девятка — 0; восьмерка — 0; семерка — 0. В козырной масти старшим является валет, за него пишут 20 очков. Остальные карты оцениваются так: девятка — 14; туз — 11; десятка — 10; король — 4; дама — 3; восьмерка — 0; семерка — 0. Сдающий определяется с помощью жеребьевки. Каждый игрок получает по шесть карт (по три за один раз). Остальные находятся в прикупной колоде. Самую верхнюю карту показывают присутствующим, она определяет козырную масть. После этого каждый игрок получает еще по три карты. Затем все участники по очереди заказывают игру или пасуют. Заказывающий игру говорит: «Играю». Последним делает заказ сдающий. Если спасовали все игроки, козырной становится другая масть. Если же и в этом случае все оказались пасующими, карты вновь сдаются, но уже другим игроком. Перед первым ходом игроки имеют возможность заявить о своих комбинациях карт. Очки получает тот, кто является владельцем старшей комбинации. Всего в игре десять комбинаций. Каждая имеет свою стоимость: 4 валета — 200 очков; 4 девятки — 150 очков; 4 туза — 100 очков; 4 десятки — 100 очков; 4 короля — 100 очков; 4 дамы — 100 очков; последовательность из пяти и более карт одной масти — 100 очков; последовательность из четырех карт одной масти — 50 очков; последовательность из трех карт одной масти (терц) — 20 очков; король и дама козырной масти (белот) — 20 очков. Одна и та же карта может входить в разные комбинации. Король и дама козырной масти, т. е. белот, также могут являться элементом других комбинаций. За один раз участник игры имеет право объявить лишь одну комбинацию. Решивший это сделать говорит: «Сто пятьдесят» или «Белот», после чего другие игроки объявляют более старшие комбинации, если, кончено, таковые у них есть. В том случае, если никто не перебил предыдущего игрока, а у него имеются комбинации младше первой объявленной, он может назвать и их. Белот разрешается объявлять перед любым ходом. Из одинаковых по длине комбинаций выигрывает начинающаяся со старшей карты. Если комбинации равны и по длине, и по достоинству карт — старшей станет козырная. В равноценных комбинациях в некозырных мастях старшей будет та, которая была объявлена первой. Например, игрок объявляет : «Сто» — и делает ход. Следующий за ним говорит: «Сто пятьдесят» — и тоже ходит. После этого объявление первого игрока уже не берется в учет. Третий тоже объявляет: «Сто пятьдесят». Получаются две одинаковые комбинации. Предстоит выяснить, чья старше. Второй игрок объявляет старшую карту своей комбинации. Если у третьего имеется более старшая комбинация, он называет ее, если таковой нет, он обращается к партнеру со словами «проходит» или «ваша старше» и после этого объявляет собственную комбинацию. Если у игрока на руках козырная семерка, перед тем как сделать первый ход, он может заменить ее на открытую карту, определяющую козыря при сдаче карт. Такое правило действует лишь тогда, когда игра заказана по предыдущему козырю. Первым заходит игрок, располагающийся слева от сдающего, затем ходит игрок, сумевший взять взятку. За один раз следует класть по одной карте. Желательно ходить в масть, но, если это невозможно, в ход идет козырь. При отсутствии козыря нужно скинуть любую карту. Козырь следует перебить, а некозырную масть можно и не перебивать. По окончании игры подсчитываются очки за взятки и объявленные комбинации. За последнюю взятку начисляется 10 очков. В случае, если игрок, заказавший игру, набрал очков меньше всех, участники делят его очки между собой. Если у него очков столько же, сколько у одного из игроков, очки идут лишь противнику, а очки первого игрока в дальнейшем передут к тому участнику, кто в следующем розыгрыше получит самое большое количество очков. Случается, что кто-то из игроков не взял ни одной взятки. Такая ситуация именуется «капо». Объявления этого игрока не принимаются в учет, а противники записывают себе по 50 очков сверх заработанных. Игрок же, забравший все взятки, получает, помимо набранных, очков еще 100 премиальных. Объявления остальных игроков не засчитываются. В конце каждого розыгрыша подсчитываются результаты, которые прибавляются к общей сумме очков. Игрок, получивший максимальное количество очков, становится сдающим в следующей партии. Игра заканчивается, когда кто-либо из игроков набрал 501 очко. Объявляет об этом игрок после взятки (кроме последней) или во время записи результатов. Запрещается делать объявление, когда производится сдача или ход. В ситуации, когда несколько игроков одновременно набирают 501 очко, выигрывает обладатель последней взятки. Если никто из участников не смог взять последнюю взятку, игра будет продолжаться до тех пор, пока кто-то не сделает объявление о своем выигрыше. Существует белот для двух игроков, для двух игроков с болваном, для четырех игроков. Правила этих игр идентичны классическому варианту.

Предыдущая страница 17 Следующая страница


Карточные игры. 18

ПИКЕТ

Эта игра является разновидностью комбинационных карточных игр. Пикет пришел к нам из Франции. Широкое распространение в России он получил в XVIII — XIX веках под названием «Петушок», став популярной коммерческой игрой. Постепенно пикет был вытеснен винтом и безиком. О прежней популярности этой игры свидетельствует то, что малая колода в 32 карты и сейчас по-прежнему именуется пикетной.

***

Теперь поговорим о правилах игры. Пикет считается игрой для двоих. Используется колода в 32 карты. Старшинство карт: от туза до семерки. Игра идет без козырей, карта кладется в масть. Стоимость карт определяется так: туз — 11 очков; фигуры — 10 очков; десятка — 10 очков; девятка — 9 очков; восьмерка — 8 очков; семерка — 7 очков. Партия включает в себя четыре игры, по две для каждого игрока. Сдающим становится тот игрок, который вытянул младшую карту. В следующий раз сдает второй игрок. Карты сдаются по две, и таким образом оба участника получают по 12 карт. Оставшиеся 8 карт сдающий делит на две закрытые части: 5 карт для противника и 3 — для сдающего. Если при раздаче у кого-то из игроков получился карт-бланш (набор карт без короля, дамы, валета), он получает 10 очков премии. Первым игру начинает противник сдающего. Он меняет в своей обменной пачке до пяти карт, причем обмен производить он должен обязательно. Оставшиеся после обмена карты он имеет право посмотреть. Сдающему производить обмен не обязательно. Свои карты он может обменять на три из своей пачки и на оставшиеся после обмена в пачке противника (кроме карт, сброшенных противником в ходе обмена). Взятка берется более старшей картой, но без обязательного хода старшей картой. За каждый ход игрок получает одно очко, даже если не брал взятку, за последний ход — два очка. Торговлю должен начать противник. Он называет имеющиеся на руках комплекты, секвенции и кодеры (последовательность карт одной и той же масти). Участник, у которого более длинный колер, получает столько очков, сколько листов в колере. Если количество карт равное, выигрывает колер, в котором больше очков, определяющихся согласно стоимости карт. Затем оцениваются секвенции. Каждая секвенция имеет латинское название: секвенция из восьми карт (полный колер) — октава, из семи — септа, из шести — секста, из пяти — квинта, из четырех — кварта, из трех — терц. Игрок, имеющий более длинную секвенцию, получает следующие очки: октава — 18 очков; септа — 17 очков; секста — 16 очков; квинта — 15 очков; кварта — 4 очка; терц — 3 очка. Если секвенции равны по длине, выигрывает та, которая начинается с высшей карты. Игрок, обошедший другого по секвенциям, получает очки не только за выигранную секвенцию, но и за все прочие, более слабые секвенции, которые у него есть. Секвенция, начинающаяся с туза, именуется «майор», например секста майор, квинта майор. За них игрок получает по одному дополнительному очку. Например, обладатель квинта майора зарабатывает 16 очков, кварта майора — 5 очков и т. д. Затем оцениваются комплекты (три-четыре карты одинакового ранга). За комплект из четырех карт дается 14 очков, из трех — 3 очка. При этом комплект из четырех карт ценится выше комплекта из трех. Например, комплект из четырех десяток выше трех дам. Из одинаковых комплектов оптимальным считается тот, который состоит из более старших карт. Например, три короля старше трех валетов. Выигравший по комплектам зарабатывает очки и за свои более слабые комплекты. Участие в игре принимают любые карты игрока. Они могут входить в несколько комбинаций одновременно: колер, секвенцию или комплект. Если при этом задействованы все карты игрока, он получает 20 премиальных очков за красную карту. Абсолютно одинаковые комбинации при подсчете очков не учитываются. Комбинации карт, которые есть на руках, можно показывать противнику. Первой должна объявляться последовательность карт наиболее сильной масти. Если один из участников имеет на руках более длинную масть, он произносит: «Не годится» — и вскрывает ее. Если у него более короткая масть, он говорит: «Годится». Если масти одинаковыпо своей длине, он комментирует это словом «равны». Высшей по старшинству будет та, общее количество очков которой больше. Игроку, имеющему старшую масть, начисляется по одному очку за каждую карту. Если у одного из игроков на руках квинт, а у другого — 6 карт в масть, но идущих не по порядку, первый получает 15 очков, а второй — всего 6. Если второй партнер имеет равный квинт, но с шестой картой, комбинации обоих игроков в учет не берутся. Владелец старшей последовательности вскрывает ее и дополнительно объявляет любую свою более младшую комбинацию. Например, один из игроков открывает четыре дамы, его противник со словами «не годится» показывает четыре туза и дополнительно три десятки. Очки начисляются последнему и за тузы, и за десятки. При этом карты первого игрока не считаются. В том случае, когда у одного участника уже есть 30 очков и более, а у его партнера не имеется ни одного, первый записывает на свой счет еще 60 очков премии (подобная игровая ситуация именуется «пик»). Если участник набрал 30 очков до начала хода, происходит репик (сумма заработанных очков увеличивается в три раза). Случается, что партнер объявил свою комбинацию, но она оказалась перебитой. В такой ситуации ни пик, ни репик не засчитывается. Объявлять последовательность карт в пикете разрешается только перед началом хода. Когда игрок называет ложную, не имеющуюся у него комбинацию, он штрафуется игрой в молчанку, т. е. не получает очков за взятки и карты, а его соперник удваивает сумму набранных очков. Игрок, сумевший набрать более шести взяток, получает 10 очков (подобная ситуация носит название лезы). Если у игрока выпадает капот (все 12 взяток), он получает 40 очков дополнительно. В том случае, когда игрок объявляет 12 взяток до начала хода, то он таким образом зарабатывает 80 очков. Капот считается открытым. При подобной комбинации игрок не получает лишние три очка, а также 10 за лезу. Когда розыгрыш закончен, количество очков, набранное одним из участников игры, вычитается из счета его партнера. Например, у сдающего в первой партии на счету 44 очка, у его соперника —21 (44 - 21 = 23). Разницу берет себе игрок, получивший наибольшую сумму. В нашем случае это сдающий. Две партии считаются коро- ликом. После королика следует пересчитать очки. Делается это так: из разности очков первой партии вычитается разность второй, а затем прибавляется 100. Результат нужно округлить до целых десятков. Выведенная сумма вносится в колонку партнера, выигравшего королик (табл. 1).

***

Таблица 1 Запись партии в пикете Сдающий (29 55 35 | 130 120) Противник (47 26 18 | 120) Допустим, что во втором королике две игры завершились так: 55—26, а результат третьего — 35—18. Подсчет представлен в табл. 2.

***

Таблица 2 Запись очков в пикете Сдающий (29 + 55 + 35 | 119) Противник (47 + 26 + 18 | 91) Производя подсчет, вычитают меньшее из большего (119 — 91 = 28). Первый игрок прибавляет к полученной цифре 100 и, округлив сумму, получает 130 очков. Это число он приплюсовывает к своим короликовым записям (130 + 120 + 130 = 380). Из полученной суммы вычитается количество короликовых записей его противника (380 — 120 = 260). Тот результат, который вышел при заключительном действии, и становится выигрышем для данной партии. Перед началом игры участники договариваются о стоимости одного очка. Если количество заработанных очков одинаково, назначается рефет, означающий, что в следующем королике записи будут автоматически удвоены. В записи рефет обозначается цифрой 0: 32 / 0 | -130 Две следующие затем сдачи идут уже с увеличенным счетом. Если рефет случился в конце королика, то он должен быть перенесен в следующую партию. Бывает, что противник в течение королика не заработал ни единого очка. В таком случае другой игрок приписывает себе еще 100 очков. Подобная ситуация в пикете носит название сквозной. Мы рассмотрели общепризнанный вариант игры в пикет. Есть еще и другие разновидности этой игры, не столь распространенные, но не менее любопытные. Приведем две из них.

***

Пикет втроем (нормандский пикет, северный пикет) Правила игры имеют некоторые отличия от основного варианта. Играют также колодой в 32 карты. Количество игроков — трое. Каждый игрок получает по 10 карт, раздаваемых по очереди. Оставшиеся две карты образуют прикуп, воспользоваться им может лишь сдающий. Прикупать надо сразу две карты, одну карту брать нельзя. Если сдающий отказался от прикупа, другие игроки не имеют права прикупать. Одной из особенностей этого варианта является то, что пик и репик начинают считать не с 30, а с 20 очков. Обладателем лезы становится тот, у кого наибольшее количество взяток. Первым хвалиться должен сдающий. Игрок, сумевший взять наибольшее количество взяток, премируется, получая 10 дополнительных очков. Участник, взявший все десять взяток (сделавший капот), становится обладателем 20 очков. Играют обычно до 100 или 200 очков. Игрок, первым набравший оговоренное количество очков, выходит из игры. Двое оставшихся продолжают партию. Тот, кто не набрал необходимой суммы, проигрывает и первому, и второму своему противнику.

***

Пикет вчетвером В данной игре тоже есть свои отличия. Количество игроков, соответственно, четверо. Каждый участник получает на руки по 8 карт. Прикуп отсутствует совсем. Игра ведется парой на пару. Игроки не могут объявлять равные комбинации. Важную роль в партии играет последовательность карт (старшая перебивает младшую). Комбинации пика и репика считываются не с 30 очков, как в предыдущей игре, а с 20. В том случае, если у партнеров на руках квинты, или кварты, или терцы, или тройки, они считаются игроками совместно.

Предыдущая страница 18 Следующая страница


19 Дмитрий Юмин

ПОКЕР И ЕГО РАЗНОВИДНОСТИ

Покер относится к комбинационным карточным играм. Эти игры известны уже сотни лет. Некоторые источники свидетельствуют, что прародителем игр данного семейства является персидская игра XIV века «Ас-нас». Покер появился в США около 1835 года и очень быстро распространился по всему свету. Это одна из самых популярных карточных игр. Хотя покер нередко причисляют к азартным играм, на самом деле выигрыш в покере, в отличие от банка, баккара, штоса и ряда других игр, напрямую зависит от знания теории вероятности. Покер имеет массу разновидностей. Правила покера часто менялись, что привело к появлению нескольких его вариантов. Все они подразделяются на две группы: стад-покер и дро-покер. Стад-по-кер — это игра открытого типа, в которой часть карт противников открывается сразу, а остальные — в финале игры. Дро-покер, напротив, игра закрытая; карты соперника можно узнать только в самом конце партии, когда уже невозможно изменить результат. В две эти большие группы входит множество разнообразных подвидов: покер на пяти картах, покер на семи картах, прикупной покер, слепой покер, «Цинцинати», «Оазис», «Ураган», с одной или несколькими открытыми картами, «Плевок в океан», «Крест-накрест», «Мясник», «Дробовик», «Красное и черное», «Бейсбол», «Футбол», мексиканский, «Анаконда», покер-стуколка и т. д.

***

Рассмотрим правила классического покера. В игре используется колода в 52 карты. По желанию всех участников колоду можно дополнить джокером (шутом). В игре принимают участие 2-10 человек. Девять и десять человек могут играть только в открытый покер. Каждый игрок играет сам за себя. Карты распределяются по старшинству так: сначала идет туз, затем король, далее дама, валет, десятка, девятка, восьмерка, семерка, шестерка, пятерка, четверка, тройка, двойка. Масти имеют значение лишь для составления ряда карточных комбинаций. Если в игре используется джокер, он может быть объявлен любой картой (на усмотрение игрока), нужной для выигрыша. Исключение составляют лишь те карты, которые есть на руках игрока. По общему мнению всех участников, роль джокера могут играть любые карты. Чаще всего это двойки. В таком случае число джокеров увеличивается до четырех. Нередко игроки вводят в игру специфическую джокерную карту, называемую «баг». Но баг имеет ограниченное употребление: она может заменить туза и используется для составления только двух покерных комбинаций — стрит флеш и стрит. Комбинация из двух тузов и бага дает три туза, баг и два валета — пару валетов и просто туза. В начале игры все делают ставки. Для этого в покере обычно используются разноцветные фишки, каждая из которых соответствует определенной денежной сумме. Участники складывают фишки в середину стола (на кон). Ставки делаются на более сильную комбинацию карт на руках и объявляются до раздачи карт. Ставить нужно в три круга. Когда игрок не принимает ставку, он говорит: «Пас», кладет карты на стол и дальнейшего участия в игре не принимает. Когда все игроки сделают ставки или спасуют, первый круг завершается. Задача игроков — выиграть банк при помощи составления более сильной комбинации или поднятия ставки до суммы, которую не могут осилить другие игроки. Невозможно выиграть банк, не приняв максимальную ставку противника. Карты сдаются по часовой стрелке по одной, начиная с игрока, сидящего слева от сдающего. Первый сдающий определяется с помощью жеребьевки. Обычно это тот, кому выпал из колоды первый валет. Каждый игрок получает по пять карт. Остальные карты кладутся на стол. Это прикупная колода. Десять покерных комбинаций имеют нисходящий по старшинству порядок. 1. Покер — четыре карты одного достоинства и джокер (рис. 125). Самая сильная комбинация. (8буби, 8червы, 8крести, 8пики, джокер) - Рис.125 (Покер) • Флеш роял — туз, король, дама, валет и десятка одной масти (рис. 126). • Стрит флеш — пять карт одной масти, стоящих в непрерывной последовательности согласно достоинству. Стрит флеш, начинающийся с дамы, бьет стрит флеш, начинающийся с валета, и т. д. • Каре — четыре карты одного достоинства. Пятая карта не учитывается. • Фул хаус — три карты одного достоинства вместе с двумя картами другого достоинства (рис. 127). Старшинство этой комбинации определяется с учетом достоинства тройки карт. (T,К,Д,В,10 - черви) - Рис.126 (Флешроял) (Д,Д,Д,5,5) - Рис.127 (Фул Хаус) • Флеш — пять карт одной масти. При наличии нескольких флешей старшинство определяется по старшей карте. • Стрит — пять карт разной масти, последовательных по достоинству (рис. 128). Главенство стрита определяется старшей картой. (К,Д,В,10,9 - разной масти) - Рис.128 (Стрит) • Тройка — любые три карты одного достоинства. Оставшиеся на руках две карты не учитываются. Старшинство определяется по старшей карте. • Две пары —две пары карт одного и того же достоинства. Остальные карты в учет не принимаются. Главенство определяется старшей парой. 10. Одна пара — две карты одного достоинства любой из мастей. Это наиболее слабая комбинация. Главенство определяется с учетом старшинства. Игра проходит по очереди. Если первый игрок, изучив свои карты, начинает играть и делает ставку, поставив одну фишку и сказав: «Ант», то другой игрок должен спасовать или сбросить карты на стол картинкой вниз. Еще один вариант для него — удвоить ставку первого игрока, сказав: «Стрэдл». Третий игрок пасует или удваивает предшествующий стрэдл. Таким образом игра продолжается до тех пор, пока не пройдут полностью крут торговли все ее участники. В дальнейшем повышать ставки имеют право только те игроки, которые остались в игре. Иногда по соглашению еще до игры игроки устанавливают предел ставок. По прошествии трех кругов торговли спасовавшие игроки сбрасывают карты и прикупают другие, пытаясь сформировать удачную комбинацию. Сбросить можно от одной до пяти, при этом важно соблюдать очередность. Если кто-то стал обладателем хороших карт, он может не производить прикуп. Далее вновь делаются ставки в три круга. Если желающих сделать ставку не оказалось, карты открывают. Если ставка повышается, карты нужно открыть после третьего круга. Кон забирает игрок, собравший наивысшую комбинацию. Заканчивается игра и в том случае, если все игроки, кроме одного, сбросили карты. В некоторых случаях игрок может шаховать, то есть делать минимальную (нулевую) ставку. Все следующие за ним игроки также имеют возможность сделать шах, предлагая остальным делать более крупные ставки. Игра продолжается в обычном порядке после первой значительной ставки. Правила в покере могут меняться в разных направлениях в зависимости от разновидности этой игры. Рассмотрим некоторые из них.

***

Прикупной покер «Джекпот» Это одна из разновидностей игры в покер, имеющая следующие отличия от классической. • Первый сдающий определяется жребием. Затем сдает игрок, сидящий слева от него. • Делать ставки имеют право только те игроки, у которые на руках не менее двух валетов (или более сильная комбинация). • Перед сдачей игроки делают предварительные минимальные ставки (анте). Если никто не открывает более высокой ставки, эта минимальная ставка повторяется снова. В данном случае сдающим становится следующий игрок, сидящий по часовой стрелке от предыдущего сдающего. • После раздачи карт сдатчик имеет право один раз воспользоваться прикупом. • Если в ходе первого круга ставок все участники сказали: «Шах», сделав таким образом минимальные ставки, обладатель неудачных карт имеет право сделать прикуп повторно. • Прикуп начинается только после выравнивания ставок. • Карты открывают по завершении второго круга.

***

Прикупной покер по младшей Данная игра от прикупного покера отличается следующим: • Младшими картами становятся тузы (тузы младше двоек). • Отсутствует предварительное открытие ставок. • Стриты и флеши не берутся в учет. • Выигрывает обладатель самой младшей комбинации. • Самой младшей комбинацией считается велосипед, состоящий из пятерки, четверки, тройки, двойки и туза, независимо от того, из одной масти он состоит или из нескольких.

***

Стад-покер на пять карт Стад-покер является основоположником всех разновидностей открытого покера. Разберем правила этой игры. При раздаче каждый игрок получает одну карту рубашкой вверх (секретную карту) и одну открытую. Игроки смотрят свои секретные карты, не показывая их остальным участникам. Затем раздача приостанавливается для ставок. В первом перерыве для ставок ставить должен игрок, получивший старшую открытую карту. В том случае, когда таких игроков двое, ставку делает тот, кто получил старшую карту раньше. После того как все ставки произведены по правилам закрытого покера, они сдаются в открытую. Когда все участники сделали ставки по старшей карте, начинается перерыв. Он завершается в начале выравнивания ставок. Затем сдающий раздает каждому игроку еще по одной открытой карте. После чего следует перерыв для ставок, в котором ставку снова делает игрок, составивший самую старшую покерную комбинацию, то есть когда в наборе из трех карт самая старшая комбинация — пара карт. Если пары отсутствуют, ставку делает обладатель самой старшей карты. В этом же перерыве игроки имеют возможность шаховать, после чего ставки опять выравниваются. Все туры раздачи проходят одинаково. Заключительным считается тот, после которого у каждого игрока остается пять карт. Здесь активный игрок открывает свою секретную карту. Игроки, выходящие из игры, переворачивают свои открытые карты картинкой вниз. Если из игры выходит активный игрок и вскрывает свою секретную карту, это считается дурным тоном. Выигрывает игрок с самой сильной комбинацией.

***

Покер «Плевок в океан» Эта разновидность покера несколько отличается от обычного прикупного. Главные отличия таковы. • При раздаче каждый участник получает по четыре закрытых карты. • Игроки делают предварительные минимальные ставки (анте). • После раздачи сдатчик снимает с колоды одну верхнюю карту и вскрывает ее. Эта карта становится джокером, который остается на столе до завершения игры. Им может пользоваться при необходимости любой игрок. Затем проводится перерыв для ставок. • После этого карты вскрываются и определяется победитель. Выигрывает тот, кто имеет самую сильную комбинацию.

***

Покер «Бейсбол» Эта форма покера имеет сходные со стад-покером правила. Рассмотрим отличия. • Если игрок получает на руки тройку в открытую, он выходит из игры или покупает банк, иными словами, платит в банк штраф и остается в игре. При покупке банка все остальные тройки превращаются в джокерные даже в том случае, если находятся в секрете. • Получивший в открытую четверку может или оставить ее, или сбросить и заменить иной картой. Если четверка сдана закрытой, она значения не имеет и остается у игрока. • Взнос в банк должен производиться до сдачи следующей карты. • Карта, которая сдана в ходе расчета при покупке банка, выбы вает из игры.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЬЯНИЦЫ (Страница 1)
  • ДУРАК (Страница 2)
  • ДУРАК ПРОСТОЙ, ИЛИ ПОДКИДНОЙ (Страница 3)
  • ДУРАК ПЕРЕВОДНОЙ (Страница 4)
  • ТРИ ЛИСТИКА (Страница 5)
  • АЗО (Страница 6)
  • СВАРА (Страница 7)
  • СТУКОЛКА (Страница 8)
  • ТРИДЦАТЬ ОДНО (Страница 9)
  • БУРА (Страница 10)
  • ТРИНЬКА (Страница 11)
  • КИНГ (Страница 12)
  • БАНК (Страница 13)
  • БАККАРА (БАККАРА-БАНК) (Страница 14)
  • БАККАРА "ШМЕН-ДЕФЕР" (Страница 15)
  • ОЧКО ("БЛЕК ДЖЕК", "ДВАДЦАТЬ ОДНО") (Страница 16)
  • БЕЛОТ (Страница 17)
  • ПИКЕТ (Страница 18)
  • ПОКЕР И ЕГО РАЗНОВИДНОСТИ (Страница 19)


Дмитрий Юмин

Карточные игры.

 Читать книгу

Аннотация

Данная книга включает в себя описания и правила многих известных и неизвестных вам карточных игр. Я буду вам очень благодарен, если вы поделитесь с читателями данной книги о правилах тех игр, которые сюда не вошли. Ваши данные, как автора появятся на страничке с игрой. А может, кто-то из вас поможет с оформлением данной книги (нарисует обложку, ...). Тот попадет на главную страничку книги как соавтор. Отправлять идеи, задумки по оформлению и правила игр по адресу: dyv@betfor.ru

Содержание

Создание книги: DimaY
Программа: ChmBookCreator
Файл взят с http://www.maxima.net.ua
Над дизайном работали: Spider, Elfin, Angel