Дмитрий Шидловский - Враги

1 Дмитрий Шидловский

Сражающемуся с чудовищами следует позаботиться о том, чтобы самому не превратиться в чудовище. Слишком долго заглядывающему в бездну следует помнить, что и бездна вглядывается в него.
Ф. Ницше

Пролог

– Хозяйка, водички попить дай.
Рабочий Путиловского завода Василий Пенигин расправил пышные усы и приосанился. Перетянутая жесткими ремнями кожанка на нем заскрипела. Несмотря на то, что на дворе стояло жаркое лето, он предпочитал эту “форму” борца за счастье трудового народа. Поправив висевшую на плече винтовку, он прошел за изгородь деревенского дома. Его спутники, пятеро молодых рабочих в гражданских пиджаках, штанах и косоворотках, обутые в сапоги, приобретенные еще в Петербурге, но с мосинскими винтовками за плечами и красными бантами в петлицах, которые свидетельствовали об их принадлежности к Ингерманландской рабочей бригаде, остались на дороге.
– Проходите, гости добрые, располагайтесь, – почему-то нервничая, прокричала с порога дородная крестьянка.
Пенигин хмыкнул. Гражданская война, население боится, дело понятное. Хотя, как он неоднократно убеждался, именно их рабочая бригада вызывала наибольший страх. Хотя комбриг Павел Сергеев ввел железную дисциплину и бойцы бригады не были замечены ни в грабежах, ни в насилии над местным населением, в отличие от солдат ингерманландской германской армии, в памяти, очевидно, еще сохранились воспоминания о зиме семнадцатого–восемнадцатого, когда комиссары в сопровождении рабочих отрядов изымали излишки продовольствия у крестьян для голодающего пролетариата городов. Пенигин дал знак своим спутникам проходить во двор, а сам направился к дому, в котором скрылась хозяйка. Здесь опасаться особо нечего, до линии фронта километров пятнадцать – они находились у себя в тылу, готовясь прикрыть места возможного прорыва войск адмирала Оладьина. Но на всякий случай Пенигин положил руку на кобуру револьвера. Он прошел на крыльцо, кивнул своим ребятам, давая понять, чтобы подождали его снаружи, а не ломились в избу всем скопом, миновал сени, шагнул в комнату, наклонившись из-за низкой притолоки, и рухнул, не проронив ни звука, после короткого, но сильного удара ребром ладони по шее, который нанес ему прятавшийся за дверью офицер.
Держа в правой руке взведенный автоматический пистолет, майор Колычев склонился над поверженным комиссаром, перевернул его на спину, вытащил из его кобуры револьвер и кивнул прячущемуся за печкой здоровенному солдату. Тот мгновенно скользнул к пленному, снял с его плеча винтовку и принялся умелыми движениями связывать ему руки за спиной его же ремнем, а под конец заткнул рот кляпом. Тем временем второй солдат, низкорослый, но коренастый китаец с винтовкой в руках, кошкой метнулся к одному из окон и, прижавшись к стене, осторожно выглянул наружу. Через несколько секунд майор застыл у другого края окна, наблюдая, как бойцы рабочей бригады, закинув винтовки за спины и встав кружком, курят и переговариваются у крыльца.
Первый солдат оттащил связанного Пенигина за печку и вдоль стенки, ступая необычайно мягко и тихо для своего внушительного роста и веса, приблизился к офицеру.
– Пятеро, – одними губами произнес майор, – из рабочей бригады.
– Сделаем, ваше благородие, – прошептал грузный и подмигнул забившейся в угол хозяйке: не бойся, мол, все будет хорошо.
– Сделать надо тихо, – отозвался майор, – похоже, что бригада где-то близко. Ю, пойдешь первым.
– Есть, ваше благородие, – прошептал азиат, после чего повесил винтовку за плечи, вынул из висящих на поясе ножен нож с широким лезвием, длиной сантиметров двадцать, и скользнул к выходу. За ним столь же бесшумно направился майор. Последним шел здоровяк.
Рабочие все еще стояли кружком и беседовали, сплевывая себе под ноги и обильно перемежая речь матом. Свернутые в начале разговора цигарки прогорели только до половины, а тема разговора была интересна всем участникам. Бойцы спорили о том, когда же командиры дадут, наконец, приказ бить немецких “союзников”. Сперва необходимо отбросить Оладьина от Луги, это ясно, а дальше? Одни считали, что красные обратят штыки против немцев не раньше захвата Новгорода и Пскова, другие полагали, что это случится после первых же успехов против белосеверороссов и как только Красная армия завершит разгром Деникина.
Дверь распахнулась, и, двигаясь мягко, но необычайно быстро, из нее выскочил китаец в форме североросского солдата. Никто из рабочих не успел даже вскрикнуть, не то что сдернуть с плеча винтовку, когда китаец высоко прыгнул прямо с крыльца. Нанеся в прыжке удар ногой в солнечное сплетение ближайшему противнику, он, приземлившись, с необычайной ловкостью полоснул ножом, который держал в правой руке, по горлу оказавшемуся рядом с ним рабочему. Выскочивший вслед за ним майор в мгновение ока оказался рядом с третьим врагом. Быстро и ловко сделал подножку, но, не дав красному бойцу упасть, обхватил его шею и на вид легким движением сломал ее. Вслед за майором появился высоченный солдат, косая сажень в плечах, молниеносно всадил примкнутый к винтовке штык в горло еще одному противнику, высвободил оружие, с удивительным проворством перевернул его в воздухе и со всей силы впечатал приклад в переносицу последнего остававшегося на ногах бойца рабочей бригады.
Весь бой занял не более пяти секунд. Никто из подвергшихся внезапной атаке не успел оказать сопротивления. Выхватив из кобуры пистолет, майор сделал несколько шагов вперед, опустился на колено, наведя оружие в ту сторону дороги, откуда могли появиться новые противники, и негромко скомандовал:
– Мертвечину – в амбар. Того, что взял Ю, связать и с их командиром – в лес. Я их там допрошу.

* * *

Через несколько часов майор Колычев стоял перед своим начальником. Генерал-майор Алексей Татищев, молодой человек двадцати трех лет, был одним из “выдвиженцев смутного времени”, как называл этих людей Колычев. Служивший еще два года назад в звании старшего лейтенанта флота Российской империи на Кронштадтской военной базе, он оказался офицером для особых поручений при адмирале Оладьине, что и позволило ему совершить стремительный взлет после переворота в феврале восемнадцатого. Впрочем, начав служить под командованием этого “юноши”, тридцатитрехлетний Колычев быстро убедился, что Татищев обязан своим необычайным карьерным успехом не только безмерной преданности адмиралу, но и своему необычайно энергичному характеру, пытливому уму и железной воле. Морской офицер, один из лучших стрелков Балтийского флота, он необычайно быстро освоился в роли офицера армейского и даже выступил с чрезвычайно оригинальным и, как потом оказалось, удачным предложением о создании полка специального назначения для глубоких рейдов по тылам противника, захвата стратегически важных объектов и для других операции, требовавших мгновенных и скрытных перемещений и молниеносных ударов. Не связанный устаревшим опытом сухопутных генералов, привыкших к затяжной окопной войне и действиям против “иноплеменного противника”, он сумел не только быстро освоиться в условиях гражданской войны, но и – теперь это уже было очевидно – сказать новое слово в военном деле двадцатого века. Ему удалось свести разношерстное и разрозненное партизанское движение в стройную систему, подчиненную центральной власти и Генеральному штабу, за короткий срок организовав небывалую ранее подпольную и диверсионную работу на оккупированных территориях.
Импонировало Колычеву и то, что, будучи обласканным самим адмиралом, попав в государственную элиту, Татищев нисколько не стеснялся брать у него, своего подчиненного, простого армейского майора, а вначале и капитана, уроки рукопашного боя. Притом на тренировках Татищев вел себя как обычный ученик, ничем не выделяя своего высокого статуса. Татищев как губка впитывал любые знания, всегда имея свое мнение, обязательно прислушивался к чужому. Он был настойчив и целеустремлен; может быть, поэтому и добился столь многого.
– Слушаю, Сергей, – повернулся к нему Татищев, выслушав доклад начальника разведки Тыну Пеери.
– Взяли двух языков, – коротко отрапортовал Колычев. – Бригада Сергеева не сидит в Старгово, как мы полагали, а движется в обход Луги с западного направления.
– Неглупый ход. – Пеери пожевал губами, рассматривая разложенную прямо на земле карту. – Они хотят ударить во фланг прорвавшимся частям Раевского. У них пять тысяч штыков. Если это так, то нынешнее наступление может захлебнуться.
– Ну а мы на что? – хмыкнул Татищев. – Надо встретить товарища Павла Сергеева и побеседовать с ним.
– Нам поставлена задача взять мосты через Лугу, – удивленно поднял брови Пеери.
– Сначала разгромим Сергеева, потом возьмем мосты, – пожал плечами Татищев.
– Будет потеряна внезапность, – покачал головой Пеери.
– Если Сергеев ударит во фланг Раевскому, наступление задержится минимум на пять дней, – возразил Татищев. – За это время Фишер просто выкурит нас с мостов артиллерией. Можно их, конечно, взорвать, но нам они нужны целые.
– Алексей, – Колычев наклонился вперед, – у нас полторы тысячи штыков. Рабочая бригада – это, конечно, не кадровая армия кайзера, но все же... Продвижение Сергеева мы можем остановить, даже продержаться в окружении, оттянув на себя силы красных, но так легко разгромить противника с более чем трехкратным перевесом в численности, а потом еще взять мосты, потеряв фактор внезапности... Может, связаться со ставкой?
– Нет времени, – отрезал Татищев. – А численный перевес... Он меня не слишком беспокоит, если на моей стороне серьезное качественное превосходство. А оно у нас есть, господа. Готовьтесь к выступлению. Наша задача – разгромить и рассеять бригаду Сергеева в кратчайшие сроки. Пеери, займитесь уточнением данных о продвижении бригады Сергеева. Командиров батальонов – ко мне. Все.

***

Оставшись один, Татищев прислонился к стволу березы и прикрыл глаза. “Ну, вот мы и снова с тобой, носом к носу, Пата, – подумал он. – Теперь уже сведем в смертельном бою шесть с половиной тысяч человек. А ведь как все начиналось! Никогда бы не подумал, что может дойти до этого...”

Часть 1
ДРУЗЬЯ

Эпизод 1. ШУТКА

– В сотый раз повторяю, – Павел уже заметно горячился, – социализм, коммунизм – это светлая идея. Почему ты видишь только репрессии, грязь, побочные моменты и не хочешь видеть то, что заложено в этой идее изначально?
– Потому что именно массовые убийства и абсолютное презрение к правам и свободам человека в первую очередь видны во всей коммунистической системе, – с напором возразил Алексей. – Понимаешь, будь на дворе год этак тысяча девятьсот четырнадцатый, имело бы смысл вести сугубо теоретический спор. Но сейчас две тысячи второй. У нас перед глазами более семидесяти лет различных экспериментов с идеей коммунизма: от самых жестких вариантов – в Северной Корее и Китае - до самых мягких вроде Венгрии семидесятых–восьмидесятых. Результат – неизменно отрицательный. Где бы ни применяли социалистическую модель, везде диктаторский режим и экономическое отставание. Только страны капиталистические смогли...
– Конечно, судари мои, об ужасах коммунистической системы можно написать толстенный том, – прервал его Санин, – но не меньшей толщины том можно написать об ужасах капитализма. Я не шучу.
– Так я говорю о свободе личности, – уточнил Алексей.
– Но это уже совсем другой вопрос, – поднял брови Санин. – Право частной собственности на средства производства здесь, как говорится, условие вовсе не достаточное и не главное. Теоретически, может быть, даже не необходимое.
Павел и Алексей, два студента-первокурсника, сидели на веранде дачного домика их учителя, профессора университета, доктора исторических наук Дмитрия Андреевича Санина. Внешне они были очень похожи друг на друга. Оба рослые, стройные, с горящими глазами, только Алексей – блондин с прямыми волосами, а Павел темноволос, с непослушно вьющимися кудрями. Юноши были одеты в брюки, туфли и рубашки с расстегнутым воротом.
Все трое сидели в плетеных креслах около деревянного круглого стола, отделенного от окна веранды таким же плетеным диваном. На столе располагались еще дымящийся самовар, заварной чайник и сахарница, а в руках у собеседников были чашки с чаем. Окружавшая их обстановка почти полностью соответствовала тем представлениям об идеальном дачном интерьере, которые бытовали у петербуржцев сто лет назад. Казалось, что они находятся в Музее петербургского интеллигентского быта начала двадцатого века.
Впрочем, сам хозяин дачи, пятидесятитрехлетний Дмитрий Андреевич Санин, казался историческим экспонатом, неизвестно каким ветром занесенным в двадцать первый век. Всегда и везде, даже на даче, ходящий в костюме, чаще всего тройке, всегда при галстуке, носящий бородку и усы, подстриженные строго по моде столетней давности, неизменно употребляющий слова и речевые обороты из лексикона того же времени, он был мишенью для насмешек студентов, но в то же время одним из самых уважаемых ими преподавателей. Его уважали за безупречную логику, неангажированность, преданность науке. Он всегда отстаивал свою точку зрения, как бы ни был именит его оппонент, и никогда не шел на сделки с совестью. Все знали, что высшим критерием для него является истина. За это же его ненавидел научный истеблишмент. Ребята уже были наслышаны о том, как часто и жестоко били Санина и в советские времена, и после. Наверное, только неуемный оптимизм и бесконечное жизнелюбие позволили ему пройти через чистилище разборок на ученых советах и разносов в парткомах, как говорится, “без инфаркта и паралича”.
– Позвольте войти? – В дверь заглянул молодой худощавый мужчина, на вид лет тридцати с небольшим, одетый в потертые джинсы, кроссовки и джемпер.
– А, Петенька, проходите, присаживайтесь, – широко улыбнулся Санин, указывая гостю на диван.
– Здравствуйте, Дмитрий Андреевич. – Подошел к столу и пожал руку профессору нежданный гость.
– Когда уезжаете? – осведомился Санин, доставая из серванта чашку.
– Через неделю, двадцать пятого августа, – рассеянно отозвался Петр. – Вот, попрощаться приехал.
– Петенька, да проснитесь вы, – укоризненно произнес Санин. – Вы после поездки на эти съемки как не свой.
– Да, Дмитрий Андреевич, извините, – спохватился Петр. – Задумался.
– Петр уезжал на три месяца, консультировал съемочную группу, – пояснил Санин студентам. – Ах, простите, вы же не представлены. Это, судари мои, мой ученик, кандидат исторических наук Петр Назаров. Сейчас получил грант на длительную работу в Швеции, в Стокгольме, отбывает, как вы слышали, через неделю. А это, – Санин повернулся к Петру и показал на юношей, – мои студенты. Перешли на второй курс. Алексей Татищев и Павел Сергеев. Толковые ребята, друзья не разлей вода, но до вашего прихода чуть не убили друг друга в пылу дискуссии.
– Каков же был предмет столь жаркого научного спора? – осведомился Петр,
– Идеологического, друг мой, – ухмыльнулся Санин, наливая чай гостю. – Алексей, видите ли, у нас демократ, а Петр – убежденный коммунист. Вот они и заспорили о путях развития Руси многострадальной. Как водится, до хрипоты, до драки.
– Ой, ребята, – поморщился Назаров, принимая чашку и размешивая в ней сахар ложечкой, – и надо это вам? И так народу сколько полегло, а вы все еще поделить не можете.
– Ну, извините, – с ходу закипятился Алексей, – если коммунисты опять свои порядки начнут устанавливать, никому мало не покажется.
– Да хватит тебе повторять эти сказки! – взорвался Павел. – Репрессии, террор. Сидело вовсе не так много народа, и только те, кто действительно вредил. Я больше чем убежден, все проблемы современной России связаны только с крушением советской власти.
– А я думаю, с ее возникновением, – процедил Алексей. – Даже если это была всего лишь защита революционных завоеваний – интересный способ дискуссии с несогласными. Чуть что – в кутузку.
– Всякая революция должна себя защищать! – выпалил Павел.
– От народа, – добавил Алексей.
– От реакционных элементов, – парировал Павел. – От тех, кто жил за чужой счет и хотел бы жить так дальше.
– То-то в белой армии одни дворяне и промышленники были, – усмехнулся Алексей.
– Ну и заблудившиеся, деклассированные элементы. А что было бы, по-твоему, если бы красная армия проиграла?
– Было бы нормальное демократическое государство, как в Западной Европе, – отозвался Алексей.
– А вот тут, сударь мой, я с вами решительно не согласен, – вступил в спор Санин. – Россия издавна шла по совершенно иному, чем Запад, пути. Одной гражданской войной изменить почти тысячелетнюю историю вряд ли бы вышло. Ознакомьтесь на досуге с указами Деникина от девятнадцатого года, когда он решил, что Москва у него в кармане. Либерализмом, гражданскими свободами там и не пахнет, зато великоросского шовинизма, неуважения к правам граждан, москальского снобизма в худшем смысле этого слова хоть отбавляй. Да дело не в самой личности Антона Ивановича. Он был человек весьма мягкий, можно сказать, интеллигентный. Но короля делает свита, а правитель лишь выражает интересы своих подданных. Так вот, те, кто воевал против большевиков, к тому моменту в массе своей ни о каких демократических свободах уже и слышать не хотели и, кроме диктатуры, никаких путей решения своих задач не видели. Не было бы красного террора, был бы террор белый. Допускаю, что у господ генералов духу бы не хватило создать такой режим, как у Сталина, но лет на двадцать–тридцать авторитарная военная хунта была бы гарантирована. Вот такой был выбор-с, судари мои. Вы знаете, история не терпит сослагательного наклонения, но я иногда думаю о том, что было бы, если бы Россия значительно раньше пошла по западному пути. Как бы она выглядела в двадцатом веке?
– Интересно бы посмотреть, что было бы, если бы коммунизма на Руси не было, – заметил Алексей.
– Я, честно говоря, не в коммунизме проблему вижу, – уточнил Санин. – Рынок, тотальный план – это лишь выбор экономической модели, которая наиболее подходит моменту. Обратите внимание, самые “рыночные” державы вводили жесткое планирование и обязательный госзаказ, вступая в тяжелую и затяжную войну. И то, что вы называете социализмом, – лишь мобилизационная экономика, а то, что вы называете рынком, – оптимальная экономическая система мирного периода. Я же призываю вас смотреть на вещи более широко. У любого государства есть два пути: либо замкнуться в себе, либо активно сотрудничать и обмениваться знаниями с соседями. Обратите внимание, наибольших успехов добились те страны, которые шли по второму пути. Русь же, увы, чаще предпочитала первый, оттого постоянно оказывалась в положении догоняющего, как и сейчас. Мои претензии к советской власти, кроме подавления личных свобод и репрессий безвинных, конечно, сводятся к тому, что она более чем на семьдесят лет вырвала страну из общемирового процесса развития, направила по пути изоляционизма. Собственно, в этом, а не в социалистической идее я вижу суть нынешних коммунистов. Хотите доказательств? Пожалуйста. По идеологической доктрине, Православная церковь и компартия должны анафемствовать друг друга ежеминутно, а они образовали политический альянс. А вот Католическая церковь, формально по идеологии близкая Православной, считается ими злейшим врагом. Нонсенс? А если посмотреть с позиции противостояния западников и славянофилов, или, как сейчас говорят, глобалистов и изоляционистов, все логично. Католическая церковь, со своим экуменизмом, – сторонник общемирового объединения, а КПРФ и РПЦ – классические изоляционисты. Вот, собственно, в чем суть спора для меня.
– Как бы то ни было, – откашлялся Алексей, – думаю, большевизм в России – это абсолютное зло. Была бы возможность попасть в начало двадцатого века, ей-богу, пошел бы в белую армию, чтобы не допустить красных. Чтобы и в помине не было никакого коммунизма на Земле.
– А я – в красную, – запальчиво заявил Павел. – Потому что коммунизм – это то общество, которое я считаю самым прогрессивным и справедливым. Коммунизм – единственно возможное будущее человечества. И я не согласен, что большевики – это простые сторонники изоляции. Вообще, теория коммунизма говорит о необходимости объединения всего человечества во имя всеобщего счастья и созидания. Я готов воевать за это.
– Значит, господа, вы уже готовы стрелять друг в друга, – констатировал Артем.
Он сидел на диване рядом с Петром и пил чай из неизвестно как появившейся в его руках чашки. Никто не заметил, как он оказался в комнате, но, как ни странно, никого и не удивило внезапное появление не знакомого никому собеседника.
“Совсем что-то Петя стал плох, – подумал Санин, – привел приятеля и даже не представил”.
“Где-то я видел этого знакомого Дмитрия Андреевича, – подумал Петр, рассматривая Артема, – вроде он даже говорил мне что-то важное. Но где и когда?”
А Алексей и Павел, очевидно в пылу спора, просто не обратили внимания, что за столом появился новый гость.
– При чем здесь это? – выпалил Алексей. – У нас просто разговор.
– Конечно, – кивнул Павел, – это всего лишь спор, теоретический, так сказать. У нас с Лешей превосходные отношения, мы друзья. Но вот в политических взглядах расходимся.

1 Следующая страница


Враги 2

– Видите ли, молодые люди, – неспешно произнес Артем, – нынешние времена очень многим плохи. Но есть одна положительная черта: сторонники самых разных идеологий могут вот так, за чайком, на уютной дачке спорить на любые темы. Но если бы обстоятельства сложились чуть иначе… Вы только что говорили, Алексей, что записались бы в белую армию, а вы, Павел, – в красную. Вполне допускаю, что вы могли бы однажды сойтись в бою. Подумайте, стоит ли убивать друг друга из-за каких-то логических построений и идеологических убеждений.
Алексей и Павел переглянулись. Впервые мысль о том, что события могли хотя бы теоретически сложиться иначе, пришла им голову. Пауза длилась около минуты, наконец Алексей проговорил:
– Нет, конечно, я вовсе не собираюсь не то что убивать Павла, но даже ссориться с ним из-за идеологических расхождений. Но если бы так сложилось, что коммунисты снова попытались бы отнять мое имущество я заставить жить по своим правилам, я счел бы себя вправе защищаться, и даже с оружием в руках.
– Извини, Леша, – отозвался Павел, – я, конечно, не желаю тебе зла. Более того, убежден, что ты просто ошибаешься и не понимаешь своих подлинных интересов. Да, я считаю, что коммунизм – это светлое будущее всего человечества и единственный по-настоящему прогрессивный строй, как бы смешно это ни звучало. Поэтому, случись новая революция, я бы пошел и в Чека, и в продотряды, и комиссарил бы. Уж извини.
Артем и Санин обменялись понимающими взглядами.
– Жаль, господа, очень жаль, что вы сохранили убеждение, будто имеете право насильственно вторгаться в жизнь друг друга, – произнес Артем,
– Но наш спор – теоретический, – пожал плечами Алексей.
– Теория для того и разрабатывается, чтобы применяться на практике, – улыбнулся Артем. –Нельзя быть теоретически порядочным и официально правдивым. Ладно, думаю, у вас будет возможность проверить ваши теории на практике. Еще увидимся. Большое спасибо за чай, Дмитрий Андреевич. Кстати, давно хотел вас спросить. Вы многократно говорили, что хотели бы жить на Северо-Западе России, создавшем отдельное государство и более близком к Европе, чем Россия нашего с вами мира. Это так?
– Ну, это все теория, – хмыкнул Санин. – А вообще, интересно было бы попробовать. Я, знаете ли, западник до мозга костей. Детская, конечно, мысль, но все же...
– Замечательно, – улыбнулся Артем, – желаю вам успеха. Свидимся. А вы, Петр, прощайте. Желаю вам успехов в Стокгольме. Вы достаточно много прошли и, я уверен, найдете свое место в жизни.
Он встал, поочередно пожал руки всем присутствующим и вышел из дома своей легкой, кошачьей походкой. На веранде воцарилось молчание.
– Вспомнил! – спохватился Петр. – Псков, эксперимент. Извините, Дмитрий Андреевич, я должен его расспросить кое о чем, я еще вернусь.
Он вскочил и выбежал из дома, надеясь догнать Артема, который уже скрылся за поворотом садовой дорожки.
– Ну что же, судари мои, еще чайку? – осведомился Санин, обводя взглядом оставшихся за столом молодых людей.
– Да нет, Дмитрий Андреевич, спасибо, мне пора, – поднялся Алексей.
– И я пойду, – кивнул, вставая, Павел.
– Ну что же, – Санин тоже поднялся, – в добрый час. Пойду-ка я провожу вас до станции, а то засиделся на даче, старый хрыч. Петр подождет, я ему записку оставлю.

* * *

Залитая солнцем дорожка петляла между сосен Карельского перешейка, то забираясь на холм, то соскальзывая в низинку. Профессор и два студента неспешно шли к станции и беседовали. Идеологические споры, по молчаливому согласию сторон, были отложены. Алексей и Павел принялись было обсуждать предстоящую через неделю поездку на Вуоксу, но Санин прервал их:
– А знаете что, судари мои, задел меня за живое этот приятель Петин. Вот вам задание, раз ко мне на кафедру для научной работы пришли. Подготовьте к октябрю свои соображения, как могло бы развиваться Русское государство, образовавшееся на Новгородских и Псковских землях не позднее середины тринадцатого века и сохранившее независимость до наших дней.
– Интересная мысль, – почесал в затылке Алексей, – никогда не думал о таком.
– А я вот думал, – протянул Санин. – Еще с шестидесятых, когда за статью об Александре Невском раздолбали, но это к слову. В общем, жду ваших соображений.
– Интересно, а как это государство могло бы создаться? – нахмурился Алексей.
– Прошерстите историю, сударь, – улыбнулся Санин, – уверен, что вы найдете там кучу поворотных моментов, когда события могли сложиться именно таким образом. История вообще странная вещь. Иногда какое-нибудь небольшое событие, произойди оно чуть иначе, могло бы повернуть жизнь целых народов.
– Это государство должно было бы постоянно подвергаться давлению как со стороны европейских держав, так и со стороны Московской Руси, – произнес Павел, – и выжить ему было бы непросто.
– Если аргументировано докажете мне, что выжить оно не могло, – отозвался Санин, – поставлю вам “автоматом” пять на зимней сессии. Но, предупреждаю, спорить будем жарко. Готовы?
– Всегда готов, – усмехнулся Павел. Паровозный гудок прорезал тишину карельского леса. Не свист электрички, а именно паровозный гудок, переливистый, задорный.
– Ого, паровоз, – хмыкнул Санин. – Давненько этаких раритетов не видел. Парад старинной техники провести, что ли, решили?
Молча они прошли еще несколько сотен метров. Дорожка в последний раз вильнула, прежде чем выйти к станции. Поднявшись на пригорок, путники остановились, рассматривая необычную картину. У низкого полустанка под парами стоял паровоз, в котором Санин без труда признал знаменитую николаевскую “овечку”. За ним тянулось несколько вагонов различных классов, явно сделанных по образцам столетней давности. По перрону фланировала публика, одетая по моде начала двадцатого века. Мужчины были в старомодных костюмах, при галстуках. На головах красовались шляпы-канотье и котелки, а на ногах штиблеты или лакированные туфли. Дамы щеголяли в светлых легких платьях до пят и широкополых шляпках, и держали зонтики в обтянутых легкими перчатками ручках. В толпе выделялись железнодорожный служащий в форме времен царской России, два офицера в русских мундирах времен Первой мировой войны и грузная фигура жандарма, при шашке и пистолете, вышагивавшего вдоль платформы.
– А, кино снимают, – протянул Алексей.
– Как же тогда с электричками? – удивился Павел.
– Это не кино, – после минутной паузы каким-то странным, бесцветным голосом протянул Санин.
– Не кино? – удивился Алексей.
– Лешенька, – не отрывая взгляда от перрона, произнес Санин, – если вы забыли, что по приезде вышли из вагона на высокую платформу, которая была построена здесь в шестьдесят восьмом году, это простительно. Но вам бы стоило обратить внимание, что перед нами одноколейка, а проезд электричек полностью исключен, поскольку не имеется не только проводов, но и специальных столбов для натяжки оных.
– Так мы сбились с пути! – всплеснул руками Павел.
– Пашенька, – в голосе Санина зазвучало легкое раздражение, – если вы полагаете, что я, старый дурак, выросший в этих местах, на шестом десятке лет могу заплутать по дороге на станцию...
Оба юноши повернулись к профессору.
– Тогда что это? – удивленно произнес Алексей.
– Чтобы окончательно покончить с вашей версией о киносъемках, – отозвался начавший приходить в себя Санин, – хочу заметить, что для таковых совершенно необходимы кинокамеры и осветительные приборы, а равно съемочная группа, коей одеваться в костюмы эпохи вовсе не требуется.
– Не понял, – протянул Павел. – С чем же мы имеем дело?
– Сударь, – Санин мягко улыбнулся, – коли избрали стезю ученого, так и следуйте научным традициям. Непонятное явление надлежит изучать, выдвигать гипотезы на основании имеющихся фактов и проверять их со всем тщанием.
– И какая же у вас гипотеза? – проговорил, бледнея, Алексей.
– Давайте для начала соберем факты, – бросил Санин и неспешно пошел с холма к станции.
Студенты последовали за ним, и скоро все трое смешались с толпой. Их одежда не слишком контрастировала с костюмами окружающих. Санин, в своей тройке и старомодном галстуке, вообще смотрелся естественно, словно специально облачился для участия в этом маскараде, а Алексей и Павел, одетые в брюки, рубашки и туфли, не вызвали никакого интереса у окружающих. Впрочем, пришельцы остались незамеченными не только благодаря своей одежде. Ощущалось, что люди, собравшиеся на станции, несколько взволнованы. Они обсуждали, по всей видимости, что-то важное.
Подойдя к господину в темном костюме, котелке и лакированных туфлях, нервно пробегающему глазами, возможно, в десятый раз статью на первой полосе газеты, Санин произнес:
– Простите, сударь, что-нибудь случилось? Господин в котелке вздрогнул, поднял взгляд на собеседника и тут же затараторил:
– Ах, вы не знаете! Вчера в Сараево террористами был убит эрцгерцог Фердинанд, наследник австрийского престола.
– Это что, шутка? – вырвалось у Алексея.
– Какая шутка, юноша? – Глаза господина в котелке округлились. – Вот, держите. – Он сунул Алексею в руки газету. – Вы понимаете, что это означает новую войну на Балканах, если не больше?
Он повернулся и подпрыгивающей походкой зашагал вдоль перрона.
– Прошу по вагонам, господа! – Железнодорожный служащий, не жалея сил, зазвонил в колокол, висящий здесь же, на перроне. – Отправление, отправление!
Публика поспешила в вагоны. Когда последний пассажир занял свое место, железнодорожник поднял флажок, и поезд, весело свистнув, тронулся и начал медленно набирать скорость.
Жандарм сумрачно посмотрел на оставшихся на перроне Санина и его спутников. Дмитрий Андреевич махнул рукой вслед уходящему поезду, будто провожал кого-то, кивнул ребятам, предлагая идти за ним, и пошел в сторону леса. Алексей и Павел двинулись вслед. Жандарм отвернулся.

* * *

Когда Санин со студентами отошли достаточно далеко, чтобы их не было видно со станции, все трое принялись изучать газету. “Санктъ-Петербургские ведомости” – значилось на первой полосе. 29 июня 1914 года. Название передовой статьи было набрано шрифтом, почти повторявшим по размерам тот, которым было отпечатано название газеты. Текст пестрел ятями, латинскими “i” и твердыми знаками в конце слов. “Дерзкое убийство в Сараево” – именовалась статья. Санин начал читать вслух:
“Вчера в Сараево, во время проезда по городу, шестью выстрелами в упор был убит наследник австрийского престола эрцгерцог Фердинанд. Стрелявший задержан. Как сообщили представители сербской полиции, им оказался студент Гаврила Принцип, по некоторым данным, связанный с одной из сербских террористических организаций. Возможно, что данное убийство является составной частью плана Османской империи по развязыванию новой войны на Балканах.
Его Величество государь-император Николай II направил соболезнования австрийскому императору, отметив вместе с тем, что Россия не потерпит возможных нападок со стороны Вены на братскую Сербию.
Как нам стало известно, в ближайшие часы Вена выдвинет ультиматум правительству Сербии. Возможно, что в случае отказа Белграда принять его условия в Европе может вспыхнуть новая война, в которой, так или иначе, примут участие все ведущие державы мира”.
– Ну и шуточки! – воскликнул, прислонившись спиной к дереву, Алексей.
– Я ничего не понимаю, – растерянно потряс головой Павел, прислоняясь к соседнему дереву.
Не произнеся ни слова, Санин отошел на несколько шагов в сторону, сел на лежащий там валун и уткнулся в газету.
– Ты что-нибудь понимаешь? – спросил Алексей, глядя на Павла.
– Ничего, – признался тот. – Шутка какая-то, розыгрыш.
– Ты хоть представляешь, сколько может стоить этот розыгрыш и кого разыгрывают? – отозвался Алексей и, повернувшись к профессору, произнес: – А вы что скажете, Дмитрий Андреевич?
– Ничего, – буркнул Санин, сосредоточенно глядя в газету.
– Что будем делать? – спросил Павел.
– Я предлагаю вернуться туда, откуда пришли, – выдвинул идею Алексей. – Уж не знаю, кто здесь во что играет, но хотелось бы все-таки вернуться домой. Тем более что спектакль, кажется, закончился.
– Тогда пойдем посмотрим, как убирают декорации, – предложил Павел с надеждой в голосе.
– Пойдем, – встрепенулся Алексей. – Вы как, Дмитрий Андреевич?
– Идите, я здесь подожду, – не отрываясь от газеты, отозвался Санин.
Юноши двинулись к станции.
Через четверть часа они вернулись и опустились на корточки рядом с профессором.
– Ну что? – спросил Санин.
– Да все то же, – недоуменно ответил Алексей. – Жандарм, железнодорожник. Подошла еще парочка в костюмах начала того века. Ничего не понимаю.
– Ну, тогда идемте в поселок. – Санин поднялся и сложил газету.

Предыдущая страница 2 Следующая страница


3 Дмитрий Шидловский

* * *

Они снова шли по дорожке. Солнце, не по-августовски горячее, все еще ярко светило через кроны деревьев, согревая землю. Все трое молчали, пытаясь осмыслить только что увиденное, услышанное и прочитанное. Логического объяснения не находилось, а фантастические предположения, вежливо постучавшись, пока еще не решались проникнуть в их сознание.
Наконец после очередного поворота они вышли к окруженной высоким забором даче. Было видно, что размер участка во много раз превышает стандартные советские шесть соток. На полянке с аккуратно постриженной травой перед входом на веранду большого дачного дома, весело переговариваясь и хохоча, играли в крикет юная барышня в кружевном платьице и шляпке и юноша в дореволюционной форме студента.
Павел с Алексеем переглянулись и посмотрели на Санина. Оба прекрасно помнили, что по дороге на станцию этой дачи они не видели, хотя шли практически след в след по своему прежнему маршруту.
– А-а-у-а-а... – выдавил Павел.
– Что за шутки?! – ошарашенно произнес Алексей.
– Ну что же, дорогие мои историки, – почему-то очень спокойным голосом отозвался Санин, – факты мы собрали. Давайте анализировать.
Он отошел к краю дорожки, присел на скамейку, оказавшуюся там как нельзя более кстати, и развернул газету. Алексей и Павел сели рядом с ним.
– Что скажете, глядя на сие издание, коллеги? – осведомился Санин.
– Сделана в соответствии с традициями и правилами грамматики начала двадцатого века, – заметил Павел.
– Бумага не пожелтела, так что изготовлена недавно, – добавил Алексей.
– Больше ничего интересного не находите? Студенты пожали плечами.
– Гаврила Принцип действительно стрелял в эрцгерцога Фердинанда двадцать восьмого июня четырнадцатого года, но по григорианскому календарю, – продолжил Санин, – а в России на тот момент действовал юлианский. Так что здесь должно было бы значиться шестнадцатое июня четырнадцатого года. Нестыковочка.
– Уф, – облегченно выдохнул Павел, – значит, грубая подделка. Кто-то шутки шутит, и не очень грамотно с исторической точки зрения.
Однако он тут же запнулся, проследив за взглядом Алексея, обращенным в сторону игроков в крикет.
– Если бы я хотел пошутить, обладая такими возможностями, – откашлялся Санин, – я бы просто выпустил репринтное издание газеты, повествующей об этом покушении. В публичной библиотеке ее скопировать несложно. Но в той газете никогда не могло бы быть напечатано вот это.
Он перевернул страницу:
– “Вчера на ученом собрании Санкт-Петербургского Императорского университета доктор исторических наук, профессор А. И. Кричев выступил с докладом о значении создания Великорусской унии в тысяча семьсот сорок первом году. С точки зрения профессора, данная уния явилась не только решающим шагом к созданию Российской империи в том виде, в котором мы видим ее сейчас, но и послужила прологом к формированию великого общеславянского государства, которое объединило бы славянские народы всего мира под державным скипетром дома Романовых-Стюарт. Такое государство могло бы раскинуть свои границы от Балкан до Тихого океана, неся мир и процветание всем ее подданным. Несомненно также и то, что державный город Константинополь (ныне именуемый Истамбул) – колыбель православия, по причинам религиозным, историческим, культурным и этическим должен быть возвращен в зону влияния православия и стать одним из форпостов единого славянского государства на южных морях. Надо ли говорить, что православные греки, без сомнения, с радостью примут правление православного дома, который защитит их как от исламского ига, так и от давления чуждого им католического и протестантского мира. Таковые задачи собирания всех славянских и православных народов под крышу единого государства, отвоевание города Константинополь у султанов, очевидно, и должны стать главными задачами российской геополитики на ближайшие годы. Собравшиеся с большим энтузиазмом встретили выступление профессора А. И. Кричева. После окончания речи ученого аплодисменты не смолкали не менее получаса”.
Санин окончил чтение и обвел взглядом собеседников. Те молча переглядывались. После продолжительной паузы Санин произнес:
– Ну, жду версий, други мои.
– Мозги закипают, – обхватил голову руками Алексей.
– Ничего не понимаю: какая уния, какие Романовы-Стюарт, какой Константинополь? – в растерянности проговорил Павел.
– Насчет Константинополя как раз все справедливо, – ответил Санин. – Упрочение позиций на Балканах и желание захватить Стамбул для выхода в Средиземное море как раз и были теми причинами, по которым Россия ввязалась в Первую мировую войну на стороне Антанты. А вот насчет унии действительно интересно. В тысяча семьсот сорок первом году Елизавета Петровна взошла на престол в ходе военного переворота. Но вот ни про какую Великорусскую унию слышать мне еще не приходилось.
Молчание снова повисло над собеседниками. Наконец Алексей проговорил:
– Давайте вернемся к вам на дачу, Дмитрий Андреевич.
– Уже, – улыбнулся Санин. – Чуть больше часа назад мы ушли именно с этого места. Вот такие шутки.

* * *

– Артем, – Генрих подошел к Артему, стоящему у фонтана и сосредоточенно разглядывающему пестрых рыбок в кристально чистой воде, – что ты там за шутки шутишь?
– Привет, – отозвался Артем. – Увидел людей с неудовлетворенными желаниями и решил им помочь.
– Суров ты, брат, – хмыкнул Генрих. – Исполнять желания людей – это очень жестоко по отношению к ним. А все же, кроме шуток, что ты задумал?
– Да ты знаешь, – пожал плечами Артем, – я вообще-то сработал спонтанно. Зашел навестить крестника, узнать, нет ли угрозы его психическому здоровью. Все же трудно жить с заблокированными в памяти десятью годами пребывания в чужом мире и времени. Захожу, а тут эта троица. Помнишь, мы с тобой обсуждали, как минимизировать потери в предстоящей смуте. Мне показалось, что тот, белобрысый, подходит.
– Не молод ли? – Генрих скептически склонил голову набок. – В семнадцатом ему будет всего двадцать один.
– Вот это и хорошо. У него еще не столь развито чувство самосохранения. В отличие от старших, которые попадают в такие обстоятельства, он постарается не просто выжить, а еще и переделать мир так, как считает нужным, притом не ради себя, а ради идеи. Мне это и надо.
– Не доверяешь ордену?
– Они действуют рассудочно и расчетливо. Это необходимо, но без эмоционального порыва большие дела не делаются. История планируется разумом, а движется страстями.
– А двое других?
– Второй – естественный противовес, – отозвался Артем. – Они примерно одного уровня и интеллектуально, и духовно, и физически. Если бы я не ввел его для баланса, могли бы возникнуть возмущения в...
– Понял, – буркнул Генрих. – А профессор?
– Да они не выживут без него первые месяцы, – рассмеялся Артем. – Кроме того, человек получает то, о чем мечтал. Хотел жить сто лет назад в стране наподобие Ингрии – так и будет. В этом мире его разработки вряд ли найдут применения, а вот в том... Особенно если учесть те позиции, которые займут его ученики. Он, полагаю, даже предположить не в силах, что его теории сыграют такую роль в моем государстве.
– Ладно, попробуй, – протянул Генрих. – Слушай, я к тебе, собственно, по поводу профессора Штольца с кафедры прикладной механики университета...

Эпизод 2 ТЕПЕРЬ НЕ ДО ШУТОК

– Ладно, – Санин решительным движением засунул газету в карман, – нечего лясы точить. Газету изучили от корки до корки, из нее больше ничего не выжмешь. Здесь, на скамейке сидя, ничего больше не узнаем. Время уже к вечеру. Надо действовать, а то ночевать на улице останемся.
– Извините. – Алексей встрепенулся. – Что делать? Если мы действительно попали в другое время или в другой мир, нам надо как-то представиться... чтобы нас не приняли за сумасшедших.
– Ты что, серьезно думаешь, что мы попали в другой мир? – протянул Павел.
– Лично я допускаю любую версию, – бросил Санин. – Какими бы теориями мы ни были вооружены, лучшие советчики – это наши глаза и интуиция. Из всего, что я пока увидел, я еще не готов сформировать окончательную версию, благодаря которой мы могли бы вписаться в здешнюю действительность, но вступать в контакты с людьми нам придется. Помните главное: тот, кто больше слушает, тот больше узнает, а кто меньше болтает, меньше дает узнать о себе. Последнее, боюсь, нам тоже пригодится. Следуйте за мной, господа.
Он встал и решительным шагом направился к калитке. Студенты двинулись за ним. Когда они вошли, юноша и девушка, уже закончившие игру и присевшие на скамейку, поднялись им навстречу.
– Здравствуйте, господа, – поприветствовал их Санин. – Меня зовут Дмитрий Андреевич Санин, я с племянниками приехал навестить сводного брата, инженера Телегина. Не подскажете ли, где его дача?
Девушка прыснула. Юноша укоризненно посмотрел на нее, так что она покраснела и отвернулась, и проговорил:
– Извините, такой человек мне не знаком. С вашего позволения, я осведомлюсь у отца. Он лучше знает здешних дачников.
– Если это вас не затруднит, – галантно улыбнулся Санин.
Юноша поднялся на веранду, девушка последовала за ним. Санин переглянулся со спутниками. Через пару минут из домика вышел высокий худощавый мужчина с пышными усами, лет пятидесяти, одетый в светлый костюм старомодного кроя, с белой рубашкой и галстуком, и светлые туфли. Приблизился, коротко поклонился и представился:
– Инженер Карл Байер, к вашим услугам.
– Дмитрий Санин, историк, – кивнул в ответ Санин. – Не подскажете ли, где здесь дача инженера Телегина?
Байер нахмурился, потом отрицательно покачал головой:
– Увы, человек с такой фамилией мне неизвестен.
– Очень жаль, – вздохнул Санин, – приехал из Варшавы навестить сводного брата, а он, видите ли, на даче. Так вот, еще оказалось, что поселок мне неправильно назвали. Ведь это Строганово, я правильно приехал?
– Господь с вами, – замахал руками инженер, – Строганово – совсем в другую сторону, на юг. Вы в поселке Хиттало.
– Ах, как жаль, – всплеснул руками Санин, – Что же, придется нам возвращаться на станцию.
– Увы, – вздохнул Байер, – но последний поезд ушел больше часа назад. Раз уж случай привел вас ко мне, переночуйте здесь, а утром отправитесь в Петербург. Я провожу вас до станции.
– Мне, право же, неудобно вас стеснять, – изобразил смущение Санин.
– Полноте, – махнул рукой инженер и, повернувшись в сторону дома, крикнул: – Маняша, душечка, к ужину изволь еще три прибора, у нас гости.

* * *

Байер провел их на веранду, своими размерами превышавшую веранду Санина раза в три, но так же обставленную в соответствии со вкусами начала двадцатого века. Там их встретила худощавая женщина, одетая в платье, скроенное по моде того же времени. Санин, очевидно чувствуя себя в своей тарелке, поклонился и поцеловал руку:
– Дмитрий Санин, историк. Чрезвычайно польщен...
– Этот человек приехал навестить своего брата, но ошибся поездом, – объяснил Байер. – Я предложил ему провести ночь в нашем доме.
– Ну, разумеется, – улыбнулась женщина. – Очень приятно, Марта Байер. Добро пожаловать.
Слегка смутившись, Алексей и Павел кивнули и представились. На веранде повисла неловкая тишина.
– А далеко ли отсюда до границы, позвольте узнать?
– По этой ветке вы до границы княжества Финляндского не доедете, – произнес Байер. – Она проходит более чем в ста километрах отсюда, за Выборгом и Приозерском. Что же мы стоим? Прошу вас к столу.
Когда все расселись, появились давешние юноша и девушка. Полноватая женщина средних лет, в традиционном костюме горничной, принялась накрывать на стол. Алексей отметил про себя, что положенный перед ним массивный столовый прибор сделан из серебра.
– Тяжел ли был путь из Варшавы? – осведомился Байер.
– Для меня – нисколько, – хмыкнул Санин, – Я, знаете ли, старый путешественник. Приехал юношам Петербург показать. А вы, позвольте узнать, коренной петербуржец?
– О да, – протянул инженер. – Мои предки приехали в Санкт-Петербург еще в шестнадцатом веке.
Перехватив встревоженный взгляд Алексея, Санин еле заметно покачал головой, давая понять, что эмоциональные реакции здесь неуместны, и быстро перевел разговор на превратности климата.

* * *

Предыдущая страница 3 Следующая страница


Враги 4

Когда после ужина хозяева показали две отведенные для гостей комнаты – одну для студентов, другую для профессора – на втором этаже огромного дачного дома и вежливо пожелали им спокойной ночи, Санин тут же зашел к своим спутникам и, усевшись на стул, негромко произнес:
– Ну, какие мнения?
– Голова идет кругом, – выпалил Алексей. – Я не могу поверить: мы что, действительно переместились во времени? Да только ли во времени? Как можно было переехать в Петербург в шестнадцатом веке?
– Может, он путает Петербург и Ингерманландию*? – предположил Павел.
– В нашем мире в Ингерманландии жило очень немного людей, – покачал головой Санин, – и те, кто не относился к исконно местному населению, в основном шведы, покинули эту землю в начале восемнадцатого века. Здесь все другое. Есть и еще один сюрприз. В четырнадцатом году в нашем мире здесь было княжество Финляндское, государство, входящее в состав Российской империи, но со своей валютой и границей. Есть версия, что русские цари держали его на тот случай, если будут свергнуты своими придворными. Тогда бы они могли бежать туда и править, как в обычном европейском государстве. По-другому, честно говоря, объяснить те уникальные привилегии, которыми пользовалась Финляндия, я не могу. Но не о том речь. Важно, что здесь ходит российский рубль, такой же, как до революции в нашем мире, – я видел, как Байер давал деньги горничной, – и никакая граница не отделяет нас от Петербурга. Карельский перешеек принадлежит здесь Петербургской губернии. Сильно подозреваю, что это связано как раз с существованием той загадочной Северороссии.
– Так вы все же считаете, что мы попали в другой мир? – изумленно проговорил Павел.
* До присоединения территорий, в настоящее время составляющих запад Ленинградской области, эти земли, находившиеся в составе Шведского королевства, именовались Ингерманландией. Кстати, многие ошибочно полагают, что представляли они собой необжитые болота с несколькими крепостями. На самом деле здесь было довольно много поместий шведской знати, а города Выборг и Ниен, стоявший на Неве в месте впадения р. Охта и разрушенный русскими в 1703 г., играли важную роль в экономике и политической жизни королевства.
– Что же, – откашлялся Санин, – давайте анализировать. Уж не знаю, какими путями мы сюда попали, но, думаю, стоит исходить из того, судари мои, что мы в другом времени. Слишком масштабная декорация для обычной шутки. Найти старый паровоз с вагонами еще можно, но вот снести один из железнодорожных путей, срыть насыпь и засадить ее лесом, убрать электропровода, разрушить дачу и за час возвести на ее месте новую, нанять такое количество весьма профессиональных актеров и найти костюмы для них... Не многовато ли, чтобы просто посмеяться? Если даже допустить безумную мысль, что это какой-то новый русский разыгрывает своего приятеля, то такие представления обычно проходят под контролем и нас с вами, как нежеланных гостей, быстро бы попросили удалиться. А предположить, что разыгрывают нас... Право, у меня нет такой мании величия. Так что версию розыгрыша отметаем. Газета позволяет нам определить время. Придется смириться и действовать исходя из реалий именно этой эпохи. Пункт второй: похоже, что переместились мы не только во времени. Судя по всему, в этом мире события идут аналогично событиям нашего мира, но все же по-иному. В частности, до тысяча семьсот сорок первого года существовала некая Северороссия, достаточно влиятельная, раз России пришлось вступать с ней в унию. Если бы это было государство незначительное, его бы просто аннексировали, не поперхнувшись. Но сейчас унии нет, а есть империя. Деньги – такие же, как были у нас перед революцией. Когда произошли все эти изменения и почему, надо еще выяснить.
– Хорошо, что еще? – спросил Алексей.
– Все, – улыбнулся Санин. – Остальное нам еще предстоит выяснить. Сделать это нужно быстро и не вызывая подозрений. А еще надо подумать, други мои, как нам здесь обустроиться. Вы, по здешним меркам, выпускники гимназии. Кстати, советую побыстрее изучить здешнюю грамматику, а то мы с вами, по местным меркам, люди предельно безграмотные. Я сам весьма смутно представляю себе, где применять какое “и”, где “ять”, а где “е”.
– Дмитрий Андреевич, – с надеждой произнес Алексей, – а может, у нас еще получится вернуться? Что, если еще разок пройти по тому месту? Ну да, мы там уже два раза проходили... А если время выбрать? Давайте все же попытаемся. Шутки какие-то уж больно неприятные и непонятные. Хотел бы я знать чьи.
– Боюсь, что знаю, – нахмурился Санин.– Ладно, други мои, обсуждения пока закончим. Наблюдать, анализировать, думать. Сейчас нужно понять, что происходит вокруг и как нам себя вести. А теперь всем спать.
Он поднялся и направился к выходу.
– А все же, почему из Варшавы? – спросил вдогонку Алексей.
– Все очень просто, – задержался Санин. – Если события пойдут без серьезных отклонений, то скоро Варшава окажется прифронтовым городом, потом будет оккупирована немцами. Уйдут они оттуда только после поражения в восемнадцатом году, передав власть уже польскому правительству, так что проверить все, что мы сейчас наговорим, будет очень проблематично. Ладно, спокойной ночи. Да, прежде чем ложиться, запрячьте поглубже все, что не соответствует... началу двадцатого века.

* * *

Ночь, однако, оказалась не слишком спокойной для Павла и Алексея. Оба ворочались и не могли сомкнуть глаз, переживая события прошедшего дня. Случившееся с ними казалось невозможным, невероятным, немыслимым... но это была та реальность, которая окружала их отныне. Достаточно было подойти к окну и выглянуть на улицу или спуститься на первый этаж (что оба неоднократно делали), чтобы убедиться в этом. Оба заснули далеко за полночь.
Утром разбудил их Санин. Первым делом оба студента бросились к окну в надежде увидеть там типичный дачный пейзаж начала двадцать первого века. Но их ждало разочарование. Прямо под их окнами на качелях раскачивалась дочь инженера Байера в своем легком платьице и шляпке с широкими полями. Спустившись вниз, они умылись и позавтракали овсяной кашей вместе с семейством Байеров, после чего Карл Байер предложил проводить гостей до поезда. Юноши переглянулись, соображая, что делать дальше. Обоим стало ясно, что поехать по железной дороге они могут, только заплатив за билет местными деньгами, которых у них не было.
Поблагодарив гостеприимного хозяина, Санин как ни в чем не бывало принялся собираться и тут же “обнаружил”, что его бумажник куда-то пропал. Следующий час прошел в поисках бумажника по всему дому и участку, после чего всем “стало ясно”, что незадачливый историк потерял его в поезде или в блужданиях по дачному поселку. К удивлению Алексея, инженер Байер, расстроившись так, словно это он потерял деньги, тут же вручил Санину пятьдесят рублей ассигнациями, заверив, что готов ждать возврата долга столько, сколько будет нужно, потому что порядочные люди должны помогать друг другу.
Почему-то именно в этот момент Алексей с особой четкостью осознал, что происходит нечто действительно серьезное. До сих пор весь этот антураж столетней давности – костюмы, паровозы, обороты речи – казался ему бутафорией, театральщиной, которая вот-вот кончится, актеры снимут маски и все будет как прежде. Но теперь он увидел человека, без всякой наигранности поступающего так, как поступать в мире Алексея было невозможно по определению. И тогда студент по-настоящему испугался. В голове пронеслась детская мысль, что-то вроде: “Мама, я хочу домой!”. Но этот чудной и чуждый мир от этого не заколебался и не исчез, а, напротив, продолжал стоять так же незыблемо. Так же нежный ветерок колыхал листву деревьев, то же солнце освещало уютный домик инженера Байера.
В сопровождении семейства Байеров пришельцы из двадцать первого века двинулись на станцию. Следуя совету Дмитрия Андреевича, студенты старались как можно меньше общаться с окружающими, внимательно наблюдать и запоминать все, что происходит вокруг. В глубине души оба надеялись, что вот-вот мелькнет какая-то деталь, которая позволит им рассмеяться и закричать: “Обманули!”. Появится ли у кого-то в руках транзисторный приемник, проедет ли по дороге “Лада” десятой модели, пролетит ли в небе реактивный самолет. Но ничто не давало повода усомниться в том, что они находятся в начале двадцатого века. Одежда, чернильницы и ручки со старомодными перьями, мебель на даче Байеров, костюмы встречных дачников – все будто назло говорило: “Вы попали в другое время, в другой мир, ребята”.
На станции, не принимая никаких возражений, инженер купил своим гостям билеты до Петербурга, в вагон второго класса. Через четверть часа к перрону подкатил уже знакомый невольным путешественникам во времени поезд, на котором они и отправились в пока неведомый им Петербург этого мира. Разместившись в купе на деревянных полках, они с интересом рассматривали попутчиков. Теперь их уже интересовали не столько одежда или мелкие предметы быта, сколько то, как держались окружающие их люди. Выглядывая в окно вагона, они с удивлением обнаружили” что здесь нет той суетности и нервозности, к которым они привыкли в своем мире. Только люди низших сословий, крестьяне и ремесленники в вагонах третьего класса, еще как-то напоминали типичных пассажиров российских электричек начала двадцать первого века. Остальные же выглядели куда как более преисполненными чувства собственного достоинства, покоя и уверенности в завтрашнем дне, чем их далекие потомки. Это касалось даже степенного кондуктора (он шествовал по вагонам точно фабрикант, который осматривает свою собственность) и неизменных жандармов на платформах.
На протяжении всей дороги путешественники хранили молчание, лишь изучая обстановку и людей. Стук колес и периодические свистки паровоза убаюкивали, хотя на душе у Павла и Алексея было неуютно. Пугала окутавшая их неизвестность. Один Санин, казалось, был невозмутим и даже, как предположил Алексей, чувствовал себя значительно комфортнее, чем в их мире.
Примерно через час после отправления поезд прибыл на Финляндский вокзал Санкт-Петербурга... здешнего Петербурга. С первых же минут пребывания в городе они поняли, что он очень сильно отличается от знакомого им. Естественно, что Финляндский вокзал отличался от известного им, построенного в семидесятые годы. Но сразу стало ясно, что располагается он в другом месте. Невы в пределах видимости не обнаружилось. К вокзалу подступали дома типичной европейской застройки конца девятнадцатого века. Кварталы заводских корпусов и рабочих домиков уходили на север, улицы с более затейливо украшенными доходными домами убегали на юг. Первое, что сделал Санин, покинув вокзал, – осведомился у городового, где можно снять недорогие меблированные комнаты. Оказалось, что нужный им дом находится прямо напротив вокзала. Им досталась узкая, обставленная незатейливой мебелью, включавшей три железные кровати, комната привокзальной гостиницы. На большее со скудными деньгами, имевшимися в их распоряжении, они рассчитывать не могли.
Сняв комнату, Санин предложил первую “экскурсию” по городу, и они направились туда, где, по их мнению, должен был располагаться центр. Пройдя около двадцати минут в южном направлении, путники с удивлением остановились перед воротами в мощной крепостной стене, сложенной по всем правилам европейского средневекового фортификационного искусства. Осмотрев это несколько нетипичное, с их точки зрения, для Петербурга сооружение, они прошли через ворота, ступая по мощенной булыжником мостовой, и попали в типичный европейский город.
Рига или Таллинн, как констатировал Санин, немало поездивший в свое время по городам советской Прибалтики. Но это не была ни Рига, ни Таллинн, это был Петербург здешнего мира. По улицам ходили люди самого разного возраста, социального положения и рода занятий. Офицеры, солдаты и матросы в дореволюционной русской военной форме, состоятельные горожане в костюмах и платьях начала двадцатого века, рабочие в сапогах, косоворотках и картузах. Со звоном и грохотом по узким средневековым улочкам проносились дореволюционные трамваи, набитые людьми, мчались извозчики-лихачи, проехало несколько ломовых повозок и даже грузовиков и легковых автомобилей, показавшихся Санину со спутниками ожившими мастодонтами. Бросилось им в глаза и то, что многие вывески на магазинах, салонах и ателье были на немецком и русском языках.
Когда они миновали уже третью крепостную стену и вошли в город, застроенный в стиле раннего средневековья, Санин пробурчал себе под нос:
– Строили немцы, и не позже четырнадцатого века.
– Интересно еще, где строили, – отозвался Алексей.
Это была правда, сориентироваться им так и не удалось. За все время прогулки они пересекли только одну речку и никак не могли определить, где находятся.
– Стоп, – произнес вдруг Санин, останавливаясь перед новыми воротами в городской стене. – Это мы уже идем из центра, а мне бы хотелось еще здесь освоиться. – Он повернулся к проходившему мимо господину в темном костюме и котелке и спросил: – Простите, не подскажете ли, как пройти к Неве.
– Вам туда, извольте, – махнул рукой на запад господин, приподнимая котелок и вежливо улыбаясь.
– Благодарю, – кивнул Санин, затем повернулся к спутникам: – Ну хоть Нева в этом Петербурге есть, уже приятно.
Они снова двинулись по узким улочкам средневекового города и через несколько минут вышли к огромному готическому собору, устремившему к небу два шпиля с крестами. По размерам собор ничуть не уступал кельнскому.
– Простите, – обратился Санин к стоящему тут же городовому, – когда построен этот собор?
– Начали строить еще при ордене, – сообщил тот, – а закончили при государе Александре Первом, в ознаменование победы русского, германского и британского оружия над Наполеоном.
– Благодарю, – кивнул Санин, подавая городовому мелкую монету, и пробурчал себе под нос, когда тот отошел: – Становится все интереснее.
Они пошли дальше и примерно через четверть часа очутились перед мощным тевтонским замком, нависшим над свинцовыми невскими водами. С правой стороны замок омывался какой-то речкой. Слева через Неву был переброшен мост. А на том берегу...
На том берегу они впервые увидели здания, похожие на те, что стояли в знакомом им Петербурге: Зимний дворец, Адмиралтейство, Мраморный дворец; вдали возносился купол Исаакиевского собора. На расстоянии полутора-двух километров справа и слева виднелись еще два больших моста через Неву. По ним двигались трамваи и пролетки.
– Очень интересно, – пробормотал Санин.
– Ничего не понимаю, – буркнул Алексей. – Что происходит?
– А это, судари мои, нам еще выяснять и выяснять, – отозвался Санин. – Пока ясно только то, что здесь Петербург начали строить еще в Средние века и занимались этим рыцари одного из западноевропейских орденов...
– Тевтонского? – предположил Павел.
– Стоп, коллега, – прервал его Санин, – мы с вами исследователи и имеем право опираться только на факты. Скажите спасибо, что мы попали не в средневековье, когда каждый неверный шаг мог бы стоить нам голов. Здесь пока времена поспокойнее, погуманнее... но все равно, ни в сумасшедший дом, ни в контрразведку лично мне бы не хотелось. Фактов у нас слишком мало, делать выводы слишком рано. Но я уже понял следующее. Здешний Петербург заложен в Средние века. До восемнадцатого века это была столица отдельного государства с монархической формой правления. Пока все. Сейчас уже поздно, посему возвращаемся в гостиницу, ужинаем, поскольку на обед в центре города у нас, полагаю, денег недостаточно. А завтра – снова сбор информации.
– А где мы вообще? – недоуменно произнес Алексей. – Не могу сориентироваться.
– Здесь все просто, – ответил Санин. – Тут, где мы стоим, в нашем мире был шведский город Ниен и крепость Ниеншанц. А в наше время на этом месте располагается Большеохтинский мост. Кажется, те, кто закладывал здесь город, куда лучше умели выбирать места для градостроительства. В отличие от дельты, наводнения здесь гораздо менее опасны.

***

На следующий день после завтрака, состоявшего из каши и горячего чая, которые им подали в трактирчике на первом этаже гостиницы, Санин выдал Алексею и Павлу по рублю и скомандовал:
– Расстаемся до вечера. Если каждый пойдет своим путем, узнаем втрое больше, чем если ходить скопом. Задача на сегодня: собрать максимум информации и по возможности найти себе занятие и способ хотя бы как-то прокормиться в этом мире. Общую легенду поддерживаем ту же, что и в первый день. Меньше болтать, больше слушать, дурацких вопросов, которые могут вызвать подозрения у окружающих, не задавать, денег зря не тратить. Все, по коням.
– Так что делать-то? – растерянно спросил Алексей.
– А это вам, сударь, решать, – смягчился Санин. – Запомните только: чем быстрее каждый научится действовать в этом мире самостоятельно, тем больше шансов выжить у нас всех.
– Вы прямо как полковник перед строем, – улыбнулся Павел.
– Всякое было, – неопределенно отозвался Санин, поднимаясь и всем видом давая понять, что разговор окончен.

***

Через одиннадцать часов, когда летнее солнце уже низко склонилось к горизонту, Алексей, с трудом переставляя натруженные за день ноги, приблизился по коридору к комнате, толкнул дверь и вошел. Санин и Павел уже были там, и, сидя на кроватях, вели негромкий разговор.
– Ну вот и мичман Панин, – широко улыбнулся Санин, – а то уж полночь близится. Присаживайтесь, граф, рассказывайте.
– А вы что узнали? – устало произнес Алексей, опускаясь на кровать.
– Вот вас и ждем-с, чтобы впечатлениями обменяться, – ухмыльнулся Санин. – Ну-с, излагайте.
– Я, значит, по городу ходил, – начал Алексей. – В общем, Петербург – это столица Российской империи. Император – Николай Второй. Тот же самый, портреты я видел. На левом берегу – город восемнадцатого века. Эрмитаж, Адмиралтейство, Исаакий, все как у нас. Есть даже Невский проспект – идет от Адмиралтейства к Николаевскому, сиречь Московскому, вокзалу. Все то же, только островов меньше. Западная окраина города заканчивается у Фонтанки, но это уже рабочая слобода. Дельта абсолютно не обжита. До восемнадцатого века люди селились в основном на правом берегу. Здесь есть университет. Как оказалось, город заложили немецкие рыцари еще в тринадцатом веке, отвоевав эти земли у Новгорода. Тот замок, на берегу, – бывшая резиденция гроссмейстера. Сейчас там тюрьма, полный аналог нашей Петропавловской крепости. Мостов через Неву пять. Вокзалов пять, как и у нас: Финляндский, Николаевский, Варшавский, Балтийский и Витебский.
– В Петербурге перед Первой мировой войной был еще шестой, Сестрорецкий вокзал, – заметил Санин. – Позже его демонтировали. Это все?
– Больше пока ничего не удалось узнать без расспросов, – пожал плечами Алексей. – Ах да, все говорят, что со дня на день будет объявлена мобилизация в ответ на ультиматум, объявленный Австрией Сербии. Кое-где уже открылись пункты для записи добровольцев.
– И что? – склонил голову набок Павел.
– Я записался на флот, добровольцем, – почему-то глядя в пол, произнес Алексей.
– Ты – что?! – подскочил как ужаленный Павел. – Ты – на войну?! Дурак!
Алексей сидел молча.
– Спокойно, – произнес Санин. – Ваш доклад принят, граф. Теперь вы, Павел.
Павел безнадежно махнул рукой в сторону Алексея, опустился на кровать и рассказал:
– Я тоже гулял по городу. Общее впечатление такое, что этот Питер более многонационален, чем в нашем мире. Здесь живет очень много немцев, еще потомков тех, кто переселился сюда с орденом. Так мне сказал один лавочник. Много финнов. Я послушал разговоры на улицах. Как ни странно, перспектива войны с Германией не сильно шокирует даже здешних немцев. Все уверены в том, что война будет короткой и после победы Россия выйдет на Балканы и присоединит Константинополь, то есть Стамбул*. Имперское мышление преобладает даже среди рабочих. Заводов здесь много. Все окраины в различных промышленных предприятиях.
* Сейчас уже прочно забыто, что именно упрочение влияния России на Балканах, захват Константинополя и выход на Средиземное море считались основными стратегическими интересами империи в Первой мировой войне. Тем, кто хочет более подробно познакомиться с этими фактами, советую взять в руки мемуары Пуришкевича и Родзянко.
– Вот, господа, – произнес Санин. – Любуйтесь тем, как творится история. Готовится всемирная бойня, а куча недоумков в Петербурге, Берлине, Вене, Париже и Лондоне орут во все горло и радуются, что их сейчас погонят на убой. Потом устанут сами от себя и пойдут свергать правителей, вменив им в вину их грехи и свои собственные. Павел, у вас все?
– Еще я устроился учеником в депо Финляндского вокзала. Двадцать рублей в месяц, – буркнул Павел.
– Хорошо, – кивнул Санин, обводя спутников взглядом. – А я, знаете ли, весь день в библиотеке провел и вот что выяснил...
При этих словах оба студента понурились. Простая идея посетить библиотеку почему-то не пришла в голову ни одному из них, о чем теперь приходилось только сожалеть. Санин же невозмутимо продолжил:
– Этот мир развивался строго аналогично нашему до тринадцатого века. В сороковых же годах этого столетия на Псковских и Новгородских землях возникла усобица. Часть бояр желала создания самостоятельных государств, ориентации на Западную Европу и превращения Новгорода и Пскова в ганзейские города. Другая часть делала ставку на патронаж приснопамятного Александра Невского и союз с татарами. В принципе, ничего нового здесь нет. У нас было то же, но победила партия Невского. А вот здесь Александр Невский подозрительно удачно для западников скончался в тысяча двести сорок первом году. Похоже, отравили. Дальше, центром прозападной партии становится Псков, центром партии восточной – Новгород. Очень скоро в войну вмешиваются немцы. Тевтонский орден. Они выступают на стороне Пскова, разбивают новгородскую рать и с согласия псковитян отторгают земли вокруг Невы и называют их Ингерманландией. Потом, в тысяча двести сорок третьем, они вместе с псковитянами берут Новгород. Новгород и Псков становятся независимыми государствами, но через два года вынуждены принять протекторат ордена. Чтобы упрочить свое положение в этих землях, в тысяча двести сорок седьмом году немцы закладывают Петербург как крепость, запирающую водный путь на Балтику и в Европу, и как торговый город. В тысяча двести пятьдесят шестом году Тевтонский орден раскалывается. В нашем мире всего лишь был переворот со свержением гроссмейстера, решившего перейти от союза с императором Священной Римской империи к союзу с римскими папами, а здесь этот гроссмейстер бежал в Петербург и объявил о создании Ингерманландского ордена. Ордену удалось выжить и даже расшириться. В тысяча двести шестьдесят девятом году рыцари пытались покорить оставшуюся Русь, но были разбиты объединенным русско-татарским войском в битве при Торжке. Таким образом, на территории известной нам западной части Ленинградской области возникло орденское государство, распространившее протекторат, да и фактически управлявшее на Новгородских и Псковских землях. Оно успешно просуществовало более ста лет, но в тысяча триста семьдесят пятом году великий инквизитор, заручившись буллой антипапы Климента Четвертого, провозгласил себя королем Ингерманландии Иоахимом Первым и постарался свергнуть гроссмейстера. Возникла усобица, в которой, как обычно, проиграли оба. Ослаблением немцев воспользовался некий князь Андрей, предводитель русской повстанческой армии, сумевшей захватить власть в Ингрии, а потом и создать единое государство Северороссию, Ингрию, Новгород и Псков. Кто был этот Андрей, мне выяснить не удалось. Старые летописи выводят какую-то хитрую генеалогию от Рюрика через князя Глеба. Приятно же иметь святого в предках! Современные историки полагают, что он был младшим братом Дмитрия Донского. Думаю, это тоже утка, чтобы оправдать последующее объединение. Скорее всего, до правды уже не докопаться. Не суть. Важно то, что этому Андрею удалось создать на Северо-Западе Руси вполне западное государство, с серьезной армией, внушительным флотом, торговым и военным, с думой, обладающей законодательными правами, и с очень передовым на тот момент гражданским законодательством. Кстати, здешний уровень веротерпимости на тот момент тоже впечатляет. Когда началась реформация, сюда в больших количествах переселились протестанты из тех стран, где победили католики, и католики из протестантских стран.
Это очень усилило Северороссию. Местный университет славился по всей Европе уже в пятнадцатом веке. Это государство успешно развивалось в статусе великого княжества аж до шестидесятых годов шестнадцатого века. К этому моменту Северороссия отвоевала у Швеции всю Южную Финляндию и в ходе Ливонской войны, в которой она выступала вместе с Московией, присоединила Эстонию. Но потом возникла смута. Очередной князь, именем Василий, занявший престол после очень подозрительных убийств великого князя Николая и его сына, объявил себя царем и принялся путем репрессий устанавливать абсолютную власть. Действовал он полностью в русле политики Ивана Грозного и, похоже, был его марионеткой. Против этого выступила армия, воевавшая с Литвой на территории Латвии. Главнокомандующий этой армии и глава заговора фельдмаршал Вайсберг разбил царя Василия в битве при Кингисеппе. Естественно, возник вопрос о престолонаследии. Тогда Североросская дума провозгласила Северороссию королевством и пригласила на трон одного из представителей дома Стюартов, Карла Стюарта. Очень удачный ход, если учитывать последующие события. Иван Грозный, конечно, поддержал своего ставленника. Возникла затяжная война, гражданская для Северороссии, где на стороне Василия были еще Московия и Швеция, а на стороне дома Стюартов – Речь Посполитая и Англия. Потеряв все приобретения в Финляндии, дом Стюартов укоренился в Северороссии. Правда, в ходе военных действий Иван Грозный истребил население Новгорода, почти повторив ту резню, что была в нашем мире. В общем, эта война быстро стала частью Ливонской войны, что была и в нашем мире. Здесь, как и у нас, она охватила почти весь север и северо-восток Европы и закончилась с приходом к власти в Москве Бориса Годунова. К чести северороссов должен сказать, что они не воспользовались смутным временем для захвата территории Московии или ее грабежа, а продолжили войну со шведами за Финляндию. Был интересный момент: когда московские бояре пригласили североросского наследника на престол в Москву, тогдашний король Северороссии Алексей ответил, подобно нашим полякам, что не отдаст наследника в страну, где своих правителей предают, как предали Годунова, Лжедмитрия и Шуйского. Вообще, похоже, основные интересы Северороссии в семнадцатом веке лежали в Европе, где они в союзе с Речью Посполитой воевали со Швецией. С переменным успехом, впрочем. Судя по всему, на тот момент это была обычная европейская держава. Ситуацию переломило вступление в Северную войну России во главе с Петром Первым.

Предыдущая страница 4 Следующая страница


5 Дмитрий Шидловский

Вообще, все, что не касается Северороссии и соседних с ней стран, шло до скучного в соответствии с нашим вариантом истории. Так вот, в тысяча семьсот двадцать первом году эти три державы нанесли Швеции сокрушительное поражение. Речь Посполитая очистила свою территорию от шведских войск. Северороссия заполучила всю Финляндию. А вот Россия получила выход к морю через Латвию и... не поверите. Петр Первый сделал своей столицей Ригу. Впрочем, полагаю, это спасло немало жизней, если вспомнить, сколько народу в нашем мире погибло на строительстве Петербурга. Как и у нас, Петр помер в тысяча семьсот двадцать пятом. Но здесь он успел выдать свою дочь Елизавету за наследника северорусского престола. Это и создало почву для дальнейшей интриги. Когда в тысяча семьсот сорок первом году в результате очередного дворцового переворота был свергнут малолетний царь Иоанн, а с ним и власть Бирона, именно Елизавета оказалась самым вероятным наследником. Но она к тому моменту была вдовствующей королевой Северороссии. Последовала длинная цепь переговоров и интриг, в ходе которых Россия и Северороссия вступили в унию.
Как им удалось объединиться, ума не приложу. В России был крепостной строй, Северороссия крепостничества и не ведала. Россия была абсолютной монархией, Северороссия – конституционной, где пять составляющих ее земель: Ингрия, Псков, Новгород, Эстония и Финляндия – имели большие возможности в самоуправлении. Но с тех пор, начиная с Елизаветы, самодержцы российские стали именоваться императорами Всероссийскими, королями Североросскими. При этом где-нибудь в Торжке они могли казнить и миловать по своему усмотрению, а уже в Старой Русе приговоры выносил только независимый земский суд. Столицей унии, как вы уже узнали сами, стал Петербург. Далее внешняя политика империи складывалась по нашему варианту истории. Столицу, кстати, из Риги в Москву вернул еще Петр Второй. Так что в унии официально было две столицы. С подобным положением дел одним ударом покончил Николай Первый. Отметив столетие унии в тысяча восемьсот сорок первом году, он своим указом ввел королевство Североросское в состав Российской империи. Все права самоуправления земель были уничтожены, дума распущена; столицей империи, впрочем, был провозглашен Петербург. Наверное, Николаю не хотелось переезжать. Все царские резиденции, между прочим, здесь в наличии, включая Петергоф, Павловск, Царское Село и Ораниенбаум. А вот Гатчина построена еще гроссмейстерами Ингерманландского ордена. Интересно будет на нее посмотреть. Разумеется, после этого были восстания, возникло множество тайных обществ. Большей частью они боролись за независимость Северороссии, безуспешно, впрочем.
В тысяча восемьсот сорок восьмом году по всем североросским землям прокатилось мощное восстание, жестоко подавленное властями. Уже в тысяча восемьсот шестьдесят втором году Александр Второй возвратил многие права самоуправления землям, но вернуться к унии так и не решился. Как я понял, партия североросского сопротивления здесь не менее сильна, чем польского. Похоже, действуют они совместно. Кстати, за счет того, что в Северороссии не было крепостничества и действовали более либеральные законы, здесь очень быстро развивались промышленность и торговля. Сейчас это самый развитый экономически регион империи. Находится примерно на уровне Германии по среднедушевым показателям, хотя население здесь пятнадцать миллионов. Ну а все остальное, включая турецкие войны, дуэль Пушкина и Цусиму, вполне соответствует нашему варианту развития. Есть, конечно, еще вопросы, на которые стоит найти ответы. Это я и собираюсь сделать в ближайшее время, благо устроился на работу в библиотеку университета.
В комнате воцарилось молчание. Наконец Алексей произнес:
– Значит, история все-таки нивелирует колебания и возвращается на магистральный путь развития.
– Не уверен, – покачал головой Санин. – Сто тридцать орденских лет, триста шестьдесят лет независимой Северороссии и еще сто лет в унии даром пройти не могли.
– Да, – вдруг воспрял духом Павел, – в двадцатом веке все может сложиться по-иному.
– Уж я постараюсь, – тихо процедил Алексей. Санин обвел их печальным взглядом.

* * *

Алексей, уже в форме курсанта мичманской школы, сидел в гостиной двухкомнатной квартирки Санина на Привокзальной улице. Профессор снял ее через день после того, как начал работать в библиотеке университета. Невзрачный доходный дом, темная, редко убираемая лестница. Павел не переехал к нему, а поселился в рабочем бараке, в комнате, которую предоставило ему депо. Алексей прожил две недели с профессором, но теперь, когда война была объявлена, а на призывном участке сообщили, что, несмотря на утрату документов об окончании гимназии, принято решение послать его в школу мичманов в Хельсинки*, он готовился к отъезду.
* В Российской империи Хельсинки именовался, на шведский манер, Гельсингфорсом. Но в том мире, в котором действуют герои, правители Северороссии еще с шестнадцатого века предпочитали использовать те названия мест, которыми пользовались их коренные обитатели. Соответственно, еще до семнадцатого года столица Финляндии именуется Хельсинки, а Эстонии – Таллинн, а не Ревель.
– Уж, извините, – протянул Санин, – на вокзал вас проводить не смогу. Работа. Решились, стало быть. Не страшно? Вы ведь знаете, что предстоит. Война – вещь жестокая, а дальше... Офицеру в семнадцатом тяжеловато придется.
– Решился, – кивнул Алексей. – Вот, чтобы не было ни расстрелов, ни позорного поражения, я и иду туда.
– Вы что же, надеетесь изменить ход истории? – поднял брови Санин.
– Надеюсь, – признался Алексей. – Потому и пошел в армию, что, с моей точки зрения, так будет проще добиться тех целей, которые я себе поставил. Вы ведь знаете, настанет время, когда все будет решать “товарищ Маузер”.
– Знаю, – нахмурился Санин. – И каким же образом вы намерены вмешаться в историю?
– Я хочу не допустить коммунизма вообще, – отчеканил Алексей. – Это позволит сохранить множество жизней, особенно здесь, в России. Цивилизация в двадцатом веке будет развиваться свободней, богаче, правильнее.
– Кто знает, как правильно? – вздохнул Санин. – Уж не вы ли, восемнадцатилетний наивный юноша?
– Я знаю, как не надо, – жестко произнес Алексей. – Я знаю, что не надо пускать миллионы в расход и загонять в ГУЛАГ. Я знаю, что люди должны жить свободно, а не под гнетом коммунистической идеологии. Я постараюсь добиться всего этого. Я никогда и никому не буду навязывать своих взглядов, я лишь буду защищать мир от тех, кто навязывает свои.
– Цели, конечно, благородные, – кивнул Санин, – но, стремясь изменить историю, вы берете на себя тяжкий груз ответственности. Кроме того, так или иначе вам придется убивать, и убивать много. Вы готовы к этому?
– Возможно, мне придется убить десяток, чтобы жили тысячи, – отозвался Алексей.
– В таких вопросах, боюсь, арифметика не работает, – покачал головой Санин. – Вы действительно считаете, что можете решать, кому стоит жить, а кому – нет?
– Но я же буду убивать только тех, кто попытается организовать красный террор, – с напором произнес Алексей. – Я не собираюсь ни производить массовые расстрелы, ни поддерживать диктат. Они будут пытаться сделать это, а я постараюсь предотвратить... Их не так много.
– Если уж вы решили поворачивать историю народов, десятками жизней не ограничитесь, – вздохнул Санин. – Будут и безвинные жертвы. И именно вы окажетесь человеком, несущим ответственность за них. Кроме того, запомните одну вещь. Если вы попытаетесь бороться против чего-то, не предлагая альтернативной конструктивной программы, то обязательно придете к негативным последствиям. Сражаясь с красными чудовищами, вы можете превратиться в чудовище белое, столь же кровавое и ужасное. Ладно, надеюсь, вы все-таки сориентируетесь в этом безумном мире. Насчет необходимости хранить в тайне наши знания мы с вами уже говорили. Надеюсь, что и вы, и Павел вполне осознали: первое – не навреди, и только второе – сделай лучше. Берегите себя. Надеюсь, у нас еще будут возможности поговорить на эту тему. Главное, чтобы вашу юношескую горячность не использовали нечистоплотные люди.

* * *

Алексей и Павел стояли на перроне Финляндского вокзала. Павел уже был одет по местной моде: в косоворотку, широкие штаны и сапоги. Он отпросился из депо всего на час, чтобы проводить друга, однако периодически поглядывал на вокзальные часы, опасаясь опоздать. Вокруг царила обычная вокзальная суета. Пробегали спешащие на поезд в Хельсинки крестьяне и рабочие. Они направлялись к вагонам третьего класса. Быстрыми шагами проходили разночинцы, младшие офицеры, интеллигенты и купчики средней руки. Их ожидали более комфортные вагоны второго класса. Около вагона первого класса в непринужденных позах стояли и беседовали штатский в дорогом костюме, с брильянтовыми запонками на манжетах и тросточкой в руке, полковник артиллерии и дама в бархатном платье и широкополой шляпе, увенчанной бантами невероятных размеров.
– Значит, все же решил на войну, – произнес Павел. – Зря. Ты ведь знаешь, что самые главные события скоро начнутся в Петербурге.
– Да как тебе сказать, – протянул Алексей, оглядываясь по сторонам. – Образование получить все же хочется. Да и укрепиться в этом мире. А это лучший шанс сейчас, как говорят в шпионских романах, легализоваться.
– Ну, образование... – хмыкнул Павел. – Хотелось бы, но я за учебники засяду только после революции. Ты ведь знаешь, что я решил. Такой шанс упускать нельзя. Мы здесь можем изменить историю так, чтобы было меньше жертв, чтобы жизнь была счастливее. Я помогу нашим, чтобы коммунизм побыстрее победил во всем мире. Я думаю, для этого надо немногое, особенно с нашими знаниями. Тогда не будет многих жертв, войн, голода. Ведь все то, что ты говоришь о низком уровне жизни и жестком политическом контроле в Советском Союзе, было связано лишь с тем, что приходилось обороняться от враждебного буржуазного окружения. А если совершится всемирная революция... ну, не ухмыляйся ты. Почему я никак не могу объяснить тебе, что коммунизм – это действительно светлая идея, несущая счастье всему человечеству? Что все будут жить свободно, богато, счастливо. Надо только очистить место этому новому миру. Роды – это всегда кровь…
– Скажи только одно, – попросил Алексей, – ты все-таки считаешь допустимым с оружием в руках загонять людей в свой социалистический рай?
– Мы не загоняем! – воскликнул Павел. – Мы лишь ломаем сопротивление старого, отжившего, боремся с теми, кто хочет жить за счет других.
– Ладно, Пашка, – поморщился Алексей, – поговорим об этом еще, когда в отпуск приеду. До отправления поезда уже меньше десяти минут осталось. Давай хоть не идеологическим спором прощаться.
– Давай, – кивнул Павел. – Береги себя. Слушай, когда вернешься, может, все же на Вуоксу съездим, на пикник? Хоть и в этом мире. Дмитрия Андреевича с собой пригласим, девушек возьмем, шашлычок пожарим. Здесь шашлыка еще не знают!
– Хорошо, – улыбнулся Алексей, – шашлык – это здорово, особенно в твоей компании... и с девушками.
Они обнялись. Затем Алексей подхватил саквояж и заспешил к вагону второго класса. Найдя свое место, он обнаружил, что Павел стоит на перроне у его окна и машет рукой. Алексей тоже помахал ему. Раздался звон вокзального колокола. Паровоз свистнул, и поезд начал набирать скорость. Павел, широко улыбаясь, шел около вагона, пока не кончился перрон, потом еще раз помахал на прощание. Алексей, высунувшись из окна, отдал ему честь. “Хороший он парень, – подумал Алексей, – умный, добрый, надежный... только упертый в свой коммунизм.
Ничего, даст бог, еще образумится, когда увидит, во что это выливается. Тогда поговорим еще и, может, вместе многое сделаем”.
Странная мысль пронзила его сознание. “Я больше не боюсь, – вдруг понял он. – Мне не страшно, что я в чужом мире, в чужом времени, без родителей, без большинства знакомых. И пропал этот страх в тот момент, когда я поставил себе цель. И я больше не чужой в этом мире. И Пашка больше не боится. Не боится после того, как начал работать в депо. Освоился? Нет, тоже поставил себе цель... И я знаю какую. Неужели мы обречены столкнуться с оружием в руках? Нет, этого не будет, не должно быть. Это неправильно”.

Эпизод 3 ПУТИ-ДОРОГИ

– Господа курсанты, мать вашу так-растак, на огневой рубеж шагом ма-а-арш! – проревел мичман Костин.
– Кажется, сегодня Костин особенно крепко набрался, – шепнул Алексею его сосед в строю Павел Набольсин.
Мичман Костин, служивший преподавателем огневой подготовки в Хельсинкском Морском корпусе, не был профессиональным моряком. Чин и должность этот пятидесятипятилетний, обветренный всеми ветрами человек получил всего лишь несколько лет назад благодаря каким-то своим давним связям на флоте. Говорили, что родился он в Старой Русе, в семье не то приказчика, не то попа, и о его похождениях ходили легенды. Говорили, что в шестнадцать лет он сбежал из дома, потом путешествовал где-то в притоках Амазонки и мыл золото на Аляске, участвовал в каких-то невероятных экспедициях в Африке, сражался на англо-бурской войне и еще десятке других войн в самых отдаленных уголках Земли, охотился за преступниками, за голову которых было объявлено вознаграждение, в США и Мексике. Говорили, что когда-то он сколотил огромное состояние в Америке, но потом спустил его в казино Нового Орлеана, и, лишь переболев всеми мыслимыми тропическими болезнями, объехав весь свет и почувствовав, что чертовски устал, он вернулся в Россию, явился к какому-то своему гимназическому однокашнику, занявшему к тому моменту высокий пост в штабе Балтийского флота, и попросил пристроить его.
Правда это или нет, никто из курсантов не знал, но любой, кто пробыл в Хельсинкском Морском корпусе хотя бы неделю, четко понимал две вещи. Никто не в состоянии поглотить столько алкоголя за единицу времени, как мичман Костин, и никто не стреляет лучше мичмана Костина. Мичман был не просто великолепным стрелком, он был богом стрельбы. Из револьверов, автоматических пистолетов и винтовок любых моделей и систем, навскидку, на скорость, на дальность, с двух рук, из любого положения, в любое время и в любой степени опьянения, по мишеням висящим, стоящим, движущимся, летящим он бил без промаха.
Занятиям со стрелковым оружием в Морском корпусе предпочтение не отдавалось. Командование требовало от курсантов скорейшего освоения тех дисциплин, которые должны были пригодиться им в будущей морской службе. Умение обращаться с личным оружием считалось делом десятым. Особо искусной стрельбы от обучающихся никто не ожидал. Костин это знал и не слишком мучил курсантов. Существовало ли вообще что-либо интересующее этого человека, кроме виски и коньяка, было тайной для всех, включая начальство. Впрочем, тир он содержал в образцовом порядке, дисциплину свою преподавал доходчиво и ни с кем не конфликтовал, что всех устраивало.
Вот и сейчас, явно скучая, прочитав наставления безразличным голосом, Костин приказал приступить к стрельбам, поморщился, увидев, как берут оружие курсанты, и демонстративно отвернулся. Когда грохот револьверных выстрелов смолк, он лениво скользнул взглядом по изрешеченным мишеням и, крякнув, произнес:
– Все, как всегда, отстрелялись отвратительно. Свободны.
– Татищев, – произнес Набольсин, явно не без удовольствия откладывая револьвер, – через полтора часа встречаемся в кафе Юхо. У Симонова день рожденья, он угощает. Сегодня день шампанского. Ура!
– Конечно, – улыбнулся Алексей, – только вот с деньгами туго. Вряд ли я смогу принести достойный подарок.
– Не бери в голову, – махнул рукой Набольсин, – подарим совместный. С тебя гривенник.
– А сам на рубль потратишься? – уточнил Алексей.
– Не твоя печаль, – хохотнул Набольсин. – Мы же не купцы, чтобы деньгами считаться. Сейчас у меня больше денег, я и плачу. Потом, когда будет наоборот, заплатишь ты.
– Спасибо, – кивнул Алексей. – Я этого не забуду.
– Ты сейчас куда? – осведомился Набольсин, направляясь к выходу из тира.
– У меня еще одно дело, – махнул рукой Алексей. – Встретимся у Юхо.
– Ну, давай, до встречи, – улыбнулся Набольсин и вышел.
Из курсантов в тире остался один Алексей. Костин рассматривал стволы и спусковые механизмы револьверов, стоя к нему спиной и, казалось, не замечая его присутствия. Вздохнув для храбрости, Алексей направился к мичману. Он хотел обратиться к нему как положено по уставу, но буквально за секунду до того, как он произнес заготовленную фразу, Костин, не оборачиваясь, буркнул:
– Тебе чего?
Замешкавшись на миг, Алексей все же перевел дух и как можно более ровным голосом произнес:
– Научите меня стрелять, господин мичман.
Возникла пауза. Медленно повернувшись вполоборота к курсанту, мичман, склонив голову, внимательно посмотрел ему в глаза:
– Тебе зачем?
– Хочу научиться стрелять, – почему-то смутившись, отозвался Алексей.
Теперь мичман полностью развернулся к нему:
– По какой специальности ты проходишь обучение?
– Палубная артиллерия, господин мичман, – отчеканил Алексей.
– Ну и зачем тебе, человеку который готовится командовать двенадцатидюймовыми орудиями, стрельба из револьвера и винтовки? – скривился Костин. – Общие знания ты получаешь, как и все, но хочешь большего. Зачем?
– Я будущий офицер и хочу владеть всеми видами оружия, – пояснил Алексей.
Костин снова пристально посмотрел ему в глаза, после чего отвернулся и подошел к стоящему у стены шкафчику. Открыв его, извлек бутылку виски и стакан. Выдернув пробку зубами, наполнил стакан до половины, закрыл бутылку, вернул ее в шкафчик, крякнув, выпил виски, шумно втянул носом воздух и, не поворачиваясь к собеседнику, произнес:
– Нет, ты думаешь о другом. Ты знаешь, в кого собрался стрелять, но не хочешь говорить. Не говори, мне безразлично. Скажи, что ты хочешь от меня?
Он вернул стакан в шкафчик, закрыл его, повернулся и вновь подошел вплотную к Алексею, глядя ему прямо в глаза. От этого пронизывающего взгляда холод пробежал по спине у юноши. Сбиваясь, объяснил:
– То, чему нас учат, – стрельба в тире. В боевых условиях это непригодно. Я хочу научиться, как вы, мгновенно выхватывая оружие, быстро перемещаясь, стрелять по движущимся мишеням.
– Без основы у тебя это все равно не получится, – пожал плечами Костин. – А основа – это вот такая пальба в тире из основных позиций по осточертевшим белым кругам с черным центром. Скучно, юноша.
– Я хочу научиться стрелять, – насупился Алексей. – Если надо, я часами буду палить по этим самым мишеням. Но я хочу…
– Стреляй, – перебил мичман, отходя в сторону. – Я не помешаю. Приходи в любое время и пали в свое удовольствие.
Алексей остановился в замешательстве.
– Но вы мне поможете?

Предыдущая страница 5 Следующая страница


Враги 6

– Зачем? – хмыкнул Костин. – Дурное дело не хитрое. Наводи и пали.
Алексей еще больше смутился. Мысли беспорядочно роились в голове. Наконец, собравшись с духом, он произнес ровным голосом:
– То, чем вы владеете, нечто большее, чем “наводи и пали”. Я хочу научиться этому.
Мичман расхохотался.
– Так вот оно что! – процедил он, когда его внезапное веселье столь же неожиданно прекратилось. – Ты хочешь, чтобы старый стрелок раскрыл тебе секреты своего мастерства. Умный мальчик. Узнаешь, как надо, и сразу станешь лучшим. – Он вдруг стал совершенно серьезным. – Нет никаких секретов. Надо много работать, сжечь гору пороха, потратить кучу патронов. Вот и все.
– Так я готов оглохнуть от пальбы, – почти прокричал Алексей. – Я готов проводить здесь все свободное время. Но мне нужны вы, чтобы показать, как правильно, а как неправильно.
– Глохнуть от стрельбы не надо, – сочувственно и даже как будто игриво произнес мичман. – Слух для стрелка – первое дело. Полагаться только на глаза – недопустимая роскошь. Когда перестрелка ведется в джунглях или поселке, как только враг появляется в зоне видимости, туда уже должна лететь пуля. Иначе ты труп. Понял?
– Понял, – растерянно произнес Алексей.
– Ни черта ты не понял... но поймешь, – проворчал Костин. – Ладно, возьми первый секрет стрелка.
Он гулко хлопнул себя ладонью по мощной груди. Алексей непонимающе смотрел на него.
– Чего вылупился? – прорычал Костин. – Повторяй.
Алексей несильно хлопнул себя ладонью по грудной клетке.
– Понял? – склонил голову набок мичман.
– Нет, – признался Алексей.
– Смотри еще раз. – Костин снова гулко хлопнул себя по груди. – Опять не понял? Дыхание, дурак. Когда ты зажат, когда дышишь неровно, меткого выстрела быть не может, да и с реакцией всегда запоздаешь. Это первое. А ну, грудь колесом, глубокий вдох, и хлопни себя так, чтобы грудная клетка как барабан гудела.
Расправив плечи и сделав глубокий вдох, Алексей с силой хлопнул себя по груди.
– Уже лучше, – удовлетворенно кивнул Костин. – Сейчас пойдешь на огневой рубеж. И постоянно помни о дыхании. Пока твоя задача – держать корпус прямо, дышать свободно, не зажиматься. Если сможешь, сразу увидишь, насколько точнее будут выстрелы.
– Ну вот, а вы говорите, секретов нет, – ухмыльнулся Алексей.
– Хрен это китовый, а не секрет, – со свойственной ему простотой бросил Костин. – Этот секрет, если не дурак, ты должен был раскрыть и без меня на первом месяце занятий. То же относится и к другим “таинствам”. Ну, не тушуйся, все расскажу, ничего не скрою. Ты только одно пойми: и в тире, и на поле боя, и когда пьяный бандит к кобуре тянется, никакие секреты тебя не спасут. Спасет тебя только одна простая вещь, которую все знают, но никто не понимает. Я, парень, вижу, ты умный, интеллигент, интеллектуал. Так вот, выброси к чертям собачьим всю свою интеллектуальность. Мозги в бою тебе не в помощь. Ум, он часто ошибается и всегда запаздывает. Если хочешь, чтобы с дыркой в башке хоронили твоего врага, а не тебя, на рассудок не полагайся, полагайся на это. – Он ткнул заскорузлым пальцем в грудь Алексея. – Только там ты четко знаешь, в какой миг надо спустить курок, а в какой стрелять нельзя ни в коем случае. Только там ты поймешь, когда увидишь десять противников, кто из них опасный стрелок, а кто дерьмо собачье, что и с пяти шагов в слона промахнется. Только там ты почувствуешь, за каким валуном засада, а какая позиция безопасна. Слушай свою интуицию, парень, мозги отключи. Мозги нужны, очень нужны. Они могут вытащить тебя, но могут и погубить. В пиковой ситуации всегда полагайся на интуицию, она не подведет. Только так в любой передряге останешься цел. Только так будешь стрелять без промахов, куда надо и когда надо. Но над этим надо работать. Много, упорно. Надо научиться затыкать это трепло, что сидит у тебя в голове, что все время лезет со своими никчемными советами, и прислушиваться только к своей интуиции... – Он вдруг сделал шаг назад и резко поменял тон. – Хватит болтать. Курсант Татищев, на огневой рубеж шагом ма-а-а-р-рш!

* * *

Октябрьский ветер гнал опавшие листья по кривой улочке Литейной слободы. Кутаясь в короткое пальтишко, Павел подошел к одному из примостившихся на окраине слободы домиков и постучал условным стуком. Два частых удара, потом еще три с интервалом в секунду. Через полминуты дверь открылась, впуская его в прихожую небольшой квартирки, расположенной на первом этаже. Когда Павел вошел, открывший ему Йохан Круг, рабочий Невского завода, осторожно выглянул на улицу, проверяя, не привел ли гость шпиков. Однако ни единой живой души в пределах видимости не усматривалось.
Павел тем временем прошел в комнату. Тот факт, что рабочие в здешнем Петербурге жили в отдельных квартирах, сильно удивлял его поначалу. Воспитанный на фильмах советской поры, он был убежден, что труженики ютились в бараках и подвальных помещениях, по нескольку семей в одной комнате, разделенной занавесочками или тонкими дощатыми перегородками. Однако, к его удивлению, такой быт оказался свойственен лишь для разнорабочих и сезонных рабочих, приходивших в город на заработки из деревень. Петербургский же пролетариат проживал в уютных квартирах, иногда с отдельным выходом на улицу, как у Круга, в двух-трехэтажных домиках и флигельках. Некоторые рабочие, имевшие большой стаж или выбившиеся в мастера, даже обзаводились собственными домами или снимали многокомнатные квартиры в более престижных районах. Кроме того, люди, постоянно работавшие на петербургских заводах и фабриках, могли позволить себе неплохой стол и вполне приличную одежду. В общем, уровень жизни петербургского пролетариата был существенно выше того, который ожидал увидеть Павел, и уж точно выше того, который он представлял себе по литературным произведениям и фильмам о двадцатых–тридцатых годах. А уж, как полагал Павел, в описании быта первых лет советской власти пропаганда вряд ли сильно ухудшала положение дел. Получалось, что революция существенно понизит уровень жизни трудящихся. Впрочем, поразмыслив, Павел пришел к выводу, что это неизбежный момент обострения классовой борьбы.
Пройдя в комнату следом за гостем, Йохан Круг подошел к столу, отодвинул ящик и, повернувшись к Павлу, торжественно произнес:
– Уполномочен сообщить вам, товарищ Федор, что сегодня, пятнадцатого октября тысяча девятьсот четырнадцатого года, вы приняты в члены Российской Социал-Демократической Рабочей Партии большевиков. Поздравляю.
Он вручил Павлу партбилет. Бережно приняв книжицу, рассмотрев ее и положив в карман, юноша пожал протянутую ему руку товарища по партии и произнес:
– Благодарю за доверие.
– Не сомневаюсь, что ты оправдаешь его. Кстати, мне передали, что товарищ Ленин очень высоко оценил твою антивоенную статью для “Правды”.
– Спасибо! – Павел затрепетал от восторга. – Что-нибудь еще я могу сделать?
– Конечно, работы куча, – улыбнулся Круг. – Но, как ты понимаешь, одними статьями дело ограничиться не может. Революция – это не только митинги и прокламации. Это еще и подпольная работа, стачки, стычки с жандармами и прочее. Заниматься этим – удел отважных. Мы верим в тебя. Партийная организация Петербурга сейчас более всего нуждается в переброске нелегальной литературы из-за рубежа. После того как фронт протянулся от Балтийского моря до Черного и пересек Кавказ, практически единственным каналом поступления литературы осталась Скандинавия. Мы хотим, чтобы ты перешел из депо в состав одной из паровозных бригад на линии Петербург–Хельсинки и посодействовал в перевозке литературы. Сейчас это не слишком сложно, после того как многие железнодорожники были мобилизованы в армию. Дерзай.
– Выполню любое задание партии, – отчеканил Павел.
– Отлично, – улыбнулся Круг. – Мы верим в тебя. Политически ты хорошо подкован и быстро осваиваешь паше учение. Пришла пора, товарищ, заняться еще вот чем. – Он снова выдвинул ящик стола и взял из него револьвер системы “наган”. – Приходи в воскресенье к восьми утра на Витебский вокзал. Поедешь за город с группой дружинников осваивать стрелковое дело. Пришло время браться за оружие, товарищ.

***

– Скучнейший ты человек, Леха, – бросил Набольсин, ловко вырывая книгу из рук Алексея. – Что здесь у нас? Ага, немецкая грамматика. Слушай, что ты время зря тратишь? С немцами не болтать надо, а из орудий по ним палить.
– Сколько продлится война? – спокойно отозвался Алексей. – Года три. Потом – мир. А там, как ни крути, с немцами придется выстраивать отношения.
– Эк ты хватил! – хохотнул Набольсин. – Три года! Я думаю, к концу лета мы будем в Берлине. Я лишь надеюсь, что успею хоть в финальных операциях поучаствовать. Выпустят-то нас, даже по ускоренной программе, только к маю.
– Поучаствуешь, – поморщился Алексей. Он с трудом сдержался, чтобы не сказать приятелю о том, что у России впереди поражения пятнадцатого года и длительная окопная война. – Помнишь, в июле на Дворцовой площади орали: “Шапками закидаем, мир заключим только в Берлине”. А как армию Самсонова разбили*, так опомнились, хоть и не все. Противника уважать надо. Посмотри, сейчас январь пятнадцатого. На южном направлении наши войска сидят в Карпатах, а на севере вообще отступили от границы. Нет, друг, это надолго.
– По весне переломим, – скривился Набольсин. – Да я вообще не про то. Ты что, в дипломатический корпус готовишься? Ты будущий морской офицер. Но сейчас время упущено, чего догонять? Другие дела, иные заботы. Твое дело морское. Да что я все о службе? Тебе девятнадцать лет, как и мне. Что у тебя, других занятий нет, кроме как учить немецкий и без устали палить в тире у Костина? В вечеринках наших почти не участвуешь. Посмотри, сколько барышень симпатичных по Хельсинки ходит. А ты?
– А я к службе отечеству готовлюсь, – объяснил Алексей. – Как думаешь, что будет для нас самым важным после войны с немцами?
* Первое крупное поражение российской армии в Первой мировой войне – разгром армии Самсонова в Восточной Пруссии в августе 1914 г.
Набольсин помрачнел:
– Я думаю, эти остолопы опять на Дальний Восток попрутся, Японии мстить*. Глаза бы мои этого не видели.
– Что же ты так? – поднял брови Алексей.
– Татищев, – еще больше нахмурился Набольсин, – я потомственный морской офицер. Мои предки начали служить еще в шестнадцатом веке, при Карле Стюарте. Я знаю, что такое служба отечеству. Но я североросский дворянин. Прости меня, я знаю, что ты великоросс, но я-то нет. Моя отчизна – Северороссия, и у нее нет интересов на Дальнем Востоке. Это московские идиоты затащили нас в бойню под Цусимой. Да, ты теперь прекрасно знаешь, что Балтийский и Северный флоты империи практически полностью североросские. А у Северороссии нет единых интересов с Российской империей. Мы европейская, а не евразийская держава. Из-за унии с Москвой мы потеряли колонии на Таити. А могли бы приобрести много больше, возможно, даже основались бы в Австралии. Вместо этого все развитие пошло в Сибирь и на Дальний Восток, который нам практически не нужен.
Алексей покачал головой. То, что на флоте и в Северороссии вообще сильны националистические тенденции, он знал, но впервые столкнулся ними столь явно. Понизив голос, он произнес:
– То, что ты говоришь, попахивает требованием возврата к унии, если не...
* Весьма точный прогноз. Документы в архивах Генерального штаба России в нашем мире свидетельствуют, что после окончания Русско-японской войны 1905 г. российское правительство стало готовить армию и флот к реваншу. Начало новой войны было намечено на 1925 г. Очевидно, в этом мире существовали аналогичные планы.
– Именно, – зло оскалясь, прошептал Набольсин. – Северороссия должна вернуть себе независимость. Об этом уже почти открыто говорят и в офицерских кают-компаниях, и среди гражданского населения.
– Но это же развал империи, – негромко произнес Алексей.
– А и черт с ней, – махнул рукой Набольсин. – Лично мне не нужна империя, пусть и великая, если я в ней не обладаю теми правами, которые мои предки получили больше пятисот лет назад еще от князя Андрея. Мне сначала нужны свобода и уважение к моим правам, а уже потом – величие державы. Московиты усилили нас ресурсами и населением, но принесли в нашу европейскую жизнь рабскую душу Востока. За это их здесь и недолюбливают. Прости, Леша, если задел тебя чем.
– Ничего, – пожал плечами Алексей. – А скажи…
– Татищев! – Голос дневального грохнул под сводами казарм. – Вас ожидают у подъезда.
– Ладно, потом поговорим, – буркнул Алексей, поднимаясь.
Он вышел, миновал длинный коридор со сводчатым потолком, спустился по широкой лестнице, козырнул часовому, свернул в комнату, отведенную для встреч курсантов с посетителями, и остолбенел. Там его ожидал Павел Сергеев. Бывший студент Петербургского университета был одет в потертый пиджачок, широкие штаны и сапоги, которые обычно носили небогатые рабочие. Его полушубок и шапка висели на вешалке у стены. В первую секунду Алексей ощутил какое-то чувство опасности, исходящее от старого приятеля и оттого непонятное. Чувство опасности мичман Костин заставлял Алексея нарабатывать ежечасно и ежеминутно, иногда весьма экстравагантными методами. Например, внезапно нанося ученику не слишком сильные, но весьма болезненные удары. “Когда противник потянулся за револьвером, тебе уже поздно хватать оружие. Ты должен был отреагировать на его желание выстрелить, – постоянно повторял он. – Еще заходя в комнату, ты должен увидеть того, кто опасен”. К удивлению Алексея, по прошествии некоторого времени он и в самом деле как будто стал слышать внутренний голос, предупреждающий об опасности. Необъяснимым образом он совершенно четко осознавал, какой человек, несмотря на его грозный вид и громкие речи, вполне безобиден, а какой по-настоящему готов к решительным действиям, хоть и держится в тени и никак не выражает угрозу. Со временем интуиция окрепла настолько, что Алексей даже несколько раз совершенно спонтанно отразил молниеносные выпады мичмана, а однажды на вечеринке не дал разбиться стакану, подставив руку еще до того, как Набольсин задел его локтем. И вот теперь, когда Алексей вошел в комнату для встреч, внутренний голос подсказал, что ожидающий его Павел чем-то опасен. Отринув наваждение, Алексей направился к приятелю, обнял его за плечи и произнес:
– Здравствуй. Какими судьбами?
– Вот, – широко улыбнулся Павел, – уже два месяца помощником машиниста между Питером и Хельсинки болтаюсь. Извини, что раньше не зашел. Мы здесь очень мало стоим. Я только два раза сюда выбирался, но ты то на занятиях, то в наряде. А вот теперь повезло.
– Ну, спасибо, что зашел, – отозвался Алексей.
Он знаком пригласил приятеля за стол, расположенный у окна, выходящего на улицу, и сам сел напротив Павла.
– Слушай, – быстро проговорил Павел, – может, Дмитрию Андреевичу записку черкнешь? Я передам.
– Нет, спасибо, – улыбнулся Алексей, – у нас через неделю отпуск, пять дней. Разрешена поездка домой, с оплатой проезда за счет казны. Я его сам навещу. Письмо ему позавчера послал. Ты сам-то его часто видишь?
– Конечно. Раз-два в неделю.
– Завидую. Как он? Мне он все больше пишет о своих научных изысканиях.
– Новый адрес его ты знаешь? Дмитрий Андреевич снял двухкомнатную квартирку с мебелью и помещением для прислуги. Живет как барин, с горничной. Похоже, с ней и живет. Видная такая барышня. Жалование библиотечное, конечно, не ахти, я сейчас больше получаю. Но он выпустил цикл статей по истории, вызвавших скандал. Теперь его часто приглашают читать лекции в разные научные общества. В общем, жизнь бьет ключом.
– Это он любит, скандалы вызывать, – улыбнулся Алексей. – А вообще, он молодец.
Они замолчали.
– А знаешь, – после минутной паузы произнес Павел, – ты стал заправским офицериком. Правда. Ты зашел, я аж остолбенел. Выправка, взгляд надменный – белая кость, голубая кровь и все такое.
Алексей смутился. Впервые он взглянул на Павла не как человек двадцать первого века, а как курсант Императорского Морского корпуса выпуска тысяча девятьсот пятнадцатого года, и ужаснулся. Перед ним сидел рабочий паренек, ничем особо не отличавшийся от тех, кого Алексей постоянно видел на улицах, и, как он понял теперь, тех, кем придется командовать, когда, получив офицерские погоны, он окажется на корабле. Внезапно он ощутил между собой и Павлом стену отчуждения и испугался.
– И как ты думаешь дальше жить? – произнес он вдруг. – Так и будешь паровозы гонять?
Павел улыбнулся и с видом человека, обладающего сокровенным знанием, понизив голос, произнес:
– Я-то знаю, как я дальше буду жить. А вот ты как? Ты же понимаешь, всего два с небольшим года осталось...
– Вот я и постараюсь, чтобы через два, и двадцать два, и двести двадцать два года все по-другому было, – перебил Алексей.
– Не дури, – покачал головой Павел. – Историю не переделаешь. А уж революцию тебе точно не остановить. Российская империя прогнила. Ее конец предрешен.
– Предрешен, – кивнул Алексей. – Но кто сказал, что на ее месте обязательно должен возникнуть коммунистический монстр? Есть и другие пути. Демократический, к примеру.
– Опять ты за свое, – тяжело вздохнул Павел. – Тысячу раз говорено.
– Говорено, – снова кивнул Алексей. – Не понимаю твою упертость. Ты же знаешь, что происходило в нашем мире и чем это закончилось. Конечно, твои родители всю жизнь были преподавателями научного коммунизма. Я понимаю, в Советском Союзе это была элита. А я вот из семьи инженеров. Разумеется, в девяностых годах моим тоже пришлось несладко, но какая убогая жизнь в СССР была, они мне достаточно подробно рассказали. Неужели ты хочешь, чтобы в этом мире все произошло точно так же? Я уже не говорю о лагерях и расстрелах. Ах, извини, ты же их не признаешь.
– Да, не признаю, – запальчиво произнес Павел. – Масштабы так называемых репрессий сильно завышены, и коснулись репрессии только тех, кто действительно боролся против советской власти. А коммунизм... Прости, я борюсь за него не потому, что мои родители жили в хорошей квартире и имели машину. Это здесь ни при чем. И я думаю, не коммунистическая партия виновата, что твоя семья жила в коммуналке и ездила на трамвае. Вообще, нельзя все сводить к материальному... Хотя, мне кажется, именно это ты постоянно и делаешь. Пойми, коммунизм – единственный светлый путь, который даст подлинную свободу народам, даст достойную жизнь всем людям, а не кучке избранных.

Предыдущая страница 6 Следующая страница


7 Дмитрий Шидловский

– А я так не считаю, – печально вздохнул Алексей. – Все бы хорошо, если бы речь шла только о теоретических спорах. Только знаешь что, Паша? Меньше всего мне хотелось бы, чтобы мы с тобой когда-нибудь встретились в бою друг с другом. Помнишь, что говорил тот знакомый Дмитрия Андреевича. Только сейчас я понимаю, что он был прав. Нам нельзя допустить этого, Паша.
Павел машинально дотронулся до револьвера, спрятанного во внутреннем кармане пиджака. Это движение не укрылось от Алексея. В последние дни мичман Костин немало потратил времени на то, чтобы его ученик безошибочно определял, вооружен ли его собеседник. “Черт, – подумал Алексей, – он при оружии, значит... Значит, все очень плохо. Я провожу часы в тире, чтобы метко стрелять в таких, как он, он носит оружие, чтобы не промахнуться в такого, как я. Господи, ну почему все так глупо? Ведь я не хочу ему зла. Мы же с ним друзья. Неужели неизбежно, чтобы идеологические расхождения сделали нас врагами?”
– Конечно, Леша, – натянуто улыбнулся Павел. – Мы же друзья.
– Друзья, – улыбнулся и Алексей, но внутренний голос уже настойчиво твердил: “Перед тобой человек, решивший встать на твоем пути с оружием в руках. Человек, который неизбежно станет твоим личным врагом. Бойся его, беги от него. А если не сможешь убежать – убей, чтобы не быть убитым самому”
– Пора, – засуетился Павел. – Скоро отправление, а мне надо еще в одно место успеть. Рад был тебя увидеть.
– Спасибо, что зашел, – поднялся со стула Алексей.
– До встречи в Питере. – Павел крепко пожал руку друга.
Он подошел к вешалке, натянул полушубок, надел шапку, подмигнул Алексею и двинулся к выходу. Глядя ему вслед, Алексей с ужасом подумал: “А ведь мне придется расстреливать их пачками. Может, не его расстреливать, но таких, как он. Прав ли я? Могу ли я? В тысячный раз задаю себе этот вопрос. А сколько жизней они заберут, если их не остановить? Нет, я буду стрелять”.

***

Выйдя из здания Морского корпуса, Павел быстрыми шагами пошел в противоположную сторону от порта. Идя мощенной булыжником улицей, присыпанной январским снежком, по которой проносились пролетки или с грохотом колес неторопливо катили ломовые повозки, он думал: “Типичный провинциальный город империи... пока. Что дальше? В моем мире, потом, он будет столицей типичного буржуазного государства. Столица захолустной страны, ничего не значащая в мире и пляшущая под дудку капиталистических воротил, – какая печальная судьба. Но я постараюсь этого не допустить. Здесь это будет столица Финляндской Советской Социалистической Республики. Господи, какой восторг, какое счастье, что я попал в этот мир. А ведь вначале боялся, дурак. Как же я сразу не увидел богатейших возможностей, которые мне открывает этот случай? Я могу многое изменить. Если повезет, я даже смогу предотвратить падение коммунизма в конце века. Стоп, что значит – повезет? Я решил, и я сделаю. Нет, не то. Я сделаю все, чтобы коммунизм победил на Земле еще в первой половине двадцатого века.
И тогда... Господи, я даже не могу представить, что будет тогда. Ни Второй мировой, ни холодной войны. Свободное развитие человечества, всеобщее счастье. Я сделаю это, я добьюсь... Вот только Лешка, с которым я только что расстался, не хочет этого. Почему? Он заблуждается, это ясно. Но ведь скоро начнется революция, и тогда... О боже! Но я не хочу этого. Я не хочу воевать с ним, он же хороший парень, умный, добрый. Нет, все будет нормально, все образуется, он поймет. Все будет замечательно”.
За этими рассуждениями он и не заметил, как ноги сами принесли его к нужному месту. Расположенный на окраине Хельсинки трехэтажный доходный дом ничем не отличался от других, столь же неприметных зданий, но для Павла это был главный дом в Хельсинки. Привычно взбежав на второй этаж, он подергал ручку звонка. Через несколько секунд за дверью раздались шаги, и мужской голос шепотом произнес:
– Кто?
– Я по поводу ремонта швейной машинки, – назвал Павел слова пароля.
Тут же лязгнул засов, и на пороге возник полноватый человек с маленькими, аккуратно постриженными усиками. Он был в костюме-тройке и штиблетах.
– Проходите, – широко улыбнулся он. Павел попятился, на спине выступил холодный пот. В том, что на конспиративной квартире его встретил незнакомый человек, не было ничего удивительного. Но этот человек не произнес условленного отзыва, и это было опасно.
– Что же вы? Заходите, – повторил мужчина, делая шаг вперед и освобождая Павлу проход.
– Я сейчас... Я ошибся, прошу прощения, – пробормотал Павел и тут же развернулся и опрометью бросился вниз по лестнице.
– Стоять! – Голос сзади грохнул как выстрел. – Полиция!
За спиной у Павла по ступеням загрохотали ботинки преследователя. Стараясь не замедлять бега, Павел сунул руку за пазуху и нащупал рукоять револьвера. Пробегая по площадке, он вынужден был приостановиться для разворота, и в этот момент преследователь налетел на него, с силой толкнул к стене. Стараясь обездвижить Павла, он изо всех сил пытался вытащить из-за пазухи его правую руку. Отчаянно сопротивляясь, Павел все же сумел дотянуться до рукоятки спрятанного в кармане пистолета, взвести его и, извернувшись, выстрелить в противника через одежду. Мужчина вскрикнул от боли и отпрянул. Пуля пробила ему руку у локтя. Павел сделал шаг к лестничному пролету и остановился. Внизу, прямо на его пути, стояли двое мужчин в штатском, наставив на него револьверы. Сверху спускался еще один человек, в костюме-тройке, с револьвером в руке.
– Полиция! – зычным голосом крикнул он. – Бросить оружие, руки вверх!
Павел остановился в замешательстве. Сдаваться не хотелось, но было ясно, что при первой же попытке сопротивления его застрелят. Однако полицейские не дали ему времени на раздумья. Один из стоящих на нижней ступеньке лестницы подскочил к Павлу, выкрутил ему руку с револьвером и ловким движением обезоружил. Его раненый коллега мертвой хваткой вцепился в юношу с другой стороны. На запястьях у Павла щелкнули наручники. Сверху к ним спускался высокий, статный мужчина в костюме-тройке и с тростью в руках. На его лице играла довольная улыбка. По его выправке и выражению лица Павел понял, что перед ним жандармский офицер. Волна гнева захлестнула сознание Павла. Он возненавидел этого человека, который встал на пути к его великой цели. Но, рванувшись из рук жандармов, он тут же получил мощный удар в солнечное сплетение. Задыхаясь и корчась от боли, Павел все же не отрывал ненавидящего взгляда от лица своего главного противника. Он только в этот миг понял, насколько этот человек похож на Алексея. Теперь Павел ненавидел обоих.

* * *

Алексей вышел из здания Финляндского вокзала. Морозный воздух приятно щипал ноздри. Январское солнце заливало всю вокзальную площадь. Около главного выхода из здания вокзала скопились лихачи, но для курсанта Морского корпуса они были недоступной роскошью. Однако небольшой “кутеж” Алексей себе все же позволил. Поудобнее перехватив свой чемоданчик, он направился к трамвайному кольцу. Конечно, пятнадцать копеек за проезд до Лиговки – это недешево, но не тащиться же на своих двоих полтора часа по морозу. Избалованный техническими достижениями двадцатого века, Алексей далеко не сразу привык к миру, где трамвай был самым передовым, совершенным и дорогим видом общественного транспорта, а большинство не обремененных деньгами жителей столицы были вынуждены передвигаться пешком.
Ждать трамвая долго не пришлось. Заскочив в промерзший вагон, Алексей купил билет у кондуктора и примостился на длинной деревянной лавке у стены. Трамвай весело звякнул, дернулся и побежал по рельсам прочь от вокзала. Очистив дыханием и пальцами участочек стекла, Алексей рассматривал город. Движение в городе было по-прежнему весьма интенсивным: по тротуарам шагали пешеходы, по проезжей части неслись конные экипажи, тащились ломовые повозки, проскочило несколько автомобилей. Однако война уже наложила на все свой отпечаток.
Улицы теперь полнились мужчинами в военной форме и женщинами в облачении сестер милосердия. Словно случайно затесавшиеся среди них люди в гражданской одежде выглядели скорее как редкие напоминания о прекрасном мирном времени, но и на их лицах прочно запечатлелось выражение напряженности и озабоченности. Говорили, что к зиме пятнадцатого в Петербурге не осталось ни одной семьи, в которой хотя бы дальний родственник не погиб или не был ранен на фронте. “То ли еще будет”, – грустно подумал Алексей.
Он сошел с трамвая у Николаевского – Московского – вокзала и направился вдоль Лиговского проспекта. Найдя нужный дом, Алексей поднялся по темной, но все же достаточно чисто убранной лестнице на четвертый этаж и нажал кнопку звонка. Ему открыла крупная женщина, одетая как подобает горничной. Смерила гостя недобрым, ревнивым взглядом.
– Вам кого? – процедила она тоном человека, которого оторвали от очень важных дел из-за какой-то мелочи.
– Я к Дмитрию Андреевичу, – проговорил Алексей, пытаясь пройти.
Однако, заслонив дорогу, горничная обернулась и крикнула во тьму коридора:
– Дима, к тебе пришли.
Через несколько секунд в глубине квартиры открылась дверь и в проеме появилась голова Санина.
– Дмитрий Андреевич, – крикнул через плечо грозной горничной Алексей, – добрый день.
– Лешенька, – расцвел в улыбке Санин, – здравствуйте, проходите, дорогой. Дуняша, накрывай к обеду, голубушка, на двоих. У меня сегодня гость.
Горничная нехотя пропустила Алексея в коридор и, фыркнув, направилась на кухню, всем видом словно показывая, что напрасно такой человек, как Санин, собирается тратить время на беседы с ненужными людьми.
– Ну, вы просто заправский офицер, голубчик, – протянул Санин, разглядывая Алексея, снимающего шинель. – Выправка, походка, да и в глазах появилось уже что-то не сту... – он воровато оглянулся в сторону кухни, – не гимназическое.
– Да уж, – кивнул Алексей, – выправку и строевой шаг в Морском корпусе добротно ставят. Тут и к дамам строевым шагом пойдешь.
– А вы уже по дамам путешествовать изволите? – поднял брови Санин.
– Отчего же нет? – удивился Алексей, проходя в гостиную. – В Хельсинки много красных фонарей.
Алексей быстро осмотрел небогатое убранство гостиной: круглый стол со стоящими вокруг него шестью стульями, два кресла у журнального столика, сервант с простенькой посудой и шкаф, до верха заполненный книгами.
– По кокоточкам, значит, – вздохнул Санин. – А посерьезнее?
– Да рано еще, – пожал плечами Алексей. – И не время сейчас.
– Для этого всегда есть время, юноша, – улыбнулся Санин, указывая гостю на стул. – Никогда не откладывайте жизнь на потом.
– А вы, я вижу, преуспели. – Алексей показал глазами в сторону кухни. – Она, похоже, числит себя уже в ваших женах.
– Зато я плачу ей меньше, – пожал плечами Санин. – Обещаний, по крайней мере, я ей никаких не давал. О себе лучше расскажите.
– Да я, в общем, в письмах уже сообщил все, – произнес Алексей. – Занимаемся. В мае выпуск.
– Быстро вас, – хмыкнул Санин.
– Война, ускоренный курс, – отозвался Алексей.
– Ох уж мне эти ускоренные курсы, – печально вздохнул Санин. – Пушечное мясо готовят. Сколько этого еще будет – взлет, посадка и на убой?
– Так везде, – проговорил Алексей.
– Сейчас – да, – кивнул Санин. – А правильно ли это? Как вам сапоги, не жмут?
– Нет, – удивленно отозвался Алексей.
– Конечно, – улыбнулся Санин, – потому что их профессионал делал. И хлеб растить, и одежду шить, и пароходы водить должны профессионалы. Интересно, почему мы решили, что воевать может каждый? Еще в Древнем Китае говорили, что посылать неподготовленных людей на войну – значит обрекать их на смерть. А настоящий воин – это продукт многолетней подготовки. Я даже не говорю о технических навыках. Психологически бойца и за год не подготовить. В древности, да и в средневековье народные ополчения собирались только в экстренных случаях и использовались в основном как вспомогательные войска. Любой понимал, что сопоставлять профессионального, потомственного воина и крестьянина или мастерового, взявшего в руки копье, просто смешно. А вот потом... В девятнадцатом веке это началось, с Наполеона. Амбициозному правителю, который может шагать по трупам, вполне подходит армия, укомплектованная при помощи призыва мирного населения. Он готов класть тысячи чужих жизней за свои амбиции. А вот нужно ли это народу, государству – не уверен. По крайней мере, с моей точки зрения, небольшая профессиональная армия куда как лучше защищает государство и стоит значительно дешевле, чем огромная, укомплектованная за счет призыва мирного населения. И для бюджета обуза, и люди гибнут почем зря.
– Значит, вы за профессиональную армию? – отозвался Алесей.
– Конечно, – протянул Санин. – Здесь и обсуждать нечего.
В комнату, неся на подносе две суповые тарелки и супницу, вошла горничная и начала сервировать стол.
– А как Павел? – когда горничная вышла, осведомился Алексей. – Он собирался меня встретить. Наверное, в рейсе.
– Павел арестован, – помрачнев, ответил Санин.
– Как? – Алексей похолодел.
– Ничего удивительного, – ровным тоном отозвался Санин, – я предупреждал его, что этим кончится. И вас предупреждаю, Леша. Вы прямым курсом идете на грозу.
– Но вы же знаете, что будет через два года... – начал Алексей, понизив голос.
– Не знаю, – покачал головой Санин. – То, что не произошло, всегда может быть изменено. Судьба, конечно, есть, но это не фатальное предопределение, а, так сказать, рекомендация небес. Если приложить достаточно воли, судьбу можно изменить... Вопрос – надо ли?
– Надо, – уверенно произнес Алексей. – Вы же знаете, что будет. Сколько крови, какой террор!
– Я же сказал, не знаю, – немного раздраженно проговорил Санин.
– Но то, что Российская империя прогнила и обречена, вы понимаете? – поднял брови Алексей.
– Конечно, – кивнул Санин. – Но вот дальнейшее... Здесь та же колода карт, что и в нашем мире, но игроков больше, а значит, вся партия может сложиться по-другому. Есть еще Северороссия и северороссы, со своим национализмом и святым убеждением, что все их беды проистекают из объединения с Московией. Чепуха, конечно, всегда проще обвинить во всех бедах соседа, чем выискивать собственные ошибки, но в истории не раз бывало, что такие домыслы ломали всю политическую систему.
– Мой однокашник, североросский дворянин, заявил, что москали принесли в Северороссию рабскую душу Востока, – улыбнулся Алексей.
– Это цветочки по сравнению с тем, что я слышу в университете, – хмыкнул Санин. – Хотя с подобными заявлениями я сталкивался и в нашем мире, в Польше восьмидесятых. А это уже симптом. В нашем мире подобные вещи привели к развалу социалистического блока. В этом – могут означать только развал империи. Как только ее тряхнет достаточно сильно, Северороссия отделится, и ничто этому не помешает.
– И что с того?
– А то, что коренные северороссы – это люди с совсем иным менталитетом, чем выходцы из Московии. В унию они пошли, полагая, что Московия движется в сторону Запада, и рассчитывая усилиться с ее помощью. Обратите внимание, во все последующие годы, как только империя пыталась свернуть с общеевропейского пути, здесь сразу возникала мощная оппозиция. И при Николае Первом, и при Александре Третьем здесь действовали многочисленные тайные общества, которые боролись за выход из империи. И они находили поддержку среди всех сословий Северороссии. До сих пор двуглавый орел достаточно крепко держал северороссов в когтях, но когда его хватка ослабнет...
– Вы считаете, прихода коммунистов к власти не избежать? – прервал его Алексей.
– Нет, – покачал головой Санин, – это естественная реакция на все, что творилось в Российской империи аж со времен Ивана Третьего. Вы же знаете, если сильно отклонить маятник вправо и отпустить, он неизбежно уйдет на сопоставимое расстояние налево, и колебания угаснут далеко не скоро. Чтобы избежать революции и крови в начале двадцатого века, нужно было начинать реформы минимум в начале века девятнадцатого. То есть, не выпуская маятника из рук, выводить его в равновесное положение. А теперь, увы, у властей больше нет сил удерживать его.
– Но Северороссию-то можно спасти? – внезапно воспрял духом Алексей.
– Полагаю, да, – спокойно ответил Санин.
– Тоже неплохо, – выдохнул Алексей.

Предыдущая страница 7 Следующая страница


Враги 8

– А вы, сударь, простите, самолично ее спасать намерены? – поднял брови Санин.
– Конечно, – отозвался Алексей.
Санин чуть помолчал, потом тяжело вздохнул и произнес, глядя в глаза ученику:
– Вижу, отговаривать вас бессмысленно. О том, что вы подвергаете себя огромной опасности, я уже говорил. Хочу предупредить еще вот о чем. Раз уж вы решили вторгаться в историю, запомните: придется лить много крови. Так или иначе вы встретите сопротивление, а в этом мире – сопротивление вооруженное. Вы будете вынуждены убивать ради достижения своей цели, а это не совсем то, что убивать ради сохранения своей жизни.
– Но ведь я ради людей, – протянул Алексей.
– Благими намерениями устлана дорога в ад, – погрустнел Санин.
– Вы слишком мрачно смотрите на вещи, – покачал головой Алексей.
– Может быть, – вздохнул Санин. – Но я был обязан предупредить.

* * *

В последний раз бросив взгляд на яркое майское солнышко, Алексей отворил дверь и быстро спустился по узкой лестнице вниз, в темноту тира. Мичман Костин, как обычно, был там. Сидя на стуле спиной к входу, он чистил разложенные перед ним на столе револьверы. Казалось, старый стрелок был полностью поглощен этим занятием и ничего не замечал вокруг. Алексей бросил взгляд в сторону небольшой двери в глубине тира. Там Костин в свое время оборудовал специальную комнату с движущимися и внезапно появляющимися мишенями, в том числе и теми, в которые по условиям стрелять было нельзя (как объяснил мичман, чтобы в своих и в ни в чем не повинных не палить). Почему-то сейчас Алексею стало печально, что ему больше не суждено войти туда. Тяжело вздохнув, он двинулся к наставнику. Стараясь ступать как можно тише, он подошел к Костину сзади и приготовился громко приветствовать его по уставу, но мичман, как всегда, опередил его.
– Чего явился? – буркнул стрелок, не оборачиваясь. – У тебя же сегодня выпускной бал.
– Извините, – смутился Алексей, – пришел попрощаться. Завтра утром убываю в распоряжение штаба флота.
– Ну, прощайся, – проворчал Костин, поднимаясь и оборачиваясь.
Его взгляд упал на большую красную папку, которую Алексей сжимал в руках. Алексей протянул ее наставнику и произнес:
– Простите, чрезвычайно стеснен в средствах, рад бы сделать более серьезный подарок, но пришлось ограничиться только этим адресом.
Костин раскрыл папку и, пробежав глазами короткую благодарственную надпись, принялся читать аккуратно написанный Алексеем текст песни Высоцкого “Бывший лучший, но опальный стрелок”. Высоцкого Алексей любил и многие его вещи, как и эту, знал наизусть. Не будучи в силах приписать себе чужие стихи, он подписал их: “Поэт В. Высоцкий”.
Закончив чтение, Костин расхохотался, а потом сказал, вытирая слезы:
– Вот написал! Что за поэт такой?
– Из Москвы, – ответил Алексей.
– Да, замечательные стихи, – протянул, успокаиваясь, Костин. – У твоего Высоцкого большое будущее. Спасибо, удружил. Хороший подарок.
– Извините, скромный, – смутился Алексей.
– Плюнь, – махнул рукой Костин, – дорог не тот подарок, что стоит много денег, а тот, что от сердца. Спасибо.
Он обнял ученика. В тире возникло неловкое молчание, которое нарушил Костин:
– Ну, поздравляю, мичман Татищев.
– Спасибо, – кивнул Алексей.
– Что же, на войну? – погрустнел Костин.
– Так точно! – Алексей щелкнул каблуками.
– Да ты головой не бодайся, лучше думай, – поморщился Костин, возвращаясь к столу с разобранными револьверами. – За кого воевать-то идешь?
– За отечество, – чуть менее бодро отозвался Алексей.
– А, ну да, – еще больше погрустнел Костин, – конечно. В добрый час. Бог даст, выживешь. Только знаешь что, парень? Когда эта дурацкая война закончится, подавай-ка ты в отставку. Обидно жизнь тратить на службу толстопузым сановникам и продажным политикам. Ты умный, ты понимаешь, о чем я. В мире много хороших мест для человека с метким глазом и верной рукой. Хочешь – в джунгли, хочешь – в Заполярье, но от этих – беги. Даже если они не убьют тебя, то все соки из тебя выпьют, а дотом выбросят на помойку, как ветошь. Не служи им. Живи для себя.
– А потом вот так, в тире... – неожиданно для себя пробормотал Алексей.
– А хоть бы и в тире, – ухмыльнулся мичман. – Ты что, не видишь, что я счастливый человек? Не видишь? Ну и дурак. Деньги – дрянь. У меня они были. Однажды за месяц заполучил столько, сколько морскому офицеру за двадцать лет платят. Все спустил. Дурак был, признаю. Мог бы сейчас где-нибудь во Флориде на вилле прохлаждаться. Но я хотел спустить и спустил. Не в том дело. Я всегда был себе хозяин, хочу – пошлю подальше, хочу – приму как лучшего гостя. Я даже сейчас любого послать могу, хоть и в погонах. Когда служишь ради денег и карьеры, нет у тебя такой роскоши. А когда думаешь, что служишь отечеству... Еще обиднее, когда видишь, как все, чего кровью добился, разворовывается, губится чиновниками. Если хочешь людям послужить, не министерству служи, не государю. Тем, кому хочешь помочь, напрямую добро делай. Учи, лечи, деньги раздавай, что хочешь. Если самому надо денег, их не только лизанием начальственных задов добыть можно. А положение в обществе – это вообще ничто. Великая честь, думаешь, с президентом поручкаться, с генералом кофейку попить?! Те же мерзавцы, что поезда на американском западе грабят, только удачливее. Положение в обществе – лишь средство успокоить совесть, которая постоянно будет твердить тебе, что ты пошел не туда, потратил жизнь не на то. Ты еще молодой, а я этих генералов-адмиралов повидал. Был у меня один друг в Америке, индеец. Знаешь, парень, я горжусь не тем, что с генералами за одним столом ел, а тем, что с ним за одним костром сидел. Все генералы и президенты его мизинца не стоили. Да он и не хотел с ними разговаривать. Он со мной разговаривал. Имущество у него было – дрянь. Все на себе унести мог. Иной дурак презирал бы его за это. Но я знал, что он богаче всех миллионеров. Ему принадлежал мир. Понимание у него было. Так что, парень, ценнее понимания ничего у тебя не может быть, потому что оно позволяет тебе распоряжаться собой и не дает другим вертеть тобой и пользоваться твоим имуществом. Туда иди, где ты сам себе хозяин, не давай себя облапошить.
В тире снова повисла тяжелая тишина. Алексей, понурившись, смотрел на наставника.
– Ладно, парень, сам поймешь, бог даст, – крякнул вдруг Костин. – Главное – не дай себя обмануть и не обманывайся сам, остальное придет. И в стрельбе практикуйся. Не задирай носа, что лучший в корпусе. До настоящего стрелка тебе еще далеко. Ступай.
Чуть помедлив, Алексей выдавил:
– Спасибо за все, господин мичман. Я вам очень обязан.
– Ступай. – Голос Костина приобрел угрожающие нотки. – Никто никому ничего не должен. Я делал то, что мне нравилось, ты – чего хотел. Неплохо провели время. А теперь убирайся.
– Спасибо за все, – повторил Алексей, повернулся на каблуках и направился к выходу.
Проводив взглядом ученика, мичман уселся за стол и принялся чистить оружие. Время снова исчезло для него, пространство сузилось до пятачка, на котором были только он и револьверы.
Он не знал, сколько прошло времени, когда непонятное чувство заставило его обернуться. Закрывая собой весь дверной проем, стоял человек в костюме-тройке, в белой рубашке, при галстуке.
“Вот это стрелок, – окидывая фигуру нежданного гостя опытным взглядом, подумал мичман. – Такие не промахиваются. Да и состязаться с ним в выхватывании пистолета на скорость, пожалуй, сложновато”.
– Я не стрелок, я фехтовальщик, – словно прочитав его мысли, мягко улыбнулся Артем, проходя в глубь тира.
– Рассказывай, – скривился Костин. – Уж я-то вижу.
– Какая разница, каким путем идти, главное – конечная точка, – отозвался Артем.
Он подхватил оказавшийся рядом стул и уселся напротив мичмана.
– Ты считаешь, что я дошел? – поднял брови Костин.
– Конечно, – улыбнулся Артем. – Зря только ты деньги тогда спустил, мог бы сейчас в тропическом раю прохлаждаться.
– Я тогда думал, что все это не для меня – бизнес, дом, положение, – печально улыбнулся Костин.
– И то верно, – кивнул Артем, – но, живя среди людей, надо уметь жить с людьми.
– Знаю, – вздохнул Костин.
– И я знаю, что ты знаешь, – кивнул Артем.
– И что теперь? – спросил Костин.
– Много еще чего, – хмыкнул Артем. – Или ты считаешь, что совершенен? Для начала я предложил бы: научись не искать покоя в вине.
– Нет, конечно, не совершенен, – вздохнул Костин. – Да и пить бросить – не проблема, было бы ради чего. Но, ты знаешь, я устал.
– Отдохни, – пожал плечами Артем. – А потом поговорим о том, чем ты хочешь заниматься и чего хочешь добиться. Ты неплохо поработал, особенно с последним учеником.
– Я показал ему все, что умею, рассказал все, что знаю, – эхом отозвался Костин. – Жаль, у нас было мало времени.
– Он сможет, он толковый, – улыбнулся Артем и поднялся с мраморной скамьи.
Не было больше ни стола с револьверами, ни мишеней на дальней стене. Костин сидел в центре большого зала, полностью отделанного мрамором. Яркое солнце, проникавшее через окна, занавешенные легким прозрачным шелком, заливало золотым светом мозаичный пол. В его лучах необычайным цветом переливалась чистейшая вода в мраморном бассейне, занимавшем почти треть зала.
– Что это? – изумленно произнес Костин.
– Твой новый дом, вернее, дворец, – пояснил Артем. – Я полагаю, что мастер достоин дворца. Ты завершил свои пути в том мире, пора осваивать новый. Пойдем, я покажу твои новые владения.
– А там? – мотнул головой назад Костин.
– А там сейчас будет смута, – отозвался Артем, – но тебя это уже не должно волновать. Ты и так понял достаточно.

Часть 2
СМУТА

Эпизод 4 КРОНШТАДТ

Замок с лязгом щелкнул, и дверь камеры отворилась. Алексей поднялся с нар и встал по стойке “смирно”. В камеру вошел капитан-лейтенант караульной службы, с кобурой и кортиком на ремне, и два матроса, вооруженные винтовками с примкнутыми штыками.
– Гражданин старший лейтенант, – произнес капитан-лейтенант, морщась явно от необходимости называть офицера “гражданин”, – вас требует к себе адмирал.
– Есть, – отчеканил Алексей, сцепил руки за спиной и пошел к двери.
Офицер двинулся впереди, матросы последовали за арестантом.
Они шли по Кронштадту от здания гауптвахты к дому, который служил штабом и жильем командующему Кронштадтской базы адмиралу Оладьину. Слева от них из множества труб поднимался черный дым – в порту стояли под нарами боевые корабли. Ласковый теплый ветерок трепал кроны деревьев. Улица была почти безлюдна. Лишь в отдалении маршировал отряд матросов под командованием какого-то офицерика, да пара подвыпивших рабочих из доков примостилась на углу одного из домов.
“Первое сентября, – думал Алексей, – тысяча девятьсот семнадцатого года. Черт, все идет так же, как и в том мире. Николай Второй отрекся. Временное правительство, как и у нас, сначала возглавил князь Львов, теперь Керенский, мать его. Немцы в Риге. Двадцать девятого начнется Моонзундская операция. Последняя боевая операция русской армии в этой войне. Потом большевистский переворот и гражданская война, реки крови, советский семидесятилетний кошмар и в конце концов ослабление и фатальное отставание страны. Я – один из немногих, кто знает, что здесь произойдет, – должен это предотвратить. А как? Робкая попытка предупредить командира корабля о грядущих событиях закончилась недельной отсидкой в психбольнице. Спасибо еще, доктор, душка, списал все на психологический срыв после Готландского боя. Я достаточно обжился здесь, чтобы не вызывать подозрений, но ни на шаг не приблизился к главной цели. Три года. За это время я стал боевым офицером российского флота, прошел путь от курсанта через мичмана в старшие лейтенанты. Из мальчика-студента, попавшего в чужой мир, превратился в человека, которому эта реальность даже ближе той. Ну и что? Жестокий прокол. Сдали нервы. Что будет дальше? Наверняка разжалуют и пошлют на Моонзунд. Еще повоюем, пусть и матросом. А дальше – большевистский переворот. Если выживу, моя судьба... А тут никто ничего не знает. В моем мире Балтфлот был рассадником большевизма. Здесь он на восемьдесят процентов состоит из ингрийцев, парода, возникшего на невских землях из причудливого смешения русских, немцев и представителей других европейских народов, волею судеб заброшенных сюда. Все они не жалуют ни дом Романовых-Стюартов, ни Временное правительство. Их идеал – независимая демократическая республика, они больны ностальгией по ставшим легендарными временам средневековой Северороссии. Офицеры считают себя преданными имперским правительством при Цусиме. Здесь эта обида может стать базой для сопротивления большевикам. Но как ее поднять? Надо думать. Времени осталось мало”.
Они подошли к небольшому двухэтажному дому, стоявшему на набережной, зашли, поднялись на второй этаж и остановились в приемной адмирала. Здесь за тремя столами сидели два мичмана и один лейтенант, занятые разбором каких-то бумаг, стояли несколько старших флотских офицеров, чего-то ожидавших. Караульный офицер подошел к столу одного из мичманов и доложил, что доставил арестанта по приказу командующего. Тот кивнул, встал и скрылся за дверью кабинета. Через минуту дверь снова открылась, и адъютант дал команду караулу ввести арестованного.
Теперь они стояли в кабинете адмирала Оладьина. Оклеенные темными обоями стены и зашторенные окна создавали жутковатое впечатление склепа. За массивным дубовым столом в свете электрической лампы сидел адмирал Анатолий Семенович Оладьин, командующий Кронштадтской военно-морской базой, высокий, грузный мужчина сорока восьми лет. Его лицо украшала известная всему флоту клиновидная бородка. В левой руке он сжимал курительную трубку. Алексей встал по стойке “смирно”, конвойные стукнули прикладами об пол за его спиной, капитан-лейтенант, как на параде, шагнул вперед, приложил руку к козырьку и доложил:
– Гражданин адмирал, по вашему приказанию арестованный старший лейтенант Алексей Татищев доставлен.
Адмирал смерил вошедших сумрачным взглядом и произнес:

Предыдущая страница 8 Следующая страница


9 Дмитрий Шидловский

– Хорошо, оставьте нас.
Конвой щелкнул каблуками и удалился. Алексей стоял навытяжку перед адмиралом, а тот неспешно достал из горы бумаг картонную папку и молча начал просматривать ее содержимое. Длилось это минут пять, наконец адмирал проговорил:
– Блестящий послужной список. Двадцать один год, а уже старший лейтенант, дважды Георгиевский кавалер, герой Готландского боя. Со всех мест службы исключительно положительные отзывы. Притом все командиры отмечают безукоризненное следование уставам и нормам офицерской чести. Объясните мне, Татищев, что произошло. Откуда столь вопиющее нарушение устава и приказа верховного командования?
– Не сдержался, ваше высокопревосходительство, – отчеканил Алексей.
Оладьин поднял бровь. Использование отмененного старорежимного обращения явно не прошло мимо его внимания. Откинувшись на спинку стула, он произнес:
– Я охотно верю, Татищев, что два года назад у вас, девятнадцатилетнего молодого человека, до того в большом деле не бывавшего, сдали нервы после боя при Готланде. Возможно, я бы даже поверил в ваш срыв при виде саботажников и левацких агитаторов. Но вот одна интересная бумага в вашем деле. – Он снова открыл папку. – В июне шестнадцатого года вы стали чемпионом Хельсинкской военно-морской базы в офицерском соревновании по стрельбе из револьвера. Соревнование проходило в несколько туров, и ни разу, заметьте, ни разу у вас не сдали нервы и не дрогнула рука. Теперь вы хотите меня убедить, что, обнаружив в своем экипаже большевистских агитаторов, вы совершенно хладнокровно вступили с ними в дискуссию, перетянули большую часть экипажа на свою сторону, убедили матросов арестовать агитаторов, после чего вы сразу потеряли самоконтроль и лично расстреляли агитаторов на месте, прекрасно зная, что это исключительная прерогатива военно-полевых судов. Не верю я в такие помутнения, знаете ли.
Алексей стоял навытяжку, не произнося ни звука.
– Я жду ответа! – рявкнул адмирал.
– Во-первых, ваше высокопревосходительство, – ровным голосом начал Алексей, – флот – это не дискуссионный клуб. Я не собираюсь ежедневно дискутировать со всякой революционной сволочью. А к экипажу, где агитаторов расстреливают на месте, надеюсь, подобные господа на пушечный выстрел не подойдут. Во-вторых, в военно-полевых судах в последнее время развелось уж больно много либералов. А уничтожать этих подонков, с их антивоенной и антигосударственной пропагандой, почитаю долгом офицера.
– Что же, – протянул адмирал, – теперь вам самому придется изведать, насколько либеральны наши военно-полевые суды. Полагаю, разжалования вам не избежать. Но скажите, откуда у вас, человека молодого, что греха таить, принадлежащего к поколению, увлеченному идеями социализма, человека, которому за барышнями на Невском проспекте ухаживать пристало, а не за большевистскими агитаторами гоняться, вдруг такая ненависть к левакам и антивоенным партиям?
Алексей молчал. Адмирал, насупясь, смотрел на него. Наконец, когда адмирал уже явно устал ждать и явно намеревался что-то сказать, Алексей решился:
– Потому что я знаю, к чему это приведет, ваше высокопревосходительство.
– Откуда вы можете знать? – саркастически склонил голову набок адмирал.
– Потому что я не тот, за кого себя выдаю, – отчеканил Алексей. – Потому что я родился не в Варшаве в тысяча восемьсот девяносто шестом году, а в Петербурге, вернее, в Ленинграде, в тысяча девятьсот восемьдесят четвертом. И правил государством в тот момент генеральный секретарь коммунистической партии Константин Устинович Черненко.
– Извольте объясниться, – поднялся из-за стола, багровея, адмирал.
– Слушаюсь, – щелкнул каблуками Алексей.

* * *

Через два часа они еще сидели за совещательным столом в кабинете адмирала. Оладьин ослабил галстук и расстегнул ворот. Уже трижды он вызывал адъютанта, приказывая принести чай и бутерброды себе и арестованному и отменить какие-то совещания и доклады. А Алексей все рассказывал.
– …Как я уже сказал, ваше высокопревосходительство, все это произошло в ином мире, отличном от этого. Но события здесь, увы, идут тем же путем. Я должен еще сказать...
– Достаточно, – вдруг буркнул адмирал, до того прерывавший рассказчика лишь по исключительным причинам.
Он тяжело поднялся, с минуту постоял, будто размышляя о чем-то, и решительной походкой направился к сейфу, установленному в углу кабинета. Открыв дверцу и порывшись в его глубинах, извлек несколько листков бумаги, исписанных крупным каллиграфическим подчерком, запер сейф, вернулся к столу, протянул листки Алексею и произнес:
– Читайте, Татищев. Этот документ перешел по наследству от моего дальнего предка Александра Оладьина, жившего в шестнадцатом веке. Приближенного великого князя Николая, одного из тех, кто возвел на престол Карла Стюарта. Это копия документа, переведенная мной, в меру разумения, на современный язык.
Алексей кивнул и углубился в чтение: “Я, настоятель Святотроицкого Валаамского монастыря, архиерей Владимир, составил сей документ со слов барона Александра Оладьина, в тихвинском доме означенного барона, декабря, семнадцатого дня, одна тысяча пятьсот семьдесят пятого года. Барон Александр, ушедший от дел и поселившийся на покое в городе Тихвине, находясь в здравом уме и трезвой памяти, поведал и повелел записать мне следующее.
В годы службы при дворе Его Величества короля Североросского Карла Стюарта, благородному барону случилось встретиться с человеком, поведавшим, что он попал в этот мир из другого, подобного нашему, но год в том мире, когда сей муж покинул его, был две тысячи второй от Рождества Христова. И подобен тот мир был нашему, но не было там ни Ингрии, ни Северороссии, ни ордена Ингерманландского, а принадлежали земли сии от века Новгороду, а после царю Московскому. Поведал он, что в его мире московская династия Рюриковичей пресеклась еще до истечения сего столетия, и после правления царя Бориса Годунова, Смутного времени и правления царя Василия Шуйского на троне Московском воцарилась династия Романовых. И воевала та династия с султанами Османскими, а после, с тысяча семисотого года, с королем Шведским. Во время той войны заложил Московский царь Петр Алексеевич Романов, прозванный Великим, город Санкт-Петербург, и провозгласил себя императором, а Русь империей. После же правил дом Романовых до века двадцатого. И была тогда Русь великой империей. И покорила Речь Посполитую, поделив ее с Пруссией и Австрией, и покорила Кавказ, и теснила турок на Балканах и народы Средней Азии, и твердой ногой встала на Дальнем Востоке. Но не ведала она свободы, и был один самодержец в ней, хозяин земли Русской, а остальные при нем холопы. Только государь Александр Второй Романов освободил крестьян от крепости, но не было в империи и десятой доли тех свобод, что ведала Северороссия.
Когда же воцарился Николай, прозванный Вторым, ослабла монаршая власть. И была смута в тысяча девятьсот пятом году. И подавил государь смуту, но вынужден был дать уложение своим подданным, подобное уложению Великого Князя Андрея Ингрийского. Но не спасло это дома правящего. В году тысяча девятьсот четырнадцатом, когда вспыхнула страшная война, в которой Россия, Англия и Франция бились с германцами и османами, снова зашаталась монаршая власть. И отрекся государь Николай от престола в марте месяце тысяча девятьсот семнадцатого года. И воцарилась смута на российской земле. И в ноябре того же года страшный орден захватил власть. Именовались орденцы те большевиками. И хулили они Церковь и разоряли храмы. И воздвигли они гонения на дома благородные. И извергнут был сей орден на землю из самого ада, из чрева сатаны. И проповедовал тот орден не веру Христову, а капиталистское учение Маркса, антихриста бородатого. Руководил же орденом сиим некто Ленин, прозванный Ильич.
И была война на земле российской, где брат восставал на брата и сын на отца. И было разорение великое. И победили большевики. И покинули самые благородные да родовитые землю русскую. И умер Ленин Ильич. И восторжествовал подручный его Сталин Иосиф. И построил тот Иосиф империю страшную, сатанинскую. И закабалил он народ так, как не ведали холопы российские при царях. И карал сей Иосиф безжалостнее, чем царь Иван Московский, прозванный Грозным. От того многие мужи и жены казнены были безвинно, а иные в каторге сгнили. И несть числа без вины убиенным и умученным. И собрал Иосиф силу огромную. И напал на него кайзер Германский, именуемый Адольф Хитлер. И успех был сперва у кайзера, и дошел он до Волги, до Москвы и до Санкт-Петербурга, прозванного тогда Ленинградом. Но пересилил его Иосиф, и победил, и прогнал с земли своей, и завладел Берлином, и всею Пруссией, и Польшей, и Мадьярией, и Болгарией, и Румынией, и Сербией, и Черногорией, и Хорватией. И пало в той войне подданных Иосифа двадцать миллионов человек, а кто говорит – и сорок. Но от того еще больше укрепился Иосиф и стал править не токмо Россией, но и половиной государств европейских. И отложился к нему Китай. И стал орден большевиков, тогда именуемый коммунистами, полумиром править. И разоряли они церкви. И кровь подданных лили, и по тюрьмам и каторгам их пытали. И злокозничали они супротив стран христианских.
И умер тогда Иосиф, и встал на трон московский Никита. И продолжил он борьбу с миром христианским, хоть и не любил Иосифа, потому как коммунист был, а коммунисты, вестимо, все от дьявола. И был после Никиты Леонид. И были после Леонида еще цари, правившие коротко. После же взошел на престол царь Михаил. И ослабла власть его. И восстал народ против него. И потеряли коммунисты власть. И было то в году одна тысяча девятьсот девяносто первом от Рождества Христова. Но распалась империя великая. И были нищи и чужаками попираемы восставшие на ее месте страны, и цари иные от богатств их жили.
Так было в том мире. Но берегитесь же, братие, ибо наш, мир идет тем же путем, что и тот. И опасность от большевиков-коммунистов сатанинских грозит в свой час ему не меньшая.
Полученные мной сведения об опасности, грозящей всему христианскому миру, абсолютно достоверны и получены от человека, чудесным провидением заброшенного из мира грядущего в наше столетие. Понимая, что, будучи широко оглашенными, они могут подорвать сами устои государства и миропорядка, я завещаю настоятелю Валаамского монастыря хранить их в тайне триста тридцать лет, начиная от сего момента, и после истечения сего срока столь же тайно оповестить о том Североросского государя, который волей Божией будет править на тот день, и также христолюбивых и ответственных государственных мужей, стоящих при престоле, дабы заботами мирскими и молитвою отвести грозную опасность, исходящую из ада, от самого сатаны. Братие, молитесь за нас, грешных, и во избежание прихода Антихристова на землю в образе душегубца Ленина Ильича, вскормленного капиталистским учением Маркса, и наследника его, Сталина душегубца”.
Алексей окончил чтение и поднял глаза на адмирала. Тот смотрел выжидающе.
– Это мой мир, – кивнул Алексей.
– Все изложенное здесь правда? – с плохо скрываемым беспокойством спросил адмирал.
– Да, – произнес Алексей.
– У вас были и Распутин, и Цусима? -Да.
Адмирал тяжело вздохнул и откинулся на спинку стула.
– Здесь написано, – произнес Алексей, – что надо показать этот документ правителю Северороссии. Вы показывали?
Адмирал кивнул и буркнул:
– Этих документов было два. Один – в Валаамском монастыре, другой – в архиве моей семьи. Как и указано здесь, он был вскрыт в тысяча девятьсот пятом году. Тогда мой отец и настоятель монастыря добились высочайшей аудиенции.
– И что? – вырвалось у Алексея.
– Высочайше было указано считать документ фальшивкой, – вздохнул Оладьин. – Отец умер вскоре после этого, и документ остался мне. Я говорил с настоятелем. Единственное, что он советует, – это молиться.
– Этот документ кто-то еще видел? – спросил Алексей.
– Бывший император, настоятель, вы, я и... Керенский.
– И что Керенский? – тут же спросил Александр.
– Тоже счел фальшивкой. Впрочем, как он сказал, если даже это и правда, это все равно другой мир. Керенский – политикан. Чтобы удержать власть, он готов вступить в союз с самим чертом. Что, собственно, и сделал, как выясняется*.
– Что же они, самоубийцы? – вырвалось у Алексея.
– Слабый человек обычно живет в мире своих иллюзий, не в силах взглянуть в глаза реальности. Ее-то обычно иллюзией и объявляют. Ладно, мне сейчас интересны вы. Вы могли покинуть страну, но остались, пошли служить. Я понимаю это как желание бороться с напастью.
– Так точно, – отчеканил Алексей.
– В какой форме вы собираетесь бороться? – быстро спросил адмирал.
– В любой, и с оружием в руках тоже, – жестко ответил Алексей.
* Очевидно, адмирал намекает на союз Керенского с большевиками против Корнилова.
– Так вот почему, по докладам ваших командиров, вы с четырнадцатого года ежедневно проводите не менее часа в тире, практикуясь в стрельбе из различного стрелкового оружия, включая мгновенное выхватывание и стрельбу от бедра. Похвально для пехотного офицера, в высшей степени странно для морского. К гражданской войне готовитесь? Алексей кивнул.
– Молодой человек, – голос Оладьина чуть смягчился, – с оружием в руках бороться проще всего. Враг ясен, стреляй точнее, руби сильнее. Вообще, проблемы, которые можно решить метким выстрелом или мощным артиллерийским ударом, – самые простые проблемы в мире. Но вы же видите, что большевизм и анархия, как язва, разъедают общество, армию и флот. В кого вы собираетесь стрелять, если враг не виден? Я бы с удовольствием ввел корабли в Неву, чтобы дать залп по большевикам. А на какие цели прикажете наводить?
Алексей молчал.
– Я много думал над написанным здесь, – произнес адмирал, – допрашивал пойманных левацких агитаторов. Вы сейчас рассказали мне еще больше. Крушение дома Романовых – это закономерность. Они сами довели до него своей тиранией и безумными имперскими амбициями. Вместо того чтобы решать внутренние проблемы, коих в стране было огромное число, Романовы ввязались в бессмысленную бойню – захотелось им выйти на Балканы, видите ли. Тот бунт, бессмысленный и беспощадный, что разгорается сейчас, – это прямое следствие того рабства и холопства, что царило в Московии столетиями. Нельзя бесконечно самодурствовать и пороть крестьян на конюшнях до смерти. Расплата за порабощение всегда жестока. Это закон. Российскую империю нам не спасти. Но здесь есть Северороссия. Для победы над армией надо собирать армию. Для того чтобы победить идеологию, ей надо противопоставить идеологию. Видит бог, я сделал все возможное, чтобы спасти империю. Я не смог. Монархическая идея изжила себя, а до гражданского общества Московия еще не доросла. Красный диктатор придет туда или белый, не суть важно. То, что Керенский со своими политиканами обречен, я понял бы и без этого документа. Теперь я надеюсь спасти хотя бы Северороссию. В этой стране еще живет память о былых свободах и былой славе. Идее коммунизма я противопоставлю идею мощного национального, свободного государства, Великой Северороссии. Пусть большевики валят Керенского. Пусть они ослабеют в борьбе с генералами, которые сами не знают, чего хотят. Я подожду, а потом подниму на национальное восстание народ Северороссии. Я изгоню коммунизм с этих земель. Я, представитель древнего североросского рода, сделаю это. А теперь скажите мне, старший лейтенант Алексей Татищев, пришедший из иного мира, будете ли вы участвовать со мной в возрождении независимой Северороссии?
– Я с вами, – произнес Алексей.
Адмирал удовлетворенно крякнул, поднялся, подошел к столу, снял телефонную трубку и произнес:
– Дайте следователя Воробьева. Здравствуйте, гражданин капитан третьего ранга, я адмирал Оладьин. Ознакомился с материалами дела старшего лейтенанта Татищева и пришел к тем же выводам, что и вы. Большевистские агитаторы действительно были убиты при попытке захватить оружие и бежать.
Алексей почувствовал, что на том конце провода воцарилась тишина.
– Я полагаю, – продолжил адмирал, – что вы можете доставить личное оружие и документы старшего лейтенанта ко мне в приемную прямо сейчас, вместе с заключением об освобождении из-под ареста.
Трубка что-то протрещала в ответ, и, удовлетворенно хмыкнув, адмирал вернул ее на рычаг.
– Я могу вернуться в экипаж? – поднялся со своего места Алексей.
– Да, идите собирать вещи, – откликнулся адмирал. – Вы переводитесь на должность моего офицера для особых поручений. И сегодня в девять я вас буду ждать в своем кабинете. У меня к вам еще много вопросов.

***

Холодный осенний ветер гнал по чугунной кронштадтской мостовой сорванные листья. Алексей спешил по поручению адмирала. Все дни после его перевода па новое место службы были заполнены делами. Дотошно расспрашивая Алексея о деталях октябрьского переворота, произошедшего в его мире, и о последующих событиях, адмирал умело плел сеть заговора. Состоял он из двух частей. Будто заботясь о продвижении “идей свободы и равенства” в массы, адмирал активно финансировал издание литературы о периоде независимости Северороссии, рисуя ее исключительно свободным и процветающим государством. Упадок и все прочие беды страны объяснялись происками московских царей. Среди этих изданий, печатавшихся преимущественно в типографии Кронштадта, большую часть составляли книги для рабочих, солдат и матросов, написанные самым доступным и бесхитростным языком. Но были и труды, созданные самыми светлыми умами университета для интеллигенции и офицерства. Эта литература распространялась по всей Северороссии… и особенно активно – на флоте. Начал адмирал эту работу еще с лета, но именно теперь тиражи выросли многократно.
Однако это была лишь верхушка айсберга. Паутина тайного общества, созданного адмиралом, все больше оплетала не только Кронштадт, но и весь Балтийский флот, и даже Петербург (в этом мире город в Петроград, к счастью, переименовывать не стали, помня его древнюю историю), Новгород, Псков и Архангельск. В число заговорщиков входили в основном флотские офицеры, решившие восстановить независимость Северороссии. Вот над созданием этой сети и координацией действий членов тайного общества Алексей и трудился денно и нощно.
Иногда Алексей задавал себе вопрос, что было бы в этом мире, если бы не появилось то таинственное послание от неизвестного человека, попавшего сюда триста пятьдесят лет назад? Думал, анализировал, взвешивал и каждый раз приходил к выводу, что это поменяло бы очень мало. Оладьин, как уже неоднократно убеждался Алексей, – человек чрезвычайно умный, деятельный, волевой, прекрасный психолог и знаток человеческих душ – был превосходным аналитиком. Алексей не сомневался: в любом случае адмирал сделал бы правильные выводы. Флот здесь был действительно более ориентирован на североросский национализм, чем на большевизм. Литература, издаваемая Оладьиным, лишь добавляла масла в уже бушевавший огонь, но ни в коем случае не была искрой, от которой разгоралось пламя. Идея восстановления Северороссии обязательно должна была возникнуть во вселенском бардаке, захлестнувшем империю после мартовской революции. Местные политиканчики оказались не менее болтливы, близоруки и зашорены, чем их коллеги из известных Алексею девяностых (хотя куда лучше образованны, это приходилось признать). Возникновение североросского сепаратизма в этих условиях было неизбежно. Все это произошло бы так или иначе. Но раз уж сложилось так, как сложилось, он, Алексей, приложит все свои знания и умения, чтобы бороться с коммунизмом.
“Что же, – думал Алексей, – национализм, сепаратизм, строительство отдельного государства на Северо-Западе России – это не совсем то, о чем мечталось, но все же лучше, чем ничего. Если не удалось предотвратить распространение коммунизма вообще, постараемся хотя бы отвоевать у него клочок земли, а там видно будет”.
Внезапно он заметил трех матросов, поспешно свернувших в боковую улочку. Что-то показалось ему подозрительным. Вот что: матросы шли как-то сжавшись, воровато оглядываясь. Интуитивно Алексей почувствовал, что они опасны. Но в то же время, как офицер, он не мог не проверить подозрительных людей, находящихся на территории военно-морской базы. Он бегом добрался до улочки, в которую свернули матросы, и перешел на быстрый шаг. Когда до преследуемых оставалось не более десяти метров, он опустил левую руку в карман шинели и нащупал небольшой браунинг. Привычку носить дополнительное взведенное оружие Алексей завел еще в марте, когда группа пьяных матросов избила его до полусмерти, а он так и не сумел достать револьвер из кобуры. Сделав еще несколько шагов, он крикнул:
– Стоять.
Все трое разом стали и повернулись к нему. С первого взгляда Алексей понял, с кем имеет дело. Средним в этой троице шел Павел.
– В чем дело, гражданин офицер? – небрежно бросил тот спутник Павла, что был пониже ростом и поплечистее.
– Документы! – выпалил Алексей. – Из какого экипажа? Кто командир? Почему одеты не по уставу?
– Сей момент, гражданин, – криво усмехнулся низкорослый.
Он полез в карман своих матросских расклешенных брюк…
Интуиция не подвела Алексея. Лжематрос резко выхватил из кармана револьвер, но опоздал. Алексей, уже державший браунинг в левой руке, выстрелил прямо в сердце противнику. Через долю секунды вторая пуля пробила лоб второго спутника Павла.

Предыдущая страница 9 Следующая страница


Враги 10

Павел попытался выхватить свой револьвер, но дуло браунинга уже смотрело ему в сердце. Павел замер.
– Оружие на землю, – хрипло скомандовал Алексей после секундной паузы.
Павел подчинился. Помедлив несколько мгновений, будто раздумывая, Алексей вдруг убрал пистолет в карман и буркнул:
– Пошли отсюда.
Вместе они пустились бегом по узкой безлюдной улочке и через минуту свернули в одну из темных подворотен. Там остановились и, прислонившись спинами к противоположным стенам, несколько минут восстанавливали дыхание и молча смотрели друг на друга. Наконец Алексей произнес:
– А ведь прав был этот хмырь, знакомый Дмитрия Андреевича. Я тебя чуть не убил.
– А ты карьеру делаешь, – процедил Павел. – Я смотрю, уже капитан-лейтенант.
– Стараюсь, – ухмыльнулся Алексей.
– На что рассчитываешь? – буркнул Павел. – Ты ведь знаешь, чем все кончится.
– Здесь это не факт, – парировал Алексей. – Как говорит Дмитрий Андреевич, что еще не случилось, то не предрешено.
– Историю пытаешься изменить? – оскалился Павел.
– Ты, полагаю, тоже, – ответил Алексей. Они снова замолчали.
– Мне Дмитрий Андреевич писал, что тебя приговорили к ссылке в апреле пятнадцатого, – нарушил паузу Алексей. – Не состоялся, видишь, наш пикник на Вуоксе. Хотя я удивлен, что с тобой так мягко обошлись. Ты вроде жандарма ранил, когда тебя брали.
– За молодость скостили, – скривился Павел. – Да и адвокат хороший попался. Спасибо Дмитрию Андреевичу, он нашел.
– Давно вернулся?
– В апреле, – ответил Павел. – Он сказал, что ты не был у него с шестнадцатого.
– Это правда, – кивнул Алексей. – Служба. Как он?
– Неплохо. Преподает в университете. Защитил диссертацию об Александре Невском. Все так же язвит. Все так же ни вашим, ни нашим.
– Молодец, – вздохнул Алексей. – Будет возможность, навещу. Ну а ты? Держу пари, ты здесь с дружками агитацию разводил.
– Не вмешивайся в это, – помотал головой Павел. – Ты же умный парень, историком собирался стать. Если не хочешь жить при коммунистах, лучше эмигрируй. Ты знаешь, куда ехать и как там себя вести, чтобы выжить в ближайшие годы. Но лучше присоединяйся к нам. Скоро мы победим во всемирном масштабе.
– Может быть, победите, – поправил его Алексей. – Как говорит Дмитрий Андреевич, то, что еще не случилось, это не история. Здесь Балтфлота вам не взять.
– Возьмем, – ухмыльнулся Павел. – Здесь, конечно, сложнее, но пролетариат есть пролетариат.
– Всегда ты мне нравился, Пашка, – покачал головой Алексей, – но уж больно ты в догмы уперт. Жизнь, она любую философию перекрывает. Я буду делать то, что считаю нужным, справедливым, правильным.
– И я тоже, – произнес Павел.
– Только вот беда – делая то, что считаем нужным, мы с тобой уже сошлись с оружием в руках, – печально проговорил Алексей после непродолжительной паузы. – И я боюсь, что это только начало. Давай так. Действуем, как считаем должным, но между собой у нас перемирие. И Санин – фигура неприкосновенная. И ты, и я его уважаем. Он Ученый с большой буквы. Договоримся не вовлекать его в наши политические дела. И между нами... В общем, друг в друга не стреляем. Друзья?
– Друзья, – кивнул Павел. – Принято.
– Ладно, Пашка, – произнес Алексей. – Ноги тебе надо делать из Кронштадта. Патруль дружков твоих уже нашел. Скоро всех на улицах обыскивать начнут. Удачи тебе не желаю. Надеюсь, в следующий раз встретимся в другой обстановке.

Эпизод 5 ЧК

По сырым стенам каземата медленно скатывались капельки воды. “Интересно, сколько лет этим стенам? – подумал Алексей. – Замок был построен в конце тринадцатого века, стало быть, более шестисот. Сколько узников они видели? Хотя почему только узников? Это был замок гроссмейстеров, потом великих князей, потом королей Северороссии. Верховная власть переехала отсюда во дворец на левом берегу только во второй половине семнадцатого века. Каземат здесь наверняка был, по в подвале, а мы – на втором этаже. Здесь были помещения слуг, охраны, да и, чем черт не шутит, может, и кабинет гроссмейстера или короля. А теперь здесь камера главной политической тюрьмы страны. Забавно”.
Бывший глава Государственного банка зашелся в кашле. Сидящий рядом с ним камергер Шток принялся растирать ему спину. Остальные десять обитателей камеры молча наблюдали эту сцену со своих мест.
“Провал, проклятье, – подумал Алексей. – Почему провалилась группа Трауппа? Пока все было четко”.
После ноябрьского переворота (а в этом мире он был именно ноябрьским, поскольку действовал григорианский календарь; было еще одно отличие от известных Алексею событий: сигнал к перевороту дала не “Аврора” – флот остался нейтральным к конфликту – а гудок с Путиловского завода) всевозможные офицерские, дворянские и интеллигентские заговоры возникали в больших количествах. ЧК, хоть и не успела еще приобрести особого опыта политической полиции, раскрывала их играючи. По интеллигентской привычке “заговорщики” куда больше болтали, чем действовали. Тем и выдавали свои намерения секретной службе новой власти. Собственно, как неоднократно убеждался Алексей, встречаясь с этими заговорщиками, даже если бы они постарались сделать хоть что-нибудь, то наверняка бы проиграли. Слишком много было в них неуверенности, слишком увлекались они теоретическими рассуждениями и соблюдением надуманных правил. Алексей, долго практиковавшийся под руководством Костина в выхватывании револьвера на скорость, знал прекрасно простую истину: потянулся к оружию – твоя задача выстрелить точно и в кратчайшее время. Если задержишься, выстрелит противник. Любые рассуждения и сомнения уместны до того момента, когда ты решил стрелять. Аристократы этого не знали, но это знали очень хорошо большевики, потому и выигрывали.
А еще об этом хорошо знал адмирал Оладьин. Оттого тщательно законспирированная сеть заговора и тайная организация, названная “Североросский национальный конгресс”, несли наименьшие потери от террора новой власти. Дата предстоящего восстания была поводом для серьезных споров внутри верхушки заговора. В конце концов было решено отложить выступление до разгона Учредительного собрания. Судьба грядущей говорильни была ясна и без тех сведений, что сообщил Оладьину Алексей. Ни один здравомыслящий человек не мог предположить, что такие люди, как большевики, левые эсеры и анархисты, захватившие власть в ноябре, отдадут ее на основании какой-то резолюции Учредительного собрания. Сейчас только эти политические партии обладали реальной вооруженной силой. И похоже, только ее, вооруженную силу, и уважали сами. Однако заговорщики решили, что восстание должно выглядеть как реакция народа на разгон Учредительного собрания и узурпацию власти. В приватной беседе Оладьин сообщил Алексею, что наилучшим моментом для переворота считает предстоящий кризис в отношениях между большевиками и немцами, когда Ленину придется все же бросить силы на Западный фронт. А значит, надо было ждать. Ждать и расширять заговор. Но вот группа Трауппа провалилась. Провалился и Алексей, придя в качестве связника на конспиративную квартиру.
“Черт, – подумал Алексей, – маховик красного террора уже крутится вовсю. Даже если ничего не докажут, могут просто пустить в расход в отместку за какого-нибудь убитого и ограбленного в переулке комиссара. Обидно, особенно сейчас”.
Лязгнул отпираемый замок, дверь распахнулась, и на пороге возник солдат в шинели без погон и с красной повязкой на рукаве.
– Татищев, – выкрикнул он с сильным акцентом, – на допрос.
Охрану тюрем и основных государственных объектов несли латышские стрелки – большевистская гвардия. Хотя, насколько знал Алексей, там хватало и бывших пленных немцев и австрийцев.
Алексей поднялся и пошел к выходу, готовясь В новым побоям.
Войдя в кабинет следователя, он прикрылся рукой от направленной в глаза лампы. Конвоир толкнул его вперед.
– Садитесь, гражданин Татищев, – раздался знакомый голос.
– Павел?! – не сдержался Алексей.
– Оставьте нас, – бросил Павел конвоиру, указывая Алексею на табурет, стоящий перед столом.
Павел был в традиционной чекисткой кожанке, галифе и сапогах. На боку у него висела деревянная кобура с маузером. Алексей сел. Конвоир вышел и закрыл за собой дверь.
– Ну вот, – произнес Павел, – как и договаривались, встретились при иных обстоятельствах. А тебя крепко отделали, – добавил он, рассматривая синяки и кровоподтеки на лице Алексея. – Но ты у нас стойкий оловянный солдатик, рот на замке. Надо ли?
– Где мой следователь? – проговорил Алексей.
– Это дело передано мне.
– Который я у тебя? – осведомился Алексей.
– Какая разница? – буркнул Павел. – Работы много.
– Сравнить хочу, – произнес Алексей. – Ты сколько человек в расход отправил?
– Около двадцати.
– Ведешь в счете, – покачал головой Алексей. – Я только дюжину, считая тех твоих дружков.
– Нарываешься, – бросил на него злобный взгляд Павел. – Ничего, надеюсь, больше ты никого из наших не прикончишь.
– Расстрел, как я понимаю, гарантирован, – процедил Алексей.
– Отчего же? – парировал Павел. – Признайтесь во всем, дайте честное слово не бороться против советской власти, и мы вас отпустим.
– Ой ли? – склонил голову набок Алексей.
– Лешка, – глаза Павла блеснули. – Мы же договорились – друг в друга не стреляем.
– Тебе не обязательно это делать самому, – спокойным тоном произнес Алексей.
– Хватит, – хлопнул ладонью по столу Павел. – Я сказал – все. А сейчас, гражданин Татищев, прошу вас сообщить, с какой целью вы явились на квартиру гражданина Трауппа двадцать седьмого ноября сего года.
– Я же сказал, – отозвался Алексей, – за книгой “История Северороссии от воцарения князя Андрея до государыни Елизаветы Петровны” в прижизненном издании Ломоносова.
– Леша, – Павел вышел из-за стола и сел на него перед Алексеем, – я же тебя знаю. При твоей упертости на антикоммунизме тебе сейчас делать больше нечего, как читать книги Ломоносова, который здесь был северороссом. Я же знаю, что ты сейчас участвуешь во всех заговорах, которые только смог найти. Слушай, я хочу тебя спасти. Честно. Не ради нашей дружбы или даже Санина, который все пороги на Гороховой и в Смольном ради тебя обил. Знаешь, неделю назад я включил в расстрельные списки того адвоката, что меня в пятнадцатом на суде отмазывал. Законченным контрреволюционером оказался, скотина. Но я верю, что ты еще не потерян для нас, что ты разберешься, кто прав, и встанешь на нашу сторону. Ты умный, ты поймешь. Я хочу спасти тебя ради нашего дела и ради того, чтобы ты не кончил свои дни так глупо и бесполезно, когда есть такой шанс. Но никто и никогда не поверит мне, если я скажу, что флотский офицер, известный своим неприятием советской власти и реакционными взглядами, вдруг в эти дни занялся изучением истории Средних веков.
– А зря, – буркнул Алексей. – Книгу я действительно хотел взять.
– А еще? – Павел внимательно посмотрел Алексею в глаза.
Алексей выдержал его взгляд, помедлил и произнес:
– А еще я пришел проинформировать гражданина Трауппа о провале группы фрейлины Рейнбах.
Павел мгновенно вернулся за стол, пододвинул к себе лист бумаги, взял в руку перо, обмакнул его в чернила и принялся писать.
– Значит, вы признаете, гражданин Татищев, что в качестве связного участвовали в заговоре граждан Рейнбах и Трауппа с целью свержения советской власти.
– Да, – кивнул Алексей.
– Какова была ваша цель?
– Организация вооруженного восстания в первых числах января, свержение Советов и передача власти Учредительному собранию.
– Какие еще члены подпольной группы вам известны?
– Феликс Голицын, Александр Рашевский, фабрикант Штайн, Алиса Вышинская, полковник Уда-чин, Вильгельм Штарц. Это все.
– Так, все или арестованы, или эмигрировали, – хмыкнул Павел. – Пытались ли вы проводить агитацию среди сослуживцев – офицеров штаба флота и военно-морской базы Кронштадт?
– Нет, поскольку мне известно, что командование флота и базы поддерживает советскую власть.
– Вам не приходила идея захватить власть на флоте?
– Нет. У нас для этого не было сил. Мы рассчитывали заменить командование флота после переворота в Петербурге.

Предыдущая страница 10 Следующая страница


11 Дмитрий Шидловский

– Ясно, – буркнул Павел. – Готовы ли вы дать честное слово, что откажетесь от борьбы против советской власти?
– Да, – твердо сказал Алексей после непродолжительной паузы.
– Распишитесь, – пододвинул протокол и перо к арестованному Павел. – Поставьте число: пятое декабря тысяча девятьсот семнадцатого года.
Алексей подошел, расписался, поставил число и снова сел на табурет.
– Ну а теперь скажи мне, – произнес Павел, откладывая в сторону протокол и возвращая перо в настольный прибор, – ты ведь умный человек и понимаешь, что все эти Трауппы и Рейнбахи – слабаки и интеллигентские хлюпики. Шансов свалить советскую власть у них не больше, чем у муравья – побороть слона. На что ты рассчитывал?
– Как знать, – пожал плечами Алексей. – У истории бывают интересные повороты.
– Хватит, – гаркнул Павел. – Ты знаешь историю, и ты всегда реально смотрел на вещи. И у тебя навязчивая идея остановить продвижение коммунизма. Я буду не я, если ты не постарался перетянуть на свою сторону Оладьина. Ты ему рассказал все. Я прав? Не зря он сделал тебя своим офицером для поручений.
Он вперил взгляд в глаза Алексея. Пауза длилась около минуты, потом Алексей отвел глаза и произнес:
- Да.
– Черт, – выругался Павел. – И что?
– Я проиграл, – вздохнул Алексей. – Он сталинист. Он сказал, что дождется прихода Сталина и всеми силами поможет ему строить великую империю. Именно поэтому он и поддержал советскую власть сразу после переворота. Меня он приблизил к себе, чтобы консультироваться о ходе истории.
– Понятно. – Павел откинулся на спинку стула, на его лице играла довольная улыбка. – И ты пошел вот к этим. Ой, дурак!
Он снова обмакнул перо в чернила, взял новый лист бумаги и принялся на нем писать. Закончив, произнес:
– Я написал постановление о твоем освобождении под честное слово. Ты должен обещать, что откажешься от борьбы с советской властью. Сейчас пойду к Дзержинскому, надеюсь, он подпишет. Что будешь делать, когда выйдешь?
– Вернусь на службу, – ответил Алексей.
– Нет. – Павел помотал головой. – Оставь. Шансов у тебя нет, я буду следить за тобой. Пойми в конце концов, что проиграл, историю тебе не изменить. Лучше переходи на нашу сторону. Я помогу тебе, поручусь за тебя, будем работать вместе. Думаю, твой пещерный антикоммунизм – просто заблуждение. Только без дураков. Если ты с нами, то с нами. Если узнаю, что ты против советской власти, своей рукой шлепну. Пойми, у меня тоже есть идеалы и цель, и я смету любого, кто встанет на пути. А если не согласен, уезжай. Я помогу оформить документы. Решай.
– Я должен подумать, – откинулся на спинку стула Алексей.
– Хорошо, – кивнул Павел и нажал на кнопку вызова конвоя.

***

Павел вошел в просторный кабинет Дзержинского и направился к его столу. Кабинет был полон людей. Два секретаря скорописью записывали распоряжения председателя ЧК, сбоку три чекиста за небольшим столом спешно готовили какой-то документ. Еще двое чекистов дожидались очереди к Железному Феликсу. Не обращая внимания на их протесты, Павел обратился:
– Феликс Эдмундович…
– Что у вас, товарищ Федор, – повернулся к нему Дзержинский. Он все еще предпочитал называть Павла по старой партийной кличке.
– Постановление об освобождении под честное слово бывшего капитан-лейтенанта Татищева.
– Вы уверены? – Холодный взгляд уперся в глаза Павла.
– Да, Феликс Эдмундович. Я провел с ним работу и, полагаю, убедил в бесполезности сопротивления.
– Под вашу ответственность, – буркнул Дзержинский, подписывая данную Павлом бумагу. – Получить сведения об участии высших флотских офицеров в заговоре не удалось?
– Нет. Более того, получены факты, согласно которым адмирал Оладьин действительно принимает советскую власть.
– Что-то не верится мне, – покачал головой Дзержинский.
– Адмирал Оладьин рассчитывает с помощью советской власти построить новую мощную империю, – произнес Павел. – Эти сведения я получил от Татищева.
– Но ведь он знает, что мы, большевики, против государственности и за всемирный пролетарский интернационал, – удивленно произнес Дзержинский. – Откуда этот бред про советскую империю?
– Неисповедимы пути аристократа, разочаровавшегося в монархии, – проговорил Павел – Но Оладьин нужен нам. Если хочет служить выдуманной им будущей пролетарской империи, пусть служит. Главное, чтобы работал на нас. Не так уж много высших офицеров старой армии перешли на нашу сторону. В связи с этим я бы просил вас, Феликс Эдмундович, откомандировать меня в Кронштадт.
– Зачем? – проговорил Дзержинский. – Там же комиссаром товарищ Дыбенко.
– Дыбенко направила партия, а мне кажется, не мешало бы иметь при Оладьине еще кого-то от Чека. – вкрадчиво произнес Павел.
– Я подумаю, идите, – бросил Дзержинский.

* * *

Дверь, проделанная в воротах старинного замка, захлопнулась, и Алексей оказался на улице. Ветер, прилетевший с Балтики, нес мелкие колючие снежинки. Алексей с удовольствием вдохнул свежий морозный воздух. Не чаял уже оказаться на свободе.
Засунув зябнущие руки в карманы шинели, он неспешно пошел к мосту. Улицы были пустынны, транспорт не ходил. Его обогнало несколько грузовиков. Сидящие в кузовах красноармейцы недобро, с подозрением посмотрели на военно-морского офицера, хотя и без погон и кокарды, одиноко бредущего по улице. Алексей поежился, буквально “кожей почувствовав”, что сразу у нескольких человек в грузовиках мелькнула мысль: “Шмальнуть по контрику на всякий случай”. Однако обошлось.
На мосту его остановил патруль из двух вооруженных рабочих и одного солдата, без погон, зато с красной повязкой на рукаве. Шевеля губами, один из рабочих прочитал постановление об освобождении Алексея, задержал взгляд на подписи Дзержинского, потом вернул бумагу и, ни слова ни говоря, пошел дальше.
Алексей миновал мост и шел теперь по району застройки восемнадцатого–девятнадцатого веков. Как и в его мире, этот город представлял собой смешение русской широты и европейской стройности, нес печать имперских амбиций. Но сейчас он взирал на улицу холодными глазницами пустых окон, преграждал дорогу неубранными сугробами. Алексей вздохнул. Он помнил этот город другим, совсем другим – блистательным, богатым, довольным. Алексей жалел, что не смог пожить в этом городе до войны, когда, по воспоминаниям коренных петербуржцев, он был еще прекраснее. “Ничего, – сказал себе Алексей, – мы еще поживем в новом Петербурге”.
Миновав Михайловский замок, в котором, как и должно, окончил свои дни “апоплексическим ударом табакерки в висок” император Павел Первый, Алексей очутился среди зданий застройки конца девятнадцатого века и вошел в парадную одного из доходных домов на Кирочной улице.
Швейцара не было. Ковровая дорожка с лестницы давно была украдена, а сама лестница явно не убиралась уже много дней. Но зато остались цветные витражи в окнах, которые, как помнил Алексей, почти не сохранились к концу двадцатого века в его мире.
Поднявшись на третий этаж, он нажал на кнопку звонка и через минуту услышал шаги в квартире. Дверь распахнулась, и на пороге возник Санин, как всегда, в безупречно отутюженной тройке, начищенных туфлях и при галстуке.
– А, здравствуйте, Лешенька, – улыбнулся он, – проходите, дорогой.
– А Дуня где? – осведомился Алексей, проходя в коридор и снимая шинель.
– Нет нынче средств горничную содержать, – поднял глаза к потолку Санин. – Да и запросы у нее знаете какие появились! В деревню она вернулась.
– Дмитрий Андреевич, – укоризненно произнес Алексей, – что же вы так спокойно двери открываете? Времена сейчас сами знаете какие.
– Бог не выдаст, свинья не съест, – беспечно махнул рукой Санин. – Собственно, преступники сейчас предъявляют вполне легальные мандаты и занимаются не грабежами, а экспроприацией экспроприаторов. Меня, буржуя проклятого, уже дважды экспроприировали. Можно, конечно, и не открывать. Но тогда вы обрекаете себя еще и на хороший удар прикладом в живот и очередную замену двери.
– Что это у вас в коридоре такой бардак? – произнес Алексей, удивленно разглядывая кучу какого-то барахла.
– Уплотнили, Лешенька, – расцвел в улыбке Санин. – Что же вы так удивляетесь, будто первый день на свете живете? У меня теперь одна комната, бывшая гостиная. Да вы проходите. Чай будем пить.
Пройдя в комнату, битком набитую мебелью, собранной со всей трехкомнатной квартиры, Алексей обнаружил, что за столом в ее центре, с чашкой чая в руках, сидит весьма миловидная барышня, не старше тридцати лет на вид. Он по-офицерски щелкнул каблуками и представился:
– Алексей Татищев.
– Анна Шиманская, – благосклонно склонила головку барышня.
– Знакомьтесь, моя невеста, – выпалил Санин, выскакивая из-за спины Алексея с чайником в руках.
– Невеста?! – Алексей чуть не покачнулся от неожиданности.
– А что вас так удивляет? – произнес Санин, походкой королевского павлина приближаясь к столу. – Мы, профессора университетские, тоже красоту ценим.
Он галантно поцеловал руку барышне и опустился на стул рядом с ней. Алексей сел напротив, и Анна, весьма польщенная вниманием жениха, тут же налила ему чаю и пододвинула тарелку с бутербродами.
– Ну, рассказывайте Лешенька, как вы, откуда? – улыбнулся Санин.
– Из тюрьмы, – отозвался Алексей.
– Выпустили вас, или сами сбежали? – светским тоном осведомился Санин.
– Выпустили, – кивнул Алексей. – Кстати, спасибо, что хлопотали за меня.
– Оставьте, пустое, – махнул рукой Санин. – А ко мне вы, стало быть, переночевать.
– Вообще-то, да, – протянул Алексей, – но я полагаю...
– Никаких возражений, – отрезал Санин, – скоро ночь, почти стемнело уже. Нечего вам на улице делать, патрули и стрельнуть могут. Вы и так меня с октября не навещали. Поговорить нам есть о чем. Оставайтесь.
– Спасибо, – кивнул Алексей. – Так уж получилось, простите, служба. А что же, Павел вас не навещает?
– Навещает, – ответил Санин. – Как из ссылки вернулся, первым делом ко мне заехал. А уж после переворота раз в неделю как штык является. Он теперь в чинах.
Алексей кивнул:
– Что же не помогает?
– Как – не помогает? – поднял брови Санин. – То, что за мной при уплотнении осталась самая большая, а не самая маленькая комната, – за это ему спасибо. Да и третью, и четвертую экспроприацию он отвел, мандат мне выдал. Помогает.
– Тоже мне, помощничек, – буркнул Алексей.
– Каждому времени – своя помощь, – улыбнулся Санин. – Ну а вы как?
– Все то же, – пожал плечами Алексей. – Служу при командующем Кронштадтской базой.
– Между отсидками, – хихикнул Санин. – Заняты очень?
– Головы не поднять, – вздохнул Алексей, не заметив юмора.
– И Павел тоже, – кивнул Санин. – Вы, молодые люди, совсем в политику заигрались, настолько, что нам, старикам, заботу о барышнях на себя брать приходится.
Он снова поцеловал руку невесте. Та зарделась.

Предыдущая страница 11 Следующая страница


Враги 12

– Но ведь время такое, – развел руками Алексей.
– Время всегда такое, – махнул рукой Санин. – Политикой заниматься надо, деньги зарабатывать, империи строить. За этими делами не заметите, как и жизнь пройдет.
– Ничего, еще чуть-чуть...
– Чуть-чуть не будет, – передразнил Санин. – Если вы решили идти в политику, то это состояние души. Ладно, о ваших деяниях, господа хорошие, я достаточно знаю, земля слухами полнится, хоть все газеты, кроме большевистских, закрыты. Тайн вы мне все одно не расскажете. А вот что я узнал за последнее время, сейчас поведаю, если интересно, конечно. Обнаружились очень интересные факты о союзе североросских королей с Речью Посполитой во второй половине семнадцатого – начале восемнадцатого века.
– Интересно, – оживился Алексей. – Я весь внимание.

* * *

Алексей поднялся по лестнице и вошел в приемную адмирала:
– Здравия желаю, граждане офицеры.
– Здравия желаю, – ответил хор мужских голосов.
И тут же прозвучали слова мичмана Гюнтера Вайсберга, адъютанта Оладьина, племянника вице-адмирала Вайсберга:
– Анатолий Семенович просил вас явиться к нему немедленно по прибытии.
– Есть. – Алексей прошел в кабинет адмирала.
Оладьин сидел за совещательным столом напротив кавторанга* Шульца, начальника контрразведки Балтийского флота и по совместительству главы службы безопасности тайного Североросского конгресса. Оба были в военно-морской форме. Как только Алексей вошел, они замолчали. Адмирал жестом указал Алексею на стул рядом с Шульцем и, когда тот сел, коротко спросил:
– Провал локализован?
– Так точно, – доложил Алексей.
– Ни черта не локализован, пока ты в моей ставке, – рявкнул адмирал.
– Готов застрелиться, ваше высокопревосходительство, – сжал кулаки Алексей.
– Не горячись, – смягчился Оладьин. – Но после того, как ты побывал в Чека, твое присутствие здесь нежелательно. Однако ты мне нужен. Значит, так: сейчас пойдешь к Дыбенко и доложишь о своей отставке и желании покинуть страну. В кратчайшие сроки выедешь в Финляндию, оттуда в Швецию, а уже оттуда, путая следы, в Лондон. Твоя цель – любыми правдами и неправдами добиться приема у военно-морского министра Уинстона Черчилля, это наиболее вменяемый человек в правительстве его величества. Проинформируешь его о готовящемся нами перевороте и восстановлении независимости Северороссии, заверишь в нашем желании установить самые добрые отношения с Великобританией, выслушаешь его условия. Нам нужна поддержка англичан и, как минимум, признание в первые дни переворота. Задача ясна?
– Так точно.
* Капитан второго ранга.
– В Хельсинки, – добавил Штольц, – явитесь по адресу: улица Турку, дом шесть, квартира три. Там получите инструкции о контактах в Лондоне, деньги на дорогу и номера счетов, через которые будет финансироваться ваша миссия.
– Есть, – произнес Алексей, лихорадочно соображая, куда сделала поворот его судьба.
– А теперь о том, что мы хотим предложить правительству Великобритании и чего ждем от них, – начал Оладьин.

* * *

Когда Алексей вышел из кабинета, то с удивлением обнаружил, что в коридоре находится конвой в составе двух вооруженных винтовками матросов и мичмана в портупее, с пистолетом на боку. Этого мичмана Алексей помнил – ярый монархист, ура-патриот в прошлом, сейчас он переметнулся к большевикам и стал адъютантом Дыбенко.
Подойдя к Алексею и глядя на него снизу вверх из-за своего небольшого росточка, мичман произнес:
– Следуйте за мной, гражданин Татищев. Алексей кивнул. Матросы встали за его спиной.
Мичман двинулся вперед, указывая дорогу.
Через три минуты они подошли к кабинету Дыбенко, бывшему кабинету начальника штаба Балтийского флота. Мичман вошел первым, дав знак ждать его в приемной, но через несколько секунд распахнул дверь и скомандовал:
– Входите.
Алексей прошел в кабинет, к столу комиссара. Мичман занял позицию слева от него, держа руку на кобуре. Дыбенко поднялся во весь рост перед доставленным к нему офицером. Глаза комиссара горели ненавистью. Казалось, он борется со страстным желанием шлепнуть ненавистного врага пролетарской революции на месте. Однако чутье подсказывало Алексею, что Дыбенко ему сейчас не опасен. Со спокойной улыбкой он посмотрел большевику прямо в глаза. Это вызвало у Дыбенко еще больший приступ ярости.
– Оружие на стол, – скомандовал он. Алексей подчинился.
– За участие в контрреволюционном заговоре, – объявил Дыбенко, – вы увольняетесь с флота. Пребывание на территории Кронштадтской базы, а равно на территории любой другой части флота и армии отныне вам воспрещено. Сейчас вас доставят к новому военспецу по особым делам Кронштадтской базы для дачи ему пояснений относительно ваших служебных обязанностей и состояния дел, после чего вы будете отконвоированы в Петербург. И не дай бог я тебя еще раз увижу, Татищев. Лично шлепну. Вон!
Он сел. Мичман грубо схватил Алексея за плечо и толкнул к выходу.
Под конвоем Алексей прошел на первый этаж, в небольшой кабинет. Там за деревянным столом восседал Павел в своей любимой кожанке. Увидев Алексея, он улыбнулся:
– Я же говорил, что ты проиграешь по всем статьям.
– Значит, ты и есть новый военспец по особым делам, – проговорил Алексей.
– Ага, – кивнул Павел. – Садись. Оставьте нас. Конвой вышел из кабинета, и дверь закрылась.
– И что же ты хочешь знать? – спросил Алексей.
– По делам военно-морской базы – ничего, – помотал головой Павел. – У меня к тебе только один вопрос: что выбираешь? У тебя отсюда три пути, все три – под конвоем. Первый обрисовал Дыбенко: тебя отвезут в “Кресты” и расстреляют в качестве заложника при первом же теракте или серьезном вооруженном выступлении против советской власти. Второй путь, – он бросил на стол конверт, – на Финляндский или Варшавский вокзал, по твоему выбору. Немцы принимают эмигрантов, шведы тоже. Здесь твой паспорт и мандат на проезд. Но я в последний раз прошу подумать над третьим вариантом. Тебя могут отвести и на Гороховую, с моей запиской. Оттуда в качестве военспеца направят на Черноморский флот. Конечно, наше полное доверие надо еще заслужить, за тобой будет наблюдать комиссар. Но это шанс, боюсь, последний для тебя, перейти в правильный лагерь. Подумай, ведь социализм...
– Хватит, – перебил Алексей. – Сколько уж говорено. Давай, что ли, на Финляндский, всегда восхищался северной природой.
Он взял конверт и положил в карман.
– Жаль, – вздохнул Павел. – Я рассчитывал на тебя. Если бы действовали вместе... Ладно, прощай. Хотя, может, еще свидимся. Я всегда готов помочь. Но, пожалуйста, не надо делать глупостей. Буду очень огорчен, если ты объявишься у Деникина или Колчака. Пойми меня правильно: дружба дружбой, но если нам все же придется встретиться в бою, ты для меня будешь не Лешкой Татищевым, а простым беляком. И действовать я буду соответственно.
– Значит, перемирие закончено, – хмыкнул Алексей, поднимаясь. – До скорого. Береги себя. Еще выпьем вместе за помин души твоей советской власти.

***

На следующий день Павел, начистив до блеска сапоги и отутюжив видавшие виды галифе, явился в приемную адмирала Оладьина. Лощеный молодой офицер в форме без погон, по-старорежимному щелкнув каблуками, пошел в кабинет докладывать о посетителе.
“Все-таки в Кронштадте слишком многое сохранилось от старого режима, – подумал, глядя ему вслед, Павел. – Хорошо это или плохо? Дыбенко рвет и мечет, кричит, что контрреволюция празднует победу на флоте. Но я-то знаю, что только железная дисциплина сможет привести нас к победе. Нынешние революционеры склонны к перегибам, к партизанщине. Они еще не понимают, что митингами и одной сознательностью масс войну не выиграть. Может быть, действительно советская власть удержалась в начале своего существования лишь потому, что не столкнулась с действительно серьезным врагом? У кайзера основные войска на Западе, Антанте не до нас, у белых разброд и шатания “наверху” и та же недисциплинированность в войсках. Интересно, что было бы, если бы наша пролетарская армия столкнулась сейчас не с ослабленной войной армией кайзера, а с той, что громила Самсонова в четырнадцатом? Чепуха. Коммунизм – учение верное, он победит всегда... Нет, в моем мире он потерпел поражение из-за предательства. Здесь этого допускать нельзя. Я поставлю еще сохранившуюся в море революционного бардака и неразберихи дисциплину на службу великой идее коммунизма”.
Адъютант Оладьина вернулся в приемную.
– Командующий базой ожидает вас, – произнес он.
Павел встал, одернул кожаную куртку и вошел в полумрак адмиральского кабинета.
Адмирал поздоровался и предложил сесть, а потом настороженно рассматривал Павла, выпятив нижнюю губу.
– Я прикомандирован к Кронштадтской военной базе распоряжением председателя Чека товарища Дзержинского, – сообщил Павел.
– Хорошо, – кивнул адмирал, – я не буду препятствовать вашей работе.
“Еще бы ты препятствовал, – хмыкнул про себя Павел, – вмиг бы в расход пустили”. Но вслух он произнес совсем другое:
– Я надеюсь, что мы сможем работать вместе. Более того, я надеюсь заменить вам уволенного в отставку и высланного из страны за измену Татищева.
– Вряд ли вам удастся это сделать, – пожал плечами адмирал. – Только не обижайтесь. Я очень уважаю вашу власть, но Татищев был кадровый офицер и профессиональный моряк, а вы, если не ошибаюсь, из рабочих.
Павел улыбнулся и произнес:
– Есть нечто, что нас с Алексеем объединяет. Мы оба попали сюда из другого мира. Из будущего.
Глаза адмирала округлились. Теперь он смотрел на Павла с плохо скрываемым удивлением.
– Да, – кивнул Павел. – Мы вместе попали сюда, в четырнадцатый год. Чтобы развеять ваши сомнения, я готов ответить на любые вопросы относительно событий, которые привели нас сюда. С Алексеем мы познакомились еще в том мире. Вместе учились в университете, на историческом факультете. Кое-что о своей службе у вас Алексей рассказал мне на допросе. В частности, рассказал, что открыл вам тайну нашего появления здесь. Дело в том, что мы с ним придерживаемся разных политических взглядов. Я коммунист, он антикоммунист. Судьба развела нас по разные стороны баррикады. Впрочем, я надеюсь, временно. Алексей рассказал, что вы знаете судьбу этой страны и приветствуете появление в будущем такого правителя, как товарищ Сталин, и строительство великой советской империи. Для Алексея это катастрофа, для меня – свидетельство того, что мы с вами можем стать союзниками. Попав в этот мир, я поставил себе задачу всеми силами способствовать победе коммунизма на всей земле и поддерживать линию Ленина–Сталина на создание и укрепление великого социалистического государства. Скажите, готовы ли вы участвовать в этой работе?
– Ах вот оно что, – откинувшись в кресле, произнес Оладьин. – Алексей умолчал о том, что попал сюда не один.
“Провокация или правда? – напряженно раздумывал Оладьин. – Если Алексей просто раскололся на допросе, тогда в опасности прежде всего он сам. Его могут сейчас просто убрать, как обладателя опасной информации. Или упрячут в застенок и будут тянуть из него знания. Второе даже опаснее для нас. Надо приказать Шульцу, чтобы проследил за ним и в случае попытки ареста ликвидировал. Если же все, что наговорил этот чекист, правда... Боже, какие перспективы это открывает! С ним можно сыграть в такую игру, что дух захватывает. Если убедить этого сопляка, что для реализации его бредовых идей необходимо сформировать десантные команды, то я могу уже сейчас под прикрытием Чека создать отряды для захвата власти. Немедленно надо запросить дополнительные сведения об этом человеке у Татищева через того же Шульца, секретным кодом, конечно. Если Алексей еще на свободе”.
– И все же это факт, – улыбнулся Павел. – Скажите, вы действительно готовы помогать мне?
– Ну, разумеется, – расплылся в улыбке адмирал.
– Хорошо, – кивнул Павел.
Но в душе у него все пело. “Вот он, тот шанс, который позволит мне добиться своего! На моей стороне теперь целый флот. Мы с этим адмиралом горы свернем”.

Эпизод 6 ДИПЛОМАТ

Удивительный город – Лондон. Спокойный, степенный, горделивый, словно хранящий в камнях своих зданий и мостовых неубывающие имперские амбиции. И все же эта чопорная столица великого островного государства нравилась Алексею. Были в ней покой и стабильность, которые давно уже покинули Петербург и по которым так соскучился Алексей. Хотя все еще шла война и большинство афишных тумб, фонарных столбов, да и стен домов были оклеены патриотическими плакатами, а на улицах часто встречались мужчины в военной форме и женщины в одежде санитарок, Алексей ощутил совершенно забытое чувство безопасности. Радовало уже то, что можно идти по улице, не опасаясь, что какой-нибудь пьяный солдат из патруля пристрелит одинокого офицерика ради потехи. А сама возможность вызвать полицейского в случае нападения или кражи казалась невероятной. Бывает же, что такие простые вещи, как полицейский на перекрестке и возможность зайти в паб и пропустить кружечку пива, радуют, словно ты выиграл в лотерею миллион.
Но сейчас Алексей не мог зайти в паб, а то, что на перекрестке уже три минуты болтался, подозрительно разглядывая прохожих, лондонский “бобби”*, вовсе не радовало его. Подтянув кожаную перчатку, немного сползшую на руке, и отряхнув пальто от мелких капелек дождя, он бросил еще один взгляд вдоль улицы. Скоро появится Джоана, а проклятый “бобби” все топчется на перекрестке. “Ну, уходи же, уходи”, – мысленно гнал Алексей полисмена. Тот, словно услышав его мольбы, зевнул, прикрыв рот рукой в кожаной перчатке, поправил дубинку на поясе и пошел прочь. Теперь порядок. Алексей надвинул шляпу на глаза и поднял воротник. Плюсовая температура и противный мелкий дождик в середине января – вещи обычные для коренного жителя Лондона, но очень непривычные для русского, пусть даже и прибывшего из начала двадцать первого века.
* Бобби – жаргонное название британских полицейских.
Вот и она. По тротуару, семеня на высоких каблучках, опустив на лицо вуаль элегантной шляпки, спешила юная барышня. Когда она достигла середины улицы, прямо перед ней словно из-под земли выросли двое в обносках, подобранных неизвестно на какой помойке. Первый тут же вцепился в сумочку барышни, а второй ухватил ее за левую руку и потянул к себе:
– Отдай-ка сумочку, милая.
Барышня взвизгнула и предприняла слабую попытку оттолкнуть нападающего, но тут рядом с ней возник Алексей. Рявкнув по-английски: “Убирайтесь прочь, оборванцы”, он ударил ближайшего вора в голову.
Удар прошел вскользь, но нападающий, испуганно вскрикнул, закрыл лицо руками, упал и покатился по мостовой. Алексей тут же нанес удар второму вору в живот. Тот, согнувшись, принял внешне грозный, но не слишком сильный удар. Скрючившись и застонав, он привалился к стене. Первый бандит уже вскочил на ноги, но, заметив, что вмешавшийся джентльмен снова поворачивается к нему, отпрыгнул в сторону и испуганно закричал:
– Джон, давай валить отсюда!

Предыдущая страница 12 Следующая страница


13 Дмитрий Шидловский

Развернувшись, он бросился наутек. Его приятель пустился бегом в противоположную строну. “Натурально играют ребята, – удовлетворенно подумал Алексей. – Свой фунт стерлингов они заработали честно”.
Повернувшись к барышне, он обнаружил, что она смотрит на него глазами, полными признательности и восхищения.
– С вами все в порядке, мисс? – осведомился он. – Они не причинили вам вреда?
– О нет! – воскликнула она. – Со мной все хорошо. Я вам так благодарна, сэр. Вы спасли меня.
– Не стоит благодарности, это был мой долг. – Он галантно поднял шляпу. – Алексей Татищев. Офицер русского флота.
– Очень приятно. – Она присела в книксене. – Джоана Симпсон. Вы не поверите, но я работаю секретарем в военно-морском министерстве.
– Не считаете ли вы, что стоит позвать полицию, мисс? – осведомился он.
– Что вы, – мило улыбнулась она, – я думаю, вы надолго отбили у них охоту нападать на честных граждан.
– И все же позвольте проводить вас, мисс. – Он вежливо поклонился.
– Вы истинный джентльмен, – расцвела она, беря его под руку.
Они неспешно двинулись по улице. Пройдя около сотни метров, Алексей осведомился:
– Далеко ли до вашего дома?
– Около четверти часа ходьбы, – отозвалась она.
– Я знаю здесь на углу очень уютное кафе, – произнес он. – Позвольте угостить вас кофе, мисс.
– Благодарю вас, вы так любезны, – улыбнулась Джоана. – День промозглый, и кофе будет как нельзя более кстати.
По тому, какой взгляд она бросила на него, Алексей понял, что его ждет бурная ночь.

* * *

Военно-морской министр Великобритании Уинстон Черчилль сладко потянулся в кресле. Очередной тяжелый день был закончен, и теперь он намеревался поехать домой и провести его остаток перед камином, с неизменной сигарой в зубах, за чтением вечерних газет. Он поднялся и направился к шкафу с одеждой, когда дверь кабинета открылась и на пороге возникла его секретарь и стенографистка Джоана Симпсон.
– К вам еще один посетитель, сэр, – произнесла она.
– Кто там еще? – поморщился Черчилль.
– Русский морской офицер, – потупилась Джоана.
– Это Тара... Тарэ... Тати...
– Татищев, сэр.
– Какая разница, – вдруг взорвался министр, – я же сказал – не пускать его. У меня и без этих безумных проектов спасения России за британский счет проблем хватает.
– С вашего позволения, сэр, – перешагнул порог Алексей, – я прибыл как официальное лицо. Представляю командование Балтийского флота. Безумных проектов предлагать не буду.
Черчилль в упор уставился на молодого наглеца.
– Если я не ошибаюсь, Россия находится в состоянии перемирия и ведет сепаратные переговоры в Брест-Литовске с Германией, – поморщился он. – Кроме того, руководство Балтийского флота полностью подчиняется правительству Ленина, кабинет министров его величества не признает.
– Сэр, – протянул Алексей, – я капитан-лейтенант Российского флота, офицер для особых поручений командующего Кронштадтской военно-морской базы адмирала Оладьина. Дайте мне пять минут, и я изложу суть дела.
– Ладно, – Черчилль безнадежно махнул рукой, направляясь к рабочему столу, – пять минут я вам даю. Оставьте нас, Джоана.
Когда дверь за секретаршей закрылась, Алексей сел в мягкое кожаное кресло напротив военно-морского министра и произнес:
– Кроме должности командующего военно-морской базой, сэр, мой начальник является еще и главой тщательно законспирированной организации “Североросский национальный конгресс”, ставящей своей целью восстановление государственной независимости Северороссии.
– На каких основах, простите? – Черчилль явно заинтересовался.
– На основе государственного суверенитета, соблюдения национальных интересов и... дружественных, союзнических отношений с Великобританией.
– Вы готовы вступить в войну с Германией? – тут же спросил Черчилль.
– Не уверен, что это будет возможно технически, – отозвался Алексей. – Страна лежит в разрухе, а большевики – достаточно сильные противники, победить которых будет непросто.
– Да, – кивнул Черчилль, – фортуна оказалась беспощадной к России. Ее корабль пошел ко дну всего за несколько миль до порта*. Что же вы намерены предложить Великобритании?
– Дружеские отношения, – улыбнулся Алексей, – и гарантии создания на востоке Балтики антибольшевистского оплота. Полагаю, Британия еще недостаточно осознала реальную опасность этого политического течения.
– Британия – может быть, – хмыкнул Черчилль, – но лично для меня опасность коммунизма достаточно ясна. Однако, прежде чем мы продолжим разговор, скажите, какие доказательства вы можете предъявить в подтверждение своих слов?
* Фраза, которая в нашем мире также была произнесена Черчиллем, правда, значительно позже, уже после окончания Первой мировой войны.
“Сегодня, кажется, бедная Джоана будет вынуждена лечь в постель одна”, – подумал Алексей, вынимая из потайного кармана письмо Оладьина.
Быстро пробежав текст глазами, Черчилль поднял взгляд на посетителя:
– Почему вы не приложили это письмо к прошению об аудиенции?
– Потому что слишком высоки ставки, – улыбнулся Алексей. – Я не убежден, что эта информация не попадет в руки германских агентов. А дальше… Поставьте себя на место немцев. Большевики – ненадежные союзники, и в Берлине это понимают. Но все же германский Генштаб считает, что может управлять ими. Между кайзером и Лениным сейчас идет торг, как между обычными грабителями. А вот как поведут себя новые власти, возглавляемые высшими офицерами армии, которая только что воевала с Германией, они не знают. Тем более что в своей политике мы намерены прежде всего ориентироваться на союз с Британией. Думаю, что немцы будут заинтересованы в том, чтобы передать эту информацию большевикам. Именно поэтому я прошу сохранить в тайне все, что сообщил и еще сообщу вам.
– Понятно, – кивнул Черчилль. – Давайте тогда обсудим ваши возможные действия и перспективы нашего сотрудничества...

* * *

Павел удовлетворенно наблюдал за тем, как рота матросов морской пехоты лихо взяла искусственное укрепление, вырытое специально для тренировок в части Кронштадта, не занятой крепостными сооружениями. Пританцовывая на морозе, он уже около часа следил за тренировками десантной команды, созданной им и адмиралом. Сейчас уже не оставалось сомнений, что ударная группа подготовлена блестяще и способна выполнить поставленную перед ней задачу. Он собрался было уходить, когда за его спиной послышался звук мотора; обернувшись, Павел увидел приближающийся к учебному полигону автомобиль. Павел пошел навстречу адмиралу, придерживая болтающуюся на боку кобуру с маузером.
– Здравствуйте, товарищ Сергеев. – Оладьин пожал ему руку.
“Совсем как советский адмирал”, – довольно подумал Павел, глядя на холеное аристократическое лицо моряка, а вслух произнес:
– Здравствуйте, товарищ командующий военно-морской базой.
– Как наши подопечные? – осведомился адмирал, поворачиваясь к полигону.
– Отлично, – удовлетворенно проговорил Павел. – Можете убедиться сами.
Он махнул стоящему на бруствере учебного укрепления офицеру рукой, давая понять, что атаку надо повторить. Тот кивнул и тут же дал команду матросам выходить на исходный рубеж.
– Если я не ошибаюсь, – произнес Оладьин, – только в Кронштадте воинские части занимаются боевой подготовкой. На всей остальной территории бывшей Российской империи по-настоящему боеспособных войск почти не осталось.
– Именно так, – кивнул Павел. – Впрочем, у нас еще достаточно времени. Ведь десантную операцию мы планируем провести в ноябре.
– Я бы предпочел иметь боеспособные десантные части уже в феврале, – глядя в сторону, проговорил Оладьин. – Мало ли что.
– Совершенно согласен, – сказал Павел. – Но к февралю революционная ситуация в Германии еще не сложится. А вот в ноябре будет достаточно десантов в Кенигсберге и Киле, чтобы поддержать германскую революцию. До этого, конечно, восстановим советскую власть в Финляндии. В моем мире Советская республика не имела такой возможности, а здесь, благодаря тому что флот куда лучше подготовлен и дисциплинирован, мы сможем это сделать. Тогда уже к январю девятнадцатого возникнет Германская Советская республика. Ударив с двух сторон, мы уничтожим буржуазный режим в Польше. Потом войдем в Прагу, Будапешт и Вену. Белые армии на юге России и Дальнем Востоке не смогут в таких условиях быть столь большой угрозой советской власти. К началу двадцатого года с ними будет покончено. И тогда возникнет великий Советский Союз, включающий в себя полностью территории трех бывших империй: Российской, Германской и Австро-Венгерской. После этого, конечно, надо будет сделать передышку. Но потом мы перевалим через Гималаи и поддержим национально-освободительное движение в Индии, установим советскую власть в Китае. Останутся еще Франция и Великобритания; Италию и Испанию я стратегически как серьезных соперников не рассматриваю. Потом – самое сложное, бросок через океан. Здесь вам тоже предстоит сыграть важную роль, адмирал. Кому, как не вам, надлежит стать первым главнокомандующим военно-морскими силами великой советской державы, которая к сороковому году распространится по всему миру. И это благодаря нам с вами!
– Да, конечно, – рассеянно произнес адмирал. – Я всегда считал, что стратегически для России союз с Германией и Австро-Венгрией более перспективен, чем союз с Великобританией и Францией.
– Извините, – насторожился Павел. – Вы что, поддерживали лозунг: “Штыки в землю?”.
– Упаси господь, – хмыкнул адмирал. – Я и сейчас нахожу позицию Троцкого чрезвычайно опасной. “Ни мира, ни войны, армию распустить”. В нашем мире политики и правители уважают только силу. И союз заключают только с сильными, слабых покоряют или вовсе не считаются с ними. Я о другом. Глупейшей ошибкой было само вступление Российской империи в войну на стороне Антанты. Интересно, кто решил, что эти политиканы из Лондона и Парижа отдадут нам Константинополь? В любом случае победа в союзе с германским миром сулила бы нам куда большие перспективы. Подумайте: все, что вы сказали о Гималаях, присоединении Индии, влиянии в Китае, могло бы осуществиться в этом случае. Тут уже призом был бы не выход в Средиземное море, а Андреевский флаг над Индийским океаном. В том, что коалиция России и немецких государств одержала бы победу, я не сомневаюсь, раз уж при нашем участии на стороне Антанты чаша весов чуть было не склонилась в пользу германских государств. Хотя затяжную войну Берлин и Вена в любом случае не выдержали бы. Когда немцы в пятнадцатом году не взяли Париж, им уже стоило начинать мирные переговоры. Ресурсов для длительной войны на два фронта у них было явно недостаточно. А вот при поддержке их ресурсами Сибири, я уж не говорю об использовании российской армии... Немцам мы бы отдали влияние в Западной Европе и Африке, а сами бы прочно утвердились в Азии. Чем плохо?
– Ах, товарищ Оладьин, – воскликнул Павел, – я же не о том. Вы говорите об империалистическом разделе мира, а я – о создании всемирного советского государства.
– Да, конечно, – отвел глаза в сторону Оладьин, – вы правы. Хотя советская власть могла быть установлена и в этих условиях. Впрочем, давайте посмотрим на взятие учебного укрепления. Если не ошибаюсь, рота уже вышла на исходную позицию.
– Согласен, – кивнул Павел.
Он повернулся и махнул рукой в сторону затаившихся в траншеях матросов. Тут же донеслась команда офицера, и рота с криком “Ура!” рванула к учебным укреплениям.
Глядя, как бегут по заснеженному полю с винтовками наперевес люди в черных шинелях, и украдкой поглядывая на стоящего рядом с ним комиссара в кожанке, Оладьин думал: “Жаль, я бы предпочел использовать дальше Сергеева, а не Татищева. Алексей заражен бациллой либерализма, а этот вполне понимает, что политическая целесообразность иногда требует и пролить реки крови, и лишить народ его свобод. Но этот помешан на коммунистических идеалах, а значит, может предать, когда я начну восстанавливать права и привилегии аристократии и промышленников. Если бы удалось выбить из него большевистские иллюзии и объяснить ценность мощной державы, он мог бы стать неоценимым союзником. Тогда бы мы добились альянса с немцами. Это могло бы неизмеримо увеличить мои возможности в качестве верховного правителя. Хотя... Я ведь собираюсь править в Северороссии, а эта страна может и не принять абсолютной диктатуры. Союз с немцами был бы поддержан немецкой и пронемецкой частью общества, но сейчас год восемнадцатый, а не четырнадцатый. Кайзер выдыхается. Идеально было бы, конечно, использовать обоих этих сопляков, так удачно попавших в этот мир и открывшихся мне. Но, похоже, они непримиримо враждуют друг с другом. Еще раз взвешиваем. Германия проиграла, это ясно. Надо делать ставку на Антанту. Раз. Чтобы меня приняло североросское общество, придется дать ему либеральные свободы, это два. Большевики не могут быть моими союзниками в борьбе за верховную власть. Они и так правят. Значит, я должен поддержать их врагов. Это три. Получается, чтобы захватить и удержать власть, придется играть в либерализм. А значит, мне нужен Татищев, а не этот комиссар. Так и порешим”.

* * *

“А вот финская зима выглядит куда как привычнее для русского, – думал Алексей, разглядывая заснеженную улицу из окна мансарды на третьем этаже гостиницы. – Замечательный город Турку. Пока еще маленький, провинциальный, скоро он станет вторым по значению городом независимой Финляндии. Тихой, спокойной и богатой буржуазной страны. Завидую вам, те, кто будут жить здесь в конце двадцатого века, наслаждаясь богатой жизнью и знать не зная о тех ужасах, которые творятся сейчас, когда рушится империя”.
Вот уже пятый день он жил в этом финском городке. Стоял февраль, холодный, с метелями, налетавшими сразу, как только чуть-чуть отступали морозы. Как все это контрастировало с Лондоном, теплым и влажным. Впрочем, погода менее всего интересовала сейчас Алексея. Завершив свою миссию в британской столице, он тут же направился назад. Однако связные, присланные Оладьиным, сообщили, что появляться в Кронштадте и Петербурге для него опасно. Там Алексей мог быть опознан и арестован большевиками, поэтому его выбор пал на Финляндию.
Обстановка в стране озер была более чем странная. Сразу после разгона Учредительного собрания бывший русский кавалергард, родившийся в Финляндии шведский барон Карл Густав Маннергейм поднял восстание против большевиков. Турку сейчас был в его руках. Вспыхнула гражданская война, в которой, как водится, пять процентов населения воевали, а остальные девяносто пять выжидали, чем дело кончится. Правительство Ленина было занято подавлением мятежа Чешского корпуса на Дальнем Востоке* и многочисленными выступлениями белых, все более грозно заявлявших о себе. Так что большевики не имели возможности поддержать своих сторонников в Финляндии. На сторону же Маннергейма встало не слишком много народа – в основном молодежь, увлеченная идеей независимой Финляндии, и те жители Суоми, которые пострадали от большевистских экспроприации. Война вылилась в стычки небольших (по меркам Первой мировой) отрядов белых и красных финнов за хутора и станции. Впрочем, в последнее время успехи белых были весьма ощутимы. Профессиональный военный, Маннергейм лучше организовал свои части и значительно быстрее ввел железную дисциплину в них, чем те, кто противостоял ему. Это и обеспечило преимущество. Впрочем, Алексей помнил, что в его мире война в Финляндии закончилась вводом немецких войск, которые и добили остатки финской красной армии. Уже сейчас на занятых Маннергеймом территориях германские агенты чувствовали себя как дома. Однако для Алексея все происходящее сейчас в стране сосен и озер представляло собой модель, прообраз будущих событий Северороссии. Изучая ход войны в Финляндии, он пытался понять законы гражданской войны.
* К 1917 году российское правительство сформировало из пленных солдат австро-венгерской армии чешского и словацкого происхождения так называемый Чешский корпус, который планировало использовать на фронте против австрийцев, опираясь на желание народов Чехословакии отделиться от этой империи и создать свое национальное государство. В сражениях Первой мировой корпус не успел принять участие, а после октябрьского переворота и вступления России в сепаратные переговоры с Германией большевистское правительство приняло решение депортировать корпус в Западную Европу. Поскольку война еще продолжалась, а на территории Австро-Венгрии или Германии солдат и офицеров корпуса ожидали репрессии, было принято решение отправить чехов через Дальний Восток. В пути корпус растянулся на тысячи километров, от Хабаровска до Владивостока. Видя творимые большевиками безобразия и, очевидно, подталкиваемые англо-французской агентурой, чешские солдаты восстали, свергнув советскую власть в Сибири и на Дальнем Востоке и вступив в бои с формирующейся Красной армией. Это было первым крупным вооруженным выступлением против советской власти. Впоследствии, по окончании Первой мировой войны, чешские солдаты все же покинули пределы России и отправились на родину, то есть в провозглашенную в 1918 году Чехословацкую Республику.
“Интересно, – думал Алексей, – значит, если приходится действовать в условиях бардака, побеждает тот, кто первый наводит железный порядок. Неплохой урок. Ни один армейский офицер прежде не мог предположить, что можно воевать в таких условиях. Но воевать приходится. У войны свои законы. Сказать “невозможно” и отойти в сторону нельзя. Или капитулируй, или дерись до конца. А чтобы воевать на гражданской войне, надо понять несколько простых истин. Количество не может полностью компенсировать нехватку качества. Небольшой сплоченный отряд опытных солдат проходит через массу плохо обученных и недисциплинированных ополченцев как нож через масло. Это надо запомнить и взять на вооружение. Хотя открыл ли я что-либо новое для себя? Костин всегда говорил: “Главное – качество. Сотня неприцельных выстрелов не заменит одного меткого”. Получается, в стрельбе и военной тактике законы одни. Обсудить бы это с мичманом. Он всегда говорил, что живет, как стреляет, по тем же правилам. Кажется, теперь я понимаю, что он имел в виду. Жаль, помер он в том же пятнадцатом”.
В дверь номера постучали. “Кто бы это мог быть?” – удивился Алексей. Он быстро достал револьвер из кармана, поставил на боевой взвод и заткнул за пояс брюк. И спросил по-русски:
– Кто там?
– Я бы хотел видеть господина Саванеева, – прозвучало за дверью на русском же языке, но с сильным акцентом.
У Алексея сильнее забилось сердце. Он поселился в Турку под этой фамилией, чтобы не привлекать к себе лишнего внимания. И именно под этой фамилией он уже несколько дней пытался встретиться с Маннергеймом, который мог стать ценным союзником. “Может, – подумал он, – это порученец из его ставки?” Но внутренний голос предупреждал, что человек, стоящий за дверью, опасен, очень опасен. Сглотнув слюну, Алексей все же подошел к двери, отодвинул щеколду и открыл. На пороге тут же возник лощеный господин с аккуратно постриженными усиками и моноклем на левом глазу; под расстегнутым пальто виднелся добротный костюм. На ногах были теплые ботинки, а в руках незнакомец держал меховую шапку. По выправке нежданного гостя, по тому, как он держался, Алексей сразу узнал кадрового офицера. Пропустив посетителя в комнату, Алексей украдкой выглянул в коридор, убедился, что там пусто. Незнакомец тем временем, пройдя в комнату, снял пальто и повесил его вместе с шапкой на вешалку, стоящую у окна.
– Я к вашим услугам. – Алексей запер дверь и повернулся к гостю.

Предыдущая страница 13 Следующая страница


Враги 14

– Майор Отто Цанге, – коротко представился посетитель.
– Простите, майор какой именно армии? – уточнил Алексей, уже понимая, кто перед ним.
– Германской, – щелкнул каблуками Цанге. – А разговариваю я, если не ошибаюсь, с капитан-лейтенантом Татищевым, офицером для особых поручений адмирала Оладьина.
– Садитесь. – Алексей указал посетителю на стул, а сам присел на краешек кровати. Отпираться было бесполезно, поэтому он произнес: – Вообще-то я в отставке, эмигрировал из России уже два месяца назад. Что же от меня понадобилось германской разведке?
– Вы очень проницательны, господин Татищев, – улыбнулся майор. – Однако я не уверен, что вы действительно в отставке. В Лондоне вы жили на средства, получаемые от шведской фирмы, которую контролирует разведка Балтийского флота, а ваша деятельность свелась к поиску контактов с британским военно-морским министром Уинстоном Черчиллем. А вот теперь вы ищете встречи с Маннергеймом. Несколько странно для отставного офицера и эмигранта.
– Хорошо следите, – ухмыльнулся Алексей.
– Было бы безумием упускать из виду офицеров, столь приближенных к командованию флота противника, – парировал Цанге.
– А вы не допускаете, что эти встречи – моя личная инициатива? Может, я хочу найти службу или предложить свой план спасения России? – осведомился Алексей.
– Не допускаю, – отрезал майор.
– И что же вам угодно? – сухо произнес Алексей.
– Мне угодно предложить вам сотрудничество, – ответил Цанге.
– То есть завербовать, – усмехнулся Алексей.
– Называйте как хотите, – пожал плечами Цанге. – Подумайте, однако, о своем будущем. Россия уничтожена и разграблена. Скоро она распадется на множество мелких частей и окажется окончательно потерянной для цивилизованного мира, увязнув в междоусобных войнах. Мы же можем вам предложить стабильный доход до конца ваших дней и проживание на территории Германии, которая в скором времени будет доминировать в мире.
– Вы не обидитесь, если я попрошу вас выйти вон? – поинтересовался Алексей.
– Нет, конечно, – ухмыльнулся майор. – Но все же советую подумать над моим предложением.
Он поднялся и направился к двери.
“Опытный шпион, – подумал, глядя ему вслед, Алексей. – Он так просто не уйдет”.
Словно в подтверждение его слов, отперев дверь, Цанге резко повернулся кругом. В руке блеснул пистолет. Но дуло револьвера Алексея уже смотрело ему в сердце.
– Не делайте глупостей, майор, – спокойно произнес Алексей по-немецки.
– Кажется, я вас недооценил, – проронил Цанге, опуская оружие и отступая.
Как только дверь за немцем закрылась, Алексей сразу запер ее. Мысли вихрем понеслись в голове: “Надо уходить, немцы так просто не отвяжутся. Кажется, я нужен им живым. Впрочем, могут и убрать, если поймут, что живым не дамся. Они здесь хозяева и явно не намерены допускать контактов Оладьина ни с Черчиллем, ни с Маннергеймом. В любом случае в покое они меня не оставят”.
Он быстро достал из ящика стола документы и деньги и рассовал их по карманам. Надев зимний тулуп, он вдруг замер: если немцы решили взять его, то в вестибюле может быть засада. Поразмыслив, он направился к окну. Немного повозившись, Алексей открыл его. В дверь уже настойчиво стучали.
Подтянувшись на руках, Алексей выбрался на крышу. Холодный ветер сразу ударил в лицо. Ботинки заскользили по обледенелой кровле. Прижимаясь к черепице, Алексей полез к коньку; по ту сторону, он помнил, была пожарная лестница. Внезапно наверху появился человек в коротком пальто, узких брюках, котелке и ботинках на толстой подошве.
“Ай, молодцы, – мелькнула у Алексея мысль, – через окно решили взять”. Однако времени на размышления не было, незнакомец уже доставал из-за борта пальто пистолет. Стоя на крутом скате крыши на четвереньках, Алексей все же сумел выхватить револьвер и выстрелить первым. Выронив оружие, противник покатился вниз. Проскользив в метре от Алексея, его тело упало на мостовую. Карабкаясь изо всех сил, Алексей пополз вверх. Револьвер снова пришлось спрятать в карман, чтобы освободить руки. Когда Алексей достиг конька и обернулся, то обнаружил, что из окна его номера вылезает человек с пистолетом в руке. Не думая ни секунды, Алексей выстрелил в преследователя. Второе тело рухнуло на заснеженную улицу перед гостиницей. Но из окна тут же появился третий преследователь, немедленно выстреливший в Алексея из револьвера. Пуля свистнула в метре от моряка.
“Цанге сюда что, целый взвод привел?” – раздраженно подумал Алексей. Перевалившись через конек, он спрятал револьвер в карман и двинулся к спасительной пожарной лестнице. Медленно, то и дело поскальзываясь и рискуя сорваться, он добрался до нее и поспешил вниз. Противник все еще не появился в зоне видимости.
Спрыгнув на утоптанный снег внутреннего дворика гостиницы, Алексей быстро вынул револьвер и притаился за поленницей, укрываясь от противников, которые могли подстрелить его из окон гостиницы. Интуиция, не раз выручавшая в опаснейших ситуациях, заставила его прижаться к стене и затаиться, а не бросаться опрометью на улицу. Через несколько секунд он четко услышал, как за забором хрустнул снег. Потом еще. Кто-то подкрался к калитке, ведущей во дворик, и затаился. Алексей понял, где стоит неведомый противник, но не мог стрелять через забор из-за дров, сложенных по всему периметру двора, в которых неизбежно должна была застрять пуля. Оставалось ждать.
В этот момент сверху послышался звук обваливающейся черепицы. Тот преследователь, что стрелял в Алексея из окна мансарды, явно приближался к пожарной лестнице. Положение становилось угрожающим. Для того чтобы подстрелить немца на крыше, надо оставаться у поленницы. Но тогда Алексей будет открыт для стрелка, который может ворваться во двор с улицы. Было ясно, что если это опытный боец, то он нападет одновременно с появлением на крыше своего товарища. Укрыться же в небольшом пространстве дворика не было никакой возможности. Оставалось только ждать.
На краю крыши у пожарной лестницы появился первый преследователь. Увидев жертву, он вскинул оружие, но выстрелить не успел. Алексей раньше него прицелился и спустил курок. Но прежде чем смолкло эхо выстрела, со стуком открылась калитка и в ее проеме возник Цанге с пистолетом в руке. Алексей тут же выстрелил в него, действуя исключительно интуитивно. Два выстрела слились в один. Пуля из немецкого пистолета ударила в поленницу сантиметрах в десяти от головы Алексея, а смертельно раненный майор, ухватившись за доски забора, начал медленно сползать на снег.
Алексей тут же подбежал к нему.
– Свинья, – превозмогая боль, выдавил Цанге по-немецки.
– Умейте уважать противника, особенно победившего вас, – отозвался на том же языке Алексей, подбирая его пистолет.
Спрятав оружие в карманы, он быстро вышел на улицу, осмотрелся и, не заметив ни единой живой души, заспешил к вокзалу. “Спасибо тебе, мичман Костин, – думал он на ходу, проскальзывая через узкие улочки и петляя, – если бы не ты, лежать бы мне сейчас с простреленной головой или сидеть связанному перед Цанге. Уж этот устроил бы допрос с пристрастием”.

* * *

Грохот револьверных выстрелов стих под сводами каземата, в котором был оборудован тир для офицеров Кронштадтской военной базы. Обернувшись, Павел обнаружил, что за его спиной стоит комиссар Дыбенко и ухмыляется.
– Что же вы, товарищ Федор, – произнес комиссар, как только Павел обратил на него внимание, – так пальбой по мишеням увлеклись, что ничего вокруг себя не видите? Я посмотрю, вы как будто к спецзаданию готовитесь. И на скорость стреляете, и с выхватыванием револьвера из-за пояса.
– Да есть должок, – смутился Павел. – С одним офицериком повстречался еще в октябре, так он оружие раньше меня вытащил.
– Что же не пристрелил? – поднял брови Дыбенко.
– Обезоружил и отпустил, – покачал головой Павел. – Но я ему это еще припомню.
– Да уж, – хмыкнул Дыбенко, – эта белая кость – хлюпики необычайные. Мы таких промахов не допускаем. Надеюсь, вы, когда встретите его, обязательно выстрелите, и выстрелите первым.
– Не уверен, что хочу убивать его, – вздохнул Павел. – Но вот показать, что не он тут главный, был бы рад.
– Что это у вас за интеллигентская хлипкость? – насупился Дыбенко. – Если враг, пулю ему, и дело с концом.
– Да не уверен я, что он враг, – вздохнул Павел. – Я его еще с гимназии знаю. Хороший он парень, только заблуждается.
– Уж не Татищев ли? – нахмурился Дыбенко.
– Он самый.
– Знаешь что, товарищ Сергеев, – повысил голос Дыбенко, – я уже этой контры навидался. Татищев твой есть самый злобный враг советской власти. Сглупил ты, что отпустил его тогда. В расход таких надо. Под корень. Это ты молодец, что стрелять хорошо учишься. Дело нужное для пролетарской революции. Только увидишь еще Татищева или такого, как он, стреляй и не задумывайся. И я их мочить буду, пока жив. Не ходить нам по одной земле. Или мы, или они. Классовая борьба, брат.
– Может быть, – проговорил Павел. – А вы ко мне по делу?
– По делу, – кивнул Дыбенко. – Мне донесли, что вы с Оладьиным формируете в экипажах из моряков специальные десантные команды, раздаете им винтовки и обучаете сухопутному бою. Что происходит? Почему я не знаю?
– Для нужд мировой революции, – ответил Павел, – будет очень полезно сформировать ударные отряды из преданных нам моряков.
– Что нужно в Кронштадте для нужд мировой революции, определяю я и руководство партии, – насупился Дыбенко. – Цека определило, что от Балтфлота сейчас требуется прикрывать морские подступы к Петербургу, а вы с этим адмиралом, которому я, в отличие от вас, совершенно не доверяю, какие-то десантные команды формируете. До Петербурга по льду чуть больше двадцати верст. А если еще вспомнить, что враг советской власти Татищев безнаказанно за границу сбежал... Контрреволюционным заговором попахивает, товарищ.
– И вы действительно верите, что я, сотрудник Чека, член партии с четырнадцатого года, способен на участие в контрреволюционном заговоре? – поднял на него глаза Павел.
– Я верю, что гидра контрреволюции лезет из всех щелей, – повысил голос Дыбенко. – И если не объясните немедленно, что происходит в Кронштадте, то я вас немедленно арестую.
Павел невольно улыбнулся. На миг он подумал, что Дыбенко слишком глуп и самонадеян, если, явившись сюда без охраны, решился на такой разговор, да еще и на угрозы. “Будь на моем месте настоящий заговорщик, – подумал он, – Дыбенко бы уже лежал с простреленной головой. Пистолет я выхвачу точно быстрее, чем он. А впрочем, что правда, то правда, его нам не обойти. Придется открывать карты”.
– Разумеется, товарищ, вы имеете право знать обо всем, что происходит в Кронштадте, – ровным тоном произнес он. – Более того, вы совершенно правильно определили, что речь идет о заговоре.
– Что?! – Рука комиссара потянулась к кобуре.
– Успокойтесь, – поморщился Павел. – Целью нашего заговора является установление советской власти на всей земле и победа коммунизма в общемировом масштабе. Я вам сейчас расскажу, что происходит и к чему мы стремимся. Но для начала скажите, верите ли вы, что бывают случаи, когда люди попадают из будущего в прошлое?
– Вообще-то нет, – пожал плечами озадаченный Дыбенко.
– А зря, – ухмыльнулся Павел. – Зря, потому что на самом деле я родился в тысяча девятьсот восемьдесят четвертом году и, еще будучи ребенком, наблюдал крушение коммунизма в мировом масштабе. Волей случая я попал сюда и сразу поставил себе целью не допустить краха большевизма.
На Дыбенко было страшно смотреть. Его глаза округлились, а лицо побледнело.
– Восемьдесят четвертый?! – выдавил он. – Крушение! Так мировая революция победит?
– Не везде, – покачал головой Павел, – но во многих странах. Потом в партию проберутся враги, которые погубят дело товарища Ленина. Впрочем, это дело будущего. Но уже сейчас мы не можем упустить возможности поддержать дело мирового коммунизма. В моем мире в ноябре этого года в Германии началась социалистическая революция, но она была подавлена реакционерами. В нашем мире мы можем поддержать восстание германского пролетариата десантом с моря и установить советскую власть уже сейчас. Вот для этого мы и готовим десантные части.
– Почему же вы скрыли от партии такие важные сведения? – чуть охрипшим голосом произнес Дыбенко.
– Я ничего не скрою и проинформирую вождей своевременно, – покачал головой Павел. – Но этими знаниями могут воспользоваться и враги, которые уже пытаются проникнуть в самое сердце партии. Сейчас же я предлагаю вам принять участие в подготовке грандиозного похода Красной армии на Европу.
Глаза Дыбенко зажглись азартом.
– Мы сделаем это, – процедил он. – Но для начала расскажите, товарищ, как будут развиваться события в дальнейшем.

Эпизод 7 ПЕРЕВОРОТ

Рота караульной службы под командованием Алексея промаршировала к дому командующего Кронштадтской базы. На шинели у Алексея блестели золотые погоны капитан-лейтенанта, а над козырьком фуражки сияла кокарда. За плечами у его матросов были винтовки с примкнутыми штыками.
На форменной одежде вновь красовались погоны и кокарды. Единственное отличие от формы императорского флота – зелено-красная повязка на рукаве у каждого бойца. Стоящие на карауле матросы беззвучно сдали пост, по-старорежимному отдав честь и брезгливо сорвав и швырнув в снег свои красные повязки.
– Двадцатое декабря восемнадцатого года, запомните этот день, братцы, – произнес Алексей и толкнул парадную дверь.
Огромными прыжками он взлетел по лестнице на второй этаж, и топот матросских сапог несся за ним. Сопровождавшие его матросы разбегались в примыкающие коридоры, перекрывая все входы и выходы. Быстрым шагом Алексей вошел в приемную адмирала.
– Здравия желаю, господин капитан-лейтенант, – радостно приветствовал вскочивший навстречу мичман Вайсберг.
– Кто там? – одними губами произнес Алексей.
– Адмирал, Дыбенко и этот, по особым делам, – понизил голос Вайсберг.
Алексей кивнул, знаком приказал вошедшим за ним матросам оставаться на месте, вынул из кобуры револьвер, взвел курок, подошел к двери и открыл ее. В кабинете за столом сидели трое: адмирал, Дыбенко и Павел. У двух последних при виде входящего без доклада офицера в погонах и с оружием в руке расширились глаза. Через секунду они узнали вторгшегося в кабинет человека, на их лицах отразились изумление и страх. Наведя на большевиков револьвер, Алексей произнес самым елейным голосом:
– Добрый вечер, господа. Не возражаете, если я присоединюсь?
– Милости просим, – расплылся в улыбке Оладьин. – А у нас тут маленький заговор с целью поддержки Иосифа Сталина на основе сведений яз будущего, полученных от вашего друга.

Предыдущая страница 14 Следующая страница


15 Дмитрий Шидловский

– Сколько людей в заговоре? – осведомился Алексей.
– Тайный союз трех, – хихикнул адмирал. – Абсолютный секрет для остальных.
– Как это понимать?! – грозно рявкнул Дыбенко, оставаясь, впрочем, сидеть под прицелом револьвера.
– Кончилось ваше время, кончилась ваша власть, – процитировал еще не написанные стихи Маяковского Алексей.
– Так вы, Оладьин... – задыхаясь от гнева, произнес Дыбенко, поворачиваясь к адмиралу.
– И вы думали, что я, потомок древнего дворянского рода, барон, человек чести, буду служить вашей сатанинской власти? – ухмыльнулся тот. – Ну и дурак же вы, голубчик.
Павел, сидевший до этого в оцепенении, выпалил:
– Скажите лучше, адмирал, что предпочли роль главы контрреволюционного переворота и белого диктатора страны роли главнокомандующего краевым флотом, которую мы предложили вам.
Дыбенко хотел что-то сказать, но его перебил Алексей:
– Помните, комиссар, что вы обещали шлепнуть меня при первой же встрече?
– Да, – процедил Дыбенко.
– Не вышло, – ухмыльнулся Алексей и спустил курок.
Пуля попала Дыбенко в лоб. Комиссар дернулся на стуле и мягко повалился на пол адмиральского кабинета. Его кровь, перемешанная с мозгом, потекла по паркету. Однако еще до того, как смолкло эхо выстрела, Павел вскочил на ноги, молниеносным движением выхватывая из кармана маленький браунинг, который, как и Алексей, носил теперь постоянно. Выстрелить он все же не успел. Снова грянул револьвер, и Павел отшатнулся, схватившись за правое плечо. Браунинг стукнулся о пол. Дверь тут же распахнулась, и на пороге с винтовками наперевес появились матросы.
– И это все? – спокойно произнес адмирал, глядя на Алексея.
– Простите, – отозвался Алексей, держа на мушке Павла. – Сделанное я считаю достаточным. Очень прошу вас сохранить жизнь рабочему депо Финляндского вокзала Павлу Сергееву. Я уверен, что со временем он раскается в ошибках молодости.
– Вы не видите опасности... – начал адмирал.
– Никак нет, – быстро произнес Алексей. – Павел прекрасно понимает, чем грозит широкая огласка известных нам тайн. Не думаю, что он опаснее остальных товарищей, которых хватают сейчас по всей базе.
– Хорошо, – чуть помедлив, бросил адмирал. – Судьбу Сергеева решит суд. Сдайте оружие, Сергеев.
Павел, белый как полотно, здоровой рукой снял кобуру с маузером, повернулся к Алексею и произнес:
– Этого я тебе никогда не прощу, Леха.
– Падаль убрать, – скомандовал Алексей матросам, – арестованного большевика обыскать и – в кабинет дежурного офицера, под стражу.
Когда Павла вывели, а труп комиссара унесли, Оладьин вышел из-за стола и крепко обнял Алексея.
– Ну, здравствуй, черт, – прогудел он, – Рад снова увидеть. Благодарю за службу.
– Рад стараться, – гордо ответил Алексей.
– Тяжело в каземате было?
– Недельку потерпеть ради такого дела можно, – улыбнулся Алексей.
– Мне Шульц докладывал, что ты к Черчиллю прошел, соблазнив его секретаршу, – ухмыльнулся Оладьин.
– Так точно.
– Молодец! Наш моряк везде пройдет.
– Рад стараться. – Адмирал наконец выпустил Алексея, и тот, вздохнув с облегчением, произнес: – С Черчиллем договорились обо всем. Кстати, не мог вам тогда, при Шульце, доложить, а потом времени не было. Черчилль будет премьером во время Второй мировой войны.
– Может быть, – поднял палец Оладьин, и Алексею показалось, что на его лице промелькнула досада. – Впрочем, расскажи-ка подробнее.
Он повернулся и направился к своему креслу. Алексей заметил, что, проходя, адмирал наступил в лужу крови Дыбенко и теперь за ним протянулись кровавые следы.
– Ну, что же, – произнес, усаживаясь, адмирал, – начинай.
– Британия признает независимость Северороссии, если мы признаем часть долгов Российской империи, пропорционально численности нашего населения, и на условиях, как минимум, нашего нейтралитета в войне. Вначале они требовали продолжения войны против Германии, но я объяснил, что это невозможно по целому ряду причин, и прежде всего из-за усталости народа. Черчилль очень не любит большевиков, он убедил британский кабинет министров согласиться на наше неучастие в войне на условиях подавления большевизма на нашей территории. Хотя пришлось долго бодаться. Он также обещал повлиять на правительства США и Франции.
– Хорошо, – выдохнул адмирал. – У тебя дипломатический талант. Я этого не забуду. Значит, в девять ноль-ноль радиостанция Кронштадта передаст манифест о выходе Северороссии из империи и о моем провозглашении верховным правителем до Учредительного собрания. В девять ноль одну правительствам ее величества, Франции и США уйдет телеграмма с признанием соответствующих обязательств. А в девять ноль пять проинформируем Берлин, Вену и Стамбул о своем нейтралитете. Потом начнем переговоры с остальными державами. Но это не твоя печаль. Министром иностранных дел я назначил вице-адмирала Вайсберга, дядю Гюнтера. Министром внутренних дел будет Шульц. Посты премьер-министра и верховного главнокомандующего оставляю за собой. Что касается тебя. За сегодняшнее дело получаешь очередное звание капитана третьего ранга, и бери под начало первый батальон морской пехоты. С ним войдешь в Петербург. Твоя задача – штурм Смольного. Цени! К девяти утра жду доклада о взятии большевистского гнезда. Жаль, Ленин со Сталиным теперь в Московском Кремле, но и это нам на пользу. Тем меньше охраны в Смольном. И не вздумай погибнуть, ты мне еще понадобишься. После взятия Петербурга подпишу приказ о твоем назначении командующим пограничными войсками с присвоением звания подполковника. Это тоже важно. Твои люди останутся при тебе и наденут зеленые фуражки. У тебя блестящая карьера, молодой человек. Ну, ступай принимай командование и перешивай погоны. В эту ночь нам всем спать не придется.

* * *

Алексей вышел из кабинета адмирала и прежде всего направился в комнату дежурного офицера. Там, на табурете, склонив голову, сидел Павел. Его рука уже была перевязана, но на бинте проступила кровь. Он посмотрел на входящего Алексея мутными глазами и бросил:
– Сволочь ты.
Алексей дал знак караулу выйти из комнаты и, сев на табурет напротив Павла, произнес:
– Не у одного у тебя есть цель, Паша. Ты бы действовал так же. Да ты и действовал так же. Извини, сейчас проиграл ты. Была бы моя воля, я бы тебя отпустил. Катился бы ты ко всем чертям, все равно шансов у вас нет.
– Это у вас нет шансов, – помотал головой Павел. – Ты же знаешь, что советская власть победит. И Кронштадтское восстание было, не помогло.
– Было, да не такое и не тогда, – хмыкнул Алексей.
– Что вы задумали? – обеспокоился Павел. – Кстати, что это за зелено-красные повязки у твоих людей?
– Сегодня, – торжественно произнес Алексей, – Оладьин подписал указ о выходе Северороссии в границах тысяча семьсот сорок первого года из состава Российской империи. Себя он провозгласил верховным правителем, до Учредительного собрания. Это тебе не белое непредрешенчество, это реальная альтернатива вашему коммунизму. Кстати, он просил передать тебе глубокую благодарность за то, что ты помог сформировать десантные команды. Завтра утром они пойдут на штурм Смольного.
Павел застонал, как от тяжелой боли.
– Вы с ума сошли, – выдавил он наконец. – Знаешь что, Леша, беги отсюда. Беги, пока вас не уничтожили. Беги, потому что пощады не будет. И знай еще вот что. Ты мне больше не друг. Ты враг моего дела. И я буду сражаться с тобой до конца. Пока ты противостоишь нам, ты мой личный враг. Я еще раньше должен был понять, кто ты есть. Знаешь, в пятнадцатом, когда меня арестовывали, я готов был всех вас передушить. Потом, после нашей победы, решил: ладно, все равно исход предрешен, шанс тебе надо дать... Сейчас только об одном жалею – что не шлепнул тебя в декабре.
– Хорошо, – кивнул Алексей. – Какая уж тут дружба, когда мы стрелять друг в друга начали. Лично к тебе у меня злобы нет, но с коммуняками драться до конца буду. И раз ты на их стороне, то и с тобой.
– Погоди, – процедил Павел, – еще через орудийные прицелы друг на друга посмотрим.
– Есть еще один вопрос, – отвернувшись, произнес Алексей, – наши знания о событиях в нашем мире. Кстати, зачем ты Дыбенко рассказал?
– Да так, – поморщился Павел, – была мысль. Я думал твоего адмирала к своей работе подключить, раз уж ты ему все выложил. Он согласился. Такой план у нас был, Леша, такой план. Ведь социалистическую Германию уже к концу этого года создать можно было, притом до французской границы, а не как у нас, в полстраны. Ну, чего уж теперь. В общем, реализовать это без Дыбенко было нельзя, вот мы его и проинформировали.
– Вот я ему, бедолаге, мозги и вышиб, – хмыкнул Алексей. – А так бы жил. Мы бы его еще судили. И ты, и я понимаем, что, если выпустить эту информацию наружу, могут произойти непоправимые события, вплоть до глобальной катастрофы. Есть предложение. Здешним людям об известном нам ни слова. Не дай бог еще Гитлер атомную бомбу получит к сорок первому. Представляешь, что тогда будет, даже если и Сталин ее к этому времени получит! Это же глобальная катастрофа.
– Насчет техники – принято, – буркнул Павел. – А вот насчет политики... До пятьдесят третьего, обещаю. Этот срок меня еще устраивает. А уж после...
– Ладно, – кивнул Алексей, – хоть на этом сошлись. Прощай.
Он поднялся и вышел, на ходу приказав караульному отвезти арестованного в гарнизонную тюрьму, куда уже доставляли всех захваченных живыми коммунистов, анархистов и левых эсеров.

* * *

“Паккард” с брезентовым верхом остановился на Кирочной, и два матроса выскочили из него, взяв винтовки с примкнутыми штыками наизготовку. Алексей, в форме подполковника пограничных войск, вышел, сразу увязнув в снегу, и, высоко поднимая ноги, направился к парадной ближайшего дома. Матросы последовали за ним. Поднявшись на третий этаж, Алексей нажал кнопку звонка. Через минуту дверь распахнулась и на пороге появился Санин.
– Здравствуйте, Лешенька, – расплылся он в улыбке. – Проходите. Вы, я смотрю, все в чинах растете. Поздравляю. Откуда вы на этот раз?
– Здравствуйте, Дмитрий Андреевич.–Алексей вошел, расстегивая шинель. – Я только что из Генштаба.
– Сбежали, выпустили? – светским тоном осведомился Санин.
– Сбежал, – кивнул Алексей. – Через три часа с воинским эшелоном убываю в Новгород.
Он прошел в комнату, галантно поцеловал ручку супруге Санина и уселся за большой обеденный стол в центре комнаты. Матросы остались в прихожей.
– Душечка, – обратился Санин к жене, – там, в прихожей, два юноши, голодные и с мороза. Не сочтите за труд, бутербродиков им и водочки.
– Конечно, Дима, – мило улыбнулась Анна, направляясь на кухню.
– Водки не надо, – окликнул ее Алексей. – Они на службе. Всякое может быть.
– Тогда чайку с малиной, – напутствовал Санин супругу.
Когда мадам Санина вышла, Дмитрий Андреевич открыл дверцу буфета, достал бутылку коньяка, три рюмочки и тарелку с тонко нарезанным сыром.
– Нам-то с вами можно? – с надеждой спросил он.
– Ну, давайте немного, – улыбнулся Алексей, потирая руки.
Санин разлил коньяк по рюмочкам, чокнулся с Алексеем, и они выпили.
– Я смотрю, теперь без охраны никуда, – хмыкнул Санин.
– Это временно, – пояснил Алексей. – С переворота прошло только восемь дней. В городе действует большевистское подполье. Они, оказывается, готовились к приходу немцев или к военному путчу. Мы выступили неожиданно для них и большую часть сети накрыли, захватив архив Чека, но некоторые успели законспирироваться. Не проходит и дня без нападений на наших людей и терактов на правительственных объектах. Когда выявим всех, можно будет и без охраны ходить.
– И какая же ваша должность ныне, господин подполковник? – осведомился Санин.
– Начальник пограничной стражи Северороссии, – ответил Алексей.
– Я так понимаю, – откинулся на спинку стула Санин, – что имею честь общаться с непосредственным участником переворота. Поведайте же историку, как это было. Тайн военных, само собой, раскрывать не прошу.
– Да какие там тайны, – махнул рукой Алексей. – Вечером двадцатого захватили все посты в Кронштадте, повязали и посадили в тюрьму всех левых. Сработали чисто. На Большой земле так ничего и не узнали. Радиостанцию и телеграф мы взяли в первую очередь, а на льду стояла команда, чтобы ловить бегущих в Питер. Ни один не ушел. Потом предприняли ночной марш-бросок по льду к городу и атаковали на рассвете. Нас не ожидали. Большевики были уверены, что управляют флотом и Оладьин к ним лоялен. Даже называли его красным адмиралом. А он просто грамотно надул Дыбенко и иже с ним. С самим Лениным встречался.

Предыдущая страница 15 Следующая страница


Враги 16

– Кстати, какова судьба Дыбенко? – осведомился Санин.
– Он сопротивлялся и погиб в перестрелке, – сообщил Алексей. – В общем, утром вошли в город. Нас не ждали. Начался дикий переполох. Некоторые большевики решили, что левые эсеры устроили переворот, а анархисты и эсеры решили, что переворот начали большевики, и был момент, когда “свой своя побиваша”. Взяли телеграф, почту, телефон практически без боя. Адмирал хорошо учится на чужом опыте. Жарко было только на штурме Смольного и здания Чека, там лучшие части красных стояли. Но, как уже сказал, нападение было неожиданным, так что наши потери в четыре раза меньше, чем у защищавшихся. Вот, собственно, и все. Я должен извиниться. Хотел зайти к вам сразу, но была куча дел. Я, как и остальные, сплю сейчас по четыре-пять часов в день.
– Это я уже понял по вашему заморенному виду, – сказал Санин. – Спасибо, что меня, старика, не забыли. На следующий же день после переворота явились матросы и самым грубым образом выкинули всех моих подселенцев на улицу.
– Они выполняли приказ верховного правителя о возвращении незаконно захваченного имущества, – пожал плечами Алексей. – Я лишь попросил начать с вашей квартиры.
– Откуда это в вас? – вдруг спросил Санин.
– Что? – не понял Алексей.
– Да это презрение к чужим жизням, – проговорил Санин. – Я же помню вас... э-э-э... в четырнадцатом и раньше. Вы не были жестоки. Только не возражайте мне. Уплотнили меня, конечно, незаконно. Но ведь это были семьи рабочих и солдат, а не злобные чекисты и ненавистные вам большевики. Но я даже не об этом. Не знаю и не хочу знать степень вашего личного участия во всех событиях. Хотя я так понимаю, что она весьма существенна. Почему вы решили, что можете повелевать чужими жизнями? Почему считаете себя вправе стрелять в лоб, спасибо еще не в затылок, когда сочтете нужным?
При упоминании о выстреле в лоб Алексей вздрогнул. Помолчав, он произнес:
– Время такое. Идет война, уже гражданская. Если не убьешь, убьют тебя. Никто не хочет отступать, и тут уже не до красивых разговоров.
– А вы абсолютно уверены, что правы? – поднял брови Санин. – Впрочем, что я говорю. Раз уже лично вы спокойно угробили несколько десятков своих и чужих и собираетесь гробить еще сотнями и тысячами, значит, уверены. Ну, да бог вам судья. Меня интересует, когда это произошло. Когда тот романтичный юноша, что записывался на флот с надеждой изменить историю и спасти человеческие жизни, превратился в бравого офицера, посылающего людей в штыки и без тени сомнения выбрасывающего на февральский мороз семьи с детьми? Я, кстати, нашел им жилье. Но почему я, а не вы?
– Но по-иному нельзя, – сжал кулак Алексей, – Иначе сомнут нас. И тогда мера зла превысит ту, которую установим сейчас мы.
– Я боюсь, что кое в чем вы правы, – вздохнул Санин. – И как историк, и как человек, я понимаю вас. Хотя жесткость в борьбе с противником и жестокость к населению – это далеко не одно и то же. Более того, я вовсе не против вашего переворота. На второй день после него в продаже появился коньяк. Ужасного качества и очень дорогой, конечно, и не идущий ни в какое сравнение с довоенным. Но все же! Вновь стали открываться независимые газеты. Люди потихоньку начинают без опаски ходить по улицам и перестают вздрагивать от стука в дверь. О терроре я пока молчу. Вашему режиму восемь дней, и мы еще посмотрим, как он поведет себя дальше. Но то, что вы никого не расстреляли из захваченных в плен, отпустили, разоружив, рядовых бойцов рабочих отрядов и объявили о подготовке открытого судебного процесса над главарями, мне очень нравится. Однако я о другом. Хоть режьте меня, не верю, что тот Леша Татищев из четырнадцатого года мог спокойно отдать приказ о расстреле или выселить многодетные семьи. А сейчас я вижу перед собой подполковника, который, если надо, огнем и мечом пройдет по любой земле, защищая свои идеи. Леша, не прошло еще и четырех лет. Скажите мне, когда?
Помолчав, Алексей произнес:
– Не знаю. Это происходило постепенно. Может быть, когда первый немецкий снаряд ухнул в палубу “Пересвета” и я понял, что, если мои артиллеристы не будут стрелять метко, мы все погибнем. Может, когда пьяные матросы с красными бантами в петлицах избивали меня на улицах Хельсинки и не убили лишь потому, что сами едва стояли на ногах. Не знаю... Время такое – убивай, чтобы не быть убитым. Хотя, вы правы, мы не только защищаемся. Но здесь и сейчас по-другому нельзя. Либо стоять в стороне, либо драться. И если уж драться, то до конца.
– А я вот не дерусь, – произнес Санин, снова разливая коньяк по рюмочкам. – И знаете почему? Не потому, что мне плевать на все. Просто, прожив на свете без малого пятьдесят семь лет, я научился кое-что видеть и понимать. Я знаю: если народ хочет воевать, он будет жить в вечно воюющей и в конце концов разоренной войнами стране. И никакие миротворцы на самых высоких государственных постах не предотвратят этого. Если народ хочет воровать и грабить, он будет жить в разворованной и разграбленной стране, ставьте хоть кристально честных политиков, хоть лучших в мире полицейских во главе государства. А вот если народ хочет жить и созидать и при этом имеет силы, чтобы защитить свои права, он будет жить в богатой, свободной и процветающей стране, сколько бы большевиков и фашистов ни рвалось к власти в ней. Так вот: то, что я увидел здесь, в Северороссии, вселило в меня оптимизм. Здесь действительно живет народ-трудяга, свободолюбие из него так и не смогли выбить. Здесь нет ни национализма, ни веронетерпимости. В Северороссии это невозможно. Так складывалась история, что, не умея договариваться и уважать друг друга, они бы погибли. Большую часть населения здесь составляют русские, немцы и выходцы из других европейских стран, которые хотят жить тихой бюргерской жизнью. А значит, эта страна будет жить именно такой жизнью, сколько бы политических волн на нее ни накатывало. Какая армия кого разобьет, какая идеология победит, не важно. Смутные времена возможны, но если народ хочет покоя и порядка, он их получит. Давайте за это и выпьем. Они снова чокнулись.
– Ваши слова да богу бы в уши, – вздохнул Алексей. – Но я считаю необходимым бороться за тот мир, в который верю.
– Что же, надеюсь на ваш разум, – вздохнул Санин. – Только не давайте себя обмануть.
Жена Санина, неся поднос с тремя чашками чая, вошла в комнату.
– Ах, Аннушка! – воскликнул Санин, вскакивая и помогая жене поставить поднос на стол. – Ты бы меня позвала помочь. Ну, садись, свет мой, выпей с нами.
– Хватит, ради бога, совсем чуть-чуть, – зарделась Анна.
Налив коньяку жене, Санин снова наполнил рюмки гостю и себе. Все трое чокнулись и выпили.
– Мне решительно хватит, – положил руку на рюмку Алексей, уловив новое поползновение Санина к бутылке. – Сегодня еще работать.
– Как знаете, – пожал плечами Санин. – Ну что же, расскажите нам, господин подполковник, как крепятся рубежи государства новопровозглашенного?
– Это самый сложный вопрос, профессор, – начал Алексей, старательно изображая нерадивого студента из анекдота. – Формально независимость Северороссии восстановлена в границах тысяча семьсот сорок первого года. Это значит, что в нее входят земли Новгородской, Псковской и Архангельской губерний, включая Карелию, Эстонию и Финляндию. Но в Финляндии идет своя гражданская война, а командующий финской белой армией генерал Маннергейм заявил, что требует независимости Финляндии и только на этих условиях готов вести переговоры. Мы туда и не совались, поставив лишь кордоны на дорогах Карельского перешейка. О Карелии вообще речи нет. Туда даже у Советов руки не дошли, и в некоторых волостях правят еще царские чиновники. В Архангельске Северный флот тоже восстал, взял власть. Но что там творится на самом деле, сам черт не разберет. Вице-адмирал Макторг гнет свою линию на реставрацию североросской монархии, и с ним еще надо наладить отношения. И здесь уж точно не до демаркации границы по оленеводческим пастбищам. Эстония оккупирована немцами, которые вообще ничего не ответили на нашу ноту с просьбой о признании. О признании Северороссии пока объявили только Британия и Королевство Таиланд. На правом берегу Наровы стоят остатки армии генерала Юденича, который вообще пока никого не признал. Он принадлежит к великоросскому дворянскому дому, а семьдесят процентов его солдат и офицеров – из губерний центральной России. Как они поведут себя в данной ситуации, предвидеть невозможно. Высылать пограничную стражу на Нарову адмирал запретил, поскольку это-де может послужить предлогом для самоотделения Эстонии. Да какая, к черту, граница, если Кингисеппская волостная управа заявила о создании Кингисеппской автономии и вроде даже начала выпускать свои деньги. В Пскове сейчас идут уличные бои между рабочими дружинами и присягнувшими нам ингрийскими стрелками, так что о выставлении кордонов в Псковской губернии еще и думать рано. Под Новгородом стоял корпус генерала Раевского. Узнав о перевороте в Петербурге, Раевский ввел свои войска в город и арестовал всех большевиков, эсеров и анархистов. Но правит он по законам Российской империи, Северороссии не присягал, хотя вроде согласился на переговоры с Оладьиным как с представителем иностранного государства. Адмирал сейчас там, и полтора часа назад я получил от него телеграмму с требованием выехать в Новгород и приступить к демаркации границы, при поддержке корпуса Раевского, по территории Новгородской губернии. Вот, собственно, что у нас нынче деется.
– Ну что же, Алексей, – хмыкнул Санин, – из всего вышеуслышанного я могу сделать вывод, что вас вывели в тираж.
– Как?! – У Алексея от удивления отпала челюсть.
– Насколько я понимаю, – улыбнулся Санин, – у господина адмирала проблем сейчас больше чем достаточно. Установление границы – вопрос, конечно, важный, но, простите, далеко не в первом десятке по списку. Вы человек молодой, энергичный, смелый, кроме того, обладаете информацией, которая крайне нужна адмиралу. Собственно, эта осведомленность – единственное, что делает вас по-настоящему сильным в политическом раскладе. Как должен был поступить адмирал, имея такого партнера? С одной стороны, вас терять нельзя ни в коем случае. А значит, надо дать достаточно серьезный пост и показать блестящую перспективу на будущее. С другой стороны, вам нельзя давать реальных полномочий. Ведь тогда, со своими знаниями, вы можете сыграть свою игру в обход его персоны. Простите меня, Алексей, вы хоть и боевой офицер, и подполковничьи погоны носите, но вы еще юнец зеленый. Вам, кажется, двадцать два только что исполнилось. Извините, забыл поздравить. Ну так вот, если бы не война, вы бы еще только готовились к защите диплома в университете. Конечно, сейчас ваш опыт значительно шире, чем у обычного выпускника университета, даже начала двадцать первого века. Но в действительности, еще раз простите, все ваши особые таланты пока ограничиваются умением метко стрелять от бедра. Вы даже не в состоянии самостоятельно провести судно средних размеров через пролив, а уже планируете управлять государством. И в политике, и в экономике, и в управлении массами людей вы еще салага, милый мой. Это только большевики полагают, что сопливый шкет, руководствуясь революционным сознанием, способен управлять и банком, и полком, и заводом, а старый подпольщик равно годится и в командармы, и в министры финансов. Ваш адмирал – человек очень разумный и грамотный, да ко всему искушенный в различных интригах, судя по его указам и воззваниям, которые я уже восьмой день читаю. Ему такая блажь в голову не придет. Хотите, об заклад побьемся, что, как только возникнет необходимость по-настоящему строить границу, вам прикажут сдать дела какому-нибудь профессиональному пограничнику, присягнувшему Северороссии? Конечно, вы получите новый, еще более звучный пост. Возможно, это будет даже повышение. Но как бы высоко вас ни поставили, сохранится одна особенность. Вы никогда не будете ответственны за принятие сколь-либо серьезных решений. По простой причине – чем вы сильнее, тем опаснее для властей предержащих. Извините, не хотел огорчать, но кто-то должен был вам это сказать, чтобы уберечь от ошибок.
Алексей сидел, опустив голову. Выдержав минутную паузу, Санин продолжил:
– Ладно, Леша, не берите в голову. Я лишь хотел, чтобы вы осознали реальное положение вещей. Путь в политику вам вовсе не заказан. Просто надо понять, как работают ее механизмы, чтобы не оказаться ими перемолотым. Вы еще очень юны. Учитесь, познавайте мир. И бог вам в помощь. Кстати, я даже рад, что так получилось.
– Почему? – Алексей удивленно поднял глаза.
– Избитая истина, – хмыкнул Санин. – Революция всегда пожирает своих детей. Или отцов, называйте как хотите. Но мне бы очень не хотелось, чтобы пожрали вас.
– Почему? – в недоумении повторил вопрос Алексей.
– Здесь куча причин, – ухмыльнулся Санин. – Но главная, как мне кажется, в том, что революция – это прежде всего крушение старого. А значит, всегда вольница, вседозволенность, бардак, если хотите. Государство долго так жить не может. Но за революционное лихолетье формируется целый слой людей, привыкших жить именно таким образом. Не подчиняться никому и ничему, решать любые вопросы, руководствуясь так называемым “революционным сознанием”, управлять финансами, министерствами и экономикой, размахивая маузером. Притом именно эти люди и оказываются на большинстве высших государственных постов. Старое-то они разрушают весьма эффективно, а вот построить новое никак не способны, И вот тогда либо народ, уставший от революционных встрясок, тихо убирает своих новых правителей, либо новый диктатор начинает аккуратно замещать пламенных революционеров, которые к тому же его считают равным среди многих, простыми бюрократами, для которых он – олицетворение священной власти. Ваш адмирал или будет вынужден стать обычным диктатором, или проиграет первые же свободные послевоенные выборы. Увы. А вам, людям, помогавшим ему во время переворота, особенно осторожными быть советую. Так или иначе, по вам ударят. И чем выше была ваша власть в годы потрясений, тем жестче будет удар.
– Как же это произойдет? – спросил Алексей.
– А это уж, господа, зависит от того, какое государство вы построите, – развел руками Санин. – Если нормальное, то вас тихо выведут в отставку. А если “чудище обло, озорно, огромно, стозевно и лаяй”, то, простите, коли вовремя ноги не унесете, можете и головы лишиться.
Они помолчали. Потом, взглянув на часы, Алексей спохватился:
– Простите, Дмитрий Андреевич, мне пора. Решительно нет больше времени сидеть.
– В добрый час. – Санин поднялся. – Спросить только хотел. Судьба Павла вам неизвестна?
По тому, как задал этот вопрос Санин, Алексей понял, что судьба Павла волнует его более всего. Очевидно, профессор задал его только в конце беседы лишь потому, что пытался понять позицию Алексея и боялся навредить Павлу своим вопросом.
– Он в кронштадтской тюрьме, – сухо проговорил Алексей, – скоро его переведут в замок и будут допрашивать. Надеюсь, не так, как меня. А потом – суд, по законам Российской империи, за содеянное. В первых лицах он не ходил, так что смертная казнь ему, надеюсь, не грозит. Но лет десять–пятнадцать каторги, полагаю, светят.
– Ну, бог даст, свидимся еще, – протянул Санин руку для прощального рукопожатия. – Хотя, ребята, жаль, что у вас так все вышло.

* * *

Алексей, перепрыгивая через две ступеньки, взлетел по широкой лестнице Новгородской губернской управы, прошел в приемную и был встречен возгласом мичмана, вернее, уже лейтенанта Вайсберга:
– Здравия желаю, господин подполковник. Адмирал ждет вас.
Козырнув и пройдя через открывшиеся двери в приемный зал, Алексей увидел четырех человек, сидящих за совещательным столом. Одним из них был Оладьин, в полном адмиральском облачении, при всех орденах и регалиях; вторым – вице-адмирал Вайсберг, также одетый словно на парад. Напротив них сидели два армейских генерала в полевой форме.
Выйдя строевым шагом на середину зала, Алексей отдал честь и отрапортовал:
– Господин верховный главнокомандующий, командир пограничной стражи подполковник Татищев в сопровождении корпуса пограничной стражи по вашему приказанию прибыл.
Окончив доклад, он принял стойку “смирно”, ожидая дальнейших распоряжений. На лицах сидящих людей читалось напряжение. Очевидно, перед приходом Алексея в комнате состоялся весьма тяжелый разговор.
– Садитесь, – буркнул адмирал, указывая на стул рядом с собой. Когда Алексей сел, Оладьин представил остальных:
– Генерал-полковник Юденич, генерал-майор Раевский. Ввожу вас в курс дела, подполковник. Час назад нами была достигнута договоренность, согласно которой генералы Юденич и Раевский признают Северороссию и позволяют своим подчиненным, желающим перейти к нам на службу, принять присягу Северороссии и уволиться из своих частей. В обмен на это мы признаем их части подразделениями иностранной союзной армии на нашей территории и берем на довольствие. Кроме того, позволяем производить набор в свои ряды русских добровольцев, проживающих на нашей территории или приехавших сюда. Однако пятнадцать минут назад мы получили из Берлина телеграмму. Кайзер готов признать восстановление Северороссии и ее нейтралитет на следующих условиях: разоружение русских войск, находящихся на территории Северороссии, отказ от притязаний на Эстонию и Финляндию как на составные части государства и размещение германских войск на территории Псковской, Новгородской и Архангельских губерний, а также Ингерманландии. В противном случае кайзер будет считать Северороссию страной, находящейся в состоянии войны с ним, и предпримет боевые действия против нас. Срок ультиматума истекает послезавтра, третьего марта, в девять часов.
– Оккупация, – откинулся на спинку стула Алексей.
– Кайзер логичен, – произнес Вайсберг. – Вы, господин адмирал, получили признание Англии и ее союз. Естественно, что Берлин опасается вашего вступления в войну на стороне Антанты. Чтобы обезопасить себя, в Эстонии и Финляндии он постарается, как минимум, установить дружественные себе режимы. Я бы действовал так же.
– Что скажете о противостоящих вам германских силах, господин Юденич? – негромко произнес адмирал.
– После массового дезертирства, организованного большевиками, у меня остался один человек против шести солдат генерала Гутьера, – отозвался тот. – Это по всему фронту, и по Нарове, и к югу от Чудского озера. Конечно, немцы уже не те, что в четырнадцатом и пятнадцатом, но и мои не лучше. Армия деморализована. Хоть какое-то желание драться осталось только у офицеров,
– Если привести мой корпус, сколько продержимся? – вступил Раевский,
– Не более недели, – помотал головой Юденич, – Но скажите мне ради бога, за что мы будем драться? За благодатное правление господина верховного правителя Северороссии? Нет уж, господа. Союзники так союзники. Или выступаете с нами, или мы отводим войска.
– В Северороссии гражданская война, – печально произнес Оладьин. – Добро бы нам еще грозила война на два фронта. А где хоть один фронт? Сегодня к утру взяли Псков, и тут же обнаружились какие-то анархистские части в Луге, объявившие о создании анархистской республики. Перекрыли железнодорожное сообщение, паразиты. Туда направились ингрийские стрелки, но сколько еще будет продолжаться этот бардак, никто не знает. Нельзя одновременно сражаться с немцами на западе и гоняться за красными и черными по лесам. Кроме того, народ устал от войны. Только дав мир, мы сможем удержать власть, это факт. Иначе – снова большевики.
– Не забывайте, господа, – заговорил Вайсберг, – что большевики ведут в Брест-Литовске сепаратные переговоры с немцами о мире. Если договор будет подписан, в ближайшие дни мы можем оказаться один на один со всем германским восточным фронтом. Это безумие.
– Но я хочу, чтобы вы знали, господа моряки, – заявил Раевский, – оружие мы не сложим. Если попробуете силой выполнить ультиматум немцев, будем защищаться. Хотите поднять лапки перед кайзером – воля ваша. Но мы пойдем на Москву.
– С немцами, союзниками большевиков, в тылу – это безумие! – выпалил Вайсберг.
В комнате повисло молчание.
– Принять ультиматум – это значит отказаться от Эстонии и Финляндии, – проворчал Оладьин.
– Не принять его – значит обречь себя на поражение, – подал голос Алексей. – Немцы разобьют нас за несколько недель. Мир между ними и большевиками будет подписан со дня на день*. Тогда красные еще и ударят нам в тыл, и поделят территорию с немцами. Делить чужое они умеют.
– Предпочитаете капитуляцию гибели в бою, господин подполковник? – презрительно скривился Юденич.
– Предпочитаю потерять малое, чтобы сохранить большое, – парировал Алексей. – Лучше отступить, чтобы продолжить борьбу, чем глупо пасть в неравном бою.
– И в качестве этого малого вы решили сдать части русской армии, находящиеся на вашей территории! – вспылил Раевский.
– Не может быть и речи, чтобы мы продали своих братьев по оружию, – хлопнул ладонью по столу Оладьин.
– Разоружение российских частей – одно из основных требований немцев! – гаркнул Вайсберг. – Не выполнить это условие – все равно что отвергнуть весь ультиматум.
* В нашем мире Брестский мирный договор, по которому Россия отказывалась от Финляндии, всей Прибалтики, Белоруссии и Украины, а также обширных территорий на границе с Турцией, и обязалась демобилизовать армию и выплатить контрибуцию в 6 млрд золотых марок, был подписан 3 марта 1918 г.
– Поэтому его надо выполнить, – размеренно произнес Алексей. – Но здесь нет ни слова о североросских войсках. Если у Франции есть иностранный легион, почему бы ему не быть у Северороссии? Пусть у нас будет русский легион, состоящий из частей генералов Юденича и Раевского. Я понимаю ваш скепсис, господа, – обратился он к генералам, – но сейчас, боюсь, это единственный шанс сохранить ваши части в целости и при оружии. В конце концов, поражение Германии неизбежно. Я полагаю, если адмирал Оладьин даст вам честное слово не расформировывать ваши части и предоставить свободу действий после денонсации договора с немцами, этого будет достаточно.
– Согласятся ли на это немцы? – с сомнением покачал головой Вайсберг.
– Они люди разумные, – улыбнулся Алексей, – и понимают, что если с красной заразой не справимся мы, то с анархо-болыпевистской партизанщиной и подпольем придется иметь дело им.
– Неплохо, – хмыкнул Вайсберг. – Ведь, приняв ультиматум, мы можем выдвинуть встречное требование немцам – не препятствовать, раз уж они признают нас, в подавлении антигосударственных выступлений. Это шанс сохранить армию и флот, и даже создать полицейскую систему в условиях оккупации.
– Хорошо, – произнес Оладьин после продолжительного молчания. – Теперь я хочу знать, господа, готовы ли ваши войска войти в состав вооруженных сил Северороссии в качестве отдельного русского легиона под командованием генерал-полковника Юденича?
В зале повисла тишина. Наконец Юденич произнес:

Предыдущая страница 16 Следующая страница


17 Дмитрий Шидловский

– Вы даете слово офицера, адмирал, что не расформируете наши части и позволите им выйти из-под вашего командования, как только немецкая оккупация будет завершена, а также при установлении в России законной власти?
– Даю слово, – отчеканил адмирал.
– Я принимаю ваши условия, – кивнул Юденич.
– Я принимаю, – подтвердил Раевский.
– Хорошо, – положил ладони на стол адмирал. – Вступайте, господин вице-адмирал, в телеграфную переписку с Берлином. Наши условия принятия ультиматума: признать нас законным правительством Северороссии, сохранить наши вооруженные силы и не препятствовать нашей борьбе с антигосударственными и террористическими элементами.
– Есть! – Вайсберг поднялся и вышел.
– Каковы будут ваши распоряжения, господин верховный правитель? – приосанился Алексей.
– Приступайте к организации охраны границы по намеченной нами линии, – бросил адмирал.

Эпизод 8 НОВЫЙ ПЕРЕВОРОТ

Павел погладил рукой старинную каменную стену и ощутил холод, будто пропитавший ее за века. “Интересно, – подумал он, – Лешка сидел в этой камере? Как изменчива судьба. Сначала он, теперь я. А потом? Наши победят, в этом нет сомнений. Дожить бы. Отступая, беляки могут нас и замочить. Обидно будет. Какие планы, какие возможности! Я хочу дожить. Я должен дожить. Я не могу допустить позорного двадцатого съезда, который поведет страну к гибели. До пятьдесят третьего года все нормально... Стоп, почему нормально? Ведь будет еще сорок первый? И я в силах предотвратить поражения первых лет. А как? Сталина я видел, смотрел в его тигриные глаза и понял, что об известных мне тайнах надо молчать. Иначе он вырвет их из меня вместе с жилами и кишками. Да, прав Лешка: если мы допустим появление атомной бомбы у Гитлера к сорок первому году, даже если другая к этому моменту будет у Сталина, это может привести к мировой катастрофе. Разведка работает, надо молчать.
Не ошибся ли я, делая на Сталина ставку в истории? Нет и нет. Я же знаю, он строитель великой социалистической империи, той империи, в которой я мечтаю жить. Люди для него винтики, материал. Но это правильно, так и должно быть. И я буду винтиком, во имя этой будущей великой империи, которая распространится на весь мир. Быть винтиком в такой империи – это большое счастье. Куда лучше, чем прозябать мелким лавочником в буржуазном государстве.
Но если я буду винтиком, как я смогу предотвратить страшный июнь сорок первого? Очень просто: надо всего лишь убедить Сталина напасть на Гитлера за неделю до роковой даты. Да, я читал исследования всех этих антикоммунистов о планах Сталина первым напасть на Гитлера. Бред, но одна вещь там написана верно. Если нанести удар по армии, которая сосредоточена у границы и готовится к наступлению, но не готова к обороне, разгром может быть ужасающим. В той ситуации, которая должна сложиться, напасть на Гитлера будет удобно и логично. Франция в руинах. Италия и Испания – фашистские режимы со слабыми армиями. Англия и США – наши естественные союзники. Народы покоренных стран встречают нас как освободителей. Через полгода советская власть распространяется до Атлантики. Какие возможности! Стоп. Если это ясно мне, то гений Сталина это наверняка должен был... будет понять, и тогда... Значит, нападение все же готовилось, только начаться должно было позже! Ну и правильно, во имя социализма, за светлую идею. И я поддерживаю это. В моем мире не успели, но если я смогу подсказать правильную дату, все может измениться. Коли так, моя задача проще. Когда, по утверждениям наших демократов, планировалось нападение? Шестого июля. Гитлер напал двадцать второго июня, на две недели упредив сталинский удар, и нанес чудовищный урон. Что мне нужно? Всего лишь убедить Сталина, чтобы перенес дату наступления с шестого июля на восьмое июня. И тогда все сложится по-другому. Я сделаю это... Если выживу”.
Перед его мысленным взором вдруг предстал мир, который возникнет на Земле после окончательной победы социализма. Всеобщее счастье, мирный, радостный труд, царящая справедливость. Прекрасные дороги, великолепные дома, счастливые люди. Почему-то казалось, что в этом мире всегда будет светить солнце и невозможны обиды и недовольство. “Все это случится, пусть не скоро, но обязательно царство всеобщего счастья придет, – подумал он. – Если мы победим. И я сделаю все, чтобы мы победили. Но для этого надо выжить и освободиться!”
В бессильной злобе он ударил кулаком в стену. Боль пронзила всю руку.
Вот уже больше полутора месяцев он сидел в гроссмейстерском замке. Его перевели сюда из кронштадтской тюрьмы в первых числах марта. Вначале тюрьму охраняли матросы. Потом на их место заступили специально нанятые североросские надзиратели, еще в царской форме тюремной стражи, но уже с новыми кокардами и погонами. Весь март его ежедневно таскали на допросы. Следователя интересовала деятельность Павла в качестве сотрудника ЧК. Павел не особо запирался, поскольку к формированию подполья отношения не имел, а свою борьбу с контрреволюцией считал делом достойным и с гордостью рассказывал об успехах на этом поприще. Его соседей по камере, боцмана Хроменко и следователя ЧК Зальца, допрашивали не реже, возвращались они в камеру усталые. Однако Павел был вынужден признать, что следователи вели себя корректно и не применяли насилия.
Шестого марта “тюремный телеграф”, освоенный Павлом еще в “Крестах” в пятнадцатом году, сообщил о заключении Брестского мира между РСФСР и Германией. Десятого марта пришло известие, что немцы ввели свои войска на территорию Северороссии и в Петербурге уже обосновался небольшой немецкий гарнизон. Адмирал Оладьин покинул ставку в Новгороде, и неизвестно, по своей воле он это сделал или потому, что немцы против его возвращения в Петербург. Известие это не обрадовало и не огорчило Павла. Он сразу провел аналогию с Украиной, зная, что после ухода немцев эта территория ненадолго досталась белой армии, а потом была отвоевана советской властью. “Здесь будет то же самое”, – твердо решил он.
В начале апреля допросы закончились. Следователь объявил, что суд над участниками Советов и сотрудниками ЧК состоится в конце мая, и с тех пор узники коротали время в спорах о судьбах мирового коммунизма и в перестукивании с соседями. Кормили их исправно и день ото дня все лучше. Скука, тоска, безнадега.

* * *

Дверь с лязгом отворилась, и на пороге возник немецкий офицер в полевой форме и с пистолетом на боку. За ним, явно лебезя, следовал тюремный надзиратель.
– Встать, – скомандовал надзиратель.
Заключенные нехотя поднялись. Офицер заговорил по-немецки. Павел тут же пожалел, что недостаточно изучил этот язык за время подпольной работы в Северороссии. “Леха молодец, – подумал он, – английскую школу окончил еще в том мире. Дмитрий Андреевич сразу после того, как попал сюда, немецким серьезно занимался. А я – остолоп. Почему я сразу не понял, что в длительном поединке всегда побеждает тот, кто работает над собой? Не важно, сколько ты набрал оружия и союзников. Важно, что ты из себя представляешь сам”. Но тут тюремщик начал переводить, и Павел весь обратился в слух.
– Господа, мы уполномочены объявить вам, что вчера совет представителей Ингерманландии принял решение о выходе Ингерманландских земель из состава Северороссии. Совет принял решение создать на территории, исторически принадлежащей германскому народу, Ингрийское королевство. Монарший скипетр королевства сегодня согласился принять прямой наследник последнего гроссмейстера Ингерманландского ордена Зигмунд фон Бюлоф. Высочайшим указом всем лицам не германской крови, проживающим на территории Ингерманландского королевства, разрешено остаться на его земле и даже позволено соискать его подданства. Однако вы, будучи уличены в совершении уголовных преступлений на его территории, подлежите депортации в течение двадцати четырех часов. Поскольку у его величества есть достаточно оснований полагать, что по пересечении границы с Североросскими землями вы будете немедленно арестованы и преданы суду, его величество распорядился препроводить вас под конвоем через Эстонию и Латвию к границе РСФСР, где вы будете переданы местным властям. В настоящее время вам надлежит пройти во внутренний двор тюрьмы для оформления документов...
“А ведь это немецкий националистический переворот, – мелькнуло в голове у Павла. – Славно. Как говорил Владимир Ильич, чтобы победить врагов, надо перессорить их между собой. Нужно действовать” .
Он шагнул вперед и произнес:
– Господин офицер, я имею важное сообщение для правительства Ингрийского королевства.

* * *

Король Зигмунд Первый смерил большевика надменным взглядом. Сидящий перед ним коммунист, в кожанке, косоворотке, галифе и офицерских сапогах еще вчера был заключенным замка. Его замка. Замка, из которого правил этой землей его далекий предок – Альберт фон Бюлоф. Предок потерял свои владения из-за подлого предательства. Эта земля должна была принадлежать германцам. Это была воля Провидения, это было веление тевтонского духа, этого требовал естественный порядок вещей. Глупый случай отдал ее под власть славян на пять с половиной столетий. Он, Зигмунд, исправит эту ошибку истории. Коммунистическую шваль, благодаря которой соотечественники Зигмунда развалили проклятого славянского монстра, вознамерившегося править миром, он хотел выкинуть из королевства в первый же день своего правления. Но не получилось. Политика есть политика, и большевистская Россия, хоть и отделенная от Ингрийского королевства полосой земель этой никчемной Северороссии, призванной самой историей стать его вассалом, пока все же реальная сила, с которой придется считаться. Горделиво вскинув голову, Зигмунд произнес:
– Премьер-министр доложил, что вы обратились с предложениями относительно нашего союза с правительством Ленина. Скажите, однако, имеете ли вы полномочия делать такие предложения?
Стоящий рядом переводчик тут же начал переводить. Павел, до этого момента сосредоточенно рассматривавший богатое убранство кабинета Екатерининских времен, посмотрел на короля. “Высокомерен, – подумал он, – преисполнен чувства собственной значимости. Кажется, не понимает, что является марионеткой. Марионеткой даже не кайзера, а немецкого Генштаба. Похоже, не слишком умен и очень амбициозен, раз, великолепно зная русский язык, демонстративно им не пользуется и с первого же дня переехал в Зимний дворец. А вот у Оладьина хватило ума разместить свою ставку в Мраморном дворце. Хотя, кто его знает, как повернулось бы. Правил адмирал из Петербурга только семь дней, потом выехал в Новгород, а назад его, похоже, не пустили. Ладно, твое правление, Зигмунд, думаю, тоже длинным не будет. А пока используем твои амбиции в наших целях”. Дослушав перевод, он произнес:
– Ваше величество, я не имею верительных грамот, но выступаю как частное лицо, которое может связаться с самыми высокими членами советского правительства для заключения союза между нашими государствами. Союз этот более чем естественен. И для вас, и для нас русское правительство Северороссии представляет огромную опасность. Думаю, для вас не секрет, что Оладьин чрезвычайно амбициозен. Он не сможет не выступить против вас при первой же возможности. Для нас же белогвардейское движение Северороссии представляет не меньшую опасность. Мы убеждены, что оладьинцы сомкнутся с контрреволюционным движением в России. Мы с вами заинтересованы в одном: независимой Северороссии существовать не должно.
– И вы верите в союз между нами? – поднял брови Зигмунд. – Я – король, помазанник Божий. Вы – коммунист, ненавистник монархий.
– Но ведь министры кайзера смогли договориться с советским правительством, – парировал Павел. – Сможем договориться и мы. Как бы вы, положим, отнеслись к принятию под свой протекторат или даже к включению в состав королевства Псковской губернии, при условии перехода Новгородской губернии в состав РСФСР?
– А Архангельская губерния? – потер руки Зигмунд.
– Карелия – вам, остальные Архангельские земли – нам, – небрежно махнул рукой Павел.
– Для начала подтвердите свои полномочия, – оскалился Зигмунд.
– Мне нужна связь с Москвой, – потребовал Павел.
– Вас отведут в соседнюю комнату, оборудованную правительственной связью, – проворчал король.
Около четверти часа потратил Павел на то, чтобы объяснить московским телефонистам и сотрудникам ЧК на Лубянке, кто он и почему ему надо срочно услышать товарища Дзержинского. Наконец Павел услышал знакомый голос:
– Дзержинский у аппарата.
– Это Павел Сергеев, – крикнул Павел, – товарищ Федор.
– Товарищ Федор! – В обычно ровном голосе зазвучало удивление. – Где вы?
– В Зимнем дворце, – выпалил Павел. – У короля Зигмунда.
– Да, нам сообщили о перевороте в Петербурге, – процедил Дзержинский. – Вам что, приказали говорить от имени новых властей?
– Нет, я сам вступил с ними в переговоры. Открываются потрясающие перспективы.
– Какие могут быть перспективы в реакционном монархическом перевороте? – возмутился Дзержинский.
– Прикончить Оладьина и Северороссию, – ответил Павел и подумал: “Ну, Леха, держись”.

* * *

– Здравия желаю, ваше высокопревосходительство. Полковник Посадников прибыл в ваше распоряжение.
Пожилой офицер мрачно смотрел на своего начальника, двадцатидвухлетнего полковника Татищева, получившего это звание только два дня назад.
Они стояли на пригорке. В ста метрах лежал берег Волхова, а там, за рекой, была уже немецкая территория, самопровозглашенное Ингерманландское королевство. Сюда, на берег Волхова, Посадников поехал сразу после переворота в Петербурге по приказу Оладьина. Разумеется, содеянное немцами вызвало в ставке адмирала бурю гнева. Но поделать Оладьин и его окружение ничего не могли. В день переворота немецкие части в полной боевой готовности стояли во всех ключевых точках, и было ясно, что малейшая попытка сопротивления приведет к быстрому разгрому верных североросскому правительству частей, низложению Оладьина и установлению на всей подконтрольной ему территории немецкого оккупационного режима. Приехавший в день переворота к адмиралу главнокомандующий группой германских войск в Северороссии в ультимативной форме потребовал признания Зигмунда и начала демаркации границы. Пришлось уступить... Впрочем, вскоре после этого в приватном разговоре с адмиралом Алексей получил “особые указания”, которые и намеревался теперь выполнить, устраивая границу с внезапно возникшим соседом.
– Рад приветствовать вас, – широко улыбнулся Алексей. – Мне сообщили, что вы знаток своего дела.
– Так точно, – ответил Посадников, – двадцать три года безупречной службы в пограничной страже.
– Это очень хорошо, – кивнул Алексей. – Мне чрезвычайно необходим ваш опыт. Как вы знаете, я не профессиональный пограничник.
– Знаю, – кивнул Посадников. – Я объехал посты на границе с ингрийцами и вынужден доложить, что охрана оставляет желать лучшего. Простите, но через ваши заставы слона можно протащить, не то что контрабанду.
– В моем распоряжении обычные полевые части... – развел руками Алексей.
Слова полковника неприятно кольнули его самолюбие. Но он понимал, что старый пограничный волк прав.
– Но есть определенные правила, – покачал головой Посадников. – Их надо соблюдать, даже если у вас под началом необученное ополчение. У границы свои законы.
– Разумеется, – кивнул Алексей. – Я рассчитываю на ваш опыт. Сейчас самое важное – организовать пограничную стражу на рубежах с Ингерманландским королевством. Потом надо будет заняться укреплением рубежей с Советами. И не извольте судить строго. Таких опытных пограничников, как вы, в моем распоряжении пока не было. Третьей на очереди стоит граница с Эстонией. Немцы вынудили адмирала признать ее отторжение от Северороссии... Но посмотрим, как дальше будут развиваться события. Вы назначаетесь с сегодняшнего дня заместителем начальника пограничной стражи Северороссии. То есть моим заместителем. Полагаю, мне предстоит еще многому научиться у вас. Впрочем, между теми задачами, что ставило перед пограничной стражей правительство Российской империи, и теми, что стоят перед нами, есть существенная разница. Вы служили в пограничной страже, подчиняющейся Министерству финансов*. Вашей главной задачей было – предотвратить контрабанду. Возможно, скоро в Северороссии снова наступит время, когда главной задачей пограничной службы будет соблюдение экономических интересов страны. Но сейчас мы выполняем сугубо военные функции. Посмотрите на тот берег. Там нет соседа, с которым мы собираемся жить в мире многие годы. Там лежит государство, начало войны с которым – это лишь вопрос времени. Мы не допустим отделения центральной, самой важной территории Северороссии. А наша граница с большевиками вообще формально не существует. Красная армия не переходит в наступление лишь потому, что не имеет для этого достаточно сил... пока. То же касается и вооруженных сил самопровозглашенного Ингерманландского королевства. Поэтому мы строим сейчас границы не для мирной жизни, а как будущую линию фронта.
– Понятно, – кивнул Посадников. – Значит, будем готовиться к войне.
* В Российской империи пограничная стража входила в систему Министерства финансов. Это вполне отражает ее основные задачи на тот момент – предотвращение контрабанды, соблюдение экономических интересов империи. Показательно, что при советской власти пограничные войска входили в систему ОГПУ–НКВД–МГБ–КГБ, что подчеркивает переориентацию их задач на нужды системы госбезопасности. Впрочем, в отличие от стран Европы, где пограничная стража возникала с целью взимания таможенных пошлин и предотвращения контрабанды, в России Петр Первый создал пограничную стражу для того, чтобы предотвратить повальное бегство крестьян, замученных своим бесправием и поборами помещиков и властей, в Речь Посполитую.

* * *

Ласковое майское солнце светило над Петербургом, когда “паккард”, ранее принадлежавший начальнику пограничной службы Северороссии, подкатил к дому на Кирочной улице. Тот факт, что недавно этот автомобиль принадлежал Алексею, а теперь был куплен для нужд советского полпредства, особенно радовал Павла. Расправив красный флажок на капоте, Павел взглянул на солнце и подумал: “Двадцать пятое мая. К концу года Северороссии не будет. Господи, если ты только есть, сделай так, чтобы Алексей попал ко мне в руки. Больше всего на свете я хочу увидеть его, когда он осознает, что все его надежды рухнули”.
Он толкнул дверь и вошел в подъезд. Отметив, что сейчас парадная убрана куда как лучше, чем зимой, он взбежал на третий этаж и нажал кнопку звонка. Дверь открыла миловидная горничная.
– Я к Дмитрию Андреевичу, – опешил Павел.
– А, Пашенька, проходите, – раздался из глубины квартиры голос Санина.
Когда Павел вошел в прихожую, профессор обнял гостя, рассмотрел его с нескрываемым интересом и произнес:
– Наконец-то вы, дорогой, в цивильном костюме и при галстуке. Откуда в таком виде?
– Из Москвы, – отозвался Павел.
– Сбежали, выпустили? – светским тоном осведомился Санин.
– Послали в качестве полномочного представителя, – ответил Павел. – Кстати, большое спасибо за передачи, которые вы носили мне в тюрьму.
– Ну, проходите, – улыбнулся Санин. – А благодарности не стоит. Мелочь.
В комнате Павел поздоровался с супругой Санина, беременность которой была уже более чем заметна. Профессор достал из буфета бутылку с коньяком и тарелочку с тонко нарезанным сыром:
– Коньячку не желаете?
– С удовольствием, – кивнул Павел.
– И какие же ветры занесли представителя великой страны победившего пролетариата ко двору реакционного монарха? – спросил Санин, разливая коньяк.

Предыдущая страница 17 Следующая страница


Враги 18

– Переговоры, – улыбнулся Павел. – У нас есть взаимный интерес в деле борьбы с Северороссией. Верительные грамоты мне подписал и напутствие дал сам Владимир Ильич.
– Ой, – поморщился Санин, – и надо это вам?
– Что вы! – воскликнул Павел. – Вы же понимаете, что режим Зигмунда обречен самой историей. Немцы, конечно, поступили неглупо, провозгласив Ингрию отдельным государством. Надеялись, что даже в случае поражения сумеют удержаться здесь. Однако не учли, что на дворе уже двадцатый век. Скоро над Петербургом будет развеваться красное знамя. Но сначала надо, чтобы немцы помогли нам покончить с кликой буржуазных правителей Северороссии.
– Бросьте вы этой ерундой заниматься, – пробурчал Санин, чокаясь с гостем и осушая рюмочку.
– Какая же это ерунда?! – вспылил Павел. – Речь идет о будущем государства.
– Ну, вот я вам и советую: бросьте, – настаивал Санин. – Вы затеяли слишком опасную игру. Увлекательно, конечно, только ведь зашибет.
– А я пришел вас на службу в полпредство звать, первым секретарем, – сказал Павел. – Подумайте: когда сюда придет советская власть, вы с полным правом сможете заявить о себе как о человеке, оказавшем нам неоценимую помощь. Дмитрий Андреевич, я убежден, что у вас большое будущее при советской власти. Такие люди, как вы, необходимы народному государству.
– Помилуйте, – махнул рукой Санин, – куда мне на старости лет? Заезжайте, выпьем, поговорим, всегда буду рад. Что же до политики – увольте. Не пойду и вам не советую.

Эпизод 9 ПОРАЖЕНИЕ

Алексей, перепрыгивая, как всегда, через две ступеньки, взбежал по лестнице бывшей Новгородской губернской управы, ныне резиденции Президента Северороссии. Президентом адмирал Оладьин был избран на Учредительном собрании в конце мая. Из-за переворота в Петербурге на собрании не было представителей Ингрии, но Оладьин решил все же провести его, принял там конституцию, весьма демократичную, разработанную еще на основе Уложения князя Андрея, в написании которой принял участие и Алексей, и был избран Президентом на первый четырехлетний срок. На май двадцать второго года были назначены прямые выборы. По настоянию социал-демократов в конституцию было включено положение, по которому один человек не мог занимать президентский пост более трех раз подряд. Это покоробило адмирала. Впрочем, рассудив, что двенадцать лет у власти в Северороссии для него достаточно, он успокоился. То, что он будет переизбран не менее двух раз подряд, не вызывало у него ни капли сомнения.
– Господин Президент ждет вас, господин полковник, – отрапортовал старший лейтенант Гюнтер Вайсберг.
Коротко козырнув, Алексей прошел в кабинет. Адмирал сидел за столом, как всегда, в адмиральской форме. С первого же взгляда на патрона Алексей понял: что-то произошло.
– Садитесь, – буркнул Оладьин. – Плохие новости.
– Я вас слушаю, – опустился на стул Алексей.
– Советы заключили с Зигмундом пакт о дружбе. По нашим данным, этот договор содержит секретный протокол, предполагающий совместное нападение на Северороссию и ее раздел. Ставка кайзера решение утвердила.
– Откуда эти данные? – поднял брови Алексей.
– Не будьте ребенком! – жестко произнес Оладьин. – У Шульца достаточно агентуры и в германской армии, и при дворе Зигмунда. Важно другое. Сейчас пятнадцатое июня. Нападения следует ожидать не в ноябре, как мы полагали, а не позже июля. Может быть, вам будет интересно узнать, что главой советской делегации при Зигмунде состоит наш старый знакомец, Павел Сергеев.
– Так, – откинулся на спинку стула Алексей, – значит, снова повоюем. На нашей территории стоят уже не боевые части немцев, а практически инвалидные команды. Лучшие войска переведены на Западный фронт. Только под Петербургом размещена вполне боеспособная дивизия. Она наверняка выступит на стороне Зигмунда. У самого Зигмунда, даже после перехода к нему значительной части ингерманландских стрелков, армия для нас не слишком опасная. Кроме того, Кронштадт не признал Зигмунда и по-прежнему подчиняется нам. Зигмунд будет вынужден держать часть войск в Петербурге, опасаясь десанта. Но если с юга нас подопрут красные, положение может оказаться неприятным. Хотя раньше конца июля они не выступят. У них сейчас двоевластие с левыми эсерами. Обе партии понимают, что в одной лодке им не усидеть, и готовятся придушить друг друга. Пока между собой не разберутся, военных действий не начнут.
– Вы говорили, что победят большевики, – задумчиво произнес Оладьин. – А если оказать поддержку левым эсерам? Против нас по границе стоит сейчас небольшое количество войск Антонова-Овсеенко. Одного легиона Юденича будет достаточно, чтобы сокрушить их. Пока у нас ни мира ни войны и взаимное непризнание с Москвой. Взять Москву мы не можем, там у красных отборные части, да и не хотим. Юденич, правда, рвется. Красные тоже не имеют сил атаковать нас. Немцы, похоже, обдумывают возможность похода на Москву. Впрочем, в новой реальности... Если договориться с эсерами...
– Нет, – помотал головой Алексей, – не стоит повторять ошибок немецкого Генштаба и поддерживать революционеров. Все они помешаны на мировой революции. Так что эсеры либо вновь войдут в союз с большевиками и отбросят нас от Москвы, а потом уже разберутся между собой, либо используют нашу армию для борьбы с Лениным и после этого все равно объединятся с Зигмундом против нас. А затем еще и Зигмунда под горячую руку спихнут. Коммунисты – всегда коммунисты. Союз с дьяволом выгод не приносит. Но я бы все-таки посоветовал прикончить советскую власть при первой же возможности. Иначе она, когда укрепится, будет значительнее опаснее.
– Пока главное – чтобы они не прикончили нас. Что могут выставить против нас красные? – наклонился вперед Оладьин.
– А данные разведки? – поинтересовался Алексей.
– У меня самые точные данные, – прошипел адмирал. – Красная армия пока ничего серьезного из себя не представляет. Но исходя из того, что вы мне рассказывали... Меня интересует перспектива.
– Красная армия, – начал Алексей, – будет представлять из себя реальную силу уже в девятнадцатом–двадцатом годах. Впрочем, в девятнадцатом большевикам будет не до нас, поскольку с Дона пойдут в наступление белые. А сейчас... В России бардак. Быстро боеспособную армию даже мобилизацией собрать сложно. Большевики это понимают и пока комплектуются в основном добровольцами. Но по стране шатается куча дезертиров, привыкших воевать и отвыкших работать. Если им пообещают легкую победу и возможность пограбить, пардон, поэкспроприировать буржуев, они вполне могут пойти и в красную армию.
– Ясно, – кивнул Оладьин. – Даже пусть это так, мы в состоянии отразить их агрессию, если в спину не ударит Зигмунд. И Зигмунда мы способны разбить при условии, что войска Антонова-Овсеенко останутся на месте. Если они выступят вместе, войны на два фронта можем и не выдержать.
– Именно поэтому они и заключили союз, – хмыкнул Алексей.
“Ну, Пашка, гад, – подумал он зло. – Все свое гнет. Ничего, еще поквитаемся”.
– Что я могу сделать как командир пограничной стражи? – поднял он голову.
– Сдать командование полковнику Посадникову, – скомандовал адмирал.
Полковник Посадников уже фактически полностью тащил на себе всю организацию пограничной стражи. Алексей даже испытал облегчение, узнав, что сможет передать это дело в руки настоящего профессионала, того, кто фактически создал службу охраны рубежей. Но вот дальнейшая судьба самого Алексея вызывала вопросы.
– Вы отправляете меня в отставку? – поднял он брови.
– Ты нужен мне, – произнес Оладьин. – Тебе придется вернуться к роли дипломата. Без внешней помощи, боюсь, не удастся справиться с вставшим против нас блоком. Вряд ли я найду лучшую кандидатуру, чем ты, для поездки в Лондон. Нам надо заручиться поддержкой англичан хотя бы в борьбе с Зигмундом. Оттуда ты отправишься на юг России. Я посылаю туда генерала Раевского с заданием уговорить генерала Алексеева, командующего Добровольческой армией, действовать в союзе с нами. Совместными действиями мы сможем остановить распространение большевизма и, даст бог, даже свергнуть Советы. Ты будешь членом нашей делегации. Но твоя задача шире – принять все меры к устранению раскола в белом движении. Как бы ни относился к нам Деникин и каким бы державником он ни был, мне будет приятнее в качестве главы соседнего государства иметь его, чем Ленина. Выезжай завтра же.
– Есть, – приложил руку к козырьку Алексей.

* * *

Алексей вошел в приемную военно-морского министра Великобритании и представился.
– Проходите, господин Татищев, – проворковала, глядя на посетителя с милой улыбкой, Джоана.
По ее томному взгляду Алексей понял, что его вновь ждет бурная ночь. Что же, таких ценных контактов терять нельзя. Козырнув, он прошел в министерский кабинет.
– Алексей, – поднялся навстречу из-за стола Черчилль, – рад вас видеть в добром здравии.
Алексей, садясь в удобное кожаное кресло, рассматривал этого лощеного, еще не старого, вечно попыхивающего сигарой джентльмена, призванного сыграть столь важную роль в истории, и думал: “Ну, давай, Уилки, на тебя вся надежда”.
– Господин министр, – произнес он, – я счел возможным обратиться к вам, помня наши прежние добрые отношения и ту неоценимую помощь, которую вы оказали нам в феврале. Прошу еще раз помочь. Я хотел бы побеседовать с премьер-министром о военном содружестве между Британией и Северороссией.
– Означает ли это, что правительство Северороссии намерено вступить в войну на стороне Антанты? – поднял брови Черчилль.
– В настоящее время сама государственность Северороссии под угрозой, – произнес Алексей. – По нашим данным, между самопровозглашенным королевством Ингерманландским и Советами заключен пакт о совместном нападении на Северороссию. Боевые действия могут начаться в августе. Нет никаких сомнений, что Берлин поддержит свою марионетку. Безусловно, это автоматически означает вступление Северороссии в войну. Но Северороссии необходима поддержка союзников, чтобы устоять под натиском двух недружественных держав.
– О какой поддержке идет речь? – нахмурился Черчилль.
– О военной, – выдохнул Алексей.
– Все усилия Великобритании и ее союзников сосредоточены сейчас на борьбе с германскими и австро-венгерскими войсками в Западной Европе. В настоящее время Британия не может выделить войска и боевые корабли для операций на востоке.
– Когда может появиться такая возможность? – осведомился Алексей.
– После капитуляции кайзера, – буркнул Черчилль.
– Но если военные действия продлятся до ноября, на Балтике и в северных водах встанет лед, – холодея, произнес Алексей.
– Тогда в апреле, – безразлично произнес Черчилль.
– Господин министр, – с трудом сдерживаясь, произнес Алексей, – вы оставляете Северороссию один на один с превосходящими силами противника на девять месяцев. Если вы не испытываете никакой жалости к народу Северороссии, подумайте хотя бы об интересах Британии. Кто, как не Северороссия, может стать форпостом антикоммунизма на востоке? Если не поддержите нас сейчас, то со временем вам придется самим сражаться с коммунистической угрозой.
– Господин Татищев, – насупил брови министр, – после принятия ультиматума кайзера и беспрепятственного пропуска на свою территорию немецких войск Северороссия, управляемая адмиралом Оладьиным, не рассматривается нами как союзная держава. Кроме того, в качестве главного врага Великобритании в настоящее время рассматривается Германия. Безусловно, мы готовы оказать поддержу Северороссии в случае агрессии со стороны советского правительства, которое мы не признаем, но только после окончания войны на европейском театре военных действий. – Он поднялся и протянул руку, давая понять, что аудиенция закончена. – Прошу передать господину Оладьину уверения в моем самом искреннем уважении и наилучшие пожелания.
– Благодарю, – встал и ответил на рукопожатие Алексей, думая про себя: “В задницу себе засунь свое уважение и пожелания”.

* * *

Яркое августовское солнце жарило булыжную мостовую Екатеринодара. Алексей стоял у открытого окна и смотрел на улицу. Только неделю назад Добровольческая армия, совместно с казаками опрокинув сопротивление превосходящей ее в численности в восемь раз армии Кубано-Черноморской Советской Республики, заняла город*. Жизнь потихоньку возвращалась в привычное русло. Открывались магазины, спешили служащие по своим делам. Хотя армейские патрули и посты не давали забыть о военном положении.
К Алексею подошел генерал Раевский и негромко произнес:
– Вот сейчас и вы услышите то, что я выслушиваю уже месяц.
– Проходите, господа, – поднялся из-за своего стола адъютант.
Пройдя в кабинет заместителя командующего Добровольческой армии**, офицеры вытянулись не стойке “смирно”.
– Здравия желаю, – козырнул Раевский.
– Здравия желаю, – поморщился Деникин. Сесть гостям он не предложил.
– Антон Иванович, – произнес Раевский, – наше сообщение носит чрезвычайный характер, и мы бы хотели довести его непосредственно до командующего.
– Командующий занят и поручил встретиться с вами мне, – отрубил Деникин. – Я вас слушаю.
* Точное соответствие событиям нашего мира. Екатеринодар был взят 3 августа 1918 г. Преимущество белой армии заключалось в том, что ее костяк составляли боевые офицеры, а также казаки, прошедшие через горнило Первой мировой; к союзу с добровольцами их толкнула политика Ленина–Троцкого с продразверсткой и “расказачиванием”. Красная же армия состояла в основном из плохо обученных, не имевших боевого опыта солдат и управлялась, мягко говоря, не слишком квалифицированными военными специалистами.
** На этот момент заместителем командующего Добровольческой армии был А. Деникин. Командующим армии он станет в этом мире, как и в нашем, только 7 октября 1918 г., после внезапной кончины генерала В. Алексеева.
– Только что нами получено донесение, – произнес Раевский, – что сегодня утром войска красной армии и самопровозглашенного короля Ингерманландии Зигмунда атаковали войска Северороссии по всему фронту. Адмирал Оладьин выступил с воззванием, в котором объявил, что Северороссия находится в состоянии войны с самопровозглашенными режимами Советов и Зигмунда. Произошло то, о чем я вам говорил уже давно. Я еще раз прошу вас заключить военный союз с нами и приступить к совместным действиям против Советов. Напоминаю вам, что адмирал Оладьин поручил заявить о его безоговорочном признании Добровольческой армии как вооруженных сил законного правительства России.
– А я вам в сотый раз говорю, – насупился Деникин, – что все эти царьки, князьки и президенты, возникшие на теле России после семнадцатого года, для меня абсолютно безразличны. Что Зигмунд, что ваш Оладьин, что Маннергейм в своей Финляндии, что гетман украинский – все одно. Единственная основа, на которой я готов вести переговоры с вами, – это признание России как единой и неделимой державы и признание Северороссии, Финляндии, Польши, Украины, Кавказа ее неотъемлемыми частями*.
– Антон Иванович, – с напором проговорил Алексей, – нельзя же так упорно идти на поводу у сомнительных политических течений. Вы постоянно отказываетесь видеть реалии сегодняшнего дня. Не так существенно, будет ли в ближайшие годы существовать единая Россия или населяющие ее народы разойдутся по национальным квартирам. Важно, как будут жить люди на ее территории и будут ли жить вообще. А какие паспорта окажутся в их карманах – дело десятое. Сейчас для всех нас самым грозным врагом является большевизм. Давайте общими усилиями покончим с Советами, а потом сядем за стол переговоров и обсудим будущее страны. Деникин холодно посмотрел на юношу в форме полковника пограничных войск, с вензелями и кокардой ненавистной ему Северороссии.
* В нашем мире точно так же Деникин отверг в 1919 г. предложения Г. Маннергейма о совместном походе против большевиков. Единственным условием Маннергейма было признание независимости Финляндии. Как знать – не будь Деникин так несговорчив, история могла бы сложиться и по-другому.
– Я отечеством не торгую, молодой человек, – процедил он. – А теперь оставьте меня, господа. Я занят.
Выйдя из кабинета генерала, Алексей и Раевский переглянулись. Миссия потерпела полный провал, это было ясно.
– Генерал Слащев, прошу вас пройти, – обратился адъютант к сидящему на стуле в ожидании приема худощавому генералу в полевой форме. Тот встал и быстрым шагом направился в кабинет Деникина.
– Что будем делать? – негромко произнес Раевский, обращаясь к Алексею,
– Полагаю, вы правы, – так же негромко произнес Алексей, – других возможностей, кроме как идти к Краснову, у нас нет*. Хотя он так зависим от немцев, что... Но утопающий хватается и за соломинку.
– Тогда выезжаем сегодня же, – кивнул Раевский.
– Согласен, – сказал Алексей. – Но я бы хотел еще задержаться ненадолго. Дела.

Предыдущая страница 18 Следующая страница


19 Дмитрий Шидловский

– В добрый час, – буркнул Раевский и направился к выходу.
* В тот момент существовали серьезные противоречия между атаманом Войска Донского Красновым, взявшим ориентацию на поддержку немцев, и добровольцами, ориентировавшимися на Антанту.

* * *

Алексей сидел в приемной уже более получаса, когда дверь кабинета Деникина распахнулась и быстрой походкой вышел генерал Слащев. Как бы невзначай приняв решение пойти куда-то, Алексей поднялся и вразвалку направился из приемной. В коридоре он прибавил шагу и почти бегом нагнал генерала.
– Господин генерал, господин Слащев, – окликнул он.
– Я вас слушаю. – Генерал резко остановился и повернулся.
– Простите, – остановился Алексей, – вы тот самый Слащев?
– Мне неизвестен другой генерал в российской армии с подобной фамилией, – нетерпеливо отозвался генерал.
– Имею очень важную информацию государственного значения, – произнес Алексей.
– У меня очень мало времени, – проговорил генерал.
– И все же прошу уделить мне полчаса, – понизил голос Алексей.
– Я вас слушаю, – сдался генерал.
– Не здесь, – покачал головой Алексей.
Они вышли на улицу, завернули в только что открывшееся на углу кафе и сели за столик.
– Ну, я вас слушаю, – нетерпеливо произнес генерал.
– Можете считать, что все, о чем я сейчас сообщу, мне приснилось, но если попадете в аналогичную ситуацию в ближайшие два года... пожалуйста, вспомните об этом. Я сейчас расскажу вам историю про одну армию, потерпевшую поражение и не удержавшую полуостров, который могла бы удержать*.
* Слащев (прототип известного булгаковского персонажа Хлудова) – боевой генерал белой армии. В 1920 г. разработал план обороны Крыма, отвергнутый Врангелем. Мнения многих военных историков сходятся в том, что в случае реализации этого плана Крым мог бы остаться в руках белых.

* * *

Подойдя к входу в резиденцию президента, Алексей окинул взглядом сад, разбитый на месте бывшего городского рва. Сентябрь уже тронул желтизной кроны деревьев, яркое солнце будто старалось порадовать людей напоследок перед длинной зимой. Алексей с удовольствием вдохнул. Новгород в этом мире был куда больше того, который он знал в своем. Население перевалило за полмиллиона, а промышленные предприятия кольцом обступили город. Однако то ли из-за того, что прогресс еще не успел окончательно победить экологию, то ли из-за того, что уже больше года значительная часть предприятий стояла, воздух был чист.
Медленно ступая, Алексей поднялся на крыльцо, предъявил документы караульному и прошел в приемную.
– Здравия желаю, господин полковник, – приветствовал его старший лейтенант Гюнтер Вайсберг. – Обождите, пожалуйста, у господина президента совещание.
Ждать пришлось долго, больше часа. Наконец двери президентского кабинета распахнулись и вышла группа военных. Вид у всех был очень озабоченный. Вайсберг поднял трубку местного телефона и произнес:
– Полковник Татищев, господин президент. – Затем положил трубку и взглянул на Алексея: – Проходите.
Алексей прошел в кабинет. Из-за совещательного стола, заваленного картами фронта, ему навстречу поднялся Оладьин.
– Здравствуй, Алексей, – приветствовал адмирал. – Как доехал?
– Благодарю, – кивнул Алексей, – хорошо. Только под Опоской поезд подвергся нападению ингрийского аэроплана.
– Да, почти все военные самолеты остались у Зигмунда, – кивнул Оладьин. – Ты у нас путешественник великий. Всю Прибалтику проехал, Швецию, Англию, Германию, Австрию, юг России. Как там?
– Кроме Швеции, везде – дерьмо, – поморщился Алексей. – Война – это такая гадость, ваше высокопревосходительство!
– Согласен, – вздохнул Оладьин. – Докладывай.
– Да вы знаете уже все, – проговорил Алексей. – Британия отказывается поддержать нас до окончания военных действий на западе. Командование Добровольческой армии отказывается признавать нас и сотрудничать. Они погрязли в склоках между собой и уверенно идут к гибели. С территории юга России я выслан под угрозой расстрела. Как офицер, не выполнивший поручения командира, я должен был бы пустить себе пулю в лоб. Но, думаю, большой разницы не будет, если я получу ее от большевиков или от немцев. Прошу послать меня на фронт, господин верховный главнокомандующий.
– Да полноте, голубчик, – протянул Оладьин. – Мало кто из полководцев не ведал поражения. Вы мне нужны.
– Зачем? – Алексей взглянул на адмирала потухшими глазами. – Что касается возможного будущего, я вам все рассказал. Дипломатическую миссию я провалил. Организационных талантов, как показала моя работа в пограничной страже, у меня нет. Единственное, что я умею хорошо делать, так это стрелять. Позвольте мне послужить хоть этим.
– Хорошо, раз вы настаиваете. – Оладьин поднялся и подошел к столу с картами, жестом предлагая Алексею сделать то же. – Положение следующее. На Псковском и Новгородском направлениях нам удалось удержать и Северный, и Южный фронт и отступить не более чем на пятьдесят километров от границы. Но на восточном направлении противник имел успех. Форсировав Волхов, войска Зигмунда при поддержке пятьдесят пятой немецкой пехотной дивизии взяли Тихвин, Пикалево и Старую Ладогу, и соединились с частями Красной армии под командованием Блюхера, атаковавшими нас из Вологды и взявшими Лодейное Поле. Таким образом, армия вице-адмирала Макторга, ведущая оборонительные бои за Архангельск и Карелию, оказалась отрезанной от нас. Кронштадт успешно отражает силами береговой и корабельной артиллерии все попытки немцев взять его. Более того, флот контролирует акваторию Финского залива. Хотя гарнизон слишком мал, чтобы планировать десант. Подвоза боеприпасов и продовольствия к базе нет. Полагаю, они смогут продержаться максимум месяца два. Сейчас мы ведем переговоры с Маннергеймом об оказании помощи Кронштадту. Он, конечно, скован присутствием немецких войск на своей территории, но готов помочь. Единственное его условие – признание независимости Финляндии. Скорее всего, на это придется пойти. Это лучше, чем потерять Кронштадт. Вот, вкратце, что мы имеем. На какое направление желаете отправиться?
– На Тихвинское, – быстро проговорил Алексей.
– В каком качестве?
Алексей собирался было произнести: “В качестве полевого офицера пехотных или артиллерийских войск”, – но тут мысль молнией промелькнула в его мозгу.
– Имею предложение сформировать отдельную часть для проведения специальных операций, как-то: захват и уничтожение наиболее важных объектов в тылу противника, глубокие рейды, разведка. Войска должны комплектоваться наиболее подготовленными солдатами и офицерами и иметь на вооружении исключительно легкое, преимущественно автоматическое оружие. Считаю, что наличие такой части может дать нам значительное преимущество в войне.
– Интересно. – Адмирал склонил голову набок. – И какую же численность данных войск предполагаете?
– Предлагаю начать с батальона, – вытянулся Алексей.

* * *

– Здравия желаю, господин полковник. Капитан Сергей Колычев по распоряжению верховного главнокомандующего прибыл в ваше распоряжение, – отрапортовал невысокий коренастый офицер лет тридцати – тридцати трех на вид.
– Очень приятно, – поднялся ему навстречу Алексей.
Он сидел в своем рабочем кабинете в палатах Новгородского кремля и быстро просматривал списки направляемых к нему солдат и офицеров.
– Мне рекомендовали вас как большого специалиста по рукопашному бою.
– Так точно, господин полковник, – произнес капитан. – Мой отец был главой фехтовальной школы, основанной в Петербурге еще триста пятьдесят лет назад русским дворянином Федором Колычевым, моим предком, бежавшим от Ивана Грозного. Правда, по семейным легендам, основателем был некий ливонский дворянин Игорь Басов, путешествовавший аж до Японии и владевший древними секретами фехтования. Я думаю, это скорее выдумка, призванная поднять статус школы. Особенно неправдоподобен рассказ о том, как после непрерывного шестичасового фехтования Игоря Басова с неизвестно откуда пришедшим другим искусным фехтовальщиком они вместе ушли навсегда в неведомом направлении. Хотя два японских меча до сих пор хранятся в нашей семье, а экзамен на диплом мастера школы включает непрерывный шестичасовой поединок, правда, со сменяющимися противниками.
– Вы сдавали этот экзамен? – поднял брови Алексей.
– Так точно, – щелкнул каблуками капитан.
– Ну, знаете, – покачал головой Алексей, – фехтование – это великолепно, но сейчас не столь актуально.
– Программа нашей школы включает и штыковой бой, – парировал Колычев. – Кроме того, не очень известно, что основатель школы преподавал и искусство рукопашного боя, во многом напоминающее японское джиу-джитсу или, правильнее, дзю-дзюцу. Отец учил меня этому с детства. Как бы то ни было, школой сейчас управляет мой старший брат, а мы с ним по-разному смотрим на некоторые вещи. Мне кажется, он слишком формально подходит к искусству. Я отошел от дел школы и поступил на службу после смерти отца. Шесть лет я служил при военном атташе России в Японии и занимался у Дзигиро Кано* в Кодокане. Пожалуй, благодаря компиляции искусства, преподанного мне отцом, и дзюдо у меня выработался свой стиль рукопашного боя. Он предполагает как единоборство без оружия, так и с использованием ножа и палки, а также бой с несколькими противниками.
* Дзигиро Кано (1860–1936) – основатель дзюдо. Многие ошибочно полагают, что такие виды борьбы, как дзюдо, карате и айкидо, имеют тысячелетнюю историю. На самом деле появились они в двадцатом веке (дзюдо – в конце девятнадцатого), правда, как компиляция различных клановых и семейных стилей, существовавших в то время в Японии и на Окинаве. Очевидно, они стали реакцией Японии на вхождение в новые условия жизни после распада феодальной системы отношений. Если прежде боевые системы создавались как узкоспециализированные и закрытые, то теперь появился спрос на “универсальные” стили, которые могли бы преподаваться по всей стране, а позже и за границей. Хотя к концу девятнадцатого века многие школы дзю-дзюцу боролись за массовое привлечение учеников и право преподавания своего стиля в армии и полиции, пальму первенства завоевал стиль дзюдо Кодокан, созданный Кано. Впоследствии именно эта борьба оказалась наиболее широко известной за рубежом.
– И в чем же суть вашего стиля? – поинтересовался Алексей.
– Я учусь побеждать меньшими силами и обращать поражение в победу.
– Я бы сам не прочь обучиться этому, – тряхнул головой Алексей. – Не поделитесь накопленными знаниями?
– К вашим услугам, – улыбнулся Колычев.
– Благодарю, капитан, – произнес Алексей. – А сейчас я бы хотел ознакомить вас со стоящей перед нами задачей. Как я понял из вашего личного дела, вы отправились на войну с Германией добровольцем еще в четырнадцатом году и прошли ее до самого конца. Полагаю, вы видите ее отличия от той, которую мы ведем сейчас.
– Разумеется, – кивнул Колычев. – Это далеко не та окопная война.
– Совершенно справедливо, – подтвердил Алексей. – На юге враждующие стороны предпочитают глубокие рейды больших масс кавалерии. Здесь этого не позволяет характер местности, но все же боевые действия проходят совсем не так, как в пятнадцатом–шестнадцатом. В некоторых районах даже отсутствует четкая линия фронта. В связи с этим мы решили сформировать часть специального назначения, укомплектованную наиболее подготовленными солдатами и офицерами, предназначенную для захвата и уничтожения наиболее важных объектов в тылу противника, для глубоких рейдов и разведки. На вас я рассчитываю как на человека, владеющего приемами рукопашного боя. Я бы хотел, чтобы вы возглавили роту, специализирующуюся на разведке и захвате языков, в том числе и среди командования противника.
– Я смогу сам отбирать солдат? – Взгляд капитана уперся в глаза полковника.
– Конечно.
– В таком случае я просил бы вас дать разрешение на прием в нашу армию некоторого количества монголов и китайцев, специалистов в своих национальных видах борьбы, – произнес Колычев.
– Позвольте, – Алексей удивленно поднял брови, – где же вы возьмете столько китайцев и монголов в Новгороде?
– Не только в Новгороде, но еще в Петербурге и Москве. У меня есть кое-какие связи, чтобы убедить этих людей встать на нашу сторону. У них на родине сейчас тоже большая смута. Думаю, они будут рады прийти к нам на службу. Правда, мы должны будем обещать им гражданские права и возможность поселиться в Северороссии после победы. Этих людей немного, но их служба может быть очень полезна для нас.
– Хорошо, – кивнул Алексей. – Я надеюсь, что смогу убедить адмирала дать им подобные гарантии. Сейчас меня более всего интересует качество подготовки принимаемых на службу солдат и офицеров. Один человек, у которого я многому научился, говорил, что отсутствие качества невозможно восполнить количеством. Вот я и намерен создать воинскую часть, в качестве которой у меня не будет ни малейшего сомнения.
На лице Колычева отразилась крайняя заинтересованность.
– А кто был этот человек? – спросил он.
– Он был великолепным стрелком и командовал тиром в Хельсинском Морском корпусе, – ответил Алексей.
– Такие слова, с пониманием их сути, может произносить только мастер, – неспешно проговорил Колычев.
– О да, – откинулся на спинку стула Алексей, – у него было понимание в высшем смысле этого слова.
– Мой отец тоже говорил, что воин – это всегда качество, – произнес Колычев.
– А вы – мастер? – вдруг спросил Алексей.
– Смею надеяться, – улыбнулся капитан. – По крайней мере, доктор Дзигиро Кано признал меня таковым.
– Что ж, – улыбнулся Алексей, – тогда я спокоен за вашу... пока – роту.

Эпизод 10 ПОБЕДА

Февральская вьюга мела по заснеженным улицам Новгорода. Войдя в просторный холл новгородской резиденции президента, Алексей засунул папку с докладом под мышку и принялся снятой с правой руки перчаткой сбивать с шинели снег, облепивший его с ног до головы. Тишина и покой штабного помещения будто оглушили его в первый момент. Впрочем, спокойствие было очень относительным. По лестнице сновали многочисленные офицеры разных рангов. Входная дверь то и дело открывалась, пропуская курьеров или чиновников, спешащих на доклад. Лица всех присутствующих выражали озабоченность и напряжение, продиктованные, очевидно, тяжелым положением на фронте. Однако Алексею, всего два дня назад вышедшему из боя, эта обстановка показалась верхом покоя и стабильности. За полгода рейдов и засад, прорывов и диверсионных операций, которые он организовывал, которые прикрывал, в которых участвовал, он отвык от штабной суеты. Теперь она казалась ему чем-то мелким и отвлеченным от реальной жизни. Но... он знал и то, что по-настоящему важные решения принимаются именно здесь. Не зря же все честолюбцы и карьеристы рвутся в штабы, где витает незримый дух власти, где раздаются награды и почести.
Алексей усмехнулся. Всего за полгода, пока был при адмирале, он взлетел от старшего лейтенанта до полковника, занимая весьма звучные посты в государственной иерархии. А вот за год безупречной службы, ознаменовавшейся созданием самого передового боевого соединения, десятками серьезнейших боевых операций, он получил лишь устную благодарность командования и безнадежно удалился “от двора”. Само по себе это его не слишком расстраивало. Он сражался за свои идеалы, делал то, что считал нужным, и, в общем, не слишком тяготился отсутствием громких званий и почетных должностей. Но у него была программа. Цель его жизни, задача, которую он поставил во главу угла. И для ее решения требовалась власть. Алексей не видел другого способа обрести ее, как снова нырнуть в этот круговорот придворных интриг. “Что же, – подумал Алексей, – громкие, но ничего не значащие должности я уже собирал. Толку из этого не вышло. Попробуем зайти с другой стороны. Поиграем с вами в игру, в первой партии которой вы меня обставили, господин адмирал”.

Предыдущая страница 19 Следующая страница


Враги 20

Он подошел к лестнице, ведущий на второй этаж, предъявил пропуск и быстро поднялся наверх, туда, где располагалась приемная президента.
Неизменный Гюнтер Вайсберг встретил его без особого энтузиазма. Удалившийся от президента, явно потерявший влияние на адмирала и попавший па фронт Алексей мало интересовал его теперь. “Холуй, он и есть холуй”, – раздраженно подумал Алексей, покорно усаживаясь на стул.
Ждать пришлось долго. Но вот наконец двери кабинета открылись, и вышел человек в штатском костюме. Алексей узнал министра промышленности Лисицына. “Да, – подумал Алексей, – сколько дивизий ни формируй, как отважно ни сражайся, без крепкого тыла, без прочной экономики никакую войну не выиграешь”.
– Ваша очередь, господин полковник, – небрежно бросил Вайсберг Алексею.
Тот поднялся и направился в открывшиеся перед ним двери президентского кабинета.
– Здравствуй, Алексей, – приветствовал его радушной улыбкой адмирал. Впрочем, было заметно, что Оладьин слишком озабочен многочисленными проблемами, чтобы действительно радоваться приходу Алексея. Ему явно хотелось поскорее избавиться от проблемы, с которой явился к нему посетитель, и вернуться к более важным делам. – Наслышан о твоих подвигах. Молодец. С чем ты ко мне?
– Я надеюсь, ваше высокопревосходительство, – начал Алексей, – что вы неплохо информированы о действиях моего полка и успехах, достигнутых им. Часть, подчиненная Алексею, уже разрослась до полка и продолжала стремительно увеличиваться за счет придумываемых им новых подразделений и спецотрядов.
– Да, – растерянно бросил президент, – хорошо поработал. Кстати, я тебя собирался представить к награде...
– Я не о том, – поморщился Алексей. – Возможно, вам докладывали, что во время прорыва к Тихвину успех нами был достигнут только за счет взаимодействия с партизанским отрядом некоего Хопра.
– Что-то слышал, – буркнул Оладьин.
– Так вот, ваше высокопревосходительство, – продолжал Алексей, – мне пришла в голову такая мысль. Сейчас по всей Северороссии действует большое количество партизанских отрядов. Возникали они по-разному. Некоторые – на основе наших попавших в окружение частей, некоторые – как реакция крестьянства на произвол большевиков и немцев. Некоторые, что греха таить, – как простые банды. Но все они так или иначе, пусть даже формально, поддерживают нас, хоть действуют очень разлаженно и на свой страх и риск. Если бы мы могли объединить и скоординировать их усилия, то получили бы огромное преимущество. Положим, если сконцентрировать усилия партизан на подрыве железнодорожных путей на том направлении, где противник готовит или проводит наступление, то без боеприпасов и подкреплений планы врага могут и сорваться. Также партизаны могут способствовать и нашим контратакам и наступлениям. Я уже не говорю о том, какие блестящие возможности открываются для сбора разведывательной информации. Кроме того, мы сразу берем под контроль партизанскую вольницу. Боюсь, если мы этого не сделаем сейчас, в будущем она причинит нам немало хлопот. И я, и многие другие командиры уже установили прочные связи с лидерами некоторых партизанских отрядов. Но пока это не организовано и не оформлено, эффективность невысока. Я подготовил доклад, в котором содержатся мои предложения по организации этой работы.
– Интересно, – кивнул адмирал. – Ты предлагаешь подчинить эту работу Генштабу? Но кому именно, разведке или управлению стратегических операций?
– Ни тем, ни другим, – покачал головой Алексей. – Деятельность партизан специфическая. Скорее, диверсионная. Генералы, планирующие войсковые операции на основе опыта японской и германской войны, будут рассматривать партизанские отряды как полевые части и не смогут использовать их с максимальной выгодой. А для разведчиков они будут только источником информации. Эти не смогут использовать партизан как боевые части. Лучше всего с этой работой могу справиться я, используя опыт моего спецполка и для разведки, и для диверсий, и для глубоких тыловых рейдов. Я бы предложил отдать партизан в подчинение мне.
– Но у тебя же спецполк, регулярная часть, – хмыкнул Оладьин. – Как же прикажешь именовать такое соединение? Ты хочешь объять необъятное.
– Одно другому не мешает, – пожал плечами Алексей. – Я предлагаю создать Управление специальных операций в Генштабе. Управлению будут подчинены спецполк и партизанские отряды.
– А ты парень не промах. – Адмирал внимательно посмотрел в глаза Алексею. – Никак в генералы метишь.
– Свою главную задачу, ваше высокопревосходительство, – жестко произнес Алексей, – я вижу в службе Северороссии и ее президенту. Если вы укажете мне на офицера, который подходит для этой работы лучше, готов передать ему все документы...
– Не горячись, – прервал его адмирал, – давай лучше обсудим план конкретных действий.

* * *

Павел открыл глаза. Яркое апрельское солнце светило в окно, веселая капель барабанила по подоконнику. “Весна, – подумал он удовлетворенно. – Конечно, хотелось закончить зимой, но уж больно здорово эти беляки научились драться. Ничего, скоро конец. Разгром белосеверороссов – вопрос решенный. Только бы Леха остался жив. Так хочется посмотреть в его глаза, после всего, что было. Потом – последний акт: рабочее восстание в Петербурге, будущем Ленинграде, Красная армия с ходу опрокидывает не ожидающих подвоха немцев Зигмунда и освобождает Ингерманландию. Все, перевернута позорная страница белого националистического движения в Северороссии. Да здравствует Североросская ССР. Здесь это наверняка будет отдельная республика. Это правильно. Так и должно быть. Это естественный ход истории, и ничто не может противиться ему. Но мы можем облегчить рождение нового мира. И я сделал это! Использовать противоречия врагов ради победы пролетарской революции – метод большевиков. Так говорил Владимир Ильич. И он прав! Он действительно великий человек, гений”.
Рядом зашевелилась Наталья, секретарь полпредства и переводчик по совместительству, присланная наркомом индел Чичериным в помощь Павлу еще в мае. В первый же день она стала не только секретарем, переводчиком и учителем немецкого языка для Павла, но и нежной любовницей.
– Товарищ Сергеев, – потянулась Наташа, – доброе утро.
– Доброе утро, Ната, – улыбнулся Павел, целуя ее в губы.
– Какие планы на сегодня? – приподнялась на локтях Наталья.
Одеяло соскользнуло с ее плеч и обнажило крупноватые, но все же такие соблазнительные груди. Павел непроизвольно залюбовался.
– Воскресенье, – проворчал он. – Давай сегодня отдохнем. Выходной.
– Даешь! – воскликнула Наталья, нагишом выскакивая из кровати.
Почувствовав волну возбуждения, Павел, тоже без одежды, выбрался из-под одеяла и, расставив руки, двинулся на любовницу.
– А как насчет небольшой половушки, товарищ Раппопорт? – улыбнулся он.
– А вы поймайте, товарищ Сергеев, – взвизгнула, ускользая от него, Наталья.
Около минуты он ловил ее по всей комнате, наконец поймал, прижал к стене и впился губами в ее губы. Она игриво отбивалась.
Резкий стук в дверь заставил их отпрянуть друг от друга.
– Черт, кто там? – выругался Павел.
– Срочный диппакет, товарищ Сергеев, – донеслось из-за двери.
– Сейчас, – отозвался Павел.
Наталья проворно юркнула в постель и накрылась одеялом с головой. Павел, чертыхаясь, натянул штаны и открыл дверь. Обтянутый черной кожей самокатчик подал ему запечатанный пятью сургучными печатями конверт. Расписавшись в получении, Павел отошел к окну, сорвал печати, достал из конверта несколько листов бумаги с машинописным текстом. По мере того как текст доходил до сознания, Павел все больше мрачнел.
– Что-нибудь плохое случилось? – высунулась из-под одеяла Наталья.
– Хуже некуда. – Павел торопливо накинул рубашку, сунул ноги в туфли и побежал в кабинет.
Там он схватил трубку одного из телефонных аппаратов. Прямая линия с Москвой появилась еще при открытии полпредства. Тогда связь провели через Эстонию, чтобы разговоры не смогли прослушивать люди Оладьина. После того как войска Ингерманландии прорвали оборону северороссов и соединились с Красной армией между Новгородом и Псковом, была проложена другая линия, проходившая в обход Новгорода. Дождавшись ответа с противоположного конца провода, Алексей закричал в трубку:
– Полпред в Петербурге Сергеев. Мне нужен нарком Чичерин.
Через несколько минут он услышал знакомый голос:
– Нарком Чичерин у аппарата.
– Товарищ Чичерин, – заорал Павел, – я получил вашу депешу. Это невозможно, немыслимо! Североросская армия сейчас представляет из себя три окруженных и деморализованных очага сопротивления. Падение Новгорода, Пскова и Архангельска – вопрос дней. После их взятия неизбежно спустит флаг Кронштадт. Сейчас это решение – отказ от верной победы.
– Перестаньте психовать, товарищ Сергеев, – раздался твердый голос наркома. – Решение принял Реввоенсовет. Речь идет о жизни и смерти самой Советской республики. К вопросу восстановления советской власти в Северороссии мы можем вернуться не раньше, чем отведем опасность от Москвы.
– Но реализация первой фазы операции “Балтика” без второй... – принялся возражать Павел.
– Признание Зигмундом Ингерманландской коммунистической партии и формирование рабочих дружин в Петербурге в любом случае усилит мировое пролетарское движение.
– Дайте мне трубку, – услышал Алексей где-то вдалеке знакомый картавый голос. – Здравствуйте, товарищ Сергеев.
– Здравствуйте, Владимир Ильич, – отозвался Павел.
– Товарищ Сергеев, – строго произнес Ленин, – вы должны понимать, что находитесь лишь на одном из фронтов нашей борьбы и ваш фронт не самый важный на данный момент. Как правильно сказал товарищ Чичерин, большевики никогда не отказываются от поставленных целей. Но в то же время необходимо смотреть на события диалектически и осознавать реалии текущего момента. Сейчас нашей тактической задачей является сдерживание североросского национализма и разгром белого движения на юге. В связи с этим Реввоенсовет и ЦК и приняли данное решение. Ваши задачи несколько изменяются, но главная цель остается прежней. Исполняйте решение ЦК.
– Слушаюсь, Владимир Ильич, – упавшим голосом произнес Павел и повесил трубку.
Просидев несколько минут без движения, он снял трубку другого аппарата и сказал по-немецки:
– Полпред РСФСР Сергеев. Прошу доложить его превосходительству министру иностранных дел, что у меня есть срочное сообщение для его величества короля Ингерманландии.

* * *

Через четыре часа автомобиль советского полпреда остановился во внутреннем дворе Гатчинского замка. Король предпочитал именно эту резиденцию, находя ее более соответствующей тевтонскому духу, чем пышный Зимний дворец. Хотя Павел давно предполагал, что причина любви короля к этому, мягко говоря, не слишком удобному для проживания, по меркам начала двадцатого века, средневековому замку кроется скорее в невозможности Балтийского флота вести огонь по нему. Через две недели в Петербурге будут с помпой праздновать год благодатного правления короля Зигмунда Первого. Поэтому древние стены замка спешно украшались флагами, штандартами, гирляндами и транспарантами. Скользнув взглядом по этой мишуре, Павел заспешил к входу в здание. Наталья направилась за ним. Поднявшись по узкой витой лестнице, он прошел через приемную и оказался в кабинете короля, украшенном готической резьбой по дереву.
Король сидел на троне, когда-то принадлежавшем североросским монархам, и мрачно смотрел на посла. По левую руку стоял министр иностранных дел барон фон Штюм. Выйдя на середину ковра, постеленного в центре зала, Павел раскрыл папку, откашлялся и начал зачитывать текст послания. Наталья переводила.
– Ваше величество, ввиду предпринятого белыми частями на юге России масштабного наступления Совет народных комиссаров уведомляет вас, что он будет вынужден снять в ближайшее время ряд частей с Североросского фронта. В связи с этим сообщаем, что участие красной армии в совместной операции “Норд-Вест” становится невозможным. Примите, ваше величество, заверения в искреннем уважении. Председатель Совета народных комиссаров Ульянов-Ленин.
Павел поднял глаза на короля. Тот сидел красный как рак.
– Вы предали меня, – закричал король, перехватив взгляд полпреда. – Ведь вы же знали, что, по условиям мирного договора, Германия была вынуждена отозвать и расформировать свою дивизию, ранее действовавшую на нашем фронте.
– Ваше величество, – спокойно произнес Павел, – превратности войны существуют для всех. Но я также уполномочен сообщить следующее. Если ваше величество соблаговолит отменить свой указ о запрете коммунистической партии, Цека Ингерманландской Коммунистической партии большевиков готов кликнуть клич среди пролетариата Ингерманландии. В одном Петербурге мы можем собрать рабочую гвардию численностью не менее пяти тысяч человек в течение двух недель. И если ваше величество соблаговолит вооружить их трофейным оружием из русских арсеналов, эти люди смогут участвовать на стороне вашего величества в борьбе с северороссами.
– Я и так проведу мобилизацию, – буркнул король.
– Ваше величество, – вкрадчиво проговорил Павел, – между человеком, мобилизованным по принуждению, и человеком, идущим сражаться за идею, большая разница. А это как раз те люди, которые не будут поддерживать вас без решения Цека Ингерманландской Коммунистической партии большевиков.
– Этого пополнения будет недостаточно для взятия Новгорода, – проворчал Штюм.
– Но его будет достаточно для стабилизации фронта, – возразил Павел. – И это необходимо, чтобы сковать североросскую армию, пока части красной армии не разобьют мятежников на юге и не вернутся для окончательного разгрома Северороссии.
– Мы будем думать, – надменно произнес король.

* * *

Со стены Юрьева монастыря позиции красной армии хорошо просматривались. Цепь окопов, в несколько эшелонов, тянулась от одного края горизонта до другого. С правого фланга доносилась канонада артиллерийской дуэли. “Дошли все-таки”, –хмуро подумал Алексей. Он перевел взгляд на позиции североросской армии, а потом на роту солдат, неспешно двигающуюся от монастыря к позициям по талому снегу. Усталые, изможденные лица, согбенные спины. Было заметно, что многие из бойцов легко ранены. “Надоела всем война, – снова подумал Алексей, – и когда это кончится? Мне двадцать три, из них четыре я непрерывно воюю. Так же невозможно”.
Фронт находился здесь уже два месяца, но, по данным разведки, через три дня должна была начаться наступательная операция “Норд-Вест”, в ходе которой Советы и ингерманландцы намеревались взять Новгород, а потом приступить к штурму Пскова и Архангельска. Практически все военные действия этой войны до сих пор сводились к тому, что североросская армия сдавала город за городом. Хотя назначенный главнокомандующим сухопутными войсками в сентябре, после первых неудач, генерал Дашевский сумел нанести противнику несколько локальных поражений, в декабре совместными действиями королевские и советские войска прорвали фронт и разделили армии, защищавшие Псков и Новгород.
“Вот уж дурацкое сочетание, – подумал Алексей, в ярости сжав кулаки. – Союзные королевские и советские войска. И в страшном сне не придумаешь”.
То, что красные на четыре года раньше научились играть в кошки-мышки с “буржуями”, для него было явным признаком участия Паши в этой истории.
“Ну вот, Паша, – думал Алексей, – начинали со споров на пикнике, потом чуть не убили друг друга в Кронштадте, а теперь уже и армии двигаем в своем споре. Неужели по-другому нельзя?”
Вначале, как и в большинстве гражданских войн, в боевых действиях принимало участие меньшинство населения, а остальные сидели по домам и ждали, чем все кончится. Но потом армии противников стали неумолимо увеличиваться. Росла армия Зигмунда. Многие немцы считали, что в революции и последовавших за ней лихолетье и обнищании виноваты русские с их безалаберностью. Других просто захватила идея немецкого государства, где они будут иметь превосходство над негерманским населением.
Еще в первые дни войны офицеры, воевавшие против Красной армии, отметили, что ее боевой уровень сильно возрос. Секрет открылся быстро. Некоторые пленные красные командиры, оказавшиеся бывшими офицерами царской армии, с гордостью заявляли, что за “единую и неделимую” готовы пойти на союз хоть с чертом, хоть с дьяволом. Стремительно росла и численность Красной армии – в чем-то за счет мобилизации, а в чем-то срабатывала пропаганда. Иногда крестьяне сами бежали в армию из голодных и разоренных деревень.
После поражения Германии в Первой мировой войне Берлину пришлось отозвать свою дивизию из Ингерманландии, что очень ослабило Зигмунда. “Хоть это обещание Черчилль сдержал – надавил на переговорах”, – недовольно думал Алексей.
Но в то же время неизмеримо усилилась Красная армия, так что положение оставалось тяжелым.
Североросская армия тоже пополнялась весьма активно. В августе была начата мобилизация. Но когда часть территории оказалась оккупированной, поток добровольцев с захваченных немцами и большевиками земель хлынул неимоверный. И армия Зигмунда, и красные грабили нещадно. Одни прикрывались национальной идеей, другие – борьбой за социальное равенство. Впрочем, для местного населения разницы не было. Ограбленные до нитки, а часто и потерявшие свои дома люди тысячами бежали в Псков и Новгород. Мужчины, оказавшиеся без работы, охотно шли на военную службу, желая отомстить оккупантам. Несмотря на потери, североросская армия увеличивалась так быстро, что оружейное производство, налаженное в Пскове и Новгороде, не справлялось с заказами.

Предыдущая страница 20 Следующая страница


21 Дмитрий Шидловский

Росло и партизанское движение. Алексей входил теперь в состав верховного командования североросской армии. После того как в его подчинение были отданы многочисленные партизанские отряды, он руководил всей диверсионной деятельностью в тылу врага и даже часто опережал в сборе информации армейскую разведку, что неизменно вызывало гнев ее руководства. Теперь он именовался начальником Управления спецопераций и снова был частым гостем в президентском кабинете.
Качество и уровень подготовки войск у всех противоборствующих сторон оставляли желать лучшего. Впрочем, вряд ли чего-либо другого можно было ожидать от армий, формировавшихся подобным образом и в подобных условиях. Хотя за прошедшие годы на сцене появился образ этакого профессионального солдата, на собственном опыте научившегося выживать в условиях мировой бойни, общую удручающую картину это не меняло. В этих условиях Алексей чрезвычайно гордился тем, что ему удалось создать боеспособную воинскую часть, выросшую теперь до полка и прекрасно зарекомендовавшую себя в боях. Спецполк был вооружен автоматическими винтовками и автоматами оружейника Федорова*, сбежавшего из Сестрорецка от Зигмунда и поступившего на Новгородский оружейный завод.
Прекрасно подготовленные и обученные солдаты, вооруженные лучшим на данный момент оружием, неоднократно одерживали победы над численно превосходящим противником, словно подтверждая ставшую теперь любимой фразу Алексея, что качество не компенсируется ничем. Впрочем, сейчас, казалось, эту истину можно было поставить под сомнение. Хуже экипированные, но все же численно превосходящие войска противника теснили армию Оладьина. Хотя единственное, чем оправдывал себя Алексей, это то, что сама североросская армия в целом ненамного превосходила числом любую из союзных армий.
* Оружейник Федоров, работавший на Сестрорецком заводе и в нашем мире еще до 1914 года, разработал автоматическую винтовку, а в 1916-м – пистолет-пулемет (автомат). К сожалению, из-за неповоротливости русской военной бюрократии эти образцы оружия в Первую мировую войну должного распространения не получили.
Сейчас его полк готовился к прорыву. Несмотря на то что под Новгородом собралась крупная группировка, по оценкам Дашевского, продержаться она могла не более месяца. Поэтому Алексей готовился уйти в тыл врага, чтобы глубоким рейдом нарушить его коммуникации.
“Опять кучи трупов, реки крови, – подумал Алексей. – Стоит ли?” Но тут же перед его глазами встал образ мирной, богатой, свободной земли, которую он защищал. И в следующий миг он сменился картиной разоренных деревень, видом раскулаченных крестьян, увозимых в Сибирь, на верную смерть. “Нет, – твердо решил он, – стоит. Ты еще слаб в рукопашном бою, но Колычев уже показал тебе, что и в самом проигрышном положении можно переломить ситуацию, нанеся противнику опасный удар в слабую точку. А вся жизнь не слишком отличается от кулачного поединка. Дерись или сдавайся. Я не сдамся!”
За его спиной послышались шаги. Обернувшись, он увидел капитана Пеери, начальника полковой разведки. Пресекая ненужные формальности, Алексей бросил:
– Докладывайте.
– Красные снимают девятую и двенадцатую дивизии и грузят в эшелоны, – взволнованно произнес Пеери. – По сведениям, полученным от пленных красноармейцев, на Южный фронт.
– Что?!
– Операция “Норд-Вест” отменена.
Не произнеся ни слова, Алексей бросился в башню монастыря. Сорвав трубку аппарата прямой связи, он закричал:
– Вайсберг, главнокомандующего, быстро. Через минуту, услышав голос Оладьина, он прокричал:
– Красные снимают части.
– Знаю, – пророкотал адмирал. – По всему фронту снимают. Немедленно приезжай в ставку. Надо обсудить дальнейшие действия.

* * *

“Паккард” остановился у здания полпредства. Павел отворил дверь и, не дожидаясь, пока выйдет Наталья, и не подавая ей руки, быстрым шагом направился к входу. Взлетев на второй этаж, он миновал приемную и прошел в свой кабинет. Там, сидя в мягких креслах, его уже ждали два человека. Один, лет сорока, в костюме, лакированных туфлях и при галстуке, – Йохан Круг, первый секретарь Коммунистической партии Ингерманландии. Это был тот самый человек, который принимал Павла в партию пять лет назад. Другой, лет тридцати, в галифе, косоворотке, пиджаке и сапогах, был второй секретарь Тимофей Харитонов. Ингрийская Коммунистическая партия была создана по указанию Ленина и при активном участии Павла год назад и являлась, по сути, отделением РКП(б). Но свою основную задачу – убедить короля Зигмунда, что он имеет дело с местной политической силой, а не с агентами влияния соседнего государства, – она выполняла хорошо.
Пожав руки посетителям и усевшись в кресло напротив них, Павел произнес:
– Я уполномочен сообщить, товарищи, что в связи с серьезными неудачами на фронте и окружением армии генерала Фишера под Псковом король Зигмунд только что подписал указ о легализации с завтрашнего дня, то есть с двадцатого мая, Коммунистической партии Ингерманландии и о формировании рабочих дружин под ее контролем, для поддержки армии Ингерманландии. Командующим рабочими дружинами, по согласованию с товарищем Лениным, назначен я.
– Вы собираетесь воевать за Зигмунда? – вырвалось у Харитонова.
– Мы собираемся воевать против белогвардейского правительства Северороссии, – парировал Павел.
– Простите, но как посол может руководить войсковыми формированиями иностранного государства? – поднял брови Круг.
– Товарищи, – проговорил Павел, – вы же знаете, что между полпредом Советской республики и буржуазным дипломатом есть существенная разница. Большевики не признают буржуазных государств, и любой из нас, оказавшись за границей, становится борцом за интересы пролетариата против эксплуататоров. Вы знаете, что в ноябре восемнадцатого советское полпредство приняло самое деятельное участие в революционном восстании в Берлине, вплоть до раздачи оружия революционным рабочим и координации их действий*. Кроме того, я – фигура компромиссная. Зигмунд был категорически против того, чтобы формирование возглавил кто-то из руководителей Ингрийской компартии, а для нас было неприемлемым назначение на эту должность немецкого генерала.
– Пока вы собираетесь бороться за реакционера короля Зигмунда, – покачал головой Харитонов.
– Такова особенность политического момента, – возразил Павел.
– Какая бы особенность ни была, – начал кипятиться Харитонов, – почему мы должны сражаться за феодальный режим Ингерманландии? Давайте поднимем восстание, как и планировали, свергнем короля и уже в качестве Ингрийской Советской Республики выступим против Оладьина.
* Этот факт вмел место и в нашем мире.
– Мы собирались сделать так, – ровным голосом произнес Павел, – после взятия Новгорода и Пскова. Тогда Красная армия поддержала бы наше выступление и с режимами Оладьина и Зигмунда было бы покончено одним ударом. Но сейчас ситуация совершенно иная. Когда мы захватим власть в Петербурге, буржуазная армия Ингерманландии в лучшем случае рассыплется, а в худшем – объединится с Оладьиным. Так или иначе, даже против войск Оладьина, девять месяцев выдерживавших напор красной армии и немцев, нам одним не выстоять. А у Москвы нет войск, чтобы поддержать нас.
– А если произойдет коммунистическая революция в Финляндии... – начал Харитонов.
– А если нет? – возразил Павел. – Тогда нас всех перебьют. Мы погибнем за правое дело, но не оказав ему помощи ни на толику. Товарищ Ленин призывает нас смотреть на ситуацию диалектически. Всегда проще победить, играя на противоречиях врагов, чем атаковать их монолитный строй в лоб.
– Почему бы тогда не подождать, пока буржуи передерутся между собой? – откашлялся Круг.
– Потому что, по оценке военспецов, привлеченных Реввоенсоветом для анализа ситуации, без поддержки рабочих дружин режим Зигмунда может рухнуть уже осенью. Не факт, что к этому моменту мы уже разобьем белые армии на юге. И тогда реакционный режим Северороссии может усилиться и ударить в спину рабочей республике.
– И все-таки совесть коммуниста не позволяет мне выступить с оружием в руках на стороне короля, – с напором произнес Круг.
– Совесть коммуниста, товарищ, должна позволять все, что необходимо для мировой революции, – наставительно произнес Павел. – Кроме того, ситуация позволяет нам легализовать работу и сформировать рабочие дружины. Они фактически являются подразделениями Красной армии в Ингрии. Мы не можем упустить такой случай поставить под ружье верных нам рабочих. Сражаясь с североросскими белогвардейцами, они получат необходимый боевой опыт, который пригодится им в огне будущих сражений мировой революции. Вы согласны со мной?
– Мы подчиняемся партийной дисциплине, – вздохнул Круг. – Но предстоит еще пленум ЦК. Вы будете на нем?
– Конечно, – кивнул Павел.
– Хорошо, – буркнул Харитонов. – Хотя в душе я все же против.
Проводив гостей, Павел вернулся в кабинет и рухнул в кресло. Предстояло еще написать речь для выступления на пленуме ЦК ИКП(б), но мысли о только что состоявшемся разговоре, крутившиеся в голове, не давали сосредоточиться.
“Тяжело убеждать людей, – думал Павел. – Да я и сам долго колебался, но историческая целесообразность есть историческая целесообразность. В тридцать втором году в Германии коммунистам придется войти в союз с фашистами... А зачем, собственно? Оттолкнули социал-демократов и сгинули в фашистских концлагерях. Смысл? Может, планировалась социалистическая революция и с помощью фашистов хотели устранить оппортунистов-эсдеков? Нет, ситуация была такова, что коммунисты самостоятельно победить не могли. Что за бред? Ведь тогдашняя компартия Германии действовала в русле политики товарища Сталина. Неужели Сталин мог хотеть победы Гитлера? Зачем? А затем, чтобы сыграть на противоречиях врагов. Психопат Гитлер заварит мировую войну, ослабит и Германию, и другие буржуазные государства, и тут в качестве освободителя в Европу придет Красная армия.
Вот это открытие! Выходит, ни фашистского режима, ни Второй мировой могло бы и не произойти, если бы Сталин дал указание Коммунистической партии Германии на союз с социал-демократами против нацистов! Невероятно? Это раньше я мог думать, что подобное невероятно. А теперь именно такими методами сам действую в Северороссии. Так почему же я считаю Сталина глупее или слабее меня? Ужасно? Нет, это самый короткий путь к всемирному социалистическому государству. Новый мир всегда рождается в крови и муках. Не много ли моральных допусков я совершаю на пути к своей цели? Нет. Я точно знаю, что коммунизм – это светлое и доброе общество, будущее всего человечества. Это то общество, в котором я хочу жить и в котором должны жить мои дети. Я не колеблясь отдам за него жизнь и уж точно сокрушу любого врага”.
Он решительно поднялся и направился к рабочему столу.

* * *

Майское солнце еще не показалось из-за горизонта, лишь подсветив кучевые облака на востоке, когда на окраине Вологды защелкали первые выстрелы. Начальник Вологодского ГубЧК Озалс откинул одеяло, вскочил на ноги и, приблизившись к окну, весь обратился в слух.
Дверь кабинета открылась, и на пороге возник его помощник Василий Иванов.
– Товарищ Озалс, – встревоженно проговорил он, – в городе перестрелка. Что будем делать?
– Пошли кого-нибудь узнать, что там происходит, – буркнул Озалс, выговаривая русские слова с сильным акцентом.
– Уже, – кивнул Иванов. – Наверное, это кулацкие банды, те, что были замечены вчера в районе Селиванове, пытаются прорваться в город. Не думаю, что войска Оладьина смогут подойти сюда раньше, чем через две-три недели.
– Надеюсь, – проговорил Озалс, подпоясываясь широким кожаным ремнем и надевая кобуру с маузером. – На всякий случай пусть спецрота займет позиции в здании Губчека. И прикажи всех заключенных в тюрьме вывести во двор и установить там пулеметы. Пускайте в расход всех, если бандиты будут прорываться в город.
– Ясно, – кивнул Иванов и исчез в дверях. Озалс покрутил ручку телефонного аппарата на рабочем столе и закричал в трубку:
– Алло, барышня! Озалс у аппарата. Соедините меня со штабом РККА.
Однако на том конце провода царило молчание. Через пять минут Озалс уже хотел прекратить бесполезные попытки связаться по телефону с командующим войсками Вологодского фронта товарищем Пряниковым, когда в трубке раздался басовитый мужской голос:
– Слушаю.
– Кто у аппарата? – растерялся Озалс.
– Боец Кузнецов, – последовал ответ. – Барышни отошли, из охраны я. Вам кого?
– Передайте им, что будут привлечены за саботаж, – возмутился Озалс. – Соедините меня со штабом РККА, с товарищем Пряниковым.
– Сей момент, – отозвался неведомый Кузнецов.
Однако “сей момент” не получилось. Только через минуту в трубке раздался характерный щелчок, свидетельствующий о соединении. Еще через две минуты в ней зазвучал незнакомый голос, явно принадлежащий молодому человеку:
– Слушаю.
– Это начальник Губчека Озалс, – снова представился уже доведенный до белого каления чекист. – Мне срочно нужен товарищ Пряников.
– Здравствуйте, господин Озалс, – самым приветливым голосом отозвался собеседник. – Унтер-офицер Пряников, увы, к аппарату подойти не может. Занят.
– С кем говорю?! – взревел Озалс.
– Полковник Татищев, к вашим услугам, – ответил голос в трубке. – Штаб РККА, вокзал, почта, телеграф и телефон уже в наших руках. Мои ребята как раз сейчас заканчивают обезоруживать гарнизон. Вам же я рекомендую сложить оружие и выйти с поднятыми руками. Если не ошибаюсь, майор Колычев будет у вас с минуты на минуту.
– Что?!
Бросив трубку на рычаг, Озалс выхватил из кобуры маузер и рванул в приемную. Теперь он уже отчетливо слышал, что редкие хлопки выстрелов раздаются в городе со всех сторон. Распахнув дверь, он шагнул из кабинета и тут же рухнул ничком на пол, подсеченный умелой подножкой. На него навалились сзади, быстро и умело выкрутили руки. Голос с сильным китайским акцентом произнес:
– Большая птица взяли. Веди к майору.
Через несколько часов связанный и обезоруженный Озалс был доставлен в бывший штаб РККА, на входе в который дежурили теперь солдаты в форме североросской армии. Его провели в бывший кабинет командующего фронтом, где за столом, который еще вчера занимал товарищ Пряников, сидел молодой человек в форме североросского полковника.
– Здравствуйте, господин Озалс, – поднял он глаза на пленного. – Я полковник Татищев. Рад, что мы познакомились... именно при таких обстоятельствах.
– Сволочь! – выпалил Озалс. – Ничего, скоро наша возьмет. Всех вас перестреляем.
– Кстати, о расстрелах, – с угрозой произнес Алексей, придвигая к себе стопку бумаг. – Сегодня в гимназии, которую вы переоборудовали в тюрьму, никого расстрелять не успели. Но вот передо мной списки расстрелянных за последние дни. Слушай, ладно бы там были одни бывшие царские чиновники, полицейские и офицеры. Хотя, если они не подались ни к нам, ни на юг, вряд ли они хотели воевать против вас. Но врачи, учителя, адвокаты, инженеры, банковские работники, мелкие чиновники, священники! Они-то вам чем мешали? Члены их семей вам чем мешали? Самому молодому из расстрелянных тринадцать, самому старшему – восемьдесят два. Слушай, Озалс, вы вообще люди?
– Мы люди нового мира, того, который придет на смену вашему, буржуазному, прогнившему, – глядя на белогвардейца, проговорил Озалс. – Ну, буржуй, не томи, спрашивай, чего надо. Только знай: ничего я тебе не скажу.
– Да не нужны мне твои штабные секреты, – спокойно отозвался Алексей. – Ваши бумаги и архив мы взяли полностью, так что здесь вопросов у меня нет. Но я понять хочу. Неужели можно бороться за счастье человечества, это самое человечество расстреливая и загоняя в концлагеря? Как это укладывается в ваших большевистских мозгах? Ведь я вижу, вы сами во все это верите. Неужели вы действительно думаете, что можно построить справедливое и счастливое общество на крови?
– Не уничтожив эксплуататоров... – начал Озалс.
– Кого эксплуатировал тринадцатилетний сын инженера Строгова, которого ты расстрелял?! – гаркнул Алексей.
– Он был уличен в антисоветской пропаганде, – спокойно отозвался чекист.
– Нет, все-таки вы не люди, – холодно констатировал Алексей.

Предыдущая страница 21 Следующая страница


Враги 22

Наработанным движением он выхватил из кобуры револьвер и выстрелил в сердце пленному. Безжизненное тело рухнуло на пол, по комнате поплыл пороховой дым. Дверь кабинета открылась, и вошел майор Пеери. Бросив брезгливый взгляд на труп чекиста, он произнес:
– Сами могли бы и не мараться.
– Извини, не удержался.
Когда труп вынесли, Алексей закрыл лицо руками и тяжело вздохнул. “Черт, – подумал он, – Озалс – не человек, а я? На эмоциях, на ненависти, на интуиции спускаю курок и уничтожаю, кого хочу. Это что, нормально? Я сам стал подобен зверю. Как? Когда? Я научился у Костина действовать интуитивно. Но тогда же во мне поселился зверь, существующий лишь ради выживания и удовлетворения своих страстей. Попробовав кровушки, этот зверь вырос и окреп. Как нравится ему ощущать сталь револьвера в моей руке, чувствовать власть над жизнью окружающих. Того и гляди он овладеет всем моим существом, превратив меня в человека куда более опасного, чем это зверье, с которым я воюю. Как и у них, моральных ограничений у меня не будет, но в отличие от них я по-настоящему опасный боец. Этого зверя я должен загнать назад в берлогу. А цена? А кто знает, как с этим бороться? Как остаться бойцом, действующим интуитивно, и – человеком? Костин знал. Где ты, мичман? Мне так нужен твой совет”.
Дверь кабинета распахнулась, и на пороге возник Пеери.
– Ваше превосходительство, – прокричал он, – на подступах к городу красные.
– В ружье, – коротко скомандовал Алексей.

* * *

Оладьин мрачно посмотрел на Алексея, потом взгляд снова вернулся к папке, лежащей на столе. Наконец адмирал недовольно проговорил:
– За Вологду, конечно, спасибо. Но твоя самодеятельность…
– Во всех городах, которые мы отбиваем у красных, и в большинстве отбитых у немцев мы встречаем коммунистическое подполье, – произнес Алексей. – Контрразведка не справляется. Да это и не ее дело. Здесь мы встретились скорее с политическим течением, чем со шпионажем, диверсиями и саботажем, которые организуют в тылу врага, воюя с соседним государством. Политическая полиция империи разрушена еще в семнадцатом, так что бороться нам с большевистской заразой нечем. Вот я и сформировал из нескольких поступивших к нам на службу и переведенных в мое управление бывших жандармских офицеров следственный департамент. В Вологде он вполне показал свою эффективность.
– И ты не посоветовался ни со мной, ни с Шульцем?
– Я хотел убедиться, что это работает.
– Убедился?
– Вполне.
– И чего ты хочешь теперь?
– Использовать удачный опыт в больших масштабах.
– Что ты предлагаешь конкретно?
– Преобразовать Управление спецопераций Генштаба в Управление государственной безопасности при президенте. Это управление должно осуществлять функции политической и промышленной разведки и контрразведки. Военные этим не занимаются. Кроме того, управление должно заниматься борьбой с антигосударственными и экстремистскими элементами и организациями в стране.
– Для этого существует Министерство внутренних дел.
– Не совсем для этого. Его задача – борьба с криминалом. Те функции, о которых я сказал, ему не свойственны, и оно не готово к этой работе.
– Но может подготовиться.
– Конечно, – мягко улыбнулся Алексей, – но подумайте, господин президент, какие перспективы имеет специальная служба, имеющая развитый следственный аппарат и специальные войска и подчиняющаяся непосредственно президенту. Как я вам уже говорил, вскоре весь мир пойдет по этому пути. Я знаю, как они будут работать. Я уже начал формирование подобной службы. Сейчас, пока еще идет война, общество спокойно проглотит создание такой структуры, без криков о подавлении гражданских свобод. Давайте не будем упускать такого замечательного шанса и доведем дело до конца.
Адмирал откинулся в кресле. Его пальцы нервно забарабанили по крышке стола. В комнате воцарилось молчание. Алексей спокойно смотрел на него, давая возможность обдумать услышанное. Наконец, тяжело вздохнув, адмирал произнес:
– Ну что ж, давай поговорим о том, чем бы могло заняться это управление и какой ты видишь его структуру.

* * *

Отдуваясь от назойливого тополиного пуха, Павел взбежал на третий этаж дома на Кирочной и позвонил. Открыл ему сам Дмитрий Андреевич.
– Здравствуйте, Дмитрий Андреевич, – улыбнулся Павел, переступая порог. – А где супруга, горничная?
– Здравствуйте, – буркнул Санин. – С сыном в саду гуляют. Почему на вас снова эта гадость?
Он с отвращением рассматривал кожанку Павла и маузер, висящий на его боку.
– Командую Ингерманландской рабочей бригадой, – отчеканил Павел. – Пять тысяч штыков. Завтра убываем на фронт, под Лугу.
– Стало быть, должность генеральская, с чем вас и поздравляю, – проворчал Санин, проводя гостя в комнату. – Попрощаться ко мне, значит?
– Так точно, – кивнул Павел.
– Ну, – улыбнулся Санин, – в добрый час вам сказать не могу, но – храни вас бог.
– И все же вы не симпатизируете нашему движению, – вздохнул Павел.
– Я не симпатизирую всем, кто навязывает свою волю окружающим при помощи расстрелов и концлагерей, – помотал головой Санин.
– Но ведь на той стороне все то же, – возразил Павел.
– Это оправдание? – склонил голову набок Санин. – Вы, коммунисты, часто напоминаете мне человека, который пришел навязывать свою волю с оружием в руках, нарвался на ответный огонь и жалуется на недостойное поведение противника. Полноте. Если ваш мир и вправду настолько хорош, убеждайте. Люди не враги себе, они в состоянии понять голос разума. Они пойдут за вами, и тогда то, что вы называете отжившим, исчезнет значительно быстрее. Но если вам приходится насаждать свои порядки с помощью террора – простите, боюсь, что-то у вас не так.
– Алексей сейчас, наверное, с пальмовой веткой ходит по деревням и проповедует, – съязвил Павел.
– Про Алексея особый разговор, – вздохнул Санин. – Однажды взяв в руки оружие и пролив кровь, очень сложно остановиться. Я надеюсь, что он не станет одним из черных полковников, строящих фашистский режим. Но разговор сейчас о вас. Вы идете лить кровь, свою и чужую, чтобы заставить других жить по вашим правилам. Меня огорчает именно это.
– Дмитрий Андреевич, – произнес Павел, – вы же знаете, старый мир без боя...
– Я сказал все, Паша, и вы, кажется, уже повторяетесь, – вздохнул Санин, поднимаясь и доставая бутылку коньяка из буфета. – Ничего мы уже друг другу не докажем. Давайте выпьем с вами на дорожку, и храни вас Бог. Боюсь, свидимся мы теперь не скоро.

* * *

Тополиный пух заполнил Новгород, будто снегом покрыв его мостовые и парки. Июньское солнце грело древний город. Алексей шел к резиденции верховного главнокомандующего. Встречные солдаты и офицеры лихо отдавали честь молодому генерал-майору. Это звание, вместе с постом начальника Управления государственной безопасности, Алексей получил несколько дней назад за успешную организацию восстаний в Тихвине, Пикалево и Старой Ладоге, позволивших войскам провести удачную наступательную операцию и объединиться в Лодейном Поле с армией вице-адмирала Макторга. На кителе Алексея горел золотыми гранями Северный крест – высшая военная награда Северороссии. Ее генерал-майор получил за успешное взятие Вологды. Теперь его должность называлась: начальник Управления государственной безопасности Северороссии. В его подчинении, кроме специального полка, насчитывающего полторы тысячи человек, многочисленных партизанских и диверсионных отрядов, был и быстро развивающийся следственный, разведывательный и контрразведывательный аппарат.
“Что ж, господин адмирал, – подумал Алексей, – искусство политики – это искусство делать поражения победами. Не хотели меня пускать к реальным рычагам власти, а я все-таки создал службу, в которой вы остро нуждаетесь и которая становится все влиятельнее”.
В здании резиденции президента Алексей поднялся на второй этаж, вошел в кабинет и, поздоровавшись, сел за длинный стол для совещаний. За столом уже расположились: начальник Генерального штаба Луцкий, командующий Южным фронтом Юденич, командующий Северным фронтом Дашевский и командующий Карельским фронтом вице-адмирал Макторг. Через минуту в зал вошел прибывший из Кронштадта через Эстонию вице-адмирал Спиридонович. За ним последовали министр внутренних дел Шульц и министр иностранных дел Вайсберг. Наконец, дверь в противоположном конце зала распахнулась, и быстрой походкой вошел Оладьин.
– Здравствуйте, господа, – бросил он.
– Здравия желаем, ваше высокопревосходительство, – разом выпалили вскочившие офицеры.
Жестом приказав всем садиться, Оладьин занял место во главе стола и произнес:
– Итак, господа, мы собрались сегодня, чтобы согласовать план наших дальнейших действий. Как вы знаете, наступление на Южном фронте остановлено частями командарма Блюхера. Нам удалось вернуть Старую Руссу и полностью очистить территорию Северороссии от красных, а также захватить Вологду. Однако в настоящее время красным удалось закрепиться на линии Грязовец – Бежецк. Насколько я понимаю, генерал Юденич, для того чтобы прорвать их оборону, вам нужны подкрепления.
Юденич молча кивнул.
– Весь правый берег Волхова, – продолжил Оладьин, – занят нашими войсками. Однако левый берег сильно укреплен противником, и форсирование этой водной преграды приведет к большим потерям. Господин Макторг при поддержке английского десанта, высадившегося в начале мая в Мурманске*, очистил от противника Карелию, но был вынужден остановиться из-за яростного сопротивления противника в районе Приозерска.
– Эти союзники больше говорят о помощи, чем помогают, – проворчал Макторг.
– И все же в операциях против красных партизан они вам помогают, – возразил Оладьин. – Северный фронт стабилизировался под Лугой. Разгром окруженной армии генерала Фишера под Псковом успешно завершен неделю назад. Очевидно, именно Лужское направление является наиболее целесообразным для главного удара по Петербургу. Однако, чтобы предпринять наступление, нам необходимо сосредоточить там основную часть войск. Мной получено официальное предложение от советского правительства о заключении мирного договора между Североросской Республикой и РСФСР. Ленин соглашается не только признать Северороссию и ее границу, но еще и готов передать нам Вологодскую губернию и выплатить репарации в размере пятисот миллионов золотых рублей.
– Ваше высокопревосходительство! – вскочил Алексей.
* В этом мире, как и в нашем, Романов-на-Муроме был переименован в Мурманск.
– Садитесь, Татищев, – рявкнул адмирал. – Мне известна ваша позиция. Более того, я куда больше симпатизирую белому движению, чем Советам. Мы уже в пятый раз, начиная с вашей поездки в Екатеринодар, предложили Колчаку и Деникину союз и совместный поход на Москву, на единственном условии – признании Северороссии в границах тысяча семьсот сорок первого года. Ответ неизменно отрицательный. Они не собираются признавать нашей независимости и считают нас частью единой и неделимой России. В этих условиях я принял решение заключить мир с РСФСР на предложенных условиях и сконцентрировать наши усилия на борьбе с самопровозглашенным правительством Зигмунда. В данном случае мы должны действовать исходя из соображений государственной целесообразности.
– Ваше превосходительство, – с трудом сдерживаясь, проговорил Алексей, – сохранение советского режима на наших южных границах создает огромную опасность для Северороссии, о чем я неоднократно докладывал вам. Кроме того, аннексия Вологды создает очаг национальной напряженности. Вологда никогда не принадлежала Северороссии, и ее население исторически тяготеет к России.
– Население Вологды приветствовало наши войска как освободителей, – вступил Шульц.
– Это последствия красного террора, – возразил Алексей. – Пройдет время, и это забудется. А вот то, что мы отторгли Вологду от России в ходе войны, будут помнить всегда. Кроме того, это прецедент, который в будущем позволит России – белой ли, красной ли – развязать против нас войну.
– Хватит, господа, – хлопнул ладонью по столу Оладьин. – Как президент, я принял решение. Сегодня прямо отсюда министр иностранных дел Вайсберг отправится в Таллинн. Там они с наркомом Чичериным подпишут мирный договор, выгоды которого для нас очевидны. Вы все – военные, господа, и должны понимать, что продолжение военных действий означает затяжную войну. Я принял решение заключить выгодный мир, чтобы не класть своих солдат за чужие интересы и сконцентрироваться на решении внутриполитических проблем. Обсуждение данного вопроса приказываю прекратить. Мы собрались сегодня, чтобы обсудить план переброски войск с Южного фронта и операции по взятию Петербурга.
– Ваше высокопревосходительство, – поднялся генерал Юденич, – если помните, в марте восемнадцатого, когда решался вопрос о создании русского легиона, вы обещали отпустить нас с оружием, как только будет денонсирован договор с немцами. Мы не воспользовались этой возможностью в августе только потому, что наши интересы в борьбе с Советами и немцами совпадали. Теперь же я прошу позволить нашим частям выйти из состава вооруженных сил Северороссии и продолжить борьбу с большевиками.
– Прекращение огня по всему фронту – основное требование большевиков, – жестко произнес Оладьин.
– Вы давали слово офицера, – проговорил Юденич.
– Ваше высокопревосходительство, – поднялся Алексей, – если вы, получив Вологду, создадите там русскую автономию, введете туда русские войска и потом признаете за Вологдой государственную самостоятельность, русские части смогут продолжить борьбу с большевиками, не задевая интересов Северороссии.
– Эти войска нужны мне под Лугой, – буркнул Оладьин. – Кроме того, на такой обман я не пойду.
– Конечно, большевики-то свято соблюдают все договора, – саркастически проговорил Алексей.
– А слово, данное нам в прошлом году, вы готовы нарушить? – наклонился вперед Юденич.
– Хватит! – Адмирал ударил кулаками по столу, его лицо налилось кровью. – После взятия Петербурга и окончания боевых действий я демобилизую русский легион и выделю корабли для доставки его частей, с оружием, в Крым. До этого момента вы, согласно присяге, будете выполнять мои решения.
– Наступление Юденича от Вологды поставит большевиков в более тяжелые условия, – сказал Алексей.
– Я сказал: обсуждение прекратить! – резко поднялся Оладьин. – Объявляю десятиминутный перерыв. Далее обсуждаем план взятия Петербурга.

* * *

Павел проснулся рано. Уже светало, но солнце еще не успело залить золотистым светом село, в котором расположился на ночлег штаб Ингерманландской рабочей бригады. Он осторожно, чтобы не разбудить, отодвинулся от Инги. Свернувшись калачиком на кровати, девушка посапывала и чему-то улыбалась во сне. Павел невольно залюбовался чуть угловатыми чертами ее лица. Впервые он увидел Ингу еще в Петербурге, когда проводил смотр бригады. Молодая девушка, дочь рабочего-коммуниста, сама убежденная большевичка, она рвалась в бой. Она с трудом добилась приема у “товарища комбрига” и со всей горячностью юности принялась уговаривать, чтобы ее взяли в отряд. Увидев это милое создание семнадцати лет от роду, Павел вначале сказал твердое “нет”, но потом... После пятнадцатиминутного разговора он понял, что не в силах отказать ей ни в чем. Он влюбился в нее по уши.
Конечно, он был для нее бог. Старый большевик (это в двадцать три года), комбриг, человек, разговаривавший с самим Лениным. А она для него была лишь милой девушкой, от страсти к которой он сгорал. Она хотела сражаться. Он оставил ее при штабе, объяснив, что ему очень нужна грамотная секретарша. Только честь служить при самом товарище Сергееве заставила ее отказаться встать с винтовкой в солдатский строй. Она носила солдатскую форму и револьвер на поясе, и очень часто ее принимали за мальчика-подростка. А он так хотел одеть ее в легкое кружевное платье, обуть в белые туфельки на высоких каблучках и пригласить на вальс.
Он овладел ею в первый же день. Нет, он даже не пытался использовать свое положение. Робко, не узнавая самого себя, он признался в любви. Признался женщине в любви, впервые в жизни. Вначале она испугалась. Но потом... потом с восторгом сообщила, что уже давно влюблена в него без памяти.

Предыдущая страница 22 Следующая страница


23 Дмитрий Шидловский

Сейчас, разглядывая ее милое лицо, он думал: зачем она попала на эту мерзкую войну, где вокруг только грязь и кровь? Она, такая славная, юная, чистая. Невольно он вспомнил Наталью. Ему было хорошо и с ней, но как-то по-другому. Наталья все знала, Инга все чувствовала. Наталья покоряла умом, Инга – непосредственностью. С Натальей у него был союз... с Ингой – любовь.
“Как же мне уберечь тебя, девочка, – с нежностью подумал он. – Ведь и в Питер не отправить, опять на фронт сбежишь. Не место тебе на войне. Звереем мы здесь. Я, наверное, с ума до сих пор не сошел только потому, что ты со мной. А как ты выдерживаешь все это?”
Он нагнулся к ней и поцеловал. Она открыла глаза и произнесла:
– Что, уже выступаем?
– Спи, – улыбнулся он, – еще есть время. Она обняла его и прижалась к нему щекой.

* * *

Прислонившись к березе в лужском лесу и полуприкрыв глаза, Алексей слушал доклад Пеери. Их полк, совершив глубокий обходной маневр, двигался сейчас по тылам армии Зигмунда, стремясь выйти к реке Луге южнее города и захватить мосты и переправы, чтобы не позволить противнику перебросить резервы и помешать прорыву русского корпуса под командованием Раевского. Воспользовавшись тем, что после предыдущего мощного удара по позициям ингерманландцев во фронте образовалось множество разрывов, подчиненный ему спецполк прошел в один из них. Теперь он быстро и скрытно двигался к своей цели. Несмотря на то что Оладьин уговаривал Алексея отказаться от участия в этой рискованной операции, что-то заставило молодого генерала самому возглавить рейд. Что это было, мальчишество или желание вырваться из ставки, где все больше расцветали интриги и разгоралась борьба за близость к персоне Президента, Алексей не мог понять. Просто он пошел туда, куда звала его интуиция.
Приоткрыв глаза, он обнаружил, что майор Колычев, как всегда, бесшумно приблизился и стал чуть поодаль, явно дожидаясь возможности доложить о чем-то важном. Выслушав до конца доклад Пеери, Алексей повернулся к Колычеву.
– Слушаю, Сергей, – произнес он.
– Взяли двух языков, – отрапортовал Колычев. – Бригада Сергеева не сидит в Старгово, как мы полагали, а движется в обход Луги с западного направления.
– Неглупый ход. – Пеери пожевал губами, рассматривая разложенную прямо на земле карту. – Они хотят ударить во фланг прорвавшимся частям Раевского. У них пять тысяч штыков. Если это так, то наше наступление может захлебнуться.
– Ну а мы на что? – усмехнулся Алексей. – Надо встретить товарища Павла Сергеева и побеседовать с ним.
– Нам поставлена задача взять мосты через Лугу, – удивленно поднял брови Пеери.
– Сначала разгромим Сергеева, потом возьмем мосты, – пожал плечами Алексей.
– Будет потеряна внезапность, – покачал головой Пеери.
– Если Сергеев ударит во фланг Раевскому, наступление задержится минимум на пять дней, – хмыкнул Алексей, – За это время Фишер просто выкурит нас с мостов артиллерией. Можно их, конечно, взорвать, но нам они нужны целые.
– Алексей, – Колычев наклонился вперед, – у нас полторы тысячи штыков. Рабочая бригада – это, конечно, не кадровая армия кайзера, но все же... Продвижение Сергеева мы можем остановить, можем даже продержаться в окружении, оттянув на себя силы красных, но так легко разгромить противника с более чем трехкратным перевесом в численности, а потом еще взять мосты, потеряв фактор внезапности... Может, связаться со ставкой?
– Нет времени, – возразил Алексей. – А численный перевес... Он меня не слишком беспокоит, если на моей стороне серьезное качественное превосходство. Готовьтесь к выступлению. Наша задача – разгромить и рассеять бригаду Сергеева в кратчайшие сроки. Пеери, займитесь уточнением данных о продвижении бригады Сергеева. Командиров батальонов – ко мне. Все.

* * *

С таким противником бригада Павла еще не встречалась. Бывало всякое: они штурмовали позиции новгородского гвардейского пехотного полка, пытаясь высвободить окруженную армию генерала Фишера, сражались с русским легионом генерала Юденича, прикрывая отход немецких войск к Луге. Но такой бой им пришлось принять впервые. Когда вчера, десятого июля, стоящим в резерве ингерманландцам дали приказ продвигаться в обход Луги, чтобы ударить во фланг прорвавшимся частям Юденича, они менее всего ожидали встретить противника именно здесь, в глубоком тылу.
Казалось, огонь по ним велся отовсюду. Необычно частые винтовочные выстрелы чередовались с короткими пулеметными очередями. Пулеметными? Даже Павел, имевший очень небольшой военный опыт, знал, что станковые и ручные пулеметы имеют совсем иные “голоса”.
Управление частями было потеряно почти мгновенно. Растянувшаяся в походном строю бригада, оказавшаяся под плотным и невероятно метким огнем противника на открытом пространстве, отстреливалась наугад.
Крики и топот донеслись из арьергардной части бригады. Павел увидел, как солдаты третьего полка бегут, бросая оружие и падая под кинжальным огнем. Павел видел, как гибнут его бойцы, видел, как неимоверный ужас охватывает их. Он понял, что через несколько минут паника охватит всю бригаду, и это будет означать ее гибель. Повернувшись к неотступно следовавшей за ним Инге, он крикнул:
– Остаешься здесь. За штабные документы головой отвечаешь.
Перекатившись, он подполз к убитому рабочему, подобрал его винтовку с примкнутым штыком, передернул затвор, вскочил на ноги и закричал что есть силы:
– За советскую власть, в штыки, даешь!
Пуля тотчас сбила с него кожаную фуражку, вторая чиркнула по левой руке, вырвав кусок мяса и вызвав жгучую боль. Но дело было сделано. Цепь рабочих поднялась с громовым “Даешь!” и устремилась к кромке леса, где засел враг. Ингерманландцы любили своего командира, отважного, всегда уверенного, своего в доску товарища Сергеева; они заразились от него азартом атаки, но главное, им сказали, что нужно делать. И они пошли…
Павел сразу оказался в третьей или четвертой шеренге атакующих. Он бежал, на ходу отчаянно призывая немногих робеющих солдат в атаку. То и дело ему приходилось перепрыгивать через раненых и убитых. Атакующие тоже стреляли по лесу. Впрочем, все ингерманландцы понимали, что эти неприцельные выстрелы вряд ли способны нанести серьезный ущерб скрывающимся в чаще противникам. Зато враг стрелял прицельно, как в тире.
Когда волна атакующих докатилась до леса, первые две шеренги были выкошены полностью, остальные понесли гигантские потери. Неожиданно Павел оказался в первой цепи. Перепрыгнув через кустарник, он увидел перед собой майора в полевой форме русской армии, но с северорусскими погонами и кокардой. Майор с автоматической винтовкой в руках неожиданно поднялся из укрытия. Павел сделал выпад штыком. В первое мгновение ему показалось, что он попал. Но его штык провалился в пустоту, и тут же мощный удар обрушился на его голову.
Удар прикладом пришелся чуть выше виска. Свет померк в глазах у Павла, ноги подкосились, и он рухнул на землю, выронив винтовку.

* * *

Алексей обходил строй пленных. Одни смотрели на него зло, видя в нем классового врага, проклятого буржуя, белого офицера – воплощение черных сил. Другие смотрели со страхом и надеждой, пытаясь прочитать в глазах генерала свою будущую судьбу: “Расстреляют или нет?” А он, скользя взглядом по лицам, думал, что еще несколько часов назад, встретившись с любым из этих людей на поле боя, обязательно убил бы, потому что иначе сам бы погиб. В бою он был зверем... Хорошо Колычеву. Он даже в бою остается человеком. Он может позволить себе не убивать... хотя только в рукопашной схватке. Но это не важно. “Я видел его в бою, – думал Алексей, – он остается человеком, пусть жестким бойцом, но человеком. А я вот превращаюсь в зверя, как только вижу того, кто намерен убить меня, как только эмоции завладевают мной. Так нельзя. Это неправильно. Какое это наслаждение – не быть зверем!”
Внезапно женский визг и перекрывший его взрыв солдатского хохота привлекли его внимание. Прибавив шагу, он обогнул сарай, из-за которого доносился шум. Там стояло человек пятнадцать солдат, гогочущих во все горло. Алексей, бесцеремонно раздвинув двоих, вошел в круг. Здоровенный ефрейтор держал огромными ручищами бешено сопротивлявшегося подростка в солдатской форме без знаков различия. Штаны у мальчишки были спущены до самых щиколоток. Увидев генерала, ефрейтор позволил пленнику разогнуться... И тут Алексей с удивлением обнаружил, что пленный вовсе не мальчик... а совсем наоборот.
– Что здесь происходит? – грозно насупил брови Алексей.
– Извольте видеть, господин генерал-майор, – прогудел ефрейтор, – выполняя ваш приказ, обыскивали пленных. Думал – пацан, залез за пазуху, может, прячет чего, а там – вона...
Он резким движением задрал гимнастерку на девушке до самой шеи, продемонстрировав пару маленьких, упругих и очень соблазнительных грудей. Солдаты залились диким ржанием.
– Так... – протянул Алексей.
Он хотел было произнести речь о недопустимости подобного обращения с военнопленными, но к нему подскочил командир взвода разведки поручик Семенов и козырнул:
– Разрешите обратиться, ваше высокопревосходительство... приватно.
– Слушаю, – буркнул Алексей, давая знак поручику следовать за ним.
– Ваше высокопревосходительство, – взволнованно зашептал Семенов, склонившись к уху Алексея, когда они отошли к бревенчатой стене сарая, – все знаем: отношение к пленным, конвенции... Но вы поймите, господин генерал-майор, война уже у всех в печенках сидит. Мужики дома не были по несколько лет. Озверели все. Только что из такого боя вышли. А тут эта сучка... Понимаю, что в деревнях безобразить не позволяете. Но она же еще и стреляла по нашим. Бога должна молить, что не прикончили в бою. Ну, отдайте вы ее ребятам. Пусть душу отведут. Она же, говорят, самая что ни на есть большевичка, баба комбрига ихнего. Я, ваше высокопревосходительство, не для себя прошу – для них. Не дадите мужикам пар выпустить, они же не сегодня-завтра вообще неуправляемы станут, в чистое зверье обратятся. Пожалуйста, ваше высокопревосходительство...
Оттолкнув поручика, Алексей вернулся в круг. Солдаты притихли.
– Ефрейтор, – скомандовал Алексей, – пленную отпустить.
Солдат выпустил девушку. Она тотчас натянула штаны и оправила гимнастерку.
– Следуйте за мной, мадам, – произнес Алексей.
– Ну вот, опять все генералам достанется, – проворчал кто-то в толпе.

* * *

Она сидела за столом, скрючившись на лавке и поджав под себя ноги. Ординарец Алексея поставил перед ней тарелку супа и положил ложку, и девушка тут же с жадностью принялась утолять голод. Алексей, стоя у окна, смотрел на нее. “И какими же ветрами вот таких заносит на войну? – думал он. – Ладно – мужчины, от века кровь льют, свою и чужую, а она...” В нем появилось какое-то отеческое, покровительственное чувство, но вместе с тем он все сильнее ощущал, что хочет ее, как женщину. Засевший глубоко в его душе зверь, только что с наслаждением рвавший врагов, теперь почувствовал запах самки и снова рвался на волю. Подавив это неприятное ощущение, он спросил:
– Как тебя зовут?
– Инга.
– Как ты попала в бригаду?
– Добровольцем – вас, белых, бить! – Ее глаза яростно заблестели.
– И много побила? – ухмыльнулся он.
– Достаточно, – с вызовом произнесла она.
– В штабе? – Он иронично поднял брови.
– И в штабе, – жестко произнесла она. – Я у товарища Сергеева каждый раз просила в расстрельную команду меня включать. Мне нравилось убивать вас, белая сволочь.
– Ах ты, сучка! – надвинулся на нее Алексей, теряя самообладание.
– Ну, убей. – Она поднялась навстречу ему. – Убей, я все равно буду знать, что сделала достаточно, чтобы вы сдохли.
Он взглянул в ее глаза и понял, что, если сейчас ударит ее или даже прикажет расстрелять, она будет чувствовать себя победительницей, героиней, гибнущей в борьбе за правое дело. Инга забыла, что она женщина, забыла, что на свете существует что-либо кроме классовой вражды. Волна ярости охватила его, когда он представил эту хрупкую девушку, стреляющую из револьвера в затылок пленному офицеру или заложнику-фабриканту. Сидящий в нем зверь мощным прыжком вырвался наружу.
– Фанатичка, дура, стерва!
– Ну, убей! – выпятила она грудь.
Не в силах совладать с собой, он подскочил к ней, схватил за гимнастерку и потащил в угол комнаты, где стояла его походная койка. Швырнув Ингу на кровать, он принялся срывать с нее одежду. Она отбивалась изо всех сил.
Он придавил ее к койке и навалился сверху. Инга громко закричала от боли, когда он с силой вошел в нее. За стеной загоготали офицеры, понявшие, что означают звуки, долетавшие до них из командирского кабинета.
Через полчаса он, мрачный и молчаливый, стоял у окна своего кабинета и смотрел во двор, где солдаты и офицеры продолжали обыскивать и допрашивать пленных. Инга, лежа в его койке на животе, всхлипывала и подвывала.
“Дурацкое время, дурацкая война, дурацкие нравы, – раздраженно думал он. – Что остановит это, что прекратит процесс превращения нас в зверей? Уж никак не победа в войне. Если мы победим, то решим, что добились этого, потому что стали зверьми. Если проиграем, то скажем себе, что это произошло из-за того, что не превратились в зверей окончательно. Так или иначе, мы начнем пестовать в себе и лелеять звериное начало. Я пошел на эту войну, чтобы бороться со зверьем в человеческом обличий. Но оказалось, что вначале надо убить зверя в себе. Чем больше ты убиваешь людей, пусть и потерявших человеческий облик, тем больше теряешь человеческий облик сам. А что толку, если к власти придут убийцы и насильники, такие как я сейчас? Мы сможем победить в войне немцев и большевиков. Но что поможет нам самим остаться при этом людьми?”

* * *

Очнувшись, Павел обнаружил, что он лежит на охапке соломы. Вокруг царила темнота. Голова раскалывалась, в левой руке ощущалась пульсирующая боль. Ощупав себя, он понял, что рука и голова аккуратно перебинтованы, а кожанка и все оружие отсутствуют. Ощупью Павел добрался до бревенчатой стены и, пройдя вдоль нее, нашел дощатую дверь; через щели виднелось звездное небо. Толкнув дверь, убедился, что она заперта снаружи.
– Смирно сидеть, краснопузый, – донесся из-за двери грубый голос, – а то через дверь пальну.
Пошатываясь, Павел вернулся на охапку соломы. Все сомнения рассеялись. Он в плену. Поворочавшись несколько минут, он снова провалился в забытье.
Проснулся он от резкого пинка под ребра. Над ним стояли два солдата в форме царской армии, с североросскими знаками различия. Солдаты держали автоматические винтовки с примкнутыми штык-ножами.
– Поднимайся, сволочь, – процедил один. – Пошли на допрос.
Неспешно встав, Павел привычно заложил руки за спину. Второй солдат тут же связал их кожаным ремнем и толкнул Павла к выходу. Первый, закинув винтовку за плечи, пошел впереди, а второй, с оружием наизготовку, шагал за пленным.
Когда они вышли на улицу, Павел зажмурился от яркого солнечного света. Оказалось, что эту ночь он провел в амбаре богатого крестьянского дома, во дворе которого сейчас располагалось не меньше взвода солдат. Павел сразу прикинул, что шансов сбежать слишком мало... И тут его взгляд упал на подростка в военной форме без знаков различия, сидевшего у забора. Это была Инга. Ее никто не охранял, к ней никто не подходил. Было ясно, что она может спокойно подняться и уйти на все четыре стороны. Но она сидела на земле, обхватив голову руками. Павел понял все...
Легкий укол штыком в спину и грубый окрик конвоира заставили его зашагать к дому.
Пройдя через крыльцо, они поднялись по внутренней лестнице на второй этаж. Там его ввели в жилую комнату богатого, топящегося по-белому, псковского крестьянского дома. В красном углу, под образами, сидел Алексей в форме североросского генерал-майора. Павел заметил, что кроме двух “Георгиев” его грудь теперь украшают еще три североросских ордена: два “князя Андрея” и один Северный крест.

Предыдущая страница 23 Следующая страница


Враги 24

– Ну, здравствуйте, товарищ комбриг, садитесь, – ухмыльнулся Алексей, указывая на скамью возле стола. – Конвой свободен.
Грохнув прикладами об пол, конвойные вышли. Павел опустился на скамью. Посмотрев исподлобья на Алексея, произнес:
– Кто меня взял?
– Майор Сергей Колычев, – ответил Алексей. – Потомственный фехтовальщик, большой мастер штыкового и рукопашного боя. Я учусь у него.
– Нет, – помотал головой Павел, – какая часть?
– Моя гордость, – откинулся назад Алексей, – полк специального назначения в составе Управления государственной безопасности. Я приложил все свои силы и знания, чтобы создать войска, опережающие свое время на несколько десятилетий. Рад сообщить, что твоей бригады больше нет. Полторы тысячи моих ребят разделали твои пять тысяч в капусту. Я потерял тридцать пять человек убитыми и шестьдесят два ранеными, а ты – пятьсот сорок два убитыми, девятьсот девяносто три ранеными и семьсот шестьдесят два, извини, шестьдесят три, включая тебя, пленными. Остальные рассеяны по лесам и вылавливаются тыловыми частями Юденича, который берет сейчас Лугу. Да, прошлой ночью мы взяли мосты и переправы к югу от города, а утром подошли наши передовые части, закончив окружение... Сейчас эта территория – уже наш тыл.
– Злорадствуешь, – процедил Павел.
– Рад, – жестко ответил Алексей. – Мне осточертело все. Полтора года я дерусь с вами, и конца-краю не видно. Все мы озверели на этой дурацкой войне. Поверь, я сделаю все, чтобы эта вакханалия на крови поскорее закончилась.
– Все равно вы обречены, – процедил Павел.
– Нет, обречены вы, – помотал головой Алексей. – Вас не только обманули, но и предали. Ты думаешь, Ленин не знал, предлагая Оладьину мир, что это означает разгром Зигмунда, а стало быть, и вашей бригады?
– Значит, такова была историческая целесообразность, – пожал плечами Павел.
– Что меня бесит в тебе, Паша, – проговорил Алексей, – так это упертость. Бей тебя хоть в хвост, хоть в гриву, ты как твердил свои заученные лозунги, так и твердишь.
– Ты тоже, – оскалился Павел.
– Нет, Паша, я меняюсь, – возразил Алексей, – постоянно, ежечасно думаю, анализирую, ищу.
– Это потому, что ты в душе понимаешь, что не прав, – произнес Павел.
– Это потому, что я живу, стараюсь понять мир. Да, я знаю, что бываю не прав. Но ты считаешь, что все понял. Дурак, выдумал себе светлую идею и топишь людей в крови за нее. И чем яснее становится, что идея твоя нереальна, тем больше крови ты готов пролить, чтобы сделать мир таким, каким он тебе привиделся.
– Ты тоже, – буркнул Павел.
– Нет, я каждый раз стараюсь идти по пути, который приведет к наименьшим жертвам. Это мой критерий выбора. Видишь ли, когда я перевалил через первую сотню трупов, я понял, что если не остановить этот маховик, то все мы просто захлебнемся в крови. Но я защищаю тот мир, в котором хочу жить, а вы нападаете на него.
– Мы тоже защищаем свой мир, – парировал Навел.
– Ничего вы не защищаете, – вспылил Алексей, – только разрушаете. Если хотите жить по-коммунистически, откупите земли, создайте свои колхозы, покажите, как хорошо жить у вас, как рентабельны ваши хозяйства.
– Так ведь не дадите колхозы-то... – хмыкнул Павел.
– Отчего же? – ухмыльнулся Алексей. – Дадим. Кстати, таких попыток даже в этом мире уже достаточно было. И Оуэн, и “Новая гармония”*. Если коммуны разваливались, то только из-за амбиций и лени коммунаров, а не из-за происков злобных буржуев. А если и сохранялись, то никогда не добивались особых успехов. Между прочим, в новую конституцию специально вставлен пункт о коллективных хозяйствах. Я настоял, чтобы выбить у вас почву из-под ног.
– Филькина грамота эта ваша буржуазная конституция, – процедил Павел.
* Эти попытки создать коммуны имели место и в нашем мире.
– Достал ты меня, – рыкнул Алексей. – Закончим на этом.
– Что, в расход? – грустно улыбнулся Павел.
– Нет, – покачал головой Алексей. – Много мне стоило трудов адмирала убедить, но мы строим правовое государство. Вас будут судить за мятеж.
– Если не повесите, – злобно произнес Павел, – я снова буду бороться с вами.
– Попробуй, – безразлично пожал плечами Алексей.
– Алексей, – голос Павла задрожал, – Ингу ты...
– Она освобождена. – Алексей отвернулся в сторону. – Она может уходить.
– Ты ее... – Павел задохнулся от ярости.
– Нет, это ты ее, – взорвался Алексей. – Это вы ее превратили в звереныша, в фанатика, это вы ее подставили под пули. Ненавижу.
Алексей с силой сжал кулаки, сдерживаясь, чтобы не избить Павла. Огромным усилием воли он удерживал вновь пытавшегося овладеть им зверя.
– Ты ее насиловал, гад?! – закричал Павел.
Его голос сорвался. Руки напряглись в бессильной попытке разорвать ремень, которым они были связаны. Алексей отошел к окну и проговорил, глядя в него:
– Ты бросил мне вызов, Павел. Ты хочешь лишить меня моего мира, того, во что я верю. Так готовься потерять все.
– Я тебя ненавижу, – с трудом выдохнул Павел. – Я тебя прикончу при первой возможности.
– Допускаю, – буркнул Алексей. – Но пока по законам военного времени я должен получить от тебя информацию о положении армии самопровозглашенного королевства Ингерманландия и о решениях королевской ставки.
– Держи карман шире! – хмыкнул Павел.
– Понятно. – Алексей встал, подошел к двери и крикнул: – Пеери.
В комнату вошел светловолосый мужчина в форме североросского майора. Мягко ступая, он подошел к Павлу и ласковым голосом произнес:
– Говорить будешь, сволочь?
Павел промолчал и тут же получил мощный удар в челюсть. Покатившись по полу, он выплюнул выбитый зуб. Попробовал приподняться и тут же получил мощный удар сапогом под ребра. “Так профессионально даже жандармы не били”, – подумал Павел, корчась на полу. И тут он увидел Алексея. Генерал-майор стоял перед окном, заложив руки за спину, и меланхолично разглядывал улицу.

* * *

Алексей быстрыми шагами прошел по зданию Лужской городской управы. Капитан первого ранга, адъютант главнокомандующего Гюнтер Вайсберг отдал ему честь и открыл дверь президентского кабинета. Козырнув, Алексей прошел и отчеканил:
– Здравия желаю, ваше высокопревосходительство.
– Здравия желаю, – церемонно отдал честь адмирал.
Он дал знак подойти к разложенной на столе карте и произнес:
– Как ты знаешь, Макторг прорвал оборону противника под Приозерском и движется на Выборг. Но вот чего ты не знаешь, так это того, что Кронштадт высадил десанты в Петродворце и Териоки*, передовые части Юденича вышли к Гатчине, Дашевский форсировал Волхов и развивает наступление на Мгу, а Зигмунд окружен и потерял все основные войска. Он прислал мне телеграмму, в которой сообщает о готовности отречься от престола и отдать приказ о капитуляции войскам на двух условиях: мы должны гарантировать ему жизнь и позволить беспрепятственно выехать в Германию. Бежать ему уже некуда, все пути отрезаны. Маннергейм объявил о том, что выдаст ценности, которые Зигмунд собирался тайно вывезти через Финляндию.
* Териоки в нашем мире назывался Зеленогорск до вхождения этой территории в состав СССР. В этом мире, очевидно, власти не считали нужным переименовывать города в угоду политической конъюнктуре.
Алексей поднял глаза на патрона:
– Все? Победа?
– Ингрия вновь в составе Северороссии, а наша столица – Петербург! – торжественно заявил Оладьин. – Теперь мы пойдем дальше.
– Куда? – холодея, спросил Алексей.
– Исторически Северороссия включает Финляндию и Эстонию, – жестко произнес Оладьин. – Я намерен восстановить державу в этих границах.
– Но ведь независимость Эстонии и Финляндии гарантирована Британией, – произнес Алексей.
– Ну и что? – поднял брови адмирал. – Ссориться с нами британцы сейчас не станут. Они устали от войны и не поддержат кабинет, который снова начнет военные действия. Со временем факт аннексии забудется, а две эти земли навечно войдут в состав новой Северороссии. С военной точки зрения оккупация Эстонии и Финляндии – вопрос двух-трех месяцев.
– И вас не останавливает даже то, – склонил голову набок Алексей, – что Маннергейм поддержал нас в самые тяжелые для нас месяцы?
– Он поступил как подобает подданному Северороссии, – произнес Оладьин и тут же добавил под тяжелым взглядом Алексея: – Татищев, мораль и политика несовместимы.
– Тогда подумайте о политической целесообразности, – мгновенно возразил Алексей. – Война в этих странах окончена без малого год назад. Они стремительно возвращаются к мирной жизни. Состояние же нашей экономики плачевно. Когда мы вводили североросский рубль, он соответствовал трем десятым золотого царского рубля. Сейчас он соответствует пятнадцати десятитысячным. Я дал задание группе экономистов, бежавших из Петербурга, рассчитать программу перехода к мирной экономике, и они показали, что в первый год инфляция составит триста–четыреста процентов. В стране тотальная карточная система, а в некоторых районах голод. Народ обнищал. Я не буду вам говорить, что еще два-три месяца военного положения углубят экономический кризис неимоверно. Мы получим голодные бунты в тылу. Подумайте вот о чем: придя сейчас в Финляндию и Эстонию, мы не только отнимем государственную независимость, о которой они мечтали все последние десятилетия. Мы еще и окажемся для них оккупантами, принесшими разорение и голод в их земли. Заметьте, земли, которые уже начали подниматься после войны, ощутили достаток, поверили в грядущее процветание. И тогда вместо богатых провинций мы получим очаги сепаратизма.
– Российская империя больше ста лет вот где их держала, – поднял крепко сжатый кулак адмирал.
– И потеряла сразу, как только испытала по-настоящему серьезный кризис. Силой оружия эти провинции можно удерживать лишь недолго. При нервом же проявлении слабости Северороссии они неизбежно восстанут. При внешней агрессии со стороны Берлина или Москвы они нанесут нам удар в спину. Для всего же мира, для Лиги Наций мы на десятилетия станем агрессорами и не получим той международной помощи, на которую могли бы рассчитывать при внешней угрозе нашему суверенитету.
– Но нерасширяющееся государство идет к гибели! – воскликнул Оладьин.
– Неразвивающееся, – поправил его Алексей. – Ваше высокопревосходительство, не решив проблем внутренних, мы не можем приступить к экспансии внешней. На этом потерпела крушение Российская империя, не повторяйте ее ошибок. Впрочем, у меня есть план присоединения упомянутых вами земель, а возможно, и некоторых, других. У меня есть даже генерал для будущих побед.
– Кто? – Глаза адмирала вспыхнули радостным огнем.
– Василий Кондратьев, ваше высокопревосходительство.
– Не знаю такого, – склонил голову набок Оладьин.
– Это профессор Петербургского университета, ваше высокопревосходительство, – улыбнулся Алексей, – доктор экономических наук, преподаватель кафедры политической экономии.
– Не понял вас, – адмирал недовольно выпятил губу, – при чем здесь профессура?
– Ваше высокопревосходительство, – голос Алексея зазвучал жестко, – война – это не только отвага солдат и мудрость полководцев, это еще и сталелитейные заводы, машинное масло, уголь, бензин, провиант. Вы это знаете лучше меня. Только экономически крепкие державы способны вести длительные войны и побеждать в них.
– Справедливо. – Адмирал хитро улыбнулся. – Вначале нужно обеспечить тыловое снабжение. И когда же вы планируете начать военные действия против Эстонии и Финляндии?
– Вообще не планирую, – улыбнулся Алексей.
– То есть? – Брови адмирала удивленно взмыли вверх.
– Они сами придут к нам, если мы станем экономически мощным и богатым государством.

Предыдущая страница 24 Следующая страница


25 Дмитрий Шидловский

– Добровольно отдать политическую власть – такого не бывало, – хмыкнул адмирал.
– И не будет, – подтвердил Алексей. – Но экономически слабые попадают в зависимость от сильных. Что толку в формальной политической независимости, когда соседнее государство может обрушить вашу валюту мановением пальца?
Адмирал задумался, с сожалением посмотрел на карту с нарисованными на ней хищными стрелками, и огонек вновь блеснул в его глазах.
– А может, бросим все же пару дивизий на Эстонию? – спросил он с надеждой в голосе.
– В таком случае я прошу вас принять мою отставку, – жестко произнес Алексей.
– Ну, раз вы так ставите вопрос... – протянул адмирал, – я буду думать.
– Я прикажу доставить вам тезисы экономической программы Кондратьева, – улыбнулся Алексей. – Уверен, он будет хорошим премьер-министром.

* * *

Яркое июльское солнце заливало Дворцовую площадь. Вышедшая из Зимнего дворца рота личной охраны его величества короля Зигмунда выстроилась перед батальоном новгородского гвардейского пехотного полка. Ингерманландцы были одеты в немецкие парадные мундиры с немного измененными погонами и кокардами. Впрочем, и северороссы были облачены в форму русской имперской армии, с чуть измененными знаками различия. Подумав, что ситуация выглядит достаточно комично, Алексей непроизвольно улыбнулся. Чуть скосив глаза, он посмотрел на стоящего навытяжку адмирала в полном парадном облачении. Ему сцена явно не казалось комичной. Напротив, для него это был триумф. Рядом с адмиралом нетерпеливо переминался с ноги на ногу назначенный вчера премьер-министром профессор Кондратьев. Было заметно, что этот человек не привык к подобным церемониалам и совершенно не понимает их смысла. Очевидно, он полагал, что это всего лишь дань некой моде.
Повинуясь приказу командира, немцы стали выходить вперед и складывать оружие к ногам североросских солдат. Когда процедура была закончена, из ворот дворца вышла процессия, состоящая из короля и его министров в парадном облачении. Подойдя к Оладьину, король громко и четко по-немецки прочитал манифест о своем отречении от престола и о передаче Ингерманландских земель во владение Северороссии навечно. Как только чтение было закончено, адмирал взмахнул рукой, и красно-бело-черный ингерманландский флаг на флагштоке дворца пополз вниз. Через минуту он исчез, сорванный двумя североросскими солдатами, которые стояли на крыше. А еще через минуту в петербургское небо взвился флаг Северороссии, зеленое полотнище с красным крестом.
“Все, – подумал Алексей, – сегодня вечером – у Санина, а завтра, с раннего утра, за работу. Самое тяжелое – война – закончено, теперь самое сложное – мир”.

Эпизод 11 ВЫСОКАЯ МИССИЯ

– Батюшки-светы! – С таким возгласом Санин встретил Алексея на пороге своей квартиры. – И генерал, и вся грудь в орденах.
– Да это парадный мундир, – смутился Алексей.
– Не скромничайте, дорогой, – улыбнулся Санин, – генеральские погоны и ордена и на парадной, и на полевой форме выглядят внушительно. Вы ведь были подполковником, когда мы встречались в последний раз, не так ли?
– Да, но что мы все обо мне? Вы, я вижу, снова горничной обзавелись. – Алексей проводил взглядом миловидное пухленькое создание в темном платье и белом фартучке, открывшее ему дверь и теперь ускользающее в направлении кухни.
– И горничная, и кухарка, и няня для наследника, – самодовольно подтвердил Санин. – Все как у нормальных людей. Да вы проходите в комнаты, дорогой. Анечка, у нас гости.
На пороге гостиной возникла супруга Дмитрия Андреевича. Не без труда узнав Алексея, она расплылась в улыбке:
– Здравствуйте, Алексей. Рада вас видеть.
– Чрезвычайно польщен! – Алексей поцеловал ручку супруге профессора.
– Вы никак в чинах, Алексей, – кокетливо произнесла Анна, пропуская гостя в комнату. – Какой же пост вы сейчас занимаете?
– Начальник Управления государственной безопасности, – ответил Алексей.
– Ого! – Санин заметно помрачнел. – Почетная должность.
– С вашего позволения, я оставлю вас ненадолго, – произнесла супруга Санина. – Пора кормить Андрюшу. Побеседуйте пока.
– Разумеется, – расплылся в улыбке Алексей. Мило улыбнувшись, супруга Санина скрылась в соседней комнате, детской, как понял Алексей по доносившемуся оттуда визгу ребенка и сюсюканью нянечки.
Внезапно Алексей ощутил неописуемый восторг от всех этих галантных формальностей и ничего не значащих фраз. Только сейчас он по-настоящему понял, что закончилась война. Он с радостью подумал, что, может, судьба его теперь переменится. Он почувствовал, что возвращается к мирной жизни... и вдруг испугался. Испугался, потому что осознал: “мирная жизнь” для него – та, которая была здесь до тысяча девятьсот четырнадцатого года, которую он даже не видел, но которая необъяснимым образом стала частью его жизни. А вот мир начала двадцать первого века безвозвратно удалился от него, превращается в иллюзию, в туман. Образ офицера времен Первой мировой войны уже прочно прилип к нему, нет, стал второй сущностью. А тот наивный студент, попавший сюда из века грядущего, давно уже умер. Санин достал из серванта “дежурную” бутылку коньяка, тарелочку с тонко нарезанным сыром и рюмочки, расставил их на журнальном столике и, внимательно посмотрев в глаза гостю, произнес:
– О чем задумались, Лешенька?
– Да вот, – вздохнул Алексей, – понял вдруг, что я уже по-настоящему человек этого мира... и уже давно не имею никакого отношения к тому времени, из которого мы сюда пришли.
– И слава богу, – рассмеялся профессор. – Живете-то вы здесь.
Жестом он предложил гостю садиться. Алексей откупорил бутылку, наполнил рюмочки и уселся напротив учителя.
– Что ж, за вашу победу, генерал, – поднял рюмку Санин.
– Благодарю, – чокнулся с ним Алексей. – За нашу победу,
Они выпили и помолчали. Наконец Санин произнес:
– Вам известна судьба Павла?
– Да, – кивнул Алексей. – Он в плену. Его взяли мои ребята. Сейчас прокуратура ведет следствие.
Мы готовим процесс против участников переворота. Их будут судить.
– Понятно, – нахмурился Санин. – Значит, в вашем личном споре с Павлом вы также одержали верх. Вы победитель, поздравляю.
– Мне жаль, что так получилось, – погрустнел Алексей. – Я хотел не этого. Победа на поле боя и победа в идеологическом споре – это совсем не одно и то же.
– Рад, что вы это понимаете, – хмыкнул Санин. – Знаете, Леша, с нашей последней встречи вы очень изменились.
– Каким образом? – поднял брови Алексей.
– От вас веет опасностью, – помедлив, ответил Санин.
– Вот как?1 – Алексей поудобнее устроился в кресле. – Не думал, что вы чувствуете такие вещи.
– Чувствую, – кивнул Санин. – Я видел, как Павел медленно превращался в зомби, следуя своей идеологии. И я вижу, что вы чрезвычайно усилили в себе звериное начало, воюя с врагом. Это у вас на лице, в походке, во всех движениях. Не обижайтесь, Алексей, но вы умный, сильный, опасный... зверь.
– Вы правы, – смутился Алексей, немало удивленный таким точным анализом. – Я и сам это чувствую. Но что с этим делать? Я очень много тренировался в искусстве стрельбы. В последний год серьезно занялся рукопашным боем. Вы знаете, интуиция неоднократно помогала мне выживать и побеждать в бою. Но именно это и усилило во мне звериные инстинкты.
– И что вы делали, чтобы справиться с этим?
– Беседовал со священниками. С психиатром.
– И какой результат?
– Никакого. Они просто не в состоянии понять проблему. Они не понимают состояние сильного человека. Я способен за короткий срок лишить жизни несколько противников. Я сильный боец. Вы себе не представляете, что чувствует человек, который заходит в комнату, где сидит множество людей, и понимает, что они просто не в состоянии оказать ему сопротивление, что он может уничтожить их за считанные минуты, что он хозяин положения. Я понимаю, что это сила, за которую надо платить. Я готов к этому. Но оказалось, что эта сила обладает собственным сознанием и может подчинять себе. Но можно подчинить и ее. Этот поединок теперь главный в моей жизни. Но что я могу объяснить людям, не знающим, что такое настоящая сила?
– А вы не пробовали поискать тех, кто с этой силой встречался и успешно выдержал поединок? – склонил голову набок Санин.
– Я вообще-то искал тех, кто разбирается в психологии, – пояснил Алексей.
– Допускаю, что вы их нашли, – улыбнулся Санин. – Только они не разбираются в психологии сильных людей. Вот вы, опытный боец, будете расспрашивать о психологии боя людей, которые никогда не выходили на борцовский ковер и не брали в руки револьвера? Не будете. Так как же вы собирались беседовать на темы о силе со слабыми людьми? Может быть, они блестяще знают психологию запуганного, закомплексованного человека. Но вы-то сами себя таким не считаете. Нормальный человек не ходит лечить зубы к ортопеду. Чтобы задать вопрос о силе, вам нужно найти собеседника, который будет не слабее вас. Может, он не будет обладать навыками профессионального психолога, но я уверен, что сможет дать вам нужный совет. Как я помню из ваших рассказов, ваш наставник по стрельбе не блистал ни педагогическим талантом, ни риторикой. Однако, как понимаю, стрелять вы научились неплохо.
– Возможно, вы правы, – проговорил Алексей. – Я подумаю над этим.
– Не обижайтесь, дорогой, – вздохнул Санин, – но я еще больше вас огорчу. Вы побеждали только потому, что дрались с такими же зверями, как и вы. Только противники были слабее вас. Ваша встреча в бою с более развитым человеком, скорее всего, закончилась бы для вас трагически.
– Видите ли, – Алексей улыбнулся, пытаясь объяснить не сведущему в боевом искусстве человеку элементарные вещи, – если в бою не действовать интуитивно, а полагаться на рассудок, то значительно выше вероятность ошибиться. Кроме того, реакция, идущая от мозга, всегда запаздывает по сравнению с...
– А я разве говорю вам, что не надо действовать интуитивно? – прервал его Санин. – Только подумайте о том, насколько различаются спонтанные, инстинктивные действия у разных существ. В одной и той же ситуации одни убегают, другие прячутся, третьи контратакуют. Подумайте, какая была бы ваша естественная, интуитивная реакция на опасность, если бы вы не умели ни стрелять, ни драться вообще? Вы бы прятались, пытались убежать. Но вы великолепный стрелок. Вы знаете об этом. Поэтому вы выхватываете револьвер и стреляете во врага. Так вот, по своим боевым качествам вы уже достигли весьма высокого уровня, а психологически являетесь все еще тем маленьким, забитым существом, которому кажется, что мир наполнен врагами – и врагов надо уничтожить, чтобы обезопасить себя. Отсюда и рождаются ваши звериные реакции: рвать и метать, запугивать. Полноте, будучи сильным, вы можете себе позволить быть мягким. В конце концов, это сделает вас еще сильнее. Мягкость – это свобода, мягкость – это экономичность, мягкость – это независимость. Но мягкость – это привилегия не только сильных, но и психически развитых людей. Развивайте психику, дорогой, развивайте сознание. Иначе вам не справиться со зверем, засевшим в вас.
После продолжительной паузы Алексей произнес:
– А как вы считаете, Павел еще сможет измениться?
– Надеюсь, да, – ответил Санин. – Хотя он, безусловно, попался в простейшую ловушку. Психологически всегда проще считать, что неправ окружающий мир, чем пересматривать собственные взгляды. Ну а дальше самое логичное – это попробовать переделать мир под свои измышления. Этим делом Павел так увлекся, что и не заметил, как утратил способность к адекватному восприятию действительности.
– Вы знаете, – проговорил Алексей, – я многих большевиков повидал. Странный сплав. Многие из них искренне верят во все эти идеи. Но есть среди них и откровенные проходимцы, думающие лишь о личной власти и обогащении. Никак не могу понять, что там первично. Вот ведь смешно: пройти через такую войну, но так и не понять врага. Удивляюсь, что мы ее все-таки выиграли.
– Ничего удивительного, – пожал плечами Санин. – К любому политическому течению всегда примыкают такие людишки. Политика – это борьба за власть. В нашем мире не принято говорить: “Я хочу власти”. Принято изображать приверженность к каким-то общественным идеалам и желание положить живот за отечество. Что касается людей, маниакально помешанных на власти, то им, конечно, более импонируют такие учения, как коммунизм, фашизм, национализм, которые допускают насилие над личностью и полное непризнание каких-либо ее прав. Но и в демократических течениях прохвостов встречается достаточно. Нам ли с вами этого не знать?
– Значит, вы считаете, что коммунизм создан не с целью обретения власти его лидерами?
– Нет, конечно, – отрицательно покачал головой Санин. – У властолюбцев просто не хватает фантазии, чтобы выработать свою достаточно оригинальную и жизнеспособную идеологию или философию. Для этого надо быть чуточку сумасшедшим, а они люди очень практического склада ума. Собственно, именно поэтому они и оказываются в конечном итоге победителями в политической схватке. Пока идеалисты витают в облаках, прагматики внизу организуют вполне конкретные заговоры и берут под контроль реальные рычаги власти. Впрочем, разговор сейчас не о них, а о вас и о том, во что вас с Павлом превратила эта война.
– Добрый вы человек, – засмеялся Алексей. – Один ученик – зверь, второй – зомби. Оба в крови по уши. Красивая картинка.
– Так вы, ребята, не тем занялись, – развел руками Санин. – От века разумные люди, когда не согласны друг с другом, садятся за стол переговоров и ищут компромисс. А вы затеяли дикую пальбу. Если честно, я искренне удивлен, что вы оба вышли из этой передряги живыми.
– И на том спасибо, – поклонился Алексей. – Хотя все же обидно.
– Это надо было сказать, Леша, – вздохнул Санин. – Тем более сейчас, когда вы достигли высокого государственного поста. Вы ведь, если не ошибаюсь, в отставку не собираетесь?
– О нет, – произнес Алексей. – Вот сейчас главная работа и начинается. Мы всего лишь победили в войне, очистили площадку, так сказать. Государство еще надо строить.
– Вот видите. – Санин улыбнулся. – И какое же государство можно построить звериными методами? Я понимаю, в первую очередь вы должны обеспечить его безопасность. Но если вы начнете делать это, как привыкли, уничтожая все, с чем не согласны, то можете просто удушить свое собственное детище, перекрыв ему доступ кислорода. Прогресс достигается за счет свободной конкуренции, а не за счет подковерной борьбы. Хотите процветать – обеспечьте всем равные условия для состязания. Хотя, конечно, с вредителями надо бороться. Не стоит только путать их с теми, с кем вы просто не согласны. Вот вы скажите, не нарушая служебной тайны, разумеется, – с чего вы планируете начать мирную деятельность вашего ведомства?
– С людей, – мгновенно ответил Алексей. – Я подготовил доклад, который вручу президенту при первой же встрече. В России сейчас проживает множество прекрасных ученых, талантливых инженеров. Они бедствуют, голодают, подвергаются репрессиям за свои политические убеждения. Многие эмигрируют, но разоренная войной Европа тоже не может обеспечить им занятость. Мы должны заманить их к себе. Работая здесь, они неизмеримо усилят нас, придадут экономике Северороссии мощный импульс. У меня есть план, требующий достаточно скромных ассигнований...
– Тогда я спокоен, – перебил его, улыбаясь, Санин. – Раз вы понимаете, что главная ценность государства – это люди, раз вы собираетесь бороться за мозги, а не пудрить их, вышибать или прочищать, значит, вы на верном пути и готовы осуществить миссию, которую взяли на себя.

* * *

Алексей выдвинул следующий ящик стола и принялся складывать туда очередную порцию документов. Освоение нового кабинета – всегда дело хлопотное, но приятное. По иронии судьбы указом президента ведомству Алексея было отведено то самое здание на Гороховой улице, которое раньше принадлежало ЧК, а потом охранному отделению Зигмунда. Еще больше Алексея забавляло, что, следуя неумолимой логике, как глава управления он был вынужден занять самый большой из начальственных кабинетов, то есть именно тот, который в свое время занимал Дзержинский. Впрочем, Алексей был убежден, что сумеет изменить имидж спецслужбы государства. В конце концов, место расположения – не главное.
Дверь кабинета открылась, и на пороге возник майор Колычев. В руке у него был лист бумаги.
– А, Сергей, проходи, – радостно приветствовал его Алексей. – Как обустраиваешься? С чем пришел?
– Да вот... – Колычев опустился на стул для посетителей, – прошение об отставке принес.

Предыдущая страница 25 Следующая страница


Враги 26

– Как?! – Алексей опешил. – Почему?
– Война окончена, – спокойно ответил майор. – Долг отечеству я отдал. Северороссия обрела независимость.
– И чем же ты хочешь заняться? – упавшим голосом спросил Алексей.
– Открою школу рукопашного боя, – проговорил Колычев. – Я поговорил с братом, он не возражает. Я не претендую на имя нашей семейной школы фехтования, а буду преподавать свой стиль, который создал сам. В основе там, конечно, то, чему я научился у отца, кое-что из японских стилей, но школа-то моя, методики мои.
– Хотел сказать тебе завтра, но раз уж так вышло... приказ о присвоении тебе очередного звания уже подписан,– сообщил Алексей. – Планировал перевести тебя на должность начальника Управления спецопераций. По штату это должность полковничья – сам понимаешь, за звездами дело не станет. Если бы ты остался, то мог бы достичь высокого поста в нашей системе, а там, чем черт не шутит, мог бы выйти на самый верх.
– Зачем это мне? – пожал плечами Колычев. – Больше чем о роли главы школы единоборств я и не мечтаю. Карьеры мне не нужно.
– В звании подполковника госбезопасности ты будешь иметь доходы, которых никогда не получишь как руководитель частной школы.
– Всегда приходится чем-то поступаться, – улыбнулся Колычев.
– Ты нужен мне, – с напором произнес Алексей. – Впереди еще много дел.
– Я отдал свой долг стране, – покачал головой Колычев. – Пять лет в окопах – это слишком много. Конечно, если на нас нападут, я снова встану в строй, но пока...
– Борьба идет везде и всегда, – тут же произнес Алексей.
– Я подготовлю учеников, которые будут жить в этой стране и укреплять ее мощь, – отозвался майор. – Но извини, я не готов полностью отдаваться поиску и уничтожению всевозможных тайных врагов. Я хочу заняться собой и школой.
– Ты нужен мне, – повторил Алексей.
– Я боюсь, ты меня не за того принимаешь, – вздохнул Колычев. – Тебе нужны сподвижники, команда, вместе с которой ты можешь сражаться за политическое влияние, идти наверх. Но это не для меня. Извини. Я скромный преподаватель рукопашного боя. Политические интриги – не мой путь.
– Мне нужно еще многому научиться у тебя, – проговорил Алексей.
– Приходи ко мне в зал, – улыбнулся Колычев.
– Я ничем не могу удержать тебя? – Алексей с надеждой посмотрел в глаза другу.
– Извини, Алексей, нет.
Алексей откинулся в кресле и повернулся к окну. Колычев, ожидая его решения, спокойно сидел. Внезапно Алексея осенило.
– Послушай, – произнес он, – желание руководить школой – единственная причина, по которой ты хочешь уйти?
– В общем, да, – произнес Колычев. – В этом я вижу свою миссию. В этом – моя жизнь. Служба не оставляет свободного времени. Если бы я мечтал о карьере, меня бы это вряд ли тяготило. Но, извини, у меня иные планы.
– Тогда у меня такое предложение, – быстро проговорил Алексей. – Ты остаешься у меня на службе, а я организую Центр боевой подготовки, в котором будут проходить обучение наши сотрудники, солдаты и офицеры армейских спецподразделений.
– Я бы хотел набирать учеников и из гражданского населения, – возразил Колычев. – Я ведь говорил тебе, что для меня боевые искусства – это не техника боя, а психологическая подготовка человека. Почему мы должны запрещать учиться самозащите тем, кто не на службе у государства?
– Ну, назовем это программой подготовки призывников и добровольцев, – отмахнулся Алексей. – Набирай кого хочешь.
– Это неплохо. Я вообще-то собирался принимать ребят из неблагополучных семей, по минимальной оплате. Надеюсь, ты выделишь на них места. А как насчет иностранцев? – не отставал Колычев.
– Но ты же не будешь их обучать по программе подготовки диверсантов? – поднял брови Алексей.
– Это им и не надо, – отрицательно покачал головой майор. – Я рассматриваю свою систему как способ самообороны без оружия. В принципе, это доступно любому. Диверсионная подготовка – это нечто иное. И, думаю, ты прав, широко распространять ее не стоит.
– Ну, создадим коммерческий отдел. Пусть платят деньги на развитие центра и занимаются. Тебе оплатим командировки в те страны, в которые ты захочешь поехать учиться. Совершенствуйся, готовь инструкторов, – продолжал наседать Алексей. Колычев задумался, потом тихо произнес:
– А ты знаешь, я, пожалуй, соглашусь.
– Вот и отлично, – рассмеялся Алексей. – Разумные люди всегда смогут договориться, не так ли?
– Разумеется, – улыбнулся майор. – Кстати, раз уж так сложилось. Я не против того, чтобы ты меня привлекал на некоторые операции, где мой навык может пригодиться. Боевая практика мне тоже не помешает, для расширения кругозора, так сказать. Что же, я пойду?
– Конечно, – кивнул Алексей. – Хотя нет, подожди. Я с тобой поговорить хотел.
– Да, конечно, – снова опустился на стул майор.
– Слушай, – произнес Алексей, – давно хотел спросить. Ты всегда говорил, что занятия борьбой способствуют развитию личности, совершенствуют психику и так далее. Скажи, как можно идти на бой и не становиться зверем?
– Надо быть самим собой, – спокойно, как о чем-то само собой разумеющемся, сказал Колычев.
– Вот спасибо, все по полочкам разложил, все объяснил, – съязвил Алексей.
– На самом деле это очень сложно объяснить словами, – откинулся на спинку стула Колычев. – Это очень большой раздел психологической подготовки. Есть методики, наставления. Хотя, сколько ни говори “халва”, во рту слаще не станет. Между рассказом о пути и продвижением по нему большая разница. Надо работать. Японцы вообще считают это самой важной и неотъемлемой частью боевого искусства, без которой действительно можно стать бездушной машиной для убийства. Приходи сегодня в зал. Поработаем.
– Приду, – кивнул Алексей.
– А вообще я рад, что ты наконец-то понял: борьба – это не просто набор приемов, предназначенных для победы над врагом, а долгий путь, который меняет самого идущего по нему, – произнес Колычев, поднимаясь.
– А ты когда это понял? – спросил Алексей.
– С детства, – ответил майор. – Меня с этим воспитывали.
– Так чего же молчал? – недовольно проговорил Алексей.
– А я говорил, – ухмыльнулся Колычев, – это ты меня не слышал. Ты хотел научиться приемам рукопашного боя, я тебя учил. Каждый получает то, чего ищет. Ладно, заходи вечером, поговорим.

* * *

Голос судьи был монотонным и противным:
– ...На основании вышеизложенного Петербургский окружной суд признает обвиняемых, Сергеева Павла, Круга Йохана, Харитонова Тимофея, виновными в следующих преступных деяниях: заговор с целью свержения законного правительства Северороссии, вооруженная поддержка незаконного самопровозглашенного правительства короля Зигмунда, незаконные сношения с противником в военное время с целью нанесения вреда государству, организация незаконных вооруженных формирований, убийство граждан Северороссии на почве политической вражды, терроризм – и приговаривает на основании статей двадцать шестой, сорок девятой, семьдесят пятой, семьдесят шестой, восемьдесят третьей и сто двадцать шестой уголовного уложения Северороссии Сергеева Павла к двадцати пяти годам тюремного заключения строгого режима в одиночной камере, Круга Йохана – к пятнадцати годам тюремного заключения строгого режима в одиночной камере, Харитонова Тимофея – к десяти годам каторжных работ. Срок заключения исчислять с даты ареста. Приговор вынесен третьего октября одна тысяча девятьсот девятнадцатого года и может быть обжалован в течение месяца после вынесения.
Судья ударил молоточком о специальную дощечку, и вздох облегчения пронесся по залу. Павел поймал сочувственный взгляд сидящего на зрительской скамье Санина, но в голове у него звучало только одно: “Меня выпустят одиннадцатого июля сорок четвертого года, я не смогу повлиять на ход войны. Я не смогу вернуться к реализации своей миссии в этом мире долгих двадцать пять лет”.

* * *

Теплый океанский прибой мягко, с приятным шуршанием накатывал на песчаный пляж. Под вечерним бризом шелестели листья пальм и ветви кустов роз. Вдоль кромки прибоя прогуливались двое мужчин, одетых в европейские костюмы двадцатых годов двадцатого века.
– Игорь, ты уверен, что тебе это надо? – в последний раз спросил у собеседника Артем.
– Конечно, – утвердительно кивнул головой Басов. – Все же я в какой-то степени отвечаю за то, что там происходит.
– Ну что же, пошли, – улыбнулся Артем.
Окружающий пейзаж исчез, а на его месте возникла городская улица. Вечернее солнце неярко освещало доходные дома. Одинокий “форд Т” еще довоенного производства был припаркован у тротуара. Редкие прохожие даже не обратили внимания: на двух аккуратно одетых господ, вышедших из темного переулка.
– Тебе сюда, – указал Артем на вход в здание, некогда бывшее конным манежем.
– Спасибо, – произнес Басов. – Сколько же я здесь не был?
– По их летосчислению, триста сорок четыре года, – спокойно ответил Артем – Ну а для тебя, кажется, прошло года четыре.
– Да, четыре, – кивнул Басов. – Ну, я пошел.
– Удачи, – улыбнулся Артем... и исчез.
Ступая своей кошачьей походкой, Басов прошел через парадную дверь, миновал отчего-то не обратившего на него внимания вахтера и взбежал по лестнице, начинавшейся прямо из холла. Через минуту он уже стоял на балюстраде, а внизу, на мягком борцовском ковре, шла тренировка. Басов, облокотившись на перила, не без интереса наблюдал за происходящим в зале. Большинство занимающихся были одеты в военную форму без знаков различия. Тренер, однако, был облачен в японское борцовское кимоно и подпоясан черным поясом. Все участники тренировки ходили по ковру босиком. Дождавшись окончания тренировки, Басов спустился по узкой лестнице и подошел к тренеру.
– Здравствуйте, Сергей, – широко улыбнулся он. – Меня зовут Игорь Басов. Не уделите ли мне несколько минут?
– К вашим услугам, – смерил его взглядом подполковник Сергей Колычев.
Он махнул другим участникам тренировки, давая понять, чтобы его не ждали, и снова повернулся к нежданному посетителю.
– Странно, – произнес он, – вас зовут так же, как легендарного основателя нашей школы.
– А вы не допускаете, что я могу им быть? – ухмыльнулся Басов.
– Навряд ли, – пожал плечами Колычев. – Он жил три с половиной века назад. Впрочем, в этом случае вам бы, наверное, было интереснее зайти в школу моего брата. Он хранит традиции и...
– Единственная традиция, которую следует хранить, – прервал его Басов, – это стремление к совершенству и поиск себя в боевых искусствах. В школе семьи Колычевых сейчас очень красиво расшаркиваются и фехтуют в полном соответствии с каноном двухсотлетней давности, даже не заботясь о том, что на дворе век двадцатый и сабли и рапиры давно ушли в прошлое. Федора мне напоминаешь ты. Ты, как и он, ищешь сам, а не слепо идешь за формой, которая давно потеряла содержание.
Колычев смотрел на него, широко открыв глаза.
– Вы хотите сказать... – удивленно проговорил он.
– Я хочу показать, – бросил Басов, отступая на шаг назад. – Атакуй.
– Ну, держись, – неожиданно для самого себя выпалил Колычев и ринулся в атаку.
Его удар, направленный точно в голову противника, совершенно неожиданно для подполковника провалился в пустоту, а сам он, перевернувшись в воздухе, рухнул на ковер. Мгновенно вскочив, он мягко скользнул к человеку, назвавшему себя Басовым, железным захватом впился в его запястье и через мгновение снова обнаружил себя лежащим на ковре. Противник словно испарился прямо из его рук. Обнаружив его за своей спиной, Колычев снова вскочил и направил мощнейший удар ему в грудь. Теперь словно огромная океанская волна подхватила его и бросила назад. Совершенно ошарашенный и потерявший всякую ориентацию в пространстве Колычев поднялся на локтях. Басов стоял перед ним словно вкопанный. Было видно, что дышит он абсолютно ровно, а на лице застыло выражение покоя.
– Это то, чему я научился после того, как ушел отсюда, – улыбнулся он.
– Где? – Колычев, пошатываясь, начал подниматься на ноги.
– У себя, – ответил Басов. – Когда ты мастер, ты учишься уже у всего мира, но в первую очередь – сам у себя. Главное – это осознание. Техника вторична.
– Осознание чего?

Предыдущая страница 26 Следующая страница


27 Дмитрий Шидловский

– Пока ты борешься с противником, шансы у вас равны, – спокойно ответил Басов. – Когда ты ощущаешь себя вселенной, у тебя нет врагов. Любой объект, пытающийся вызывать возмущение в тебе, уничтожается сам. Ты непобедим, потому что некому тебя побеждать. Это просто.
– Я слышал об этом в Японии, – кивнул Колычев.
– Но не понял, – улыбнулся Басов. – А я понял... и показал. Технику я специально применил известную тебе. Все из арсенала дзю-дзюцу. Наполнение только другое. Ну, как?
– Серьезно, – кивнул Колычев. – Долго до этого надо идти?
– Это на расстоянии протянутой руки от тебя, – отозвался Басов, – но идти иногда приходится всю жизнь... а иногда несколько жизней, как это было у меня. Мне просто захотелось показать тебе, куда идти, чтобы ты не плутал.
– И только? – поднял брови Колычев.
– Увы, нет, – вздохнул Басов. – Действовать, следуя лишь своим желаниям, – непозволительная роскошь для нас. Скажи, что ты думаешь о войне, которая только что закончилась?
– Страшная бойня, – поморщился подполковник.
– Думаешь, это все?
– Нет, конечно. – Колычев удивленно посмотрел на собеседника. – Люди воюют от века. Так устроен мир.
– Так устроен мир людей-зверей, – произнес Басов, – но он должен измениться. Когда воевали при Карле Стюарте, для того чтобы выстрелить, надо было приблизиться на расстояние считанных шагов. Сейчас артиллерия уже обстреливает квадраты, находящиеся вне зоны видимости артиллеристов. Это только начало. Скоро цивилизация разовьется до того, что одной бомбой, сброшенной с аэроплана, можно будет уничтожить целый город и миллионы людей. Если люди не умерят свою агрессивность, они просто уничтожат себя и этот мир.
– Сколько до этого осталось времени? – поднял брови Колычев.
– До того момента, когда мир окажется перед выбором: измениться или погибнуть? – уточнил Басов. – Очень мало.
– И что же мы можем сделать? – развел руками Колычев. – Люди не меняются.
– Значит, надо меняться тебе самому, – спокойно проговорил Басов. – Проблема в том, что побеждать кого-либо в войне бессмысленно. Сражаясь с отвратительным противником, ты сам становишься подобен ему. Иначе проиграешь. Но если у тебя нет противника, ты можешь спокойно жить так, как считаешь нужным. А то, что при этом можно оставаться непобедимым, я только что продемонстрировал.
– Сказали бы вы это Татищеву, – усмехнулся подполковник. – Он спит и видит, как разгромить коммунистов по всем направлениям. Он человек войны.
– Поэтому я и говорю с тобой, – улыбнулся Басов. – Говорить следует только тому, кто готов выслушать.
– То, что вы сказали, больше подходит для церковной проповеди, – произнес Колычев.
– Как может человек, мечтающий о политическом влиянии, проповедовать отказ от конфронтации? – улыбнулся Басов. – Церковные деятели все время враждуют между собой, а ты предлагаешь им заняться снижением враждебности в мире. Важен не род занятий, а психологический настрой, отношение к миру.
– Многое ли изменится от того, что я изменюсь? – спросил Колычев.
– Многое, – кивнул Басов. – Тот, кто живет по законам другого мира, уже создает этот мир вокруг себя. У тебя много учеников, а будет еще больше. Ты можешь многое.
– Вы поможете? – неожиданно для самого себя спросил Колычев.
– Увы, нет, – отрицательно покачал головой Басов. – Иначе ты не получишь необходимого опыта. Я лишь указал направление. Идти тебе придется самому. Движущийся по пути всегда одинок и в опасности. Помни только, что пустых жертв от тебя никто не требует. Я надеюсь, что ты не намерен собирать апостолов и лезть на крест. Ты идешь своим путем – помогая другим, помогаешь себе. Все просто. Мне нужно лишь, чтобы ты видел связь между собой и миром, в котором живешь. В этом твоя миссия.
– И куда же ведет этот путь? – спросил Колычев.
– К нам, – бросил Басов.

* * *

Вагон трамвая катился по вечернему городу, грохоча на стыках рельсов. Примостившийся на конце длинной деревянной скамейки Санин безучастно смотрел на остывающую после теплого сентябрьского дня улицу. За пять лет пребывания в этом мире он привык и вполне освоился. Ему досталось непростое время – пять самых страшных лет для этой страны. Но, как ни странно, они были для него самыми счастливыми в жизни. Он искал и находил, ставил себе вопросы и получал ответы на них. Жизнь была наполнена смыслом. Свобода, право выбора – нужно ли ему что-либо еще? Что значат суровые научные оппоненты для человека, прошедшего через объяснения в КГБ? Что значили для него, уважаемого профессора университета, неурядицы гражданской войны, если он явился сюда из страны, где знание, не способное принести денег и власти, уже давно не ценилось? И главное, после долгих лет одиночества, неудачного брака и трагического развода он сумел все-таки найти ту, которую любил, ту, которая любила его, ту, которая подарила ему сына. Не радовало только одно. Двое его учеников, с которыми он попал в этот мир, сделали самое глупое из возможного. Они начали враждовать. В итоге один оказался в тюрьме, а другой стал главой спецслужбы возникающего на обломках империи государства. Вопрос еще, что хуже. Один, по крайней мере, изолирован. А второй? Обладая такими знаниями вкупе со жгучей ненавистью, можно много дров наломать... Ради благих целей, как всегда.
– Но можно сделать и много хорошего, – произнес непонятно как оказавшийся рядом с ним на скамейке Артем. – Вопрос – куда направить эту энергию.
Санин резко повернулся к нему:
– А, это вы? Я вас, признаться, тогда за Петиного знакомого принял.
– И не ошиблись, – улыбнулся Артем. – Я к Петру приходил. Впрочем, теперь пришел к вам. Извините, что я с вами так тогда... Назад не желаете?
– Ну, вы же знаете ответ, – после секундной паузы сказал Санин.
– Знаю, – подтвердил Артем, – но спросить обязан.
– Нет, не желаю, – спокойно ответил Санин.
– Вот и хорошо, – широко улыбнулся Артем, – потому что у меня к вам просьба.
– Что же может быть нужно такому... существу, как вы, от скромного профессора истории? – осведомился Санин.
– Не слишком преувеличивайте мою роль и не слишком занижайте свою, – поморщился Артем. – В отличие от меня, вы можете прямо вторгаться в события этого мира.
– А вы не можете? – поднял брови Санин.
– Землетрясение устроить, или наводнение, или метеорит на грешную землю кинуть, это пожалуйста, – спокойно отозвался Артем. – А толку? Очередные юродивые на папертях прокричат: “За грехи наши”, люди в очередной раз запасутся консервами, очередные спекулянты получат барыши... и ничего не изменится. Нас интересует изменение сознания, а при катаклизмах люди склонны грабить продуктовые лавки и поглубже забиваться в свои поры. Что я еще могу? Поговорить с кем-нибудь, как с вами сейчас, тоже пожалуйста. Но недолго, не со всеми и не обо всем. Так что не все так просто.
– Ну а что же я могу, по-вашему? – склонил голову набок Санин.
– Вы здесь живете и можете воздействовать более методично, – улыбнулся Артем.
– Не проще ли тогда поговорить с сильными мира сего, обладающими властью и финансами? – уточнил Санин.
– У меня был печальный опыт, – погрустнел Артем. – Как раз с Петром.
– С Назаровым? – удивился Санин. – Какая власть может быть у нищего ассистента...
– Нет, это было, когда он состоял при дворе регента королевства, – спокойно пояснил Артем. – Дело в другом. Во-первых, если некто поставил себе цель исходя из уровня своего развития и информированности и идет к ней напролом, ничего вокруг себя не замечая, говорить с ним бессмысленно. Он ухватит только то, что будет ему импонировать и согласовываться с его убеждениями. Для переоценки ценностей, для сбора дополнительной информации, тем более об основах мироздания, надо остановиться. Как говорится, сесть и подумать. Разумеется, кто реже останавливается, тот большего добивается в политической борьбе. Вы же понимаете, что политическая борьба требует постоянного напряжения сил и непрерывной деятельности. До философии ли тут? Вот и получается, что наверху оказываются люди, менее всего склонные думать на глобальные темы. А значит, нас они просто не услышат. Когда вы участвуете в реальной политической борьбе, вопросы долгосрочного развития цивилизации для вас обычно второстепенны. Вас больше интересуют сиюминутные проблемы. Главное для вас – победить стоящего перед вами врага. Обычно это называют политической целесообразностью. А уже прикрываясь ею, можно и народу врать, и с самым отвратительным диктатором союз заключать. Так что, сколько ни напоминай такому “реальному” политику о вечных истинах, все равно победят сиюминутные интересы.
– Ну а если вы явитесь во всей своей славе и блеске, – хмыкнул Санин, – покажете свою мощь и укажете путь?
– Еще хуже, – безнадежно махнул рукой Артем, как при зубной боли. – Нас сразу запишут в боги. Начнется драка за близость к нам, а немедленно образовавшаяся жреческая каста от нашего имени такое творить будет... Жутко представить.
– Но я-то что могу? – уже нетерпеливо проговорил Санин.
– А вы можете дать ту идею, которая завладеет умами, а потом старательно поддерживать и развивать ее, – пояснил Артем. – Вы можете донести ее до сильных мира сего. Пусть они даже считают, что с ее помощью добиваются своих личных целей. Главное, чтобы двигались в нужном направлении.
– Неблагодарная работа, – вздохнул Санин.
– А другого пути нет, – пожал плечами Артем. – Так что, беретесь?
– Чего же вы хотите конкретно?
– Того, чем вы занимаетесь. Нужен анализ возможных вариантов развития Северороссии.
– А у вас такого анализа нет?
– Есть, конечно, но нас устраивает ваш. Зачем вторгаться туда, где и так все идет нормально? Насильственное вмешательство, даже с благой целью, никогда еще к положительному результату не приводило. Для нас, как и для врачей, первый закон – не навреди.
– Ну, положим, составлю я свои прогнозы, что дальше? – пожал плечами Санин.
– Они обязательно сыграют свою роль, – улыбнулся Артем. – Вы же знаете, рукописи не горят, а, напротив, имеют обыкновение возникать из небытия в тот самый момент, когда более всего нужны. Главное, чтобы нашелся мастер, который бы их создал. Я бы хотел, чтобы это стало вашей миссией на ближайшие годы.
– Значит, мастером вы меня признаете? – констатировал Санин.
– Ну, зачем тратить время на обсуждение очевидного, – поднял брови Артем. – Время – самое ценное, что есть в нашей жизни, не стоит им разбрасываться.
– Время настолько ценно даже для вас? – удивился Санин.
– “На земле и на небе, в мире богов, людей и демонов есть лишь один вечный закон, – процитировал Артем, – ничто не вечно”*. А раз так, то и мы ограничены во времени. Кстати, ваша остановка.
– А вы? – склонил голову набок -Санин. – Может, зайдете на чаек?
– Спасибо, в другой раз, – ответил Артем. – Еще увидимся.
– Тогда до встречи, – произнес Санин.
Он поднялся и вышел из вагона. Звякнув, трамвай покатил дальше но когда Санин бросил взгляд ему вслед, то увидел, что убегающий вдаль по рельсам вагон пуст.
* Слова, приписываемые Будде Шакьямуни.

Часть 3
ПОЛЕ БОЯ

Эпизод 12 НЕВИДИМЫЙ ФРОНТ

Издав громкий гудок, поезд медленно подошел к платформе. Толпа встречающих придвинулась к краю перрона. Лязгнули тормоза, поезд остановился, и все пространство вокруг вагонов наполнилось криками, радостными возгласами, плачем. На перрон из вагонов стали выходить люди. Некоторые выгружали несметное количество разнообразного багажа. Другие ступали на петербургскую землю с саквояжиком или портфелем в руке. Родственники и друзья обнимали после долгой разлуки дорогих людей, которых уже не чаяли увидеть. Официальные представители североросских властей тут же вручали приехавшим инженерам, ученым, врачам и другим специалистам в самых разных областях визитки, контракты и адреса отделов иммиграционного контроля.
Алексей, облаченный в добротный английский костюм и белую рубашку с галстуком, молча наблюдал эту сцену из окна кабинета начальника Николаевского вокзала. В отличие от советских властей, которые еще в двадцатом году переименовали Петербургский вокзал в Москве в Торжковский, власти Северороссии не спешили менять названия. Более того, официально вокзал именовался Московским-Николаевским, как бы демонстрируя, что после заключения мирного договора в девятнадцатом никаких поводов для вражды больше не существует.
Впрочем, в сравнении с довоенным временем вокзал пустовал. Служивший в свое время главным каналом связи имперской столицы с ее восточными провинциями, включая Москву, он потерял свое значение. Министерство путей сообщения постоянно жаловалось на перегрузку Финляндского вокзала, связывавшего столицу новообразованного государства со Скандинавией, железнодорожное сообщение с которой сильно выросло за послевоенные годы. Работали в полную силу, требуя расширения, Варшавский и Балтийский вокзалы, с которых поезда отправлялись в Прибалтику, Польшу, Германию и далее во все города Европы. Часть рейсов даже пришлось передать на красивейший вокзал столицы – Витебский. Но Московский-Николаевский работал на десятую часть своих возможностей. Один пассажирский поезд в день, раз в два дня – скорые на Новгород и Архангельск, два пассажирских в день – на Вологду. И еще вот этот, раз в неделю, скорый Санкт-Петербург–Москва–Санкт-Петербург. И все. Непривычное запустение для некогда главного вокзала империи.
– И вот так каждый раз, ваше высокопревосходительство, – произнес начальник вокзала, подходя к Алексею и указывая на людской водоворот на перроне. – Не могу на это смотреть.
– Для многих из них это спасение, – негромко произнес Алексей.
Этот скорый поезд, вот уже год, с апреля двадцать первого, курсировавший между столицей Североросской Республики и РСФСР, иногда называли “поездом слез”. Из Петербурга в Москву он шел почти пустой. Несколько чиновников Министерства иностранных дел Северороссии, дипкурьеры и сотрудники полпредства РСФСР в Петербурге, да пара-тройка отважных коммерсантов, решившихся все-таки торговать с Советской Россией продовольствием (продажа Советской России оружия и техники была запрещена специальным указом Президента) в обмен на золото, драгоценности и предметы искусства, конфискованные большевиками у Церкви и так называемых буржуев.

Предыдущая страница 27 Следующая страница


Враги 28

Но вот обратно... Из Москвы поезд шел набитый беженцами и эмигрантами.
Не стоит думать, что Советы так легко отпускали людей из своей страны. Как только закончилась гражданская война, по всей новой границе советского государства с треском опустился “железный занавес”. Получить разрешение на выезд было чрезвычайно сложно, почти невозможно. За исключением немногочисленных постоянно высылаемых из страны философов, экономистов и историков, не принявших коммунизма, рядовому гражданину Страны Советов получить разрешение на выезд за границу было почти невозможно. Однако большевики активно торговали людьми. За определенную сумму, уплачиваемую золотом или иностранной валютой, имеющей золотой паритет, любой желающий мог получить разрешение на выезд. Разумеется, не особо заботясь о соблюдении норм “буржуазного права”, большевики у тех, кто оказался на территории РСФСР, золотовалютные ценности просто конфисковывали. А вот до капиталов, вывезенных эмигрантами, им так просто было не дотянуться, так что продажа людей стала для Москвы верным способом “растрясти буржуев”.
Гражданская война разметала семьи. Часто было так, что муж оказывался в Крыму (который в этом мире благодаря перевороту, устроенному генералом Слащеным в октябре двадцатого, остался в руках у белых) или эмигрировал в Северороссию, Францию, Германию или США, а его жена оказалась в Москве, Твери или Костроме. Бывало, что эмигранты старались выкупить детей своих ближайших родственников, погибших от красного террора или голода в период гражданской войны. Братья и сестры, родители и дети стремились воссоединиться. Сделать это они могли единственным способом – заплатив выкуп большевикам. Его сумма колебалась от ста до тысячи царских золотых рублей, в зависимости от того, как оценивали человека представители советской власти*.
Алексей использовал алчность большевиков в своих целях. Вытребовав у Оладьина немалое финансирование и используя неофициальные фонды Управления госбезопасности, он принялся скупать лучших специалистов в различных областях. Их приглашало (разумеется, формально) на работу североросское Министерство по науке и техники, предлагая контракты в многочисленных научных институтах. На самом деле вся эта деятельность, как и само министерство, полностью контролировались Алексеем. Еще в девятнадцатом году он убедил президента создать целую сеть институтов прикладной математики, физики, в том числе и ядерной, аэродинамики, химии и многих других наук. Особое внимание он уделял областям знаний, которым, как он знал, в будущем суждено сыграть огромную роль в развитии человечества. Алексей поручил агентуре разыскивать самых видных специалистов на всей советской территории и приглашать на работу в Северороссию.
* Здесь полное соответствие событиям нашего мира. Действительно, с 1918 по 1928 г. советские власти активно торговали людьми, вымогая деньги у эмигрантов, желающих вызволить своих родных и близких.
Люди соглашались с радостью. Голодные, обнищавшие, лишенные прав и даже возможности дать высшее образование своим детям*, считавшиеся у себя на родине людьми второго сорта, “представители буржуазных сословий” были рады выехать в “нормальную”, с их точки зрения, страну. С ними заключался долгосрочный контракт, на счета созданных ЧК подставных фирм переводились деньги, и специалист мирового класса выезжал в Северороссию. Менее охотно финансировал Оладьин “покупку” видных гуманитариев, но и здесь Алексею часто удавалось убедить его “потратить деньги”. Разумеется, ученые и инженеры выкупались с семьями, чтобы ЧК не могла шантажировать их впоследствии.
Кроме того, североросская госбезопасность активно выступала посредником при выкупе эмигрантами своих родственников. Иногда даже помогала получить им ссуды на эти цели. Для Алексея это решало две проблемы. Во-первых, его главная цель – вывоз ученых и высококвалифицированных инженеров из страны победившего пролетариата – становилась не столь очевидной для чекистов. Во-вторых, таким образом он налаживал связи с представителями многих российских старинных дворянских родов, имевших большое влияние на высшую аристократию европейских держав. И в-третьих... ему казалось, что если он может помочь людям, попавшим в беду, то он просто обязан это сделать. И здесь отступали все расчеты. Он бросался на помощь сразу, как только видел, что люди, пострадавшие от большевиков, нуждаются в нем. Для Оладьина, для своих подчиненных, для членов правительства он был расчетливым руководителем грозной спецслужбы, скупавшим передовых ученых за рубежом. Однако в глубине души он знал, что делает это с одной целью – спасти людей от коммунистического гнета.
* В нашем мире в СССР также до 1930-х гг. существовали серьезные ограничения, а фактически запрет на поступление молодежи “буржуазного происхождения” в вузы.
Как бы то ни было, его политика приносила вполне ощутимые результаты. Не успели большевики и глазом моргнуть, как страну победившего пролетариата покинуло огромное число ученых и инженеров высочайшего класса. Только во второй половине двадцать первого года чекисты начали относиться к заявкам северороссов на выезд людей более избирательно. Их впервые стала интересовать не только цена, предлагаемая “буржуями”, но и уровень выезжающего специалиста. Впрочем, Алексей быстро понял, что ЧК и полуграмотные партработники вовсе не в состоянии понять, является ли человек по-настоящему перспективным ученым и что значат его разработки для прогресса. Они просто отслеживали его запросы и старались не выпускать наиболее интересных ему людей. Тогда он сменил тактику. Теперь, когда возникала необходимость вывести именитого ученого, по всей Европе и Америке спешно разыскивались его родственники, которые должны были формально выступить с инициативой выкупа. Если таковых не находилось, то в качестве “племянников и кузенов” выступали подставные люди, нанятые североросской госбезопасностью. Дело уже было поставлено на широкую ногу. Большинство из переехавших в Петербург из РСФСР профессоров и академиков предоставили по длиннющему списку фамилий своих учеников, ассистентов и студентов, подававших, с их точки зрения, большие надежды. Теперь Алексей расширил интересы своей службы и, кроме научных светил, активно скупал “перспективную молодежь”.
Вот именно такими “выкупленными” пассажирами и был наполнен этот поезд. Они уезжали в неизвестность, бросая свои дома, имущество, друзей, без надежды вернуться. Они хватались за возможность перебраться в Северороссию, как утопающий хватается за соломинку. Для них это был шанс начать новую жизнь.
“Что же, – подумал Алексей, – борьба продолжается, и этот раунд, кажется, я выиграл. Качество – это всегда качество. Северороссии еще придется сражаться с советским монстром. Численное преимущество всегда будет у Москвы, поэтому мы можем победить только качеством. Для них люди – единицы, штыки, подданные. Для нас – личности. Они оболванивают свое население, мы повышаем уровень его образования. Они ценят золото и деньги, мы – людей, которые способны их заработать. Они будут вторгаться к нам несметными полчищами, мы противопоставим немногочисленную, но прекрасно вооруженную профессиональную армию. Посмотрим, кто кого”.
Алексей снова бросил взгляд на перрон. “Интересно, – подумал он, – почти никто из прибывших и встречающих не знает и никогда не узнает, что стоят они сейчас на этом вокзале только благодаря мне. Впрочем, слава нужна только для того, чтобы было легче себя продать. Реальной работе она мешает”.
Он повернулся и направился к выходу. За дверями кабинета к нему присоединились два “искусствоведа в штатском” – сотрудники департамента наружной охраны, ученики Колычева, лучшие телохранители в Северороссии, а может, одни из лучших в мире. К сожалению, теперь Алексей не мог позволить себе перемещаться без подобного эскорта. Должность обязывала. Он тяжело вздохнул. Оказывается, на самых вершинах власти свободы меньше всего.
Они вышли на вокзальную площадку. Алексей поежился – апрель выдался достаточно теплым, но все же в одном костюме было еще прохладно. Навстречу ему от перрона, около которого все еще пыхтел и чадил паровоз, шли трое в плащах, накинутых поверх гимнастерок без знаков различия, в галифе, сапогах и фуражках военного образца. Алексей остановил взгляд на идущем первым высоком человеке с портфелем под мышкой приблизился к нему, протянул руку и произнес:
– Здравствуйте, товарищ Петерс.
– Здравствуйте, – ответил на рукопожатие московский чекист.
Они молча направились к выходу из вокзала. Там их ожидал длинный черный служебный “руссо-балт” Алексея и темно-зеленый “мерседес” советского полпредства.
– Не откажетесь проехать в моей машине? – осведомился Алексей.
Чекист кивнул. Вместе с Алексеем они разместились на заднем сиденье “руссо-балта”, отделенном от передних кресел звуконепроницаемой перегородкой. Один из телохранителей Алексея уселся на переднее пассажирское сиденье, а второй остался снаружи. Спутники Петерса сели в “мерседес”, и оба автомобиля медленно покатили от вокзала.
– Я посмотрю, к вам буржуи валом валят, – проворчал Петерс. – Всю дорогу из Москвы в вагоне гул стоял. Радовались, что от нас вырвались.
– Да уж, – съязвил Алексей, – не многие хотят жить в вашем пролетарском раю.
– Буржуйские недобитки, – скривился Петерс. – Все одно старому миру конец.
– Ну, пусть уж они дождутся его здесь, а не у вас,– улыбнулся Алексей.
– Не имеет значения, – мотнул головой Петерс. – Я привез списки по вашему последнему запросу. Карандашом там отмечены суммы, которые вы должны заплатить за каждого человека. Если вы согласны, перевод должен быть выполнен в течение недели.
Он достал из портфеля картонную нанку и протянул Алексею.
– Хорошо,– кивнул Алексей, принимая папку. – Когда вы планируете уехать?
– Послезавтра, – ответил Петерс. – Думаю, полечу аэропланом.
Алексей снова улыбнулся. Он знал, что чекист приехал для проверки агентурной работы, организованной полпредством. Если он решил уложиться в двое суток, значит, опасности для своей разведывательной сети и недочетов в ее работе не видит. Это хорошо, потому что почти вся его сеть “под колпаком” и может быть ликвидирована в течение суток. “Все же демократия хороша тем, что люди себя чувствуют более комфортно, расслабляются и не слишком скрывают свои убеждения, – подумал Алексей. – Был бы у нас фашистский режим, половина этой коммунистической публики вмиг нацепила бы свастики, и поди определи, кто какую игру играет. А так мы прекрасно знаем, что советская агентура опирается на левацки ориентированные элементы. Хотя по большому счету это от неумелости Чека. Работают грубо, прут напролом. Увы, это будет не вечно. Слава богу, что у меня в департаментах внешней разведки и контрразведки работают офицеры, начинавшие службу еще в царской армии и полиции. Без их поддержки и профессионализма я бы, наверное, ушами хлопал, а красные в Петербурге вытворяли бы все, что хотели. Все же борьба на невидимом фронте куда как сложнее, чем на обычном”.
Вслух он, однако, произнес другое:
– Это хорошо. Вчера я передал в полпредство новый список граждан РСФСР, о выезде которых в Северороссию мы ходатайствуем. Однако мы готовим еще один, дополнительный, который сможем доставить вам завтра.
– И надо это вам? – На лице Петерса появилось удивление. – Такие деньги тратите.
– Это деньги родственников, желающих воссоединиться со своими близкими, – развел руками Алексей. – Мы лишь выступаем посредниками, поскольку вы склонны обманывать людей, подобно обычным вымогателям.
– В Москве арестован бывший граф Этгардт, – после непродолжительной паузы не без самодовольства произнес Петерс.
– Я знаю, – проговорил Алексей. – Сколько вы хотите за его возвращение?
– В данном случае речь идет не о буржуйском недобитке, стремящемся покинуть страну, а о вашем агенте, пойманном с поличным, – заявил Петерс. – Брать деньги за освобождение шпиона мы считаем неуместным. Но в ваших тюрьмах томятся наши товарищи. Мы готовы обменять Этгардта на них.
– Что же, – мгновенно среагировал Алексей, – в этом году мы задержали трех человек, уличенных в шпионаже в пользу Москвы и подрывной деятельности. Мы готовы к обмену.
– Арестовано не трое, а десять, – поправил его Петерс.
– Я имею в виду только граждан РСФСР, – пояснил Алексей.
– А я имею в виду всех наших товарищей, – повысил голос Петерс, – незаконно посаженных вами в тюрьмы.
– Их вину установил суд, – пожал плечами Алексей. – Кроме того, если в Северороссии за антигосударственную деятельность осуждают человека, это вовсе не дело сопредельного государства.
– Однако наш наркомат индел завален вашими нотами и ходатайствами о буржуазных подрывных элементах, арестованных ОГПУ за антисоветскую деятельность. Они не имеют никакого отношения к вам.
– Как – не имеют? – поднял брови Алексей. – Либо это родственники наших граждан, либо они владеют недвижимостью в нашей стране, а значит, потенциально являются нашими гражданами.
– Редкий дворянин Российской империи до революции не имел родни в Северороссии, и редкий купец средней руки не приобрел здесь хотя бы скромный домик, – ухмыльнулся Петерс. – Вы что, собираетесь их всех защищать?
– Почему нет? – пожал плечами Алексей. – Тем более что мы не считаем подрывной деятельностью рассказанный анекдот про главу страны или Чека. Тем более не является подрывной деятельностью собственный взгляд на политику державы. А вот те, кого вы считаете несправедливо арестованными, готовили восстание и занимались прямой шпионской деятельностью. Но, заметьте, мы действуем строго в рамках международного права. А вы просто похищаете на нашей территории лидеров белого движения. Генерал Краснов был выкраден чекистами прямо с курорта в Старой Руссе и расстрелян через месяц в Москве. У нас есть неопровержимые доказательства...
– Погодите, – хлопнул себя по колену Петерс, – раз уж на то пошло, два месяца назад пограничники заставы имени Клары Цеткин вступили в перестрелку с отрядом, скрывшимся на вашей территории. Как мы узнали впоследствии, с этим отрядом на вашу территорию бежал академик Шутов.
– Шутов действительно нелегально пересек нашу границу и попросил политического убежища. Мы предоставили ему гражданство. Что касается местных охотников, которые помогли ему бежать из Советской России, их судьба мне неизвестна. Мы их ищем, чтобы осудить за незаконное пересечение границы. – Алексей вспомнил, как тяжело готовилась эта операция. Шутова, написавшего фундаментальный труд по баллистике, большевики отпускать не соглашались ни за какие деньги, и его пришлось просто выкрасть, используя людей из департамента спецопераций.
– Поищите их в вашем управлении, – вскипел Петерс. – Они были вооружены автоматическими винтовками и пистолет-пулеметами Федорова и действовали как слаженная боевая группа. Это факт явной агрессии...
Безразлично пожав плечами, Алексей произнес:
– По крайней мере, Шутов, в отличие от Краснова, хотел пересечь границу. Послушайте, Петерс, давайте прекратим эту перепалку. И вы, и я понимаем, что наши страны, несмотря на мирный договор, – враги. Невидимый фронт проходит сейчас не по полям и рекам, а через души людей. Никто из нас не отступится. Давайте коротко. Кого вы хотите за Этгардта?
– Мы предлагаем обменять Этгардта на Павла Сергеева, – жестко произнес Петерс.
– Вот как? – нахмурился Алексей. – Здесь не все так просто. Сергеев командовал Ингерманландской рабочей бригадой, сформированной Зигмундом. Кроме того, обнаружены доказательства подготовки Сергеевым свержения законно избранного президента Северороссии.
– Он был полномочным представителем РСФСР при дворе Зигмунда, – парировал Петерс. – По вашим же законам он обладал дипломатическим иммунитетом.
– Он занимался деятельностью, несовместимой с дипломатической миссией, и был захвачен в бою с оружием в руках.
– Мы не признаем буржуазных правовых норм, – поморщился Петерс.
– Но они действуют в этой стране, – отрезал Алексей, – да и законы войны вы не признавать не можете.
– Послушайте, Татищев, – Петерс холодно посмотрел на собеседника, – бросьте это. Мы уже с вами сказали друг другу все. Давайте без обиняков. В ваших руках Сергеев, в наших – Этгардт. Мы можем расстрелять вашего шпиона, но предлагаем обмен. Что скажете вы?
– Мы дадим ответ позже, – произнес Алексей официальным тоном. – Кстати, мы приехали. Полпредство.

* * *

Алексей вошел в зал для тренировок, где, как всегда, царил Колычев. Созданный Алексеем Центр боевой подготовки, директором которого был назначен этот человек, все более расширялся, уже сейчас представлял собой разветвленную сеть учебных заведений, занимавшихся боевой подготовкой по различным направлениям. Большинство людей, имевших то или иное отношение к борьбе и боевым дисциплинам, недолюбливали Колычева. По их мнению, вся его заслуга состояла в том, что он искусно втерся в доверие к власти и жил за счет государства. Никто даже в правительстве и управлении не знал, как на самом деле появился центр. Впрочем, самого Колычева мнение о нем окружающих мало интересовало. А Алексей был очень доволен тем, что его участие в создании центра осталось в тени. Менее всего он хотел, чтобы все его действия были видны как на ладони.
Поднаторев за последние годы в разведывательной и контрразведывательной работе, он прекрасно знал, насколько реальность отличается от общепринятых представлений. В отличие от шпионских романов, очень редко удается получить в свои руки сам план противника. Не говоря уже о том, что любой генштаб хранит свои разработки пуще зеницы ока, настоящий политик и стратег никогда не выдает своих подлинных замыслов даже ближайшему окружению. Это правило, это закон. Ситуация, когда герой-разведчик воровским инструментом вскрывает сейф генералиссимуса, а потом тайком ползет с выкраденными документами, – сюжет для бульварных романов. На самом деле все весьма прозаичнее. Большая система не может сделать что-либо, не проявив себя. Если армия готовится к войне, то еще загодя на оборонных заводах должны быть размещены заказы... Конечно, это тоже секретная информация. Но список оборонных заводов известен, и они тоже нуждаются в поставках с других предприятий. Если завод по производству снарядов вдруг заказал в два раза больше металла, чем прежде (а об этом может рассказать простой бухгалтер, к секретности отношения не имеющий), значит, готовится пополнение арсеналов. Выводы? Нет, выводы строить рано. Требуется полный анализ. Если армия начинает обучаться десантированию на побережье, действиям в горной или на равнинной местности (а об этом подвыпивший солдат в увольнительной спокойно расскажет собеседнику в пивной), если типографии печатают простейшие разговорники тиражом, сопоставимым с численностью войск, если тыловые службы закупают необычно много горючего, готовят понтонные переправы, если... если... Каждый из этих фактов сам по себе не говорит ничего, но вместе они могут сложиться во вполне убедительную картину*.
* Известен факт, что советская военная разведка сделала вывод о том, что Германия не готова к нападению на СССР в 1941 году, на основании того, что вермахт не заказал морозоустойчивой смазки для оружия, а цены на мясо не снизились. Логика была проста. Если армия готовится к войне в условиях русской зимы, она должна заказать большое количество зимних полушубков, значит, должен произойти массовый забой скота, в результате чего мясо подешевеет. Не спешите осуждать специалистов ГРУ. Хоть Германия и напала на СССР, к действиям на территории России, как показал ход войны, немцы действительно оказались неподготовленными. Более подробно об этом можно узнать из книг Виктора Суворова (Владимира Резуна).
Но и это еще не все. Сложно в двадцатом веке вот так просто перейти границу и начать захватническую войну. Даже если устроить провокацию, всегда желательно заранее подготовить общественное мнение. Безобидный сосед должен предстать в виде злобного, враждебного хищника. И тут в ход могут пойти и трактаты маститых ученых, и статейки бульварных журналистов. Именитые историки могут доказывать, что еще в Средние века соседний народ злоумышлял против вашего несчастного и миролюбивого государства. Известные публицисты могут выпустить брошюры, повествующие о том, что еще в древности соседями был составлен заговор с целью развала их великой страны. Популярный юморист обязательно расскажет под хохот зала, что народ соседнего государства туп и эгоистичен, в противовес чрезвычайно духовному и доброму его народу. Что это? Признак агрессии? Может быть. А может быть, просто глупые и морально нечистоплотные люди решили сделать себе имя на извечной нелюбви людей к ближним своим. Понаблюдаем. А вот появилась целая лавина “трудов” и газетных статей о проклятых вихляндцах, это уже похоже на политический заказ. Общество все же склонно отсеивать наиболее экстремистские проявления. Но если за всем происходящим чувствуется рука опытного режиссера, если идет целенаправленное “промывание мозгов”, то можно утверждать с полной уверенностью, что начата идеологическая подготовка к конфликту. Конечно, само по себе это вовсе не говорит о подготовке к войне. Ну а если налицо очевидные военные приготовления? Делайте выводы.
Еще очень интересно последить за заявлениями официальных лиц. От их россказней, конечно, толку мало. Они все время врут. Но вот то, что они опровергают, чрезвычайно интересно. Опровергают они чаще всего правду. Опровергают страстно, направляя на это всю мощь государственного аппарата. Следите за опровержениями, господа разведчики. В них информации больше, чем в утверждениях.

Зная все это, Алексей и Оладьин всегда стремились, чтобы их подлинные намерения оставались в тени. Проводили операции прикрытия, тщательно распространяли мифы, призванные завуалировать их действия. Так, все знали, что государство активно строит автомобильные дороги и развивает железнодорожную сеть, но мало кто знал, что планы строительства составляются не только и не столько в Министерстве транспорта, сколько в Генштабе, и еще меньше людей знало, что половину государственной дорожной программы составляет строительство укрепрайонов на наиболее опасных направлениях. Государственный комитет табачной промышленности, якобы заботясь о здоровье курильщиков, ввел новый стандарт сигарет, предполагающий меньшую их длину. На самом деле причина была в другом. Уже несколько десятилетий табачные заводы Российской империи выпускали сигареты, в точности соответствующие по длине патрону мосинской винтовки, стоявшей на вооружении русской армии*. Сделано это было для того, чтобы табачные предприятия в случае войны смогли быстро перейти на выпуск боеприпасов. В тот момент, как североросская армия перешла на винтовку Федорова, имевшую более короткий патрон, потребовался новый стандарт сигарет. От планов мобилизации табачной промышленности в случае войны Оладьин не намеревался отказываться. Вот и Центр боевой подготовки, созданный с официальной формулировкой: “...способствовать совершенствованию физических кондиций юношества, воспитания в них патриотического духа и подготовки к защите отечества”, имел куда более широкое назначение. Многие знали, что существует в центре спортивное отделение (им, кстати, Колычев практически не интересовался, оставив дело специально нанятым тренерам), готовившее национальные сборные страны по классической и вольной борьбе, по английскому и французскому боксу**, по дзюдо. Северороссия была членом олимпийского движения, намеревалась выставить команду на игры 1924 года в Париже***. Логично было, что президент, как отец нации, заботится о развитии спорта. Значительно меньше людей знало, что на базе центра проходят подготовку сотрудники полиции, армейские инструктора. Для них Колычев подготовил тренеров и создал разные программы подготовки в зависимости от задач, которые ставились перед этими офицерами. За без малого три года существования центр стал настолько популярен, что такие образовавшиеся на осколках старых империй государства, как Финляндия, Эстония, Латвия, Литва, Польша, Чехословакия и Венгрия, присылали на обучение своих офицеров.

* И в нашем мире в царской России размеры сигареты точно соответствовали размерам патрона мосинской винтовки, что и позволило быстро перевести эти предприятия на оборонный заказ по производству боеприпасов.
** Сейчас уже малоизвестный вид борьбы, весьма популярный в начале прошлого века во многих европейских странах, в том числе и России. Допускал удары ногами и внешне был похож на современный кикбоксинг.

*** РСФСР, а затем СССР принципиально не участвовал в олимпийском движении до конца 1940-х гг. По утверждениям советских идеологов, это был буржуазный спорт, призванный воспитывать агрессивность и готовить солдат для буржуазных захватнических войн. Поэтому вместо олимпийской программы в СССР культивировался комплекс ГТО (готов к труду и обороне), включавший такие “пацифистские” дисциплины, как стрельба, метание гранаты, штыковой бой и пр.

Но чего не знали ни общественность, ни спортсмены, ни призывники, ни офицеры, проходившие подготовку в центре, так это того, что на нескольких секретных базах, затерянных в лесах Карелии и Новгородчины, проводились занятия с засекреченными группами специального назначения Управления госбезопасности, армии и полиции. Здесь уже Колычев развернулся вовсю, с подлинным упоением обучая подопечных самым эффективным и сложным приемам из своего арсенала.
Впрочем, тридцатипятилетний подполковник североросской госбезопасности, ежегодно не менее чем на два месяца уезжавший в командировки в Японию, Китай, Вьетнам и Таиланд и обучавшийся там у самых известных мастеров, не ограничивался только преподаванием рукопашного боя инструкторам центра и офицерам элитных подразделений. Отбирая наиболее способных учеников из молодежи, приходившей в спортивные секции и на отделения подготовки призывников, он вел с ними отдельные тренировки. Здесь его не интересовали ни вопросы подготовки армии и полиции, ни спорт. Он подбирал людей, способных продолжить дело его жизни, развить его школу рукопашного боя. Из этих молодых и инициативных людей он сформировал несколько инструкторских групп, с которыми постоянно тренировался сам. В старшую из этих групп минимум два раза в неделю ходил Алексей под псевдонимом Петр Михайлов*. Хотя для учебных поединков он ходил и в офицерские, и в спортивные группы, а некоторые вещи осваивал на индивидуальных занятиях с Колычевым. Тот факт, что Алексей приезжает на машине с шофером, приписали его происхождению. Поговаривали даже, что он незаконнорожденный сын знаменитого промышленника Путилова.
* Псевдоним, под которым Петр Первый участвовал в Великом посольстве и представлялся мастеровым или бомбардиром.
Впрочем, Алексей, привыкший плести интриги внутри интриг, использовал центр с еще одной целью, о которой не подозревал и сам Колычев. Видя, на что способен каждый из выходящих на борцовский ковер (никогда так не проявляется подлинный характер человека, как в минуты наибольшего напряжения и опасности), Алексей отбирал людей в свою службу. Конечно, это был не единственный способ вербовки. По всей стране и даже за ее пределами искали сильных аналитиков, сыщиков, специалистов по агентурной работе и слежке. Но более всего Алексей доверял людям, которых выбирал сам, здесь, в центре. Это уже потом офицера вызывали в штаб, полицейского – в управление, спортсмена приглашали в тренерскую, где аккуратно одетый человек в темном костюме предъявлял удостоверение офицера госбезопасности и делал предложение, от которого было сложно отказаться. Сложно не потому, что это было опасно, а потому, что служба в управлении у Алексея оплачивалась лучше, чем в армии и полиции, и давала новичку такие гарантии, о которых он и мечтать не мог, нанимаясь к частным предпринимателям, все еще выбиравшимся из послевоенной депрессии. И даже не все из приходивших в управление молодых офицеров и унтер-офицеров узнавали в начальнике своей службы того человека, что боролся на ковре с ними или их товарищами по группе месяца полтора-два назад.
Впрочем, сейчас Алексей приехал в центр не для отбора новых кандидатов, а на индивидуальную тренировку к Колычеву. Пройдя через анфиладу борцовских залов, где уже заканчивались вечерние тренировки различных групп, он свернул в раздевалку, предназначенную только для руководства центра и почетных гостей. Там он сменил свой дорогой английский костюм на борцовское кимоно, привезенное ему Колычевым из Японии, положил пистолет и удостоверение в портфель, который подхватил под мышку, и вышел в небольшой зал с облицованными деревом стенами, с настоящим японским татами из рисовой соломы по всему полу.
Колычев сидел на коленях по-японски, лицом к входу. Его глаза были полуприкрыты. Казалось, он был настолько погружен в себя, что и не заметил прихода своего начальника-ученика. Впрочем, Алексей нисколько не обманывался по этому поводу. Как в свое время мичман Костин, Колычев не позволял никому приблизиться к себе незамеченным. Поставив портфель в углу, Алексей подошел к подполковнику и сел напротив него на колени, Колычев взглянул на генерала и произнес:
– Опять прямо со службы?
– А что, так заметно? – ухмыльнулся Алексей.

Предыдущая страница 28 Следующая страница


29 Дмитрий Шидловский

– Весь вибрируешь, – улыбнулся Колычев.
– Сложный день, – пожал плечами Алексей. – Ты знаешь, из Москвы прибыл Петерс. Они арестовали графа Этгардта и предлагают обменять его на Сергеева. Помнишь? Которого ты взял в бою под Лугой в девятнадцатом.
– Помню, – кивнул Колычев. – Так обменяй.
– Он очень опасен, – помотал головой Алексей.
– Не меняй, – произнес Колычев.
– Тогда они расстреляют Этгардта.
– Тогда поменяй. – Колычев смотрел на Алексея как на маленького ребенка, не способного решить простейшую задачу.
– Понимаешь, – нахмурился Алексей, – Сергеев обладает такой информацией, которая потенциально очень опасна для нас всех и может чрезвычайно усилить нашего врага.
– Ты знаешь, как поведет себя противник, получив эту информацию? – поинтересовался Колычев.
– Предполагаю, – отозвался Алексей.
– Ну, тогда ты усиливаешь себя, заранее направляя его на известный тебе путь, на котором можешь подготовить ему достойную встречу.
– Здесь все сложнее, – вздохнул Алексей.
– Скажи, если ты его отпустишь, это прямо приведет к чьей-то гибели?
– Вряд ли, – произнес Алексей.
– А если вы не пойдете на обмен, это будет означать гибель Этгардта? Тогда о чем ты думаешь?
– Большинство политиков тебя не поняли бы, – улыбнулся Алексей.
– Но ты, надеюсь, понимаешь.
– Понимаю. В душе я с тобой согласен. Но если рассуждать логически, это очень опасно. Все-таки есть политическая целесообразность.
– Когда разум говорит одно, а сердце – другое, нужно слушаться сердца, – произнес Колычев. – Так сказал Конфуций.
– Нравится мне у тебя, – улыбнулся Алексей. – Зал, покой, гармония. Сюда приходишь, как в другой мир попадаешь. И все-таки там, во внешнем мире, все по-другому, все жестче, и по твоим законам выжить невозможно.
– А ты пробовал? – Колычев поднял брови. – Мир таков, каким ты видишь его, и таков, каким ты делаешь его. Измени свое отношение, и многое поменяется.
– Ты думаешь, коммунисты изменятся?
– Нет, но ты будешь действовать иначе. Поймешь, откуда они появились и что надо делать, чтобы избежать негативных последствий их деятельности. Расстрелами и тюрьмами ты ни одну политическую или социальную проблему не решишь. Нужно изменять то, что порождает ее, иначе ты лишь оттянешь момент своего поражения.
– Но ты же знаешь: мы делаем все, чтобы обеспечить заработок и социальную стабильность, – обиженно проговорил Алексей. – Да и твой центр создан не только для подготовки диверсантов, но и для того, чтобы дать молодежи возможность реализовать себя, отвлечь ее от всяких экстремистских увлечений.
– Вот поэтому я и ношу погоны подполковника вашей госбезопасности, – улыбнулся Колычев. – Но мы же с тобой говорили, что в политических играх я не участвую. Дело моей жизни – развитие школы борьбы. Ты попросил, чтобы я готовил армейских и полицейских офицеров. Я согласился. Но цели у нас разные. У тебя – борьба с твоими врагами, у меня – мой путь. Просто в данный момент мы нужны друг другу, поэтому сотрудничаем.
– Да, нужны, – кивнул Алексей. – Только ты не все говоришь. Ты очень красиво рассуждаешь о том, что у тебя нет врагов, что ты борешься только с собственными пороками, но ведь преподаешь свою технику далеко не всем желающим. Я давно заметил, что ты не допускаешь спортивных тренеров на мастерские тренировки, а проводишь с ними индивидуальные, по очень усеченной программе. А так, как со мной, ты занимаешься еще только с пятью. Ты боишься, что эта техника станет известна врагам?
– Я же говорил, у меня нет врагов, – отрицательно покачал головой Колычев. – Я оберегаю этих людей от них самих.
– Поясни, – попросил Алексей.
– В человеке три составляющие, – произнес Колычев, – физическая, психическая и ментальная. Все они должны быть развиты если не в равной степени, то хотя бы пропорционально. Если будет доминировать разум, получится этакий монстр, подчиняющий всю свою жизнь своим виртуозно разработанным схемам. Мало того что в конце концов мир отторгнет его и отомстит за нарушение своих законов, ведь все они не подвластны даже очень развитому рассудку, это еще и опасно для психического здоровья. Развитая психика при неразвитых ментальных и физических составляющих превращает человека в юродивого. А физически сильный человек, не развивающий психику и разум, очень легко может стать и психическим, и моральным уродом. Если ты думаешь, что я таких типажей не видел, то глубоко ошибаешься. К приходу любого вида силы надо быть готовым, иначе она не усилит, а разрушит, станет не слугой, а господином и убийцей личности. Видишь, искусство борьбы усиливает человека физически, многократно. Но если к обретению этой силы не будут подготовлены разум и психика, получится, что я искалечил людей, а не усилил их. Я никогда не делал секрета из своих знаний. Я просто оберегаю от этих знаний тех, кто к ним не готов.
– Значит, я готов? – улыбнулся Алексей.
– Да, – кивнул Колычев. – У тебя очень развитый интеллект. Психически ты уже решил проблемы обладания силой. Мне было интересно наблюдать, как ты борешься с тем, что ты называл ощущением зверя. Но сейчас у тебя другая проблема. Ты слеп.
– Что ты имеешь в виду? – склонил голову набок Алексей.
– Не офтальмологию, конечно, – усмехнулся Колычев. – Ты не воспринимаешь мир адекватно. Ты ослеплен своей враждой к тем, кого считаешь врагами, и своим желанием построить то государство, которое создал в своей голове. Возможно, это и хорошая идея, но от этого мир для тебя стал черно-белым, искаженным. Ты видишь только врага или друга, союзника или противника. Можешь не сомневаться, что твое видение неадекватно. Ненависть, желания всегда искажают восприятие.
– И что это означает? – нахмурился Алексей.
– Только то, что, как слепой, ты можешь пойти не туда, – пояснил Колычев.
– Ты как буддист, проповедуешь отказ от желаний.
– Отчего же? Можешь оставить их при себе и получать удовольствие от их удовлетворения. Главное, чтобы они не мешали твоему восприятию.
– И что же ты предлагаешь делать?
– Только успокоиться, больше ничего.
– Так просто?
– Не просто. Пока ты сидишь на пятках в зале, спокойствие сохранить легко. А вот когда на тебя со штыком наперевес бежит вражеский солдат, ты всегда спокоен? А надо. Особенно тебе. Ты политик, критические ситуации случаются в твоей жизни очень часто.
– Ты знаешь, как это сделать?
– Работай, – пожал плечами Колычев. – Я лишь показал тебе направление движения. Пройти этот путь каждый должен сам.
– Умеешь ты огорошить, Сергей, – проворчал Алексей.
– А ты думал, все так просто? – рассмеялся Колычев. – Может, для кого-то быть в двадцать шесть лет генералом, вхожим к президенту, – вершина. Может, для кого-то меткость в стрельбе и непобедимость в рукопашном бою – совершенство. С моей точки зрения, ты в начале пути.
– Вот как? Куда же ведет этот путь?
– Ну, видишь ли, все эти высокие посты, слава непобедимых бойцов – это все один плоский мир. Ты передвигаешься по оси координат – положение в обществе, деньги, удовлетворение физических желаний. Это плоскость, на которой ты занимаешь то или иное положение, но есть еще третья система отсчета, которая делает мир объемным. Это мир духа. Людей, умеющих видеть духовную сторону жизни, на Востоке называют просветленными.
– Получается четвертое измерение, – удивленно поднял брови Алексей.
– Значит, четвертое, суть не в том, – улыбнулся Колычев. – Если ты не развиваешься духовно, то сколь бы высоко ни стоял в обществе и сколько бы денег ни имел, просветленный человек будет смотреть на тебя как на муравья. Собственно, думаю, твой мичман Костин именно поэтому не интересовался общением с генералами-адмиралами, а ценил того индейца. Он просто видел положение этих людей в четырехмерном мире. И некоторые ему казались мелкими именно в этом, четвертом, измерении.
– А некоторые считали его мелким в трех других, – произнес Алексей.
– А это его сильно волновало? – улыбнулся Колычев. – Каждый сам определяет для себя приоритеты, и никто не может осуждать другого за его выбор. Костин сделал свой выбор и прошел по выбранной им дороге до конца. Не думаю, что его волновало мнение о нем людей, живущих ради власти и денег.
– Отчего же он тратил столько времени на меня? – поднял брови Алексей.
– Наверное, видел, что ты можешь развиваться, – пожал плечами Колычев. – Ладно, хватит болтать. Я весь этот разговор затеял, чтобы привести тебя в состояние, необходимое для тренировки. А насчет Сергеева не переживай – то, что должно случиться, случится обязательно. Думаю, я съезжу с тобой на обмен, чтобы ты не сорвался. Вообще, тебе надо поработать над состоянием покоя, иначе допустишь ошибку в самый ответственный момент. Ты парень крепкий, но бывают ситуации, когда и такие не выдерживают. Об этом еще поговорим. Сейчас давай поработаем над защитой от атаки ножом.

* * *

Четыре шага поперек, семь вдоль – это вся его камера. Железная кровать, умывальник, параша. Раз в день полуторачасовая прогулка в крытом решеткой дворике восемь шагов на пятнадцать. Два раза в неделю – душ. Газеты запрещены. Радио запрещено. Письма, кроме поздравительных открыток, запрещены. Никакой информации. Спасибо Дмитрию Андреевичу и одному неизвестному доброхоту за передачи с едой, сигаретами и теплыми вещами. Содержание очень приличное. Не сравнить с царскими тюрьмами.
Это “Кресты”. Как и в его Петербурге, тюрьма расположена на правом берегу Невы, но значительно выше по течению. Первый год его держали в замке гроссмейстера, но потом перевели сюда. По указу президента замок был превращен в музей, а заключенные распределены по разным тюрьмам. Павлу достались “Кресты”. Перевозили его в глухом фургоне, и увидеть город он не смог. Вот уже скоро три года, как его взгляд неизменно упирается в стены – серые, красные, белые, каменные, кирпичные, оштукатуренные. На нем опостылевшая полосатая тюремная роба. Заключенному можно знать текущую дату, заключенному можно пользоваться книгами из тюремной библиотеки – философского, научного характера и беллетристикой, но только выпущенными до первого июля четырнадцатого года. “Капитал” Маркса он знает теперь почти наизусть. Но никакой периодики. Так можно сойти с ума.
Сегодня первое мая тысяча девятьсот двадцать второго года. Полчаса назад закончился завтрак. Через час поведут на прогулку. Через пять дней ему, Павлу Сергееву, исполнится двадцать шесть лет. Санин обязательно пришлет поздравительную открытку. Так Павлу сидеть еще двадцать два года, два месяца и десять дней. Можно сойти с ума.
Можно сойти с ума не потому, что он не знает, что происходит за этими толстыми стенами. Можно сойти с ума потому, что он знает, что должно произойти, но никак не может это изменить.
В голове две картины, два образа. Первый – страшный, кровавый. В сорок первом Гитлер нападет на СССР. Без сомнения, его поддержит Северороссия. Это существенно осложнит положение на фронте и увеличит жертвы. Но, без сомнения, СССР выдержит. Здесь, в Северороссии, установится социалистический режим. Может, она войдет в состав СССР в качестве одной из республик, может, отдельным социалистическим государством, не важно. Важно, что социализм расширит свое пространство. А что потом? Потом хрущевская измена, предательство Горбачева. Крушение социалистической системы. Крах надежд. Этого допустить нельзя.
Нельзя допустить, чтобы этот проклятый буржуазный строй продолжал существовать. Раньше для Павла это была лишь теория, но теперь... Он помнит трупы своих соратников, он помнит лицо несчастной изнасилованной Инги. Он будет мстить... Нет, не только мстить. Он будет драться за тот мир, где больше не останется войн и насилия. И он уничтожит всех, кто встанет у него на пути. Когда-то в нем была любовь. Ее убили. Он знает, кто убил, он не простит. Он приложит все силы, чтобы отомстить. Но он не допустит старых ошибок. Он все рассчитает, спланирует, он все сделает, чтобы мир пошел по второму пути.
Он уже видит, как краснознаменные полки и дивизии первыми идут в наступление и сметают Гитлера и буржуазные режимы Северороссии, Румынии, Венгрии, Болгарии, Югославии. Уже к концу сорок первого Красная армия выходит к Ла-Маншу и Бискайскому заливу, штурмует Испанию. Северороссия? Мы сомнем ее. И все счета будут закрыты, долги оплачены. Алексей для него уже не личный враг, а лишь часть огромной системы, сдерживающей развитие человечества. Алексей – часть мира лжи и насилия. Павел ненавидит его как часть этого мира. Алексей стал обычным белым офицером.. Придется признать, что как друг Алексей больше не существует. Теперь есть только классовый враг – Алексей Татищев, которого надо уничтожить. Павел ненавидит силу, которая свела их в том бою, проклинает себя за то поражение... Но как дорого оно стоило ему! Он отплатит. Его борьба со старым миром – уже не просто борьба идеологий, теперь это личное.
К сорок третьему году в Европе только Великобритания останется буржуазной. Но падение британского империализма – это лишь вопрос времени. Первый удар по британскому льву будет нанесен на юге. Красная армия перевалит через горы Афганистана и подарит свободу народам Индии. Индусы, безусловно, поддержат нас в борьбе против колонизаторов. Потом будут опрокинуты японские войска. Социалистический Китай, социалистическая Япония. Какой восторг, какая перспектива! Народное восстание в Индокитае закончит дело, и вот вся Евразия – коммунистическая. После этого взять Австралию – дело техники. Потом – долгое противостояние с США. Перепрыгнуть океан – это не шутка. Но насколько будет проще, если ни в Европе, ни в Азии не останется буржуазных режимов. Конечно, можно будет опереться на национально-освободительное движение народов Латинской Америки. И тогда свершится! Социализм победит по всему миру. Тогда можно будет отложить винтовку и взять... А что взять? Весь смысл его жизни в борьбе. Он ничего другого не умеет, кроме как воевать и вести подпольную работу, а это по определению не будет нужно после полной победы социализма. Ему будет уже за пятьдесят. Но разве это возраст для борца за счастье человечества? Ничего, он найдет, или ему найдут, применение. В обществе тотальной справедливости ненужных, потерянных людей не бывает. Тогда начнется настоящая жизнь, в которой...
Но в пятьдесят третьем году умрет товарищ Сталин и начнется вакханалия разоблачений. Этого допустить нельзя. Что делать? Все просто. Надо поддержать товарища Берию. Он разоблачит антипартийный заговор Хрущева, и тогда страна пойдет дальше сталинским курсом. Ведь Берия – верный соратник Сталина, за что и был... будет убит предателями.
Две возможности, два разных пути. Крушение социализма нужно предотвратить любой ценой. Человечество должно пойти другой дорогой. Он знает какой. Павел видит тысячу возможностей добиться полной и окончательной победы социализма во всем мире... Но откуда у него это противное чувство, что судьба готовит ему новую ловушку? Почему одна мысль не дает покоя: “Если видишь два диаметрально противоположных пути, события обязательно пойдут по третьему, неожиданному, не похожему ни на один из них”?
До него донесся лязг открываемого глазка, потом скрежет отпираемого засова. Что-то рано сегодня”, – машинально подумал Павел.
Дверь распахнулась, и на пороге возникла широкая фигура тюремщика.
– Сергеев, – гаркнул он, – на выход, с вещами.
Быстро собрав вещи и завернув их в одеяло, Павел вышел в коридор, встал лицом к стене, дождался, пока стражник запрет дверь, и пошел в указанном им направлении, вдоль ряда железных дверей.
“Перевод в другую камеру или тюрьму?” – недоуменно размышлял он. Длинными переходами его провели в административный корпус, в один из кабинетов, где с заключенными обычно работали следователи. Там за письменным столом сидел Алексей в гражданском костюме в тонкую полоску, белой рубашке, при галстуке и в начищенных до блеска туфлях. Стражник вышел из кабинета и запер дверь.
– Ну, здравствуй, – усмехнулся Алексей. – Рад видеть тебя... в таком виде.
– Здравствуй, – буркнул Павел. – Надеюсь увидеть тебя в таком же.
– Возможно, увидишь,– произнес Алексей, – но не сейчас.
– Зачем звал? – процедил Павел.
Алексей поднялся, взял со стола лист бумаги и прочитал:
– Павел Сергеев согласно постановлению Верховного Суда Северороссии, на основании ходатайства господина президента, вы будете обменены на арестованного в РСФСР гражданина Северороссии графа Этгардта. С этого момента вам запрещается появляться на территории Северороссии. В случае попытки незаконного проникновения на ее территорию или осуществления деятельности, направленной на подрыв государственных устоев Северороссии, вы будете осуждены на основании уголовного уложения Республики Северороссии, а оставшийся вам по состоянию на первое мая тысяча девятьсот двадцать второго года срок будет добавлен к вашему новому сроку тюремного заключения.

Предыдущая страница 29 Следующая страница


Враги 30

Он посмотрел на Павла. Тот приосанился:
– Я вернусь сюда на танке.
– Как удачно, что мы недавно приняли решение о расширении производства противотанковых пушек. – Алексей положил лист на стол перед Павлом и вышел.

* * *

Через час Павла, вымывшегося в душе, переодетого в костюм, белую рубашку, галстук, лакированные туфли и шляпу, два стражника вывели в тюремный двор. Поверх сковывающих его запястья наручников был наброшен плащ, так что со стороны могло показаться, что человек просто несет верхнюю одежду.
Во дворе стояли два автомобиля. У того, что побольше, ждали Алексей и... Павел не без труда узнал майора Колычева, взявшего его в плен в том бою. Колычев, как и Алексей, был в гражданском. Около второго автомобиля курили четверо мужчин в темных костюмах. По их внушительному виду и по тому, как оттопыривались пиджаки с левой стороны, Павел сразу понял, что это охранники.
– Что-то вы все не в форме? – спросил Павел, подходя к Алексею.
– Так ведь мир на дворе, – ответил Алексей, распахивая перед ним заднюю дверцу автомобиля, – в моде цивильное.
– Что за машина? – поинтересовался Павел, опускаясь на удобное кожаное сиденье.
– “Руссо-балт”, – пояснил Алексей, опускаясь рядом, – производится в Петербурге.
– Я смотрю, движение у вас все же правостороннее*?
– Да, – кивнул Алексей. – Я настоял.
– Молодец, тем проще будет объединять с СССР, – улыбнулся Павел.
Алексей промолчал. Колычев, махнув рукой стражникам у ворот, быстро сел на переднее пассажирское сиденье, водитель запустил двигатель. Повернувшись назад, Павел увидел, что охранники бросают папиросы и усаживаются во второй автомобиль.
* Сейчас уже мало кто помнит, что до 1917 года дорожное движение в России было левосторонним и правила ориентировались на Англию. Большевики сделали движение правосторонним, поскольку большая часть техники к ним в начале 20-х поступала из Германии.
– Приличный эскорт, – улыбнулся он.
– Ты до сих пор был политзаключенным номер один, – ответил, отвернувшись к окну, Алексей.
– А Зигмунд? – удивился Павел.
– Выехал в Германию в день отречения, – произнес Алексей. – С ним эмигрировали многие из тех, кто поддерживал его. Но большинство немцев остались. Сейчас четверть граждан Северороссии – этнические немцы.
Кортеж подъехал к тяжелым тюремным воротам. Вырулив на набережную и свернув направо, к городу, машины начали набирать скорость.
– Что еще происходит в мире? – осведомился Павел.
– Да, в общем, ничего неожиданного, – пожал плечами Алексей. – В РСФСР подавлены выступления Антонова и другие крестьянские восстания, вводится нэп, но экономическое положение ужасное. Их показатели среднедушевого дохода и валового производства ниже наших раз в двенадцать. Мы уже почти три года проводим экономическую реформу и живем в условиях мира. Как и должно было быть, коммунисты получили от поляков по зубам в двадцатом. Мы подсобили Пилсудскому, подведя части к границе и понервировав Ленина. Да, у меня для тебя сюрприз. Белая армия в Крыму сумела удержаться. Там сейчас провозглашена Российская республика, наследница Российской империи. Президентом Врангель, а главнокомандующий вооруженными силами – Слащев. Был там небольшой военный переворот в сентябре двадцатого.
– Твоя работа? – спросил Павел. Алексей кивнул.
– Наверное с вами они целуются-милуются, – процедил Павел.
– Напротив, – отрицательно покачал головой Алексей, – не признают нас. Как и Финляндию, Эстонию, Латвию и Литву. Польшу со скрипом признали в двадцатом, когда они одновременно воевали с Советами. Да и здесь без давления Парижа не обошлось. Политический режим в Крыму весьма жесткий. Впрочем, и Врангелю со Слащеным пришлось отойти от тотального экономического регулирования. Сейчас там приличный экономический рост.
– Их не стали добивать? – удивился Павел.
– Крым – естественная крепость, а Слащев – толковый военный, – пояснил Алексей. – Это даже Врангель признал после Перекопского и Керченского сражений и простил ему неподчинение. Советы просто не имеют военных и экономических возможностей. Скоро сам в этом убедишься. Крестьянские восстания и бунты в некоторых воинских частях заставили коммунистов в двадцать первом опасаться десанта из Крыма. А уж о том, чтобы штурмовать его, и речи быть не могло. А потом экономика РСФСР практически рухнула. Слава богу, и у Врангеля хватило политической воли заняться внутренними проблемами, а не начинать новый поход на Москву. Политик он замечательный, хоть в этом его роль положительна. Ну, РСФСР, как водится, никто не признает. Нас признали фактически все. Польша вообще наш основной союзник. В общем, Северороссия уверенно встала на путь правового государства. Через три недели выборы президента. Абсолютно демократические. Это я к тому, что в Москве кричат про реакционный диктаторский режим Оладьина.
В машине воцарилось молчание. Наконец Павел произнес:
– Ты не знаешь, как Инга?
– Замужем, – буркнул Алексей, – за одним инженером. Тот все удивляется, как удачно складывается его карьера на государственных оборонных заводах.
– Ты ее... – Павел запнулся, не зная, как закончить фразу.
– Нет. – Алексей отвернулся к окну. – Я ее не видел с того дня и, полагаю, не увижу никогда. Просто есть долги, которые если не вернуть вообще, то надо хоть как-то уменьшить.
Павел тоже отвернулся к окну. Автомобиль свернул на мост. Павел обратил внимание, что движение в городе очень интенсивное. Ломовые телеги явно начали уступать место фырчащим и непрестанно гудящим автомобилям. Он заметил роту солдат, во главе с офицером, марширующих через мост. Мундиры были совершенно иные, чем в период гражданской войны, – более темные; на головах вместо привычных фуражек сидели конфедератки с низкой тульей. Винтовки были автоматические, уже знакомые Павлу, системы Федорова. Сапоги блестели на майском солнце.
– Я смотрю, вы поменяли форму, – проговорил Павел.
– И содержание тоже, – ответил Алексей. – Действующая армия небольшая, с профессиональным ядром, вооружена по последнему слову техники. Созданы бронетанковые части и усилена авиация. Сикорский* работает в Петербурге. Есть очень хорошие мобилизационные планы, и все мужское население республики получает военные специальности и проходит сборы. Я знаю, вы еще придете сюда. У нас есть чем вас встретить.
– Не надейся нас остановить, – процедил Павел.
Алексей повернулся к окну.
* Талантливый русский авиаконструктор, эмигрировал в 1918 г. и работал в США. Прославился созданием первого в мире вертолета.
– Мы уже сказали друг другу все, – произнес он. – Мы уже сталкивали бригады и полки в нашем споре. Если тебе не жалко людей, можешь продолжать. Но я бы предпочел мирное сосуществование. Живи, как знаешь, и не мешай жить другим, как они хотят.
– Вот потому, что мы отказались от военного противостояния, мы и проиграли там. – Павел мотнул головой назад. – Мирное сосуществование, а тем временем – идеологическая война.
– Конечно, – ухмыльнулся Алексей, снова поворачиваясь к собеседнику. – Только не надо говорить, что вы не вели пропаганду. Да и в экономике тоже сил немало приложили. Но в мирной жизни у вас шансов нет, может, оттого вы так агрессивны. Воинская часть хороша на фронте и очень плоха для ведения мирного хозяйства. А ваш социализм – это один большой военный лагерь. Так что, если хочешь жить мирно, я тебе могу посоветовать, как лучше обустроить страну, и даже помочь. Если хочешь воевать, я тебе не советчик.
– Я буду воевать, пока вы не сдохнете, – жестко произнес Павел.
– Воюй, только побыстрее. Я же сказал, победить экономически у вас шансов нет. Впрочем, если вы проиграли идеологическую войну, значит, и идеологически были слабее. Тебе же не приходит в голову обвинять подполковника Колычева в подлоге и жульничестве? Он победил тебя в честном штыковом бою. Колычев был сильнее. Признай поражение и здесь. Не будем об этом, все уже и вправду сказано. Если захочешь есть, скажи, путь у нас долгий. Наручники на время еды я сниму.
– Уже подполковник, – процедил Павел, – быстро.
Он заметил, что автомобиль проезжает мимо указателя направления на Новгород.
– Ничего, – проворчал Павел, – я займусь и штыковым, и рукопашной, как занялся стрельбой после нашей встречи в сентябре семнадцатого. Я смогу победить тебя и с оружием, и без оружия, и в поединке на ковре, и в баталии, где столкнутся многочисленные современные армии. Мы с тобой враги до скончания дней.
Алексей промолчал, отвернувшись к Колычеву. Тот ответил спокойным взглядом.

* * *

Солнце уже клонилось к горизонту, когда, выглянув из-за спины водителя, Павел увидел впереди пограничный шлагбаум. Сердце учащенно забилось. Вот она, долгожданная свобода. Около трех часов, включая короткую остановку для заправки и обеда, они ехали от Петербурга до Новгорода по гладкому прямому шоссе. За Новгородом дорога стала хуже, но все-таки оставалась очень приличной, даже с точки зрения россиянина конца двадцатого века. Павел заметил, что за три года многое изменилось. Улучшились дороги, появились заправочные станции, люди стали одеваться значительно лучше. Он подумал, что его ждет измотанная гражданской войной и разоренная страна. Но все же это была его страна, земля его мечты, и сердце наполнилось радостью.
Машины выкатились на небольшую заасфальтированную площадку перед шлагбаумом. Справа стояла будка, в которой дежурил солдат в новой североросской форме и с автоматической винтовкой. Его конфедератка имела зеленый верх. Слева выстроилось отделение таких же солдат.
Алексей распахнул дверцу, выпрыгнул из машины и знаком предложил Павлу последовать за ним. Асфальт обрывался сразу за шлагбаумом, дальше шла грунтовая дорога. Метрах в ста от шлагбаума около нее стоял зелено-красный пограничный столб с гербом Северороссии, метров через пять стоял другой, неокрашенный, столб с гербом РСФСР, а еще дальше виднелся второй шлагбаум, за которым, с винтовкой с примкнутым штыком за плечами, ходил солдат в старой русской пехотной форме, но без погон.
– Не приехали еще, – буркнул Колычев, тоже выходя из машины. – Закуриваем?
Он достал из кармана пачку “Честерфилда”, сунул себе в рот сигарету и протянул другую Павлу. Перекинув плащ на локоть, Павел взял ее и прикурил от спички, зажженной подполковником.
– А ты? – кивнул он Алексею.
– Не курю. – Тот отошел к будке и принялся рассматривать советскую сторону.
Охранники, приехавшие во второй машине, снова курили, перебрасываясь какими-то шутками. Так прошло около получаса. Внезапно на советской стороне послышался какой-то шум. Около десятка кавалеристов при шашках и карабинах подъехали к шлагбауму, спешились, привязали коней к коновязи, затем построились. Тут же из-за поворота выехала большая открытая машина.
Колычев махнул рукой, и немедленно отделение североросских пограничников отгородило его, Алексея и Павла от границы, полностью закрыв ему видимость. Кинув недокуренную сигарету на асфальт, подполковник кивнул охранникам и направился к пограничному шлагбауму.
Охранники подошли к Павлу. Один достал из кармана ключ и снял наручники. Второй, очевидно старший в группе, произнес:
– Господин Сергеев, сейчас вас выведут на государственную границу для обмена. Вам надлежит беспрекословно выполнять все наши приказания. При попытке бежать мы немедленно откроем огонь на поражение.
Один из охранников отошел в сторону, следя за происходящим на границе. Наконец он махнул рукой, и только что говоривший охранник и его помощник, снявший наручники с Павла, подхватили его под руки и повели вокруг строя пограничников. Когда они подошли к шлагбауму, выскочивший из будки солдат поднял его. Павел бросил последний взгляд на неподвижно стоящего у обочины Алексея. Тот отвернулся. И в этот момент Павел понял, кто был тот второй доброхот, приносивший для него в тюрьму передачи. Он хотел что-то сказать, но охранники грубо потянули его, заставив идти.
У североросского пограничного столба стоял Колычев, а напротив него, у советского столба, стоял человек в гимнастерке, перепоясанной широким ремнем, в галифе и сапогах. С советской стороны к границе, так же под руки, два чекиста вели худощавого высокого человека в темном костюме, белой рубашке, но без галстука и в лакированных туфлях.
Сто метров от шлагбаума до столба показались Павлу бесконечно долгим путешествием, но вот он уже рядом с Колычевым. Подполковник знаком велел остановиться. Чекисты с человеком в штатском продвигались медленней, но наконец и они вышли к своему столбу. Колычев внимательно посмотрел в лицо человеку, которого доставили для обмена чекисты, потом кивнул стоящим напротив него военным.
– Идите спокойно, не бегите, – произнес старший охранник, подталкивая Павла вперед.
Тот сделал два шага, остановился, затем снова пошел вперед. Через два метра он разминулся с графом Этгардтом, бросив на него холодный взгляд, и, уже не в силах сдерживаться, ускорил шаг.
Спустя несколько секунд двое чекистов, те, что вели графа, встали плечом к плечу за спиной Павла, заграждая от возможного выстрела, а третий, крепко пожав руку, произнес:
– С освобождением, товарищ Сергеев. Идемте скорее, здесь небезопасно.
Быстрым шагом, почти бегом, они направились к советскому шлагбауму. Когда миновали его и укрылись за строем красноармейцев, навстречу Павлу двинулся высокий мужчина средних лет, в кожанке поверх гимнастерки, галифе и офицерских сапогах, и протянул руку:
– С освобождением, товарищ Сергеев. Добро пожаловать на советскую землю. Я заместитель начальника отдела внешних операций ОГПУ товарищ Петерс. Рад, что вы вырвались из лап североросских реакционеров.
– Спасибо. – Павел ответил на рукопожатие и повернулся к границе.
Там, за североросским шлагбаумом, уже хлопали дверцы автомобилей и ревели моторы. Начальник Управления государственной безопасности Северороссии генерал-майор Татищев, подполковник Колычев и граф Этгардт возвращались в Петербург.
– Мы еще вернемся, – жестко произнес Павел.

Эпизод 13 НОВАЯ ЖИЗНЬ

Павел прошел по коридорам здания, расположенного в самом сердце Кремля, и оказался в приемной, облик которой так хорошо был известен ему по многочисленным документальным и художественным фильмам, которые он видел еще в своем мире. Невзрачный лысый человечек, сидевший за столом, поднялся, завидев его, и произнес:
– Слушаю вас.
– Павел Сергеев, – произнес Павел, – к товарищу Сталину.

Предыдущая страница 30 Следующая страница


31 Дмитрий Шидловский

– Я доложу, – буркнул человечек, почему-то на цыпочках подобрался к двери кабинета, постучался и проскользнул внутрь. Примерно через минуту он вновь открыл дверь:
– Проходите, товарищ Сергеев.
Павел вошел в огромный кабинет, которому еще предстояло сыграть столь значительную роль в истории всего человечества. За столом у противоположной стены восседал сам товарищ Сталин, молодой, с черными как смоль волосами. Еще не великий вождь и учитель, еще не единоличный глава страны, еще только один из пяти партийных вождей, концентрировавших все более значительную власть в огромной стране* по мере того, как смертельно больной Ленин удалялся от управления партией и государством.
* В тот момент, как и позже, в 1924–1928 годах, большинство наблюдателей полагали, что пять партийных лидеров – Сталин, Троцкий, Бухарин, Рыков и Каменев – перенимают власть у Ленина, имея примерно равные шансы стать лидерами партии и страны. Мало кто сомневался в том, что в конце концов останется только один вождь, который подомнет остальных. Многие сейчас полагают, что, если бы победил не Сталин, а другой претендент на власть, история России в двадцатом веке сложилась куда более счастливо. Не желая навязывать читателю своего мнения, хочу все-таки заметить, что вряд ли кто-то из соперников Сталина имел такие, как у него, волевые качества, навыки аппаратной борьбы и способность вести сложные, многоступенчатые интриги. Впрочем, если даже предположить, что в результате несчастного случая или покушения Сталин погиб (других способов для победы конкурентов над ним я просто не вижу), кто-либо из оставшихся вождей одержал бы верх, полагаю, история могла бы измениться только в том отношении, что менее умелый и прозорливый диктатор привел бы коммунистическую систему к краху значительно раньше.
Никто пока еще не знал, какая судьба отведена Сталину в дальнейшем. Никто, кроме Павла. И вот сейчас Павел чувствовал, что ему предоставился редчайший шанс изменить историю.
– Здравствуйте, товарищ Сергеев, – медленно произнес, не поднимаясь со своего кресла, Сталин. – Проходите, присаживайтесь.
– Здравствуйте, товарищ Сталин, – четко, почти по-военному, произнес Павел.
Он сел на указанный вождем стул.
– Поздравляю вас с освобождением, – улыбнулся Сталин. – Тяжело было?
– И не такое выдерживали, – браво ответил Павел. – Спасибо, товарищ Сталин.
– Какое впечатление у вас от увиденного в РСФСР? – осведомился вождь.
– Положение тяжелое, – произнес Павел. – Впереди много работы.
– Очень правильно заметили, – утвердительно покачал головой Сталин. – На каком же участке хотели бы вы приложить свои усилия?
– Готов работать там, куда пошлют партия и вы, товарищ Сталин, – вытянулся в струнку Павел.
Глаза вождя блеснули желтым.
– Не стоит так выделять мою личность, – медленно проговорил он. – Я лишь один из солдат партии.
– Вы единственный, кто может продолжить дело Ленина и привести нас к победе, – неожиданно выпалил Павел и обмер, словно пригвожденный к месту холодным взглядом собеседника.
– Неправильно мыслите, товарищ Сергеев, не диалектически, – нахмурился Сталин. – В нашей работе незаменимых людей нет, но все мы служим ради всемирной победы коммунизма.
Павел потупился под строгим взглядом вождя. Все пламенные слова, которые он подготовил для этой встречи, сразу вылетели из головы, уступив место страху, который почему-то вселил в него один вид Сталина.
– Я надеюсь, вы отдадите все свои силы нашему общему делу, – продолжил Сталин, – а не внутрипартийной борьбе, которая является лишь эпизодом великой битвы за счастье всего человечества.
– Конечно, товарищ Сталин, – потупился Павел.
– Хорошо, – удовлетворенно кивнул вождь, – я рад, что вы понимаете эти вещи. И раз вы готовы выполнить любое поручение партии, я бы предложил вам работу в аппарате Коминтерна.

* * *

Петербургская белая ночь уже начала уступать место солнечному утру, когда Алексей вышел из автомобиля у подъезда Мраморного дворца. Широко шагая, он миновал вестибюль, поднялся по роскошной лестнице и вскоре оказался в приемной президента.
– Проходите, ваше высокопревосходительство, – произнес капитан первого ранга Гюнтер Вайсберг, распахивая перед Татищевым дверь кабинета.
Алексей вошел и увидел Оладьина. Адмирал сидел за своим рабочим столом в какой-то неестественно расслабленной, безвольной позе. Видеть президента в гражданском костюме было непривычно, но еще менее привычно было видеть его в столь подавленном состоянии.
– Это конец, Татищев, – поднял он мутные глаза на Алексея. – Сорок восемь процентов за нас, пятьдесят один с половиной – за Трауппа. Социал-демократы победили.
– Значит, такова судьба, – произнес Алексей, садясь в кресло для посетителей.
– Благодаря мне, – процедил сквозь зубы адмирал, – эта страна существует вообще. Благодаря мне ее граждане каждый день намазывают жирным маслом кусок белого хлеба. Благодаря мне они могут писать в своих газетенках всякую чепуху и горланить на своих партийных сходках. И они же за это меня – вон! Не нравятся мои диктаторские замашки, видите ли.
– Но они помнят также обнищание и повальную безработицу первого года экономической реформы, – покачал головой Алексей. – Да к тому же общеизвестно: мещане, когда их жизни и имуществу ничего не грозит, боятся ярких личностей. Так уж устроен мир.
– Нет, трижды прав Врангель, что своим спуску не дает, – грохнул кулаком по столу Оладьин. – Вот бы где они у меня были, если бы не твои либеральные иллюзии. Слушай, Татищев, а если поднимем твой спецполк и флот и разгоним всю эту интеллигентскую сволочь к чертям?
– Практически это возможно, – кивнул Алексей. – В армии за вас голосовало девяносто восемь процентов, в полиции – восемьдесят. Но вначале примите мою отставку.
– Почему? – Глаза адмирала снова помутнели.
– Потому, что то государство, которое вы создадите, это не то государство, в котором я хочу жить. Вы знаете, ваше высокопревосходительство, я не трус, и под пули ходил, и в подполье работал. Но мы боролись против узурпаторов. Если вы пойдете сейчас по силовому пути, свернуть уже не сможете. Вы будете арестовывать неугодных вам, лишать собственности не поддерживающих вас. И чем же вы будете тогда отличаться от большевика?
– Вы же знаете, что я антикоммунист, – вскипел Оладьин.
– Я против коммунистов, – покачал головой Алексей, – не потому, что мне не нравятся серп, молот и красные знамена. Я против них, потому что считаю: каждый человек от рождения наделен неотъемлемыми правами. Я сражался против большевиков, которые плюют па эти права, считая людей материалом, сырьем для своих экспериментов. Я не поддержу вас, если вы превратитесь в обычного диктатора, мыслящего подобным же образом.
Оладьин снова обмяк.
– Вы нужны мне, Алексей, – произнес он. – Мы многого добились вместе. Почему вы хотите оставить меня?
– Я не оставлю вас, – с напором произнес Алексей, – если вы не свернете с пути, на который однажды встали. Выбирайте, ваше высокопревосходительство, что для вас первостепенно: личная власть или благо государства. Если первое, я с вами, пусть даже это и означает мою и вашу отставку. Но помните: правитель, действующий из своих личных интересов, ведет страну к гибели.
– К тридцатому году мы должны были включить в свой состав Эстонию и Финляндию, – помотал головой Оладьин, – стать одной из самых мощных военных держав. А что сделают эти?!
– Подчинитесь неизбежному, ваше высокопревосходительство, – проговорил Алексей. – Мы сами установили правила игры. Давайте не будем нарушать их. Надо во что бы то ни стало избежать крови. Не забывайте, что времена меняются. Если мы сохраним демократию, то еще сможем вернуться к власти через те же выборы. Но сейчас народ нас не хочет. Это придется признать и, если мы уважаем своих граждан, признать результаты выборов. Сейчас нам просто надо проанализировать причины, по которым мы проиграли, чтобы извлечь уроки и не допустить ошибок в дальнейшем. Социал-демократы уважают конституцию, они не будут узурпировать власть, как это сделали бы коммунисты или фашисты. Мы сохраним много мест в Думе. Вы сможете стать депутатом и лидером парламентской фракции.
Если же мы пойдем по силовому варианту, это будет лишь началом целой цепи кровавых переворотов. А в конце концов к власти придут коммунисты, потому что они сплоченнее и жестче остальных, а народ к этому моменту уже не будет видеть разницы между нами и ними.
– Хорошо, – вздохнул адмирал. – Ступайте к себе. До передачи власти у нас еще месяц. Постарайтесь привести дела в порядок и сделать максимум возможного за это время.

* * *

Павел шел по коридору в уже известном всей Москве здания на Лубянке. Когда-то здесь находилось страховое общество, а теперь – грозная спецслужба, одно название которой заставляло трепетать многих людей в стане и за ее пределами. “Ничего, – думал Павел, – пройдет еще немного времени, и весь мир будет трепетать перед мощью пролетарского карающего меча. Так и должно быть. Только таким путем мы сможем утвердить свою власть на планете”.
“Только таким? – шальная мысль возникла в его мозгу. – Не означает ли это, что мы просто не способны взять власть в ходе свободных выборов, конкурируя с буржуазными партиями? При самом благоприятном стечении обстоятельств, когда нам никто не мешал вести пропаганду, в январе восемнадцатого мы набрали двадцать пять процентов, и то в союзе с левыми эсерами. В нашем мире за коммунистов на президентских выборах проголосовало около половины граждан страны, некоторые даже говорят, что больше половины, а результаты скрыли. Может, и так. Но, что греха таить, многие из выбиравших Зюганова голосовали против Ельцина, а не за коммунизм. Здесь же нам пришлось подавлять мощные крестьянские восстания. Неужели народ и вправду нас не хочет? Бред. Я же знаю, что это единственно верное учение, дорога к светлому будущему. Большинство населения еще не созрело. Но что делать? Не ждать же отстающих! Надо ускорить исторические процессы ради них же, всех людей, живущих на земле, ради блага их потомков”.
Навел остановился около нужной ему двери и постучал.
– Войдите, – раздался знакомый голос. Павел вошел.
– Здравствуйте, товарищ Сергеев, – поднялся из-за стола Петерс. – Спасибо, что пришли так быстро.
– Это мой долг, – улыбнулся Павел, садясь на стул для посетителей.
Обстановка кабинета Петерса была более чем аскетичной. Канцелярский письменный стол с примыкающим к нему столом для совещаний. Несколько стульев и три шкафа для бумаг. На крышке рабочего стола размещались: простенький письменный прибор, пресс-папье, стеклянный графин с водой и два граненых стакана. Осматривая скудное убранство кабинета, Павел подумал: “Все правильно, так и должно быть. Все должно быть подчинено одной задаче – борьбе за дело коммунизма. Никакой роскоши, никаких сантиментов. Прав товарищ Сталин, трижды прав. И я должен отдать всю свою жизнь борьбе. Это смысл моей жизни”.
– Как работается? – осведомился Петерс, в упор глядя на собеседника. – Как обустроились?
– Нормально, – пожал плечами Павел. – Быт меня не очень волнует. Выделили комнатку недалеко от работы, тому и рад. Служу секретарем в Балтийском отделе Коминтерна. Работа в основном техническая. Ничего особенного. Вы знаете, я бы мог приносить больше пользы нашему делу.
– Все, что делается на благо пролетариата, – полезно, – наставительно проговорил Петерс. – Впрочем, вы действительно чрезвычайно важны для нас. И наш отдел был бы рад установить с вами более тесное сотрудничество, товарищ Сергеев.
– Рад помочь, – улыбнулся Павел.
– Прежде всего меня интересует обстановка в Северороссии, – быстро проговорил Петерс. – Честно говоря, я не ожидал, что Оладьин так легко отдаст власть. Что вы думаете по этому поводу?
– Возможно, – пожал плечами Павел, – он действительно уверовал в идеалы буржуазной демократии. Если честно, я тоже полагал, что он совершит переворот и не допустит конкурента к власти.
– Мы очень рассчитывали на это, – проворчал Петерс. – Если бы события пошли таким образом, мы могли бы спровоцировать там серьезный конфликт между социал-демократами и Оладьиным. Возникли бы уличные беспорядки, а там, глядишь, и до революционной ситуации недалеко.
У Павла загорелись глаза:
– Значит, все же есть планы по восстановлению советской власти в Северороссии?
– Конечно, товарищ, – снисходительно пояснил Петерс, – наша борьба не прекратится никогда.
– Я мог бы помочь, – быстро произнес Павел.
– А вы и так помогаете. Насколько я знаю, вам поставлена задача работать с североросскими коммунистами, проживающими на территории РСФСР, и курировать работу Коминтерна в Северороссии. Это важная деятельность.
– И стоило меня обменивать на иностранного шпиона, чтобы я сидел за канцелярским столом и перебирал бумажки?! – начал кипятиться Павел.
– Не спешите, товарищ Сергеев, – произнес Петерс. – Вы обладаете знаниями и навыками, которые окажутся чрезвычайно полезны для нас в будущем. Но ваше время еще не настало.
– Конечно, – кивнул Павел. – Но есть же и текущие операции. Сама борьба. Все, чем я занимаюсь, очень рутинно и приносит незначительный результат. Какие-то фракции, внутрипартийные склоки, оппортунистические уклонисты. Конечно, я добьюсь проведения генеральной линии... Но я хочу настоящего боя. У меня есть счеты кое с кем в Северороссии.
– Всему свой черед, – отмахнулся Петерс. – Наступит еще время новых боев. Но и сейчас есть невидимый фронт, и бои ведутся на нем не менее жестокие, чем в гражданскую. Кстати, мне стало известно, что вы знали начальника Управления североросской госбезопасности Татищева еще до революции. Как вы можете охарактеризовать этого человека?
– Убежденный антикоммунист, еще с четырнадцатого года. Целью своей жизни поставил борьбу с советской властью. Хитрый, умный...
– Уж в этом-то я убедился, – оскалился Петерс. – Есть какие-либо возможности повлиять на него? Подкупить, подсунуть женщину, посадить на наркотики? В ближайшее время он покинет свой пост, и контроль за ним ослабнет. Да и сам он может расслабиться, оказавшись не у дел. Возможно, затаит обиду на новые власти, а информация, которой он владеет, чрезвычайно ценна.
– Честно говоря, сомневаюсь в этом, – пожал плечами Павел. – То, что просто купить его не получится, я гарантирую. Он весьма сложный человек… И опасный. Я бы посоветовал ликвидировать его.
– Зачем? – Петерс пожал плечами. – Он скоро и так окажется в отставке.
– Вы не понимаете, – настаивал Павел. – Это действительно опасный человек. Он знает слишком многое. При любом обострении ситуации он сразу окажется в стане наших врагов и нанесет непоправимый вред. Его надо убрать.
– Я понимаю вашу личную ненависть к нему, – сочувственно произнес Петерс, – но в мире очень много реакционеров. На каждого из них охотиться мы не можем. Да и не нужно это. Одного убьем, двое других появятся. И хватит об этом. Партия определила методы борьбы, мы с вами – ее солдаты, должны выполнять приказы. Когда будет дана команда на индивидуальный террор, мы немедленно начнем его. Но пока наша задача – бороться с оппортунистическими и экстремистскими течениями в коммунистическом и социал-демократическом движении. И вы будете это делать, если, конечно, намереваетесь остаться в партии.
– Хорошо, – гневно блеснул глазами Павел, – тогда у меня еще один вопрос. Я узнал, что вот уже несколько лет в Северороссию выезжают многие известные ученые с семьями. Вы не находите, что это беспечное разбазаривание людских ресурсов?
– Перепуганные буржуи пусть бегут, – недовольно оттопырил губу Петерс. – Северороссы платят за каждого из них золотом и валютой. На эти деньги мы закупаем оборудование для разрушенных войной заводов, укрепляем экономику советского государства.

Предыдущая страница 31 Следующая страница


Враги 32

– Это оборудование через десять–пятнадцать лет устареет, – возразил Павел, – а выехавшие ученые создадут новое, более совершенное, но уже не для нас, а для них. Неужели вы не понимаете, что за каждый вложенный в науку червонец враг получит более чем десятикратную отдачу? Никакое оборудование не даст вам такой рентабельности. А в вопросе развития вооружений ущерб вообще нельзя измерять в деньгах. Хороший аэродинамик, работающий в авиаконструкторской лаборатории противника, опаснее дюжины эскадрилий бомбонесущих аэропланов.
– Эк вы хватили, – поморщился Петерс, – десять–пятнадцать лет. Да к двадцать девятому году наверняка произойдет мировая революция и сметет всех этих реакционеров с их аэропланами и пушками. Если вы так беспокоитесь о состоянии советской науки, то поинтересуйтесь, сколько рабфаков открыто сейчас и в Москве, и в провинции. Мы будем готовить наших, пролетарских ученых. Это не буржуазные спецы, которые все время норовят предать или уходят в интеллигентскую болтологию о гуманизме и прочей чепухе. Эти будут исходить только из задач пролетарской революции.
– Подготовить специалиста – это дело многих лет, – покачал головой Павел. – А кто будет их готовить, если все самые лучшие старые профессора уедут? Наука сильна преемственностью поколений ученых. Рабфаковцы должны учиться у старых специалистов, чтобы перенять то, что знают они, и пойти дальше. В противном случае они вечно будут в положении догоняющих.
– А вот я у охранки ничему не учился, – заявил Петерс. – До четырнадцатого года сапоги в Даугавпилсе тачал, а потом в окопах вшей кормил, а вот контру ловлю не хуже этих хваленых спецов от жандармерии. И наши рабфаковцы еще такую фору дадут всем этим буржуазным спецам, просто за счет молодого задора и высокого пролетарского сознания, что мир ахнет.
Павел тяжело вздохнул. Бесперспективность спора стала ему совершенно ясна.
– Я подам докладные записки товарищу Сталину и товарищу Менжинскому, – спокойно произнес он.
– Подавайте, – пожал плечами Петерс. – У вас ко мне все?
– Пока да, – кивнул Павел.
– Хорошо, – кивнул Петерс. – А у меня к вам еще одна просьба. Я понимаю, что быстро этого не сделаешь, но работать в этом направлении необходимо. Проанализируйте данные агентуры Коминтерна и сообщите нам, кто из социалистически настроенных деятелей в североросской политике, государственном аппарате, возможно, даже армии и полиции могут быть завербованы нами, так сказать, на идеологической основе. Вы меня понимаете?
– Конечно, – улыбнулся Павел, – это я сделаю.
– Вот и отлично, – произнес Петерс. – Тогда до встречи.
Павел поднялся, пожал руку чекисту и направился к двери. Однако, не дойдя, повернулся к собеседнику:
– У меня есть одна просьба, товарищ Петерс. Я бы хотел пройти обучение у серьезного специалиста по штыковому и рукопашному бою. Не можете ли вы мне порекомендовать такого?
– Штыковым и рукопашным? – удивленно поднял брови Петерс. – Вы? Зачем?
– Есть один должок, – процедил Павел. – В девятнадцатом один человек взял меня в плен в рукопашном бою. Я бы не хотел, чтобы такая ситуация повторилась. Да и поквитаться с господами офицерами не мешало бы.
– И кто вас взял? – склонил голову набок Петерс.
– Некто майор Колычев, – произнес Павел. – Сейчас он вроде подполковник.
– Ого! – Петерс покачал головой. – Известная личность. Подполковник североросской госбезопасности. Создал Центр боевой подготовки, в котором проходят обучение не только служащие в североросской армии и полиции, но и стажируются офицеры многих буржуазных государств. Считается одним из самых больших мастеров рукопашного боя в Европе. Это очень серьезные противник. Думаю, вам не стоит расстраиваться, что вы потерпели от него поражение.
– И все же, – с напором проговорил Павел, – если я чувствую, что в чем-то уступаю своим врагам, то обязательно стараюсь восполнить свои недостатки. Это закон борьбы – враг всегда использует твои слабые места, и, чтобы выиграть, надо усиливать в первую очередь их.
– Что же, – пожал плечами Петерс, – раз вы так хотите... Есть один человек. Очень серьезный специалист, знаток японской борьбы джиу-джитсу*. Обучает он, правда, только сотрудников ОГПУ и милиции, а вы работник аппарата Коминтерна… Впрочем, учитывая наши с вами особые отношения, думаю, исключение для вас будет сделано. Я напишу ему записку.
* Правильнее говорить “дзю-дзюцу”, это гораздо ближе к оригиналу. Однако в Европе, Америке и России эта борьба получила распространение в конце XIX века именно под названием джиу-джитсу.

* * *

Через четверть часа Павел вышел на Лубянскую площадь. Нэповская Москва шумела. Катили извозчики, развозя нэпманов и их расфуфыренных жен. По тротуару шагали совслужащие. В отдалении послышалась трамвайная трель. К подъезду здания ОГПУ свернул открытый автомобиль, из которого вышел какой-то чекист, а с ним… Павел остолбенел, узнав Наталью. Та тоже застыла, увидев его. Ее спутник нетерпеливо проговорил:
– В чем дело, товарищ Раппопорт?
– Извините, – опомнилась она, – я вас догоню. Есть одно дело.
– Не задерживайтесь, пожалуйста, вас хотят срочно видеть в шестом отделе, – сухо произнес чекист и направился к подъезду.
Наталья пошла к Павлу. Он шагнул ей навстречу.
– Ты? – произнес он. – Как ты выбралась оттуда?
– Меня депортировали с персоналом полпредства, когда Оладьин вошел в Петербург, – пояснила она. – А как ты здесь оказался? Я думала, ты в тюрьме.
– Меня обменяли месяц назад на североросского шпиона, – проговорил он. – Я сейчас работаю в аппарате Коминтерна.
– А я в отделе переводов Московского ОГПУ. Ну что ж, – проговорила она после непродолжительной паузы, – рада, что ты на свободе и в Москве. Мне, извини, надо бежать. Срочная работа.
– Да, – встрепенулся он. – Как я смогу найти тебя?

* * *

Июль тысяча девятьсот двадцать второго года в Петербурге был необычайно жарким. Алексей неспешно шел по улице, расстегнув ворот рубахи и держа пиджак под мышкой. Впервые за долгое время он никуда не спешил. Впервые не чувствовал тяжести оружия. Впервые шел по городу без охраны. Впервые не знал, что ему делать дальше.
Подойдя к дому на Кирочной, он посмотрел на окна третьего этажа и направился к подъезду. Швейцар приветливо распахнул перед ним двери. Мягкая ковровая дорожка покрывала лестницу. Цветные витражи отбрасывали веселые блики под ярким летним солнцем. В вазах на подоконниках благоухали цветы.
– А, Лешенька, проходите, дорогой, – радушно встретил его Санин в дверях своей квартиры. – Как дела ваши?
– Да вот, – неопределенно отозвался Алексей, протягивая ему лист бумаги и проходя в гостиную.
– Так, – проговорил Санин, беря с комода очки и разворачивая лист. – “Уважаемый господин Татищев, в связи с реформированием Управления государственной безопасности уведомляю вас о вашей отставке с пятнадцатого июля тысяча девятьсот двадцать второго года. Президент Траупп”. Поздравляю вас, Лешенька.
– Спасибо, – буркнул Алексей, тяжело опускаясь на стул. – Хотел бы я знать, что мне теперь делать.
– Ну, если не ошибаюсь, – откашлялся Санин, – генерал-майору в отставке полагается приличное содержание.
– Недурное, – подтвердил Алексей, – но дело-то не в том. Мне двадцать шесть лет. Восемь лет назад мы попали сюда, я поставил себе цель, и с тех пор у меня не было ни одной свободной минуты. Я менял приоритеты, корректировал задачи, но всегда шел к чему-то, добивался чего-то, а вот сейчас мне некуда идти. Меня просто вышвырнули с государственной службы и из политики.
– Вы сумели построить целое государство, Лешенька, – улыбнулся Санин. – Что для вас теперь построить свою жизнь? Разве мало личных проблем, что вы так сокрушаетесь?
– Да, вы правы, – произнес Алексей. – Надо заняться собой, создать семью. Наверное, пойду в бизнес. Только вот в какой? Я хорошо умею стрелять из орудий, револьверов, винтовок разных систем, вести агентурную работу, брать мосты и штабы противника. И это все. Оказывается, я не приспособлен к мирной жизни.
– Приспосабливайтесь, – проговорил Санин. – В конце концов, сражаясь на гражданской войне, вы лишь отстаивали свое право жить так, как хотите. Вы его завоевали, так пользуйтесь им. Цель достигнута, а брать вас на обеспечение за то, что вы отстаивали свои идеалы, простите, никто не обязан.
– Надо что-то решать, – протянул Алексей. – Мозги закипают.
– Кто вам сказал, что надо что-то решать? – поднял брови Санин. – У вас что, нет средств к существованию? Правильное решение придет само, но не раньше, чем вы расслабитесь и перестанете за ним гоняться. Съездите отдохнуть, живите естественно, тогда все получится. Вы сколько в отпуске не были?
– С того двухнедельного отпуска в шестнадцатом не был, – вздохнул Алексей. – Если, конечно, не считать отсидку в чекистских застенках.
– Вот и отдохните. Попутешествуйте. Я бы сам тряхнул стариной, да сыну еще только четыре. Куда бы вы хотели съездить?
– В Ниццу, – выдохнул Алексей, – и в Рим, и в Монте-Карло, и Париж хочу увидеть, и Швейцарию.
– Ну вот, – рассмеялся Санин, – а говорите, делать нечего. Полноте, в ваши-то годы!
В комнату вошла жена Санина.
– Здравствуйте, Алексей, – произнесла она и повернулась к мужу: – Дима, обед подавать?
– Разумеется, – кивнул Санин. – Вы отобедаете с нами, Лешенька.
– Конечно, – улыбнулся Алексей, – с удовольствием.
Он поднялся и направился к ванной, чтобы помыть руки.
– Да, чуть не забыл, – произнес Санин. – Пришло письмо от Павла. У него все хорошо. Он в Москве, работает в аппарате Коминтерна. Или вам это неинтересно?
– Неинтересно, – отрубил Алексей.

* * *

Павел стоял у стены спортивного зала, в центре которого царил невысокий, бритый наголо человек в гимнастерке и галифе. Мягко ступая босыми ногами по дощатому полу, он с невероятной легкостью отбивался от людей, облаченных в такую же форму военного образца, вооруженных винтовками с примкнутыми штыками. Павел содрогнулся. Даже если штыки затуплены, ими можно нанести серьезнейшую травму. Однако защищающегося, казалось, это вовсе не волновало. Легко уклоняясь от ударов, он без видимых усилий бросал на пол атакующего и тут же разворачивался для защиты от следующего противника.
Закончив эту опасную демонстрацию, бритый наголо человек дал приказ своим ученикам разбиться на пары и поочередно отрабатывать защиту от штыкового удара уходом за спину противника, после чего направился к Павлу. Тот приосанился и достал из кармана рубашки сложенную вчетверо записку от Петерса.
– Здравствуйте, – произнес он, когда тренер приблизился, – мне нужен товарищ Спиридонов*.
– Я вас слушаю, – коротко сказал тренер.
* Спиридонов Виктор Афанасьевич (1883–1943)–бывший офицер царской армии, после революция перешедший на сторону большевиков. Мастер дзю-дзюцу, разработавший впоследствии систему самообороны САМ, названную впоследствии самбо. На этом основании его часто ошибочно считают одним из отцов-основателей современного самбо. На самом деле известная нам сейчас под этим названием борьба была основана Василием Сергеевичем Ощепковым (1892–1937). Родившийся в южной части Сахалина, в 1905 г. отошедшей к Японии, он поступил в институт Кодокан (Токио) в 1911 г., где обучался дзюдо. В 1914 г. он переехал во Владивосток, где начал преподавать дзюдо. Во время описываемых событий (1922 г.) он путешествовал по Китаю, под видом распространения кинопродукции занимаясь шпионажем в пользу советской разведки. Впоследствии он переехал в Новосибирск, где занимался переводами добытых разведкой РККА документов на японском и китайском языках и продолжил преподавание дзюдо. Затем был приглашен в Москву и там стал преподавать дзюдо всем желающим. В отличие от Спиридонова, формально состоявшего в обществе “Динамо”, но отказывавшегося преподавать свое искусство кому-либо, кроме работников ОПТУ и милиции, Ощепков настаивал на широком распространении борьбы. Будучи знакомы лично и прекрасно зная методики друг друга, Спиридонов и Ощепков, мягко говоря, не ладили. Ощепков считал технику Спиридонова чересчур сложной и на практике невыполнимой, а Спиридонов, полагая недопустимым обучать борьбе людей, не служащих в органах политического сыска и правопорядка, утверждал к тому же, что Ощепков излишне упростил и обеднил боевое искусство. Так что о “совместной работе” не могло быть и речи. Интересно заметить, что Ощепков, хотя действительно ввел в свой стиль некоторые элементы из различных видов борьбы народов Кавказа и Средней Азия, всегда утверждал, что преподает дзюдо. В 1937 г. он был арестован по обвинению в шпионаже в пользу Японии и умер на десятый день пребывания в застенках НКВД. Его ученик А. Харлампиев, очевидно выполняя политический заказ, после смерти учителя объявил, что он создал новый вид борьбы, синтезируя национальные виды борьбы Кавказа и других народов СССР. Японские корни стиля были прочно забыты, вернее, вычеркнуты из истории школы. Вначале вид получил название “советская вольная борьба”. А когда в конце 1940-х в СССР начали культивировать олимпийские виды спорта, позаимствовали название стиля Спиридонова – самбо. Однако сам стиль Спиридонова никогда не имел отношения к спорту и всегда оставался строго боевой системой для специалистов, скрытый под грифами “Для служебного пользования” и “Секретно”. Пройдя нелегкий путь совершенствования и многочисленных проверок, доказавших его безусловную эффективность, он до сих находится на вооружении спецподразделений российской армии и спецслужб. Скончался В. А. Спиридонов в 1943 г. в эвакуации от неизлечимой болезни; почти до последнего дня он занимался подготовкой советских диверсантов.
Павел протянул записку. Тот развернул, пробежал глазами и произнес:
– Здесь написано, что вы из аппарата Коминтерна. Это так?
– Да, – кивнул Павел. – Но я сотрудничаю с...
– Меня это не очень интересует, – покачал головой Спиридонов. – У вас есть боевой опыт?
– Да, – ответил Павел. – Я работал в Чека в семнадцатом–восемнадцатом годах, а в девятнадцатом командовал Ингерманландской рабочей бригадой.
– Вот как, – проговорил Спиридонов. – А после?
– А после сидел в тюрьме в Петербурге.
– Понятно, – улыбнулся Спиридонов. – А сейчас, стало быть, вы аппаратный работник?
– Сейчас – да, – сделал ударение на первом слове Павел.
– Вы уверены, что вам нужна борьба? – спросил тренер, возвращая записку и глядя Павлу в глаза.
– Абсолютно, – с напором произнес Павел. – Если меня усадили за канцелярский стол, это не значит, что я собираюсь всю жизнь перекладывать бумажки. Предстоят бои, и я хочу быть готовым к ним.
– Займитесь стрельбой, – пожал плечами Спиридонов. – Роль рукопашного боя в войне неуклонно падает.

Предыдущая страница 32 Следующая страница


33 Дмитрий Шидловский

– В девятнадцатом меня взяли в плен именно в рукопашной схватке, и я бы не хотел, чтобы это повторилось, – пояснил Павел. – Что же касается стрельбы... Если хотите, постреляем на скорость и посоревнуемся в выхватывании оружия. Я посвятил этому немало времени и намерен практиковаться дальше.
– Понятно. – В глазах Спиридонова появился интерес. – Извините, что я подвергаю вас столь дотошному допросу, тому есть причины. Занятия борьбой требуют настойчивости и определенной психологической подготовки. Я должен быть уверен, что занимающийся у меня человек приложит все силы и пойдет до конца. Поэтому я предпочитаю иметь дело с людьми, которые четко осознают, зачем им это надо, и имеют некоторые представления о реалиях боя. Кроме того, начать и не закончить – это хуже, чем даже не начинать. Вред может быть нанесен не только занимающемуся, но и окружающим. Вы меня понимаете?
-Да.
– Мне кажется, вы собираетесь кому-то отомстить? – Спиридонов внимательно посмотрел Павлу в глаза.
– О да, – ответил Павел. – Я бы с удовольствием сошелся в бою с тем человеком, который взял меня тогда.
– Кто это был? – осведомился Спиридонов.
– Некто Колычев...
– Сергей или Владимир? – тут же спросил Спиридонов.
– Он сейчас подполковник... – пояснил Павел.
– Сергей, – констатировал Спиридонов. – Я его встречал. В шестнадцатом мы даже боролись друг с другом. Он мне показал несколько интересных вещей. Я тоже кое-чему научил его.
– Не жалеете, что учили врага? – поинтересовался Павел.
– Он мастер, – пожал плечами Спиридонов. – Мы обменялись информацией к взаимной пользе. Судьба развела нас по разные стороны фронтов и границ... а жаль.
– Но сейчас он враг, – настаивал Павел.
– Сейчас, полагаю, он еще больший мастер, – улыбнулся Спиридонов и, заметив непонимание в глазах Павла, продолжил: – Я хочу, чтобы вы запомнили. В бою надо быть беспристрастным. Такие чувства, как ненависть, презрение, жажда мести, страх, любовь, чрезмерно искажают видение, а значит, ослабляют вас.
– Интересно, что же делать со страхом? – поднял брови Павел. – Признаться, когда я был в Чека, и после, когда водил бригаду в бой, поджилки тряслись.
– Хорошо, что вы осознаете это как проблему, – кивнул Спиридонов. – Страх – естественная реакция организма, предупреждение об опасности. Впрочем, ваша задача – добиться того, чтобы страх не сковывал вас, не мешал действовать. Со временем это приходит... когда вы начинаете несколько иначе относиться к жизни. Сила в безразличии. А пока постарайтесь перевести страх в чувство опасности. Ну что же, мне пора вернуться к тренировке, а вы, если хотите, можете приступить к занятиям с завтрашнего дня.

* * *

Алексей снова зашел в маленький зал Центра боевой подготовки. Широко улыбаясь, Колычев направился к нему.
– Рад тебя видеть, – произнес он. – Тяжело живется генералу в отставке?
– Превосходно, – ухмыльнулся Алексей. – Куча свободного времени. Делать абсолютно нечего.
– Да, плохо иметь достижимую цель, – сочувственно произнес Колычев, – а еще хуже, когда ты зависишь от отношения других людей к тебе.
– Что ты имеешь в виду? – удивился Алексей.
– Все просто, – рассмеялся Колычев. – Был у меня знакомый, который мечтал стать генералом. Только этим дышал, всю жизнь этому отдал. А когда добился чего хотел, запил горькую, потом проворовался и сел в тюрьму. И ведь не для того он рвался в генералы, чтобы пить и воровать. Просто была у него одна путеводная звезда в жизни – генеральские погоны. А когда он их заполучил, жизнь потеряла смысл. К тебе это не относится, ты птица более высокого полета. Займись другой проблемой. Тебе, чтобы выполнить свою задачу, нужны полки и дивизии, министерский пост, придворная мельтешня. Отними это, и ты как рыба на суше. Нельзя быть в такой зависимости от внешних факторов, друг мой. Опасно.
– А что делать-то? – растерянно произнес Алексей.
Колычев крепко пожал ему руку и вдруг, сделав мощный разворот, исчез из поля зрения. Перед глазами Алексея замелькали степы, пол и потолок зала, и, перевернувшись в воздухе, он полетел на татами.
– Интересный человек, – услышал он над собой голос Колычева. – Он еще толком стоять не умеет, а уже говорит, что в жизни ему больше нечего делать. Мне еще надо над многим работать в борьбе, а уж тебе и подавно.
– Добрый ты. – Алексей поднялся и потер ушибленное бедро. – И главное, всегда иллюстрируешь слова примерами.
– Стараюсь, – улыбнулся Колычев. – По крайней мере, из той прострации, в которую ты впал после отставки, тебя надо было как-то выводить.
– Да не в одной отставке проблема, – сказал Алексей. – Ты понимаешь, все, что я делал, рушится. Управление из мощной организации превращается в заштатную службу разведки и контрразведки. Спецполк переводят в подчинение Министерства обороны. Партизанские базы на приграничных с РСФСР территориях ликвидируют. Ассигнования на иммиграцию из РСФСР сокращают. Господин президент считает, видите ли, что аморально тратить столь крупные деньги на вывоз из Советской России ученых, когда собственные граждане живут небогато. А тут, как назло, десятого июля вышла секретная инструкция Политбюро Цека РКП(б) не допускать эмиграции ученых. Я узнавал, это Сергеев постарался. Выпустили джинна из бутылки. Надо было его при попытке к бегству шлепнуть я обменять Этгардта па другого. Ненавижу!
Он в ярости сжал кулаки.
– Ты сделал все, что было в твоих силах? – поинтересовался Колычев.
– Да, – кивнул Алексей.
– Ты жалеешь о чем-то? Ты бы поступил сейчас иначе?
– Нет.
– Ну тогда успокойся и предоставь людям самим совершать ошибки и расхлебывать их последствия, – улыбнулся Колычев. – На ситуацию ты повлиять больше не можешь, а от того, что изведешься, никому лучше не будет. Оставь. Сила в безразличии. Давай лучше потренируемся.
– Давай, – кивнул Алексей. – Ты, кстати, когда уезжаешь?
– Через неделю, – ответил Колычев.
– Снова в Японию?
– На Окинаву. В прошлом году я видел в Токио небезынтересные демонстрации некоего Гитина Фунакоси*.
– Значит, центр решили оставить и финансирование не закрывают, – обрадовался Алексей.
– Да, – подтвердил Колычев. – Только теперь я буду подчиняться непосредственно министру обороны, а финансирование спортивного отделения будет производиться из бюджета департамента спорта и физического развития.
– Хорошо ты с новой властью ужился, – проворчал Алексей.
– Я решаю свои задачи, Алексей, – покачал головой Колычев. – Я не давал присяги в вечной верности и служении господам Оладьину и Татищеву. Я занимаюсь борьбой.
В зале воцарилось молчание. Чтобы прервать неловкую паузу, Алексей произнес:
– Я, кстати, тоже собираюсь попутешествовать. Хорошо бы позаниматься у кого-нибудь из мастеров. Не подскажешь, у кого?
– Подскажу, – кивнул Колычев. – И рекомендацию дам. Сплавай в Японию. Там на острове Хоккайдо, в провинции Китами, есть город Енгару. Найдешь там школу Дайто-рю Айки-дзю дзюцу и обратишься к ее главе, господину Сокаку Такеда**. Он человек весьма неординарный и эксцентричный, да и обучение у него недешевое. Впрочем, деньги, полагаю, для тебя не проблема. А польза от общения с мастером в деньгах не измеряется. Я познакомился с ним еще во время службы при атташе в Токио и многому научился. Думаю, тебе не помешает позаниматься у него... особенно если ты хочешь вернуться в политику.
* Основатель наиболее распространенного в настоящее время стиля карате Сетокан.
** Сокаку Такеда (1860–1943) – легендарная личность в мире боевых искусств. Обычно он упоминается в связи с обучением у него Морихея Уэсибы, основателя айкидо. Менее известно, что значительно дольше у Такеда занимался основатель хапкидо Чон Ен Соль (1904–1987). Впрочем, мастер, который в свое время прославился не только в Японии, но и за ее пределами, безусловно, заслуживает внимания не только благодаря своим ученикам. Он неоднократно доказывал свое высокое искусство не только в тренировочных поединках на татами, но и в реальных схватках, в том числе и с большим числом вооруженных противников.

Эпизод 14 ВРАГИ

Алексей неспешно шагал по длинной набережной Ниццы. Вечернее сентябрьское солнце все еще грело достаточно сильно, и отставной генерал радовался, что вышел на прогулку в легких светлых костюме и шляпе, а также в белых туфлях тонкой кожи, купленных в Мадриде. Его взгляд скользнул по лазурной глади Средиземного моря, пробежал по немногочисленным купальщикам в воде и на пляже, по фонарям, установленным вдоль набережной, и перешел на людей, неспешно фланирующих по главному месту встреч курортного городка. Слева уже зажигались огни, освещавшие входы в шикарные отели и казино, проносились до шоссе немногочисленные автомобили.
“Интересно, – подумал Алексей, – разглядывая праздношатающуюся публику, – ведь меньше пяти лет назад здесь прошла война. Еще недавно над европейскими полями плыли облака отравляющих газов, висели боевые аэропланы и аэростаты, разносился грохот канонады. Сотни тысяч, миллионы людей легли в землю... И ничего. Как будто и не было. Опять самодовольная публика, солнце заливает набережную”. Перед его мысленным взором появились холодные воды Балтики, вздыбленные мощными снарядами, сожженные дотла в яростных боях деревни, крики оборванных беженцев, вымаливающих кусок хлеба. Он поежился, как от холода. “А чего бы я хотел? – вдруг подумал он. – Чтобы люди без конца рыдали, посыпали голову пеплом и оплакивали павших? Это же глупо! Жизнь продолжается. Зачем нести на себе груз прошлого? Да, конечно, это правда, но справедливо и другое. Именно это самодовольство обывателей и желание жить легко и без забот приведут к тому, что через шестнадцать лет война вновь полыхнет здесь. В небе вновь будут царить бомбардировщики и истребители, теперь куда более грозные, и проутюжат поля стальные коробки танков. Потому что нельзя оставлять нерешенной ни одну проблему, нельзя оставлять без внимания ни одну угрозу. Запущенные болезни прогрессируют. Если общество не хочет заниматься социальной сферой, принципиально вести себя с зарвавшимся диктатором-соседом, то очень скоро оно должно будет пускать в ход армию и полицию, чтобы защитить себя.
Полно, да могут ли армия и полиция решить хоть одну социальную проблему? Какая разница, выльется ли социальное недовольство в появление тоталитарной партии или религиозной секты, ставящей себе задачу захватить политическую власть? Надо смотреть в корень, а не хвататься за вершки. Жизнь нужно строить приятную и удобную, а не такую, где за любым состоятельным человеком должны по пятам ходить два полицейских из опасения, что его “попросят поделиться”. А для этого надо с самого начала организовывать жизнь так, чтобы каждый мог найти себе дело и заработок. Реализовать себя. Решать надо не проблему диктаторов или экстремистских партий, а проблему потерянных людей. Тогда не будет этих войн и революций.
А интересно, товарищи, которые сейчас в Москва трудятся в поте лица, чтобы разрушить уютный мирок Ниццы, чтобы заполнить эту прекрасную набережную толпами лузгающего семечки и матерящегося быдла, чтобы загнать в концлагеря или поставить к стенке всех предпринимателей, своим трудом создающих национальные богатства, инженеров, ученых, учителей, которые по какой-то причине не согласны с марксистскими взглядами на жизнь и потому именуются “буржуазными элементами”, они-то разве решают проблему лишних людей? Они-то чего хотят?
Господи, как хорошо сейчас здесь, в Ницце! Мир, покой, радость. Неужели есть люди, которые мечтают это разрушить? Есть. Интересно, почему? Ладно – пролетарий, который ничего в жизни, кроме станка да кабака, не видел. Но все эти Ульяновы, Бонч-Бруевичи, Чичерины, они ведь знали, как может жить свободный образованный человек в этом презрительно называемом ими “буржуазным” обществе. Конечно, оно не идеально. Но что сотворили они? Ведь они разрушили лучшее, что в нем было. Возможно, целенаправленно. Зачем?
Если они хотят накормить людей, то надо растить хлеб. Если они хотят дать им образование, то надо открывать школы. Если они хотят иметь справедливые законы, надо добиваться их принятия. Но, простите, если в стране есть законодательная власть, избираемая всенародно, надо идти на выборы, а не стрелять и душить. А если вы, господа, точите ножи и заряжаете пистолеты, позвольте предположить, что вы собираетесь кого-то убить и ограбить. И я даже знаю кого.
Но позвольте, если вы хотите грабить, вы будете грабить. Выдумывать при этом идеологию и строить свое государство вовсе не обязательно. Хотя... Они хорошо знают историю. Те разбойники, что шатались по лесам Европы в веке эдак восьмом и просто грабили крестьян и торговцев, так и остались главарями шаек, более или менее удачливыми. Если не они, то их дети были повешены или стали простыми крестьянами, ремесленниками или даже нищебродами. А те, что догадались обложить тех же крестьян и торговцев данью и предложить защиту от остальных разбойников, стали рыцарями, баронами, графами. Некоторые даже выбились в короли. Худо ли бедно, они создали мир, который просуществовал без малого тысячу лет. Выработали идеологию, которая заставила множество поколений простых людей содержать их, обслуживать их, служить им. Ведь, кроме желания обогатиться, следующая человеческая страсть – властолюбие. А людьми куда проще управлять, если они верят, что ты их защитник и благодетель. Все это делается не мечом, а идеологией. Оружие, насилие далеко не главный инструмент власти. Меч, конечно, тоже присутствовал, но главенствовала идеология. Рухнула эта система в восемнадцатом веке не потому, что ослабла рука феодала, державшая меч, а потому, что третье сословие больше не принимало этой идеологии. Да и в моем мире СССР закачался не потому, что КГБ утратил возможность арестовывать и сажать, а потому, что большинство населения перестало верить догмам официальной идеологии.
Так, значит, для того, чтобы владеть всеми богатствами страны, чтобы безраздельно властвовать, надо изобрести новую идеологию, которая убедит подданных, что они самые счастливые в мире люди, потому что о них заботится и их защищает великий вождь и учитель, что они хозяева всего на свете и лишь делегировали свои права самому великому и мудрому. Подходит это к большевикам? И да и нет. К Сталину – в полной мере. Он построил именно такую империю. А к Ленину и иже с ним? Пожалуй, нет. Они не строители, они разрушители. Если ты хочешь создать империю, тебе не надо “рушить все до основанья, а затем...” Нужно сокрушить только то, что мешает твоему замыслу. Это и сделал... скоро сделает Сталин. Что, нельзя было стать диктатором в Российской империи? Уж не сложнее, чем уничтожить ее. Страна со столь многовековой традицией рабства дает прекрасную возможность для этого. И не было бы такой кровопролитной гражданской войны, и служили бы эти офицерики, голубая кровь, новому диктатору, и орали в кабаках: “За отечество”, выполняя приказ “великого и мудрого”. Гитлеру не потребовались столь масштабные разрушения в Германии, чтобы построить свой тоталитарный режим. Нет, такой диктатор создает свою империю с того, что есть, проводя репрессии расчетливо и адресно. Он знает, что впереди еще множество захватнических войн. Он никогда не удовлетворится одной, пусть даже большой, страной. Ему нужны солдаты и те, кто создаст оружие для этих солдат. Он уничтожает только тех, кто может подвергнуть сомнению насаждаемую им идеологию. Таков Наполеон, таков Сталин, таков Гитлер.
Но не таковы их предшественники. Они под корень рубят все, что создали предыдущие поколения и их современники, без жалости, без разбора. Почему? Все просто. Типичный пример человека, не нашедшего себя в мире. Психологически куда проще объявить мир несовершенным и попытаться переделать его по своему образу и подобию, чем меняться самому. В душе-то они убеждены, что в состоянии построить новый, прекрасный мир. Хотя ничего они не могут, кроме как разрушать. Это и делают своей главной задачей. Плохому танцору мешают... пардон. Так и этим горе-строителям все время что-то мешает, то естественная потребность людей в еде, то непролетарская образованность интеллигенции. А создавать они способны только некие подобия того, что уже было до них. Вот даже Ленин, гений разрушения, когда полностью победил все, что ему якобы мешало, не додумался ни до чего, кроме упрощенной модели рыночной экономики, которая существовала и прежде. И что? Ничего. Но разрушители расчищают поле будущему диктатору, а потом их уничтожают. Безжалостно. Потому что диктатор знает, насколько они деструктивны, как опасны и для самих себя, и для общества.
Как попал Сталин в эту компанию? В молодости часто возникает иллюзия, что мир надо “разрушить до основанья, а затем...” Умный человек потом остывает. А очень умный учится использовать поделыциков в своих целях, чтобы потом выкинуть их как ненужную ветошь.
Так вот оно что! Мы все попали в маленькую идеологическую ловушку. Мы говорим “коммунисты”, “большевики” и не подозреваем, что между теми, кто крушил Российскую империю, и теми, кто будет строить СССР, разница громадная. Совершенно разнонаправленные векторы развития. А кто из них мои враги? И те и другие.
Одни хотят просто разрушить тот мир, в котором я живу. Пусть этот мир несовершенен, но он мой. Я люблю его. Я люблю Петербург, Ниццу, Лондон, Токио и еще тысячи его городов. Мне нравится этот мир. И я сделаю все, чтобы сделать его хоть немного лучше. И уж точно я должен воспрепятствовать реализации безумных планов. Другие хотят диктовать мне, что делать, как думать, кого любить и что ненавидеть. Да еще требуют, чтобы я все это делал искренне, с восторгом, впадая в экстаз перед портретом вождя и учителя. Нет, господа, не выйдет. Я буду сражаться с вами до конца. Я свободный человек. Я буду жить так, как считаю нужным, и встречу вас с мечом в руке, если придете устанавливать свои порядки. И я убью тебя, Павел, если ты снова встанешь на моем пути. Ты не разрушитель, ты созидатель, но созидатель тюрьмы. Ты пошел к большевикам не ради их безумной программы разрушения. Ты видел перед глазами ту сталинскую империю, в которой мечтал жить. У тебя просто нет душевных сил, чтобы принять ответственность за собственные поступки. Да, это труднее, чем пойти на пулеметы во имя светлой идеи. Ты решил найти хозяина, “великого вождя и учителя”, который примет на себя ответственность за твои поступки, скажет, что надо делать. За это ты даже готов рабски служить ему. Пусть. Это твое право – быть рабом. Но тебе мало этого, ты хочешь сделать рабом и меня. Тебе неприятно, что не все разделяют твои взгляды, что есть люди, которые думают по-другому. Не выйдет, Павел. Ты можешь меня убить, но не покорить. Я не материал для твоих экспериментов. Я сам определяю, что мне делать в жизни, и отвечаю за свои поступки. И я окажу сопротивление.
Как? Пушки, пулеметы, обученные полки – этого недостаточно. Превращаясь в военный лагерь, мы сами создаем систему, подобную сталинской. Надо жить свободно. Я отбил первую атаку врагов, что же мне теперь, все время размахивать мечом на бруствере и улюлюкать? Зачем? Я заслужил право жить как хочу и теперь могу заняться своим делом, создать семью.
Я не прекращаю борьбу. Я организую предприятие, которое укрепит экономику моей страны. Я дам людям рабочие места с достойной оплатой. Я буду производить качественные товары, которые нужны народу. Может быть, это будет более страшный удар по идеологии рабства, чем все походы белых армий. Я докажу, что можно жить свободно, богато, уважая себя и других”.
Алексей остановился и снова осмотрелся, щурясь от лучей заходящего солнца. Купальщики потихоньку расходились по своим отелям. Алексей обнаружил, что уже подошел к своей гостинице. С наслаждением вдохнув свежий морской воздух, он повернулся и направился к входу. У подъезда стояло такси, два белбоя выгружали многочисленный багаж приехавшего семейства. Алексей посмотрел на вновь прибывших. Ближе к нему стоял статный мужчина лет пятидесяти, одетый в костюм-тройку, шляпу и лакированные туфли, с бородой и усами. Рядом с ним надменно наблюдала за суетой служащих отеля дама лет сорока. Она была облачена в просторное кремовое платье и широкополую шляпку. Чуть поодаль восторженно разглядывала набережную с фланирующей по ней публикой миловидная девушка, на вид лет двадцати – двадцати двух, в легком белом платьице и шляпке. Внезапно порыв ветра сорвал шляпку с головы девушки и понес в сторону Алексея.
– Ах, боже! – воскликнула она по-русски. Алексей поймал шляпку в воздухе и, широко улыбаясь, направился к вновь прибывшим.
– Прошу вас, мадемуазель, – вернул он девушке головной убор. – Будьте осторожнее, здесь, у моря, бывают сильные порывы ветра.
Девушка почему-то смутилась, сделала книксен и произнесла:
– Мерси.
– Благодарю вас, – произнес мужчина, приподнимая шляпу. – Позвольте представиться: Василий Семенович Коковцев, вице-президент Петербургского торгово-промышленного банка. Моя супруга Елена Петровна, дочь Екатерина. Вы, позвольте узнать, из Северороссии или из Крыма?
– Очень приятно. – Алексей приподнял шляпу. – Генерал-майор североросских вооруженных сил в отставке Алексей Татищев.
– Генерал?! – На лице Елены Петровны выразилось чрезвычайное удивление. – Простите, но по вашему возрасту этого не скажешь.
– Извините, – произнес ее супруг, – не вы ли тот самый Алексей Татищев, который возглавлял Управление госбезопасности до июля прошлого года?
– К вашим услугам, – утвердительно кивнул Алексей.
– Чрезвычайно рад знакомству, – улыбнулся Коковцев. – Вы остановились в этом отеле?
– О да, – подтвердил Алексей, – замечательное место, сущий рай.

Предыдущая страница 33 Следующая страница


Враги 34

– Мы здесь отдыхаем каждое лето, с тысяча восемьсот девяносто девятого года, – надменно проговорила мадам Коковцева. – Только с пятнадцатого по девятнадцатый по не зависящим от нас обстоятельствам не удавалось.
– Искренне завидую, – вежливо произнес Алексей.
– Долго ли вы намерены оставаться в Ницце? – осведомился Коковцев.
– Через неделю выезжаю в Женеву, а оттуда – в Петербург, – проговорил Алексей. – До этого момента – к вашим услугам.
Он украдкой бросил взгляд на дочку супругов Коковцевых и лишний раз отметил, что девушка чрезвычайно хороша собой.

* * *

Через два часа Алексей спустился в ресторан отеля ужинать. Проходя мимо столиков на террасе, он тщетно искал свободного места, когда вновь увидел семью Коковцевых, очевидно дожидающихся заказа. Глава семейства поднялся со своего места, помахал рукой и произнес:
– Присоединяйтесь к нам, генерал.
– Благодарю вас, вы очень любезны, – отозвался Алексей, подходя к ним.
Он раскланялся с главой семейства, галантно поцеловал ручки мадам Коковцевой и почему-то вновь зардевшейся Екатерине и опустился на единственный свободный за их столиком стул. К ним тут же подскочил официант, и Алексей сделал заказ.
– Простите, вы не родственник известного историка Татищева? – осведомился господин Коковцев.
– Увы, очень дальний, – сделал печальное лицо Алексей. – А вы, простите, не родственник того Коковцева, который был министром финансов в правительстве Николая Второго?
– Это мой дядя, – подтвердил Коковцев. – Давно ли вы в Ницце? Бывали здесь прежде?
– Неделю, – отозвался Алексей. – Здесь просто замечательно. Увы, прежде мне здесь бывать не доводилось.
– Вы прибыли из Петербурга? – поинтересовалась госпожа Коковцева.
– Нет, мадам, – произнес Алексей, – из Мадрида. Я, знаете ли, путешествую. Прежде чем оказаться в испанской столице, я побывал в Лиссабоне, пересек Соединенные Штаты от Сан-Франциско до Нью-Йорка, а до этого провел десять месяцев в Японии, на острове Хоккайдо, изучая джиу-джитсу под руководством великого мастера этой борьбы Сокаку Такеда.
– Ого! – Брови господина Коковцева взмыли вверх. – А вы, оказывается, отважный путешественник, господин Татищев.
– В путешествии на современных транспортных средствах, в каютах и купе первого класса нет особого подвига, – пожал плечами Алексей.
– Но прожить в дикой азиатской стране, занимаясь этой невероятной борьбой, действительно подвиг, –- произнесла мадам Коковцева.
– О, мадам! – воскликнул Алексей. – Япония – вовсе не дикая страна, а, напротив, государство с очень древней и глубокой культурой. Что же касается борьбы, то это очень эффективный и красивый боевой стиль, вполне приемлемый для людей всех народов.
– Но там все так не по-европейски, – поморщилась мадам Коковцева.
– Европейский путь – далеко не единственный и далеко не идеальный способ развития цивилизации, – улыбнулся Алексей. – Вы знаете, по пути в Японию я посетил Грецию и Египет. Был в Афинах, в долине Гиза, в Луксоре и понял, насколько античный мир отличался от нашего. Притом отличался именно взглядами людей на жизнь, иными жизненными установками. Но ведь мы восхищаемся столь многими достижениями этих цивилизаций.
– Но, может, это отличие объясняется лишь их отсталостью? – произнесла мадам Коковцева.
– Полюбуйтесь их произведениями искусства и архитектуры, и вы поймете, что об отсталости сознания говорить не приходится. Возможно, они даже опережали нас в некоторых вопросах.
– И в чем же вы видите недостатки нашей, европейской, цивилизации? – осведомился господин Коковцев.
– Есть много проблем, – проговорил Алексей, – но главная, пожалуй, в том, что мы утратили способность жить в гармонии с природой. Мы относимся к ней хищнически, живем за ее счет, растранжириваем ее богатства, ничего не создавая взамен. Все это кончится очень плохо. Среднестатистический европеец убежден, что он венец творения и вправе вмешиваться в любые мировые процессы. Поэтому, если не остановимся, мы неизбежно приведем наш мир к глобальной катастрофе.
– Считаете, что в Японии этого нет? – поднял брови господин Коковцев.
– В японской традиции этого нет, – уточнил Алексей. – Сама Япония сейчас уверенно становится на европейский путь и многое теряет из-за этого. Но японская философия содержит постулаты, позволяющие человеку жить в гармонии с собой и природой. Я более чем убежден, что, пройдя свой путь развития и столкнувшись со многими сложностями, наша цивилизация обязательно востребует тот опыт, которым уже сейчас обладают японцы.
– Но вы ведь не будете отрицать, – нахмурился Коковцев, – что именно европейская цивилизация дала миру столько необычайных технических достижений. Что же, нам отказаться от них в угоду идее гармонии с природой?
– Ни в коем случае – покачал головой Алексей. – Но как правда всегда лежит посередине, так и лучшие способы развитая человечества находятся на стыке культур. Любая цивилизация имеет свои сильные и слабые стороны. Объединившись, мы сможем сложить все лучшее, что имеет каждая из культур.
– Вы чрезвычайно интересный собеседник, – откинулся на спинку стула Коковцев. – Я был бы рад подробнее обсудить с вами эти темы и здесь, и в Петербурге. Вы будете желанным гостем в моем доме.
– Да, генерал, – закивала мадам Коковцева, – всегда будем рады видеть вас.
“Это было бы неплохо”, – подумал Алексей, косясь на юную Катю Коковцеву, рассматривавшую его с явным интересом. Вслух он произнес:
– Почту за честь.

* * *

Выбравшись из битком набитого людьми трамвая, Павел быстрым шагом пошел по улице, подняв воротник пальто и надвинув кепку на глаза – мелкие капли обильно сыпались с серого московского неба. “Черт побери, – раздраженно думал он, – когда наконец распогодится? Надоело, уже две недели дождь стеной. Комната в коммуналке, склоки с соседями из-за не выключенной в туалете лампочки, скучная работа. Почему, зачем, для чего? Был бы прок. Я готов переносить любые лишения, готов подвергаться самой большой опасности, но только ради великого дела. А здесь я не нужен. Даже Петерс обращается ко мне все реже. Один интерес остался – тренировки со Спиридоновым. Но какой в них прок, если я не смогу применить эти навыки в реальных боях с врагами? Я загниваю здесь, меня поглощает быт. Я хочу сражаться, а меня гноят в канцелярии, заставляют разбирать заявки ингрийских, эстонских и шведских коммунистов на отдых в Астрахани и Новороссийске. Астрахани и Новороссийске! Если бы не Алексей, они бы ездили отдыхать в Крым. В красный Крым. А сейчас сами слова “Крым” и “Симферополь” – синонимы контрреволюции и белого движения. Врангелевцы объявили о создании собственного государства, строят укрепрайоны, возводят заводы, готовятся к новым боям. Врангель создал гражданское правительство, провел денежную реформу, установил новую налоговую систему. Похоже, собрался сидеть там долго! Леха прав, Крым – естественная крепость. Взять его сейчас мы не можем. Сволочь ты, Алексей! Ну и что с того, что он сейчас не у дел, в отставке? Свое черное дело он сделал. Помог установить реакционный буржуазный режим в Северороссии, спас от неминуемой гибели белых недобитков в Крыму. А я? Да, я попортил ему немало крови в гражданской войне, перекрыл канал, по которому лучшие ученые страны бежали в Петербург, вот и все. Я думал, что, попав в этот мир, смогу способствовать скорейшему распространению коммунизма на всей земле, а смог лишь немного воспрепятствовать Алексею. Почему, ну почему я не включил его в расстрельные списки в семнадцатом? Скольких бед можно было бы избежать, сколько жизней наших товарищей сохранить! Вот он, мой враг, хитрый, умный, кровожадный. Всегда так было – самые хитрые и изворотливые обманывали народ, заставляли его работать на себя, служить себе. Я хочу положить этому конец, установить царство всеобщей справедливости на земле. А он противостоит мне в этой борьбе.
Да, он сейчас в отставке, но и я не у дел. Прохлаждается Леха, наверное, в какой-нибудь Ницце. Потом откроет свое дело, наверняка будет производить оружие. Чем еще заниматься такому паразиту, ненавистнику пролетарской революции и политикану со связями? Укреплять армии наших врагов. Я знаю, мы еще сойдемся в смертельном бою. Я не пощажу его. Он противится приходу справедливого мира, в котором я хочу жить. Он не имеет права на существование. Мы не имеем права сейчас на жалость. Жалость, сострадание – все это будет потом, когда мы победим. А сейчас – бой, кровавый, беспощадный. Мои цели светлые, значит, тот, кто сражается со мной, – на стороне зла. Я одержу победу”.
Он свернул в парадную и поднялся по грязной, плохо освещенной лестнице на пятый этаж. Там, толкнув входную дверь, он попал в огромную кухню, где не менее семи женщин стряпали, кипятили белье, судачили. От огромных кастрюль поднимался пар, чадили керосинки.
– Паша, – закричала на всю кухню старуха Сидорова, – вы сегодня утром опять в туалете свет не выключили.
Павел бросил на нее такой взгляд, что она отшатнулась и замолчала. Пробравшись среди кипящих кастрюль и развешенного белья, Павел вошел в комнатку, служившую жилищем ему и Наталье. Жена кормила грудью месячную Розу, их первого ребенка. Она вопросительно взглянула на мужа.
– Наташа, – подсел к ней Павел, – наши дети будут жить в самом справедливом, самом светлом, самом чистом в истории обществе. Я залью землю кровью, чтобы это было так.

* * *

Алексей вышел из кабинета заместителя начальника департамента учета военнослужащих запаса. Вернувшись в Петербург, он обнаружил в почтовом ящике письмо с предложением посетить это учреждение. Первого июля двадцать третьего года была введена новая форма документов, удостоверяющих личность военнослужащих, и ему, как генералу в отставке, предлагалось обменять старые документы на новые. Бюрократическая процедура, пустая формальность. Впрочем, времени было достаточно, и уже на следующий день он явился по указанному адресу. Учитывая высокое звание Алексея Татищева, его не стали томить в очереди к регистрационному окошку, а сразу провели к заместителю начальника департамента, который, постоянно расшаркиваясь и лебезя перед ним, лично выправил все бумаги.
Покончив с формальностями, Алексей вышел из кабинета, спустился в холл по скрипучей деревянной лестнице, где стояли в длинной очереди мужчины разного возраста. Алексей уже хотел пройти мимо, к выходу, но внезапно стал как вкопанный. Слева, прислонившись к стене и поигрывая деревянной палкой, какую обычно носят пожилые люди, стоял его однокашник по Хельсинкскому Морскому корпусу Павел Набольсин.
– Паша! – Алексей направился к старому приятелю, раскрыв объятья, – Рад тебя видеть.
Набольсин оттолкнулся от стены и, заметно хромая, пошел навстречу. Они обнялись.
– Сто лет тебя не видел! – воскликнул Алексей.
– Восемь, – поправил Набольсин, – с мая пятнадцатого.
– И как ты жил все это время?
– Да вот, – смущенно улыбнулся Набольсин, – ходил на “Диане”. В семнадцатом на Моонзунде немцы шарахнули снарядом. Врачи ногу спасли, но теперь, как видишь, я не бегун. Отправили в отставку с присвоением чина старшего лейтенанта. Вот, собственно и все.
– А здесь ты за чем стоишь?
Набольсин отвел глаза и понизил голос, словно стыдясь чего-то:
– За военным социальным пособием. С работой сейчас тяжело. Фирма, в которой я работал техником, разорилась и...
– А ну, пошли! – Алексей схватил Павла за плечо и почти силой вытолкал в коридор. Там он заговорил с напором: – Паша, ты что, не знал, кем я был, какие посты занимал? Почему не пришел ко мне?
– Я дворянин, а не попрошайка, – выпятил грудь Набольсин.
– Ну, ты же помнишь, – смягчился Алексей, – у тебя есть деньги – ты платишь; когда они есть у меня – плачу я. Еще полтора года назад я мог устроить тебя на такую должность! Да и сейчас...
– Нет, – Набольсин решительно помотал головой, – я не воспользуюсь твоей протекцией, как бы высоко ты ни поднялся. Это непорядочно, у меня есть гордость и честь.
Алексей тяжело вздохнул. Перед его мысленным взором прошли толпы побирушек, осаждавших его все годы, пока он был приближен к президенту. “Черт, – подумал он, – всякие ничтожества не считают зазорным не то что просить, а требовать для себя доступа к кормушке, приоритета и льгот, считая себя лучшими людьми во вселенной. А как встретишь порядочного человека и захочешь помочь, так он еще и отказывается. Порядочность – редкое явление в нашем мире, и самое трагичное, что порядочные люди словно нарочно загоняют себя в невыгодные условия по сравнению с маниакально размножающимися и загребающими власть и деньги прохвостами”.
– А ты как? – переводя тему разговора, осведомился Набольсин.
– В отставке, – бросил Алексей. – Недавно вернулся из путешествия. Побывал в Японии, проехал по Америке и Европе.
– Молодец, – кивнул Набольсин.
– Вот что, – проговорил после непродолжительной паузы Набольсин, – может, ты подскажешь, куда обратиться. Есть у меня одна идея. Я работал после отставки на производстве водонапорного оборудования и обнаружил интересную вещь. Петербургская вода очень плохо очищается.
– Так она же чистая*, – удивился Алексей.
* Сейчас уже мало кто помнит, что до 60-х годов двадцатого века петербургская вода была чрезвычайно чистой и имела прекрасные питьевые качества. В частности, завод “Бавария” был построен немцами в Петербурге не только с целью торговать здесь пивом, но в первую очередь потому, что уникальная петербургская вода значительно улучшала свойства немецкого пива. Увы, неумение россиян беречь свои богатства привело к тому, что сейчас вода в Петербурге уступает по качеству воде большинства крупных европейских городов. А вот то, что герой говорит о плохой очистке, правда. Вода в Петербурге начала двадцатого века фильтровалась настолько плохо, что, открывая кран, петербуржец мог увидеть в вытекшей из него воде мелкую рыбку.
– Но фильтруется отвратительно! – воскликнул Набольсин. – В водопроводной воде много посторонних включений. Я разработал систему фильтров, которая могла бы убрать их, не снижая полезных качеств воды. Изобретение запатентовал*. Однако производители перекачивающего оборудования не хотят его применять. Говорят, что это сделает их продукцию дороже, а потребители не готовы платить больше, даже если это улучшит качество воды. Я думаю, можно добиться, чтобы муниципалитет дал заказ на установку фильтров.
– Муниципалитет без политического давления или без взятки не пошевелится, – скривился Алексей. – А вот что потребители не хотят, я не могу сказать. Я бы с удовольствием заплатил несколько лишних рублей в месяц, чтобы у меня дома из крана шла более качественная вода. Хотя, согласен, те, кто считает каждую копейку, платить за фильтры не будут. А вот кто с деньгами... Послушай, а устанавливать эти фильтры на водопроводные системы домов можно?
– Конечно, можно, – подтвердил Набольсин.
– Тогда в чем проблема? – поднял брови Алексей. – Можно организовать производство. Немного рекламы, и домовладельцы с удовольствием будут покупать твои фильтры.
* Действительно, и в нашем мире бывший флотский офицер Павел Набольсин разработал и запатентовал уникальную систему фильтров. Однако, поскольку он был эмигрантом, бежавшим от советской власти, продукция фирмы Набольсиных до сих пор очищает водопроводную воду Нью-Йорка и других городов США и Европы, но, увы, не России.
– Никто не верит, что этот рынок перспективен, – пожал плечами Набольсин. – Ты же знаешь больших руководителей от коммерции. Они считают, что раз у них деньги и положение, значит, они самые умные. Без угрозы убытков и банкротства они не будут искать чего-то нового.
– Так ведь можно организовать производство самому, – произнес Алексей.
– Проблема в том, дружище, – грустно улыбнулся Набольсин, – что мне еле хватает денег на еду. А организация производства стоит очень дорого.
– Сколько? – тут же спросил Алексей.
– Несколько десятков тысяч. Точно не знаю, не считал, – пожал плечами Набольсин. – У меня все равно таких денег нет.
– А ты посчитай, – предложил Алексей. – Вернее, давай посчитаем вместе. Сегодня вечером ты у меня.

Предыдущая страница 34 Следующая страница


35 Дмитрий Шидловский

* * *

За окном выла декабрьская вьюга, но в квартире вице-президента Петербургского торгово-промышленного банка было тепло и тихо. Приятно потрескивали березовые поленья в камине, над рабочим столом главы семьи, заваленном бумагами, разливался мягкий свет настольной лампы. Алексей часто приходил в этот дом, с тех пор как познакомился с семейством Коковцевых в Ницце. Коковцев всегда принимал его радушно, впрочем, как полагал Алексей, не совсем бескорыстно. Было ясно, что человек, близкий к ушедшему в отставку президенту и еще недавно занимавший высокий пост, может оказаться чрезвычайно полезным в будущем. Тем более что многие предрекали возвращение Североросского национального конгресса к власти. Это могло означать новое возвышение Алексея. Куда больше импонировал Алексею очевидный интерес мадам Коковцевой – отдать дочку замуж за молодого и вполне обеспеченного генерала в отставке. Дочь Коковцевых Екатерина, с которой он провел немало часов еще в Ницце, гуляя по набережной и беседуя о всякой светской чепухе, все больше нравилась ему.
Дело уверенно шло к свадьбе. Все знакомые считали их пару идеальной. Жених – человек с солидным положением в обществе. Невеста – выпускница института благородных девиц, типичная петербургская барышня, красивая и весьма неглупая дочь представителей старой русской аристократии, столь удачно вписавшихся в жизнь нового государства. Он старался постоянно оказывать ей знаки внимания. Она тоже давала понять, что он ей небезразличен, впрочем, делала это с соблюдением всех тонкостей аристократического этикета. Алексея устраивало, что их намечающийся брак более напоминал договор сторон, нежели “плод страсти”. Пройдя через горнило смут, войн и переворотов, он решил, что любая страсть быстро улетучивается. Лучше сразу четко осознавать, на что идешь, договориться об условиях союза, чем обрекать себя на многочисленные выяснения отношений после того, как первое ослепление страстью пройдет.
Впрочем, сегодня он пришел с целью побеседовать с господином Коковцевым как с вице-президентом банка. Он терпеливо дождался, когда закончится легкий ужин, на который каждый субботний вечер его приглашали Коковцевы, и дамы удалились в комнату-салон, чтобы проследить за сервировкой чайного сервиза, а Алексей с главой семейства, оба в дорогих английских костюмах, направились в кабинет, чтобы провести там полчаса в приятной беседе. Произнеся несколько стандартных замечаний о превратностях петербургского климата, Алексей проговорил:
– Вы знаете, Василий Семенович, я решил заняться коммерцией.
– Вот как? – поднял брови Коковцев. – В какой же области, позвольте узнать?
– Один из моих старинных товарищей, еще по флотской службе, запатентовал специальные фильтры для очистки водопроводной воды. Мы планируем начать производство таких фильтров для нужд домовладельцев Петербурга и других городов Северороссии, для чего создали акционерное общество. Патент господина Набольсина, который он внес в уставной капитал, мы оценили в двадцать тысяч рублей, я внес двадцать тысяч из своих личных сбережений, и еще на тридцать тысяч мы привлекли средства частных пайщиков, в основном наших бывших сослуживцев. Закупили оборудование, арендовали цех. Но для начала производства нам не хватает еще пятидесяти тысяч. Это на закупку еще части оборудования и создание оборотного капитала. Мне была бы чрезвычайно полезна ваша консультация насчет того, как бы мы могли получить банковский кредит на эту сумму. Существующая процентная ставка по кредитам на три года – двенадцать процентов годовых – великовата. Да и залоги банкиры находят недостаточными. А терять контрольный пакет акций нам с Набольсиным очень не хотелось бы.
– Что же, вы находите это дело перспективным? – поинтересовался Коковцев.
– Чрезвычайно перспективным, – кивнул Алексей. – Я знаю, что многие состоятельные люди, и мои знакомые в том числе, были бы очень заинтересованы в подобной продукции.
– А позвольте узнать, как распределены должности в вашем акционерном обществе? – осведомился Коковцев.
– Я – президент, господин Набольсин – первый вице-президент, курирует вопросы производства и технологии.
– Ага, – протянул Коковцев. – А имеете ли вы расчеты перспектив продаж и планируемых прибылей, а также документ, определяющий вашу стратегию развития?
– Разумеется, – кивнул Алексей.
– Было бы интересно с ними ознакомиться, – произнес Коковцев. – Не откажите в любезности прислать их завтра ко мне на службу. Если я найду их обоснованными, то, полагаю, смогу провести в кредитном комитете решение о долгосрочном ссужении вам необходимой суммы нашим банком под невысокие проценты. Вообще, вам бы стоило сразу обратиться ко мне по поводу этого проекта. Вы ведь понимаете, что можете рассчитывать на особое отношение с нашей стороны, генерал.

* * *

– Твоя любимая экология, – усмехнулся Генрих, глядя на Артема. – Я смотрю, ты ведешь “крестника” по всем закоулкам, по которым ходил сам.
– Ну да, экология, – ответил Артем, – что в этом такого? Скоро для них это станет главной проблемой. Вспомни, чтобы создать нужный политический расклад к двадцать первому веку, мы начали работать еще в веке четырнадцатом. Ты сам всегда говорил, что любой общественный процесс требует постепенности и плавного течения, потому что, если он происходит взрывообразно, отрицательные последствия неизбежно велики.
– Говорил, – усмехнулся Генрих, – только зачем ты все через одного человека делаешь? У тебя что, больше кандидатов нет?
– Да есть, – отмахнулся Артем. – Ему, правда, будет легче поднять эту фирму.
– Но ты ведь подстроил их встречу не только ради этого, – произнес Генрих. – Да и Набольсину ты начал внушать идею систем экологической очистки, когда понял, что он неизбежно пересечется с твоим “крестником”. Ты планируешь что-то изменить в нем, а не с его помощью. Я прав?
– В общем, да, – кивнул Артем. – Я полагаю, когда он выполнит свою задачу, то вполне сможет присоединиться к нам. К концу века противостояние с коммунизмом будет уже неактуально. Борьба с экстремизмом – это тоже не слишком долгосрочная задача. Я хочу, чтобы он работал над действительно важными проблемами.
– Вряд ли он будет готов прийти сюда психологически, – поморщился Генрих.
– Почему? – удивился Артем. – Он быстро растет, совершенствуется. Он получил возможность учиться у трех мастеров высочайшего класса. Чего же ему не хватает?
– Умения владеть страстями, – произнес Генрих.
– Не согласен, – покачал головой Артем. – Он уверенно идет по этому пути.
– Он ставит страсти под контроль, чтобы удовлетворить свою главную страсть – победу над врагом, – произнес Генрих. – Он делит мир на наше и не наше. Он даже не понимает, что все горести и беды, безумное противостояние и другие многочисленные проблемы нужны ему, чтобы он развивался. Пока он видит перед собой врага, он не в состоянии разглядеть бога. А человеку, который не ощущает единства вселенной, путь сюда закрыт.
– Ему еще предстоит множество испытаний и боев, – ответил Артем. – Он поймет.
– Не уверен, – вздохнул Генрих. – Он, как и его бывший приятель, слишком поглощен схваткой.

* * *

Звуки траурного марша заполняли заледенелое пространство Красной площади, били Павлу в уши, разрывали его душу. Павла душили слезы. Он видел, как вожди партии подняли гроб с телом товарища Ленина и направились к временному мавзолею, построенному за несколько дней у кремлевской стены. Всем своим нутром Павел ощущал горечь невосполнимой утраты, скорбь по человеку, который указал путь, объяснил, за что надо бороться и умирать.
Внезапно лютая ярость захлестнула все его существо. Павел с силой сжал кулаки, чтобы не выдать своих чувств, но в душе его огненным столбом встала ненависть. “Алексей, – подумал он, – я приду и уничтожу тебя. Ты не сможешь помешать мне”.

* * *

В тот же миг Алексей, сидевший за столом в своей конторе в Петербурге и разбиравший калькуляции стоимости стандартных фильтров, встрепенулся. На мгновение ему почудилось, что откуда-то издалека долетел яростный крик Павла, обещавшего прийти, чтобы разрушить все созданное Алексеем, уничтожить его самого, как злейшего врага того дела, которому Павел поклялся служить всей своей жизнью.
– Ну что же, Павел, – процедил сквозь зубы Алексей, – приходи, я буду готов. У меня есть с чем тебя встретить.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1
    ДРУЗЬЯ     (Страница 1)
    • Эпизод 1. ШУТКА (Страница 1)
    • Эпизод 2 ТЕПЕРЬ НЕ ДО ШУТОК (Страница 3)
    • Эпизод 3 ПУТИ-ДОРОГИ (Страница 5)
  • Часть 2
    СМУТА     (Страница 8)
    • Эпизод 4 КРОНШТАДТ (Страница 8)
    • Эпизод 5 ЧК (Страница 10)
    • Эпизод 6 ДИПЛОМАТ (Страница 12)
    • Эпизод 7 ПЕРЕВОРОТ (Страница 14)
    • Эпизод 8 НОВЫЙ ПЕРЕВОРОТ (Страница 17)
    • Эпизод 9 ПОРАЖЕНИЕ (Страница 18)
    • Эпизод 10 ПОБЕДА (Страница 19)
    • Эпизод 11 ВЫСОКАЯ МИССИЯ (Страница 25)
  • Часть 3
    ПОЛЕ БОЯ     (Страница 27)
    • Эпизод 12 НЕВИДИМЫЙ ФРОНТ (Страница 27)
    • Эпизод 13 НОВАЯ ЖИЗНЬ (Страница 30)
    • Эпизод 14 ВРАГИ (Страница 33)


Дмитрий Шидловский

Враги

Цикл: "Орден" - 3

 Читать книгу

Аннотация

Два друга-студента из России начала двадцать первого века, Алексей Татищев и Павел Сергеев, оказываются в России начала века двадцатого. Но это не совсем та Россия, в которой они родились. В этой России история пошла несколько иным путем (известным тем, кто читал книги Шидловского “Орден” и “Мастер”), однако же, как и в истории подлинной, там тоже произошла революция и началась гражданская война. И два друга, Павел и Алексей, оказались по разные стороны фронта: один встал на сторону большевиков, второй... Второй, Алексей Татищев, к тому времени блестящий морской офицер, оказался одним из лидеров Кронштадтского восстания, которое в данной реальности оказалось успешным...Альтернативная история двадцатого века – в новом авантюрно-приключенческом романе Дмитрия Шидловского “Враги”.

Содержание

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel